Random House Webster's Unabridged Dictionary (En-En).

Number of headings / entries: 168451 / 168451
Version: 1.0 (06.08.2009)

Source: Random House Webster's Unabridged Dictionary, 2nd Ed. with CD-Rom.

The best and most affordable unabridged dictionary available today.

The Random House Webster’s Dictionary is designed to meet the wide-ranging needs of today’s students and scholars, who may study ancient documents one hour and surf the Internet the next; of professional writers, who craft poems or write articles for technical journals; of businesspeople, who need to communicate clearly; and–above all–the needs of word lovers.

In addition to standard and specialized vocabulary, this extensive volume contains a wide variety of up-to-date, authoritative information. The Random House Webster’s Unabridged Dictionary is a unique general reference volume for the office, the school, and the entire family.

Important Features Include:
  • Over 315,000 entries
  • 1500 updated definitions and entries
  • Scholarly, up-to-date etymologies, including dates to show when terms entered the language
  • Coverage of major British, Canadian, and Australian terms
  • Over 750,000 example phrases and sentences to show how words are used in context


A, a
/ay/, n., pl. A's or As, a's or as.
1. the first letter of the English alphabet, a vowel.
2. any spoken sound represented by the letter A or a, as in bake, hat, father, or small.
3. something having the shape of an A.
4. a written or printed representation of the letter A or a.
5. a device, as a printer's type, for reproducing the letter A or a.
6. from A to Z, from beginning to end; thoroughly; completely: He knows the Bible from A to Z.
7. not know from A to B, to know nothing; be ignorant.


a
a1
/euh/; when stressed /ay/, indefinite article.
1. not any particular or certain one of a class or group: a man; a chemical; a house.
2. a certain; a particular: one at a time; two of a kind; A Miss Johnson called.
3. another; one typically resembling: a Cicero in eloquence; a Jonah.
4. one (used before plural nouns that are preceded by a quantifier singular in form): a hundred men (compare hundreds of men); a dozen times (compare dozens of times).
5. indefinitely or nonspecifically (used with adjectives expressing number): a great many years; a few stars.
6. one (used before a noun expressing quantity): a yard of ribbon; a score of times.
7. any; a single: not a one.
[ME; orig. preconsonantal phonetic var. of AN1]
Usage. In both spoken and written English the choice of A1 or AN1 is determined by the initial sound of the word that follows. Before a consonant sound, A is used; before a vowel sound, AN: a book, a rose; an apple, an opera. Problems arise occasionally when the following word begins with a vowel letter but actually starts with a consonant sound, or vice versa.
Some words beginning with the vowel letter u and all words beginning with the vowel letters eu are pronounced with a beginning consonant sound, as if the first letter were y: a union; a European. Some other spellings that begin with a vowel letter may also stand for an initial consonant sound: a ewe; a ewer. The words one and once and all compounds of which they are the first element begin with a w sound: a one-room apartment; a once-famous actor.
The names of the consonant letters f, h, l, m, n, r, s, and x are pronounced with a beginning vowel sound. When these letters are used as words or to form words, they are preceded by AN: to rent an L-shaped studio; to fly an SST. The names of the vowel letter u and the semivowel letters w and y are pronounced with a beginning consonant sound. When used as words, they are preceded by A: a U-turn; The plumber installed a Y in the line.
In some words beginning with the letter h, the h is not pronounced; the words actually begin with a vowel sound: an hour; an honor. When the h is strongly pronounced, as in a stressed syllable at the beginning of a word, it is preceded by A: a history of the Sioux; a hero sandwich. (In former times AN was used before strongly pronounced h in a stressed first syllable: an hundred.) Such adjectives as historic, historical, heroic, and habitual, which begin with an unstressed syllable and often with a silent or weakly pronounced h, are commonly preceded by AN, especially in British English.
But the use of A rather than AN is widespread in both speech and writing: a historical novel; a habitual criminal. Hotel and unique are occasionally preceded by AN, but this use is increasingly old-fashioned. Although in some dialects AN has yielded to A in all cases, edited writing reflects usage as described above.
a2
/euh/; when stressed /ay/, prep.
each; every; per: ten cents a sheet; three times a day.
[orig. ME a, preconsonantal var. of ON (see A-1); confused with A1]
a3
/euh/, prep.
Pron. Spelling. a reduced, unstressed form of of (often written as part of a single, unhyphenated word): cloth a gold; time a day; kinda; sorta.
[ME; unstressed preconsonantal var. of OF1]
a4
/euh/, auxiliary verb.
Pron. Spelling. a reduced, unstressed form of auxiliary have following some modals, as might, should, could, would, and must (usually written as part of a single, unhyphenated word): We shoulda gone. Cf. of2.
[ME; phonetic var. of HAVE]
a5
/euh, a, ah/, pron.
1. Brit. Dial.
2. he.
3. she.
4. it.
5. they.
6. I.
[ME a, ha]
Meas.
are; ares.
Symbol, Logic.
See universal affirmative.


a'
/ah, aw/, adj.
Scot. all: for a' that.
Also, a.


A
1. Elect. ampere; amperes.
2. Physics. angstrom.
3. answer.
4. Brit. arterial (used with a road number to designate a major highway): Take the A525 to Ruthin.
Symbol.
1. the first in order or in a series.
2. (sometimes l.c.) (in some grading systems) a grade or mark, as in school or college, indicating the quality of a student's work as excellent or superior.
3. (sometimes l.c.) (in some school systems) a symbol designating the first semester of a school year.
4. Music.
a. the sixth tone in the scale of C major or the first tone in the relative minor scale, A minor.
b. a string, key, or pipe tuned to this tone.
c. a written or printed note representing this tone.
d. (in the fixed system of solmization) the sixth tone of the scale of C major, called la.
e. the tonality having A as the tonic note.
5. Physiol. a major blood group, usually enabling a person whose blood is of this type to donate blood to persons of group A or AB and to receive blood from persons of O or A. Cf. ABO system.
6. (sometimes l.c.) the medieval Roman numeral for 50 or 500. Cf. Roman numerals.
7. Chem. (formerly) argon.
8. Chem., Physics. See mass number.
9. Biochem.
a. adenine.
b. alanine.
10. Logic. See universal affirmative.
11. Brit. a designation for a motion picture recommended as suitable for adults. Cf. AA (def. 5), U (def. 5), X (def. 9).
12. a proportional shoe width size, narrower than B and wider than AA.
13. a proportional brassiere cup size, smaller than B and larger than AA.
14. a quality rating for a corporate or municipal bond, lower than AA and higher than BBB.


Å
Symbol, Physics.
angstrom.


A-
atomic (used in combination): A-bomb; A-plant.


a-
a-1
a reduced form of the Old English preposition on, meaning "on," "in," "into," "to," "toward," preserved before a noun in a prepositional phrase, forming a predicate adjective or an adverbial element (afoot; abed; ashore; aside; away), or before an adjective (afar; aloud; alow), as a moribund prefix with a verb (acknowledge), and in archaic and dialectal use before a present participle in -ing (set the bells aringing); and added to a verb stem with the force of a present participle (ablaze; agape; aglow; astride; and originally, awry).
[ME, late OE; cf. A2, NOWADAYS]
a-2
a reduced form of the Old English preposition of: akin; afresh; anew.
[ME; see A3]
a-3
an old point-action prefix, not referring to an act as a whole, but only to the beginning or end: She arose (rose up). They abided by their beliefs (remained faithful to the end).
[ME; OE a- (unstressed), ae-, a-, o- (stressed; see ABB, WOOF1, OAKUM), rarely or- (see ORDEAL) << Gmc *uz- < unstressed IE *uss- < *ud-s, akin to OUT; in some cases confused with A-4, as in ABRIDGE]
a-4
var. of ab- before p and v: aperient; avert.
[ME < L a-, a- (var. of ab- AB-); in some words < F a- < L ab-, as in ABRIDGE]
a-5
var. of ad-, used: (1) before sc, sp, st (ascend) and (2) in words of French derivation (often with the sense of increase, addition): amass.
[ME, in some words < MF a- < L ad- prefix or ad prep. (see AD-), as in ABUT; in others < L a- (var. of ad- AD-), as in ASCEND]
a-6
var. of an-1 before a consonant, meaning "not," "without": amoral; atonal; achromatic.


-a
-a1
a plural ending of nouns borrowed from Greek and Latin: phenomena; criteria; data; errata; genera.
-a2
a feminine singular ending of nouns borrowed from Latin and Greek, also used in Neo-Latin coinages to Latinize bases of any origin, and as a Latin substitute for the feminine ending -e of Greek words: anabaena; cinchona; pachysandra.
-a3
an ending of personal names forming feminines from masculines: Georgia; Roberta.
[ < L fem. -a (see -A2), as Claudia, fem. of Claudius]
-a4
a suffix designating the oxide of the chemical element denoted by the stem: alumina; ceria; thoria.
[prob. generalized from the -a of MAGNESIA]


A.
1. Absolute.
2. Academy.
3. acre; acres.
4. America.
5. American.
6. angstrom.
7. year. [ < L anno, abl. of annus]
8. answer.
9. before. [ < L ante]
10. April.
11. Artillery.


a.
1. about.
2. acre; acres.
3. active.
4. adjective.
5. alto.
6. ampere; amperes.
7. year. [ < L anno, abl. of annus]
8. anonymous.
9. answer.
10. before. [ < L ante]
11. are; ares.
12. Baseball. assist; assists.


A-1
/ay"wun"/, adj.
See A one.
Also, A 1.


aa
/ah"ah/, n.
basaltic lava having a rough surface.
Also, a'a. Cf. pahoehoe.
[1855-60; < Hawaiian 'a'a]
Symbol.
(in prescriptions) ana2.
Also, aa.
[ < Gk aná, with superscript bar repr. the nasal consonant]


AA
1. See administrative assistant.
2. See Alcoholics Anonymous.
3. antiaircraft.
4. See author's alteration.
Symbol.
1. a proportional shoe width size, narrower than A and wider than AAA.
2. the smallest proportional brassiere cup size.
3. a quality rating for a corporate or municipal bond, lower than AAA and higher than A.
4. Elect. a battery size for 1.5 volt dry cells: diameter, 0.6 in. (1.4 cm); length, 2 in. (5 cm).
5. Brit. a designation for motion pictures certified as unsuitable for children under 14 unless accompanied by an adult. Cf. A (def. 11), U (def. 5), X (def. 9).


A.A.
1. See Alcoholics Anonymous.
2. antiaircraft.
3. antiaircraft artillery.
4. Associate in Accounting.
5. See Associate of Arts.
6. See author's alteration.


a.a.
See author's alteration.
Also, aa.


AAA
1. Agricultural Adjustment Administration.
2. Amateur Athletic Association.
3. American Automobile Association.
4. antiaircraft artillery.
5. Automobile Association of America.
Symbol.
1. a proportional shoe width size, narrower than AA.
2. the highest quality rating for a corporate or municipal bond.
3. Elect. a battery size for 1.5 volt dry cells: diameter, 0.4 in. (1 cm); length 1.7 in. (4.3 cm).


A.A.A.
1. Amateur Athletic Association.
2. American Automobile Association.
3. Automobile Association of America.


AAAA
Amateur Athletic Association of America.


A.A.A.L.
American Academy of Arts and Letters.


A.A.A.S.
American Association for the Advancement of Science.
Also, AAAS.


Aachen
/ah"keuhn/; Ger. /ah"kheuhn/, n.
a city in W Germany: coronation city of German kings 936-1531. 242,000. French, Aix-la-Chapelle.


A.A.E.
American Association of Engineers.


A.Ae.E.
Associate in Aeronautical Engineering.


A.A.E.E.
American Association of Electrical Engineers.


AAES
American Association of Engineering Societies.


AAF
1. Allied Air Forces.
2. (in the U.S., formerly) Army Air Forces.
Also, A.A.F.


A.Agr.
Associate in Agriculture.


aah
/ah/, interj.
1. (used as an exclamation expressing surprise, delight, joy, etc.)
n.
2. the exclamation "aah."
v.i.
3. to exclaim or utter "aah": We all oohed and aahed at the lovely birthday cake.


Aalborg
/awl"bawrg/, n.
Ålborg.


Aalesund
/aw"leuh soon'/, n.
Ålesund.


aalii
/ah lee"ee/, n.
a bushy shrub, Dodonaea viscosa, of Australia, Hawaii, Africa, and tropical America, having sticky foliage.
[ < Hawaiian 'a'ali'i]


Aalst
/ahlst/, n.
Flemish name of Alost.


Aalto
/ahl"taw/, n.
Alvar /ahl"vahr/, 1898-1976, Finnish architect and furniture designer.


AAM
air-to-air missile.


a&b
assault and battery.


A&E
Trademark. Arts and Entertainment (a cable television channel).


a&h
Insurance.
accident and health.


a&i
Insurance.
accident and indemnity.


A and M
Agricultural and Mechanical (college): Texas A and M.
Also, A&M.


a&r
assault and robbery.


a&s
Insurance.
accident and sickness.


AAP
Association of American Publishers.


A.A.P.S.S.
American Academy of Political and Social Science.


aar
1. Com. against all risks.
2. average annual rainfall.
Also, AAR.


Aarau
/ahr"ow/, n.
a town in and capital of Aargau, in N Switzerland. 15,927.


aardvark
/ahrd"vahrk'/, n.
a large, nocturnal, burrowing mammal, Orycteropus afer, of central and southern Africa, feeding on ants and termites and having a long, extensile tongue, strong claws, and long ears.
[1825-35; < Afrik erdvark < D aardvarken, equiv. to aarde EARTH + varken pig; see FARROW1]


aardwolf
/ahrd"woolf'/, n., pl. aardwolves.
a striped, hyenalike mammal, Proteles cristatus, of southern and eastern Africa, that feeds chiefly on insects.
[1825-35; < Afrik erdwolf < D aardwolf, equiv. to aarde EARTH + wolf WOLF]


Aargau
/ahr"gow/, n.
a canton in N Switzerland. 443,900; 542 sq. mi. (1400 sq. km). Cap.: Aarau. French, Argovie.


Aarhus
/awr"hoohs'/, n.
Århus.


Aaron
/air"euhn, ar"-/, n.
1. the older brother of Moses, usually regarded as the first high priest of the Hebrews. Ex. 28; 40:13-16.
2. Henry Louis (Hank), born 1934, U.S. baseball player.
3. a male given name.


Aaronic
/air ron"ik, a ron"-/, adj.
1. of or pertaining to Aaron.
2. pertaining or belonging to the order of Jewish priests descended from Aaron.
3. of the second, or lesser, order of priesthood in the Church of Jesus Christ of Latter-day Saints.
4. priestly.
Also, Aaronical.
[1870-75; AARON + -IC]


Aaronical
/air ron"i keuhl, a ron"-/, adj.
1. Aaronic.
2. of or like a high priest; pontifical.
[1610-20; AARON + -ICAL]


Aaronite
—Aaronitic /air'euh nit"ik, ar'-/, adj.
/air"euh nuyt', ar"-/, n.
one of the priestly descendants of Aaron.
[AARON + -ITE]


Aaron's-beard
/air"euhnz beard', ar"-/, n.
See rose of Sharon (def. 2).
[1540-50]


Aaron's rod
1. a rod, inscribed with the name of Aaron, that miraculously blossomed and yielded almonds. Num. 17:8. Previously, the rod had changed into a serpent. Ex. 7:10.
2. any of various plants having a tall, flowering stem, as the goldenrod or mullein.
3. a smooth-stemmed herb, Thermopsis caroliniana, found from North Carolina to Georgia, having yellow flowers in stiffly erect clusters and hoary pods.
4. Archit. a convex molding having regularly spaced representations of leaves or scrollwork.
[1825-35 for non-Biblical use]


AARP
American Association of Retired Persons.


A.A.S.
1. Fellow of the American Academy. [ < NL Academiae Americanae Socius]
2. American Academy of Sciences.
3. Associate in Applied Science.


A.A.U.
Amateur Athletic Union.
Also, AAU.


A.A.U.P.
1. American Association of University Professors.
2. American Association of University Presses.
Also, AAUP.


A.A.U.W.
American Association of University Women.


A-axis
/ay"ak'sis/, n., pl. A-axes /ay"ak'seez/. Crystall.
the horizontal crystallographic axis passing from front to back. Cf. B-axis, C-axis.


Ab
/ahb, ahv/, n.
Av.
Symbol.
1. Chem. alabamine.
2. Immunol. antibody.


AB
1. Naut. See able seaman.
2. airborne.
3. U.S. Air Force. Airman Basic.
4. Alberta, Canada (approved for postal use).
5. antiballistic; antiballistic missile.
Symbol, Physiol.
a major blood group usually enabling a person whose blood is of this type to donate blood to persons of type AB and to receive blood from persons of type O, A, B, or AB. Cf. ABO system.


ab-
a formal element occurring in loanwords from Latin, where it meant "away from": abdicate; abolition.
Also, a-, abs-.
[ < L ab (prep. and prefix) from, away, c. Gk apó, Skt ápa, G ab, E OF1, OFF]


ab.
1. about.
2. Baseball. (times) at bat.


A.B.
1. Naut. See able seaman.
2. See Bachelor of Arts. [ < NL, ML Artium Baccalaureus]
3. Baseball. (times) at bat.


a.b.
Baseball.
(times) at bat.


aba
/euh bah", ah"beuh/, n.
1. a coarse, felted fabric woven of camel's or goat's hair.
2. a loose, sleeveless outer garment made of this fabric or of silk, worn by Arabs.
Also, abba.
[1805-15; < Ar 'aba'(ah)]


Aba
/ah bah"/, n.
a town in SE Nigeria. 177,000.


ABA
1. Amateur Boxing Association.
2. American Badminton Association.
3. American Bankers Association.
4. American Bar Association.
5. American Basketball Association.
6. See American Book Award.
7. American Booksellers Association.
8. Associate in Business Administration.
Also, A.B.A.


abaca
/ab'euh kah", ah'beuh-/, n.
1. a Philippine plant, Musa textilis.
2. the fiber of this plant, used in making rope, fabrics, etc.
[1810-20; < Sp < Tagalog abaká]


abaciscus
/ab'euh sis"keuhs, -kis"-/, n., pl. abacisci /-sis"uy, -kis"kuy/.
1. Archit. a small abacus.
2. a tessera.
Also, abaculus.
[ < NL < Gk abakískos, equiv. to abak- (s. of ábax; see ABACUS) + -iskos dim. suffix]


abacist
/ab"euh sist/, n.
a person skilled in using an abacus.
[1350-1400; ME abaciste < ML abacista, equiv. to L abac(us) ABACUS + -ista -IST]


aback
/euh bak"/, adv.
1. toward the back.
2. Naut. so that the wind presses against the forward side of the sail or sails.
3. taken aback, surprised and disconcerted: I was taken aback by his harsh criticism.
adj. Naut.
4. (of a sail) positioned so that the wind presses against the forward side.
5. (of a yard) positioned so that its sail is laid aback.
[bef. 1000; ME abak, OE on baec to the rear. See A-1, ON, BACK1]


Abaco
/ab"euh koh'/, n.
two islands (Great Abaco and Little Abaco) in the N Bahamas. 6501; 776 sq. mi. (2010 sq. km).


abacterial
/ay'bak tear"ee euhl/, adj.
not caused by or free from the presence of bacteria.
[1930-35; A-6 + BACTERIAL]


abaculus
/euh bak"yeuh leuhs/, n., pl. abaculi /-luy'/.
abaciscus.
[ < NL; see ABACUS, -ULE]


abacus
/ab"euh keuhs, euh bak"euhs/, n., pl. abacuses, abaci /ab"euh suy', -kuy', euh bak"uy/.
1. a device for making arithmetic calculations, consisting of a frame set with rods on which balls or beads are moved.
2. Archit. a slab forming the top of the capital of a column. See diag. under column.
[1350-1400; ME < L: board, counting board, re-formed < Gk ábax]


Abadan
/ah'beuh dahn", ab'euh-/, n.
a city in SW Iran, on the Shatt-al-Arab: oil refineries. 306,000.


Abaddon
/euh bad"n/, n.
1. Apollyon.
2. a place of destruction; the depths of hell.
[ < Heb abhaddonon lit., destruction]


ab aeterno
/ahb" uy terdd"noh/; Eng. /ab" ee terr"noh/, Latin.
from the most remote antiquity.


abaft
/euh baft", euh bahft"/, Naut.
prep.
1. to the rear of; aft of: the fife rail abaft the mainmast.
adv.
2. in the direction of the stern; astern; aft.
[1225-75; ME on baft, abaft, equiv. to A-1 and on ON + baft, OE baeftan contr. of be + aeftan. See BY, AFT]


Abagtha
/euh bag"theuh/, n.
one of the seven eunuchs who served in the court of King Ahasuerus. Esther 1:10.


Abailard
/ann bay lannrdd"/, n.
Pierre /pyerdd/, Abélard.


Abakan
/ah"beuh kahn"/; Russ. /u bu kahn"/, n.
a city in and the capital of the Khakass Autonomous Region in the Russian Federation in Asia, on the Yenisei River. 128,000.


abalone
/ab'euh loh"nee/, n.
a large mollusk of the genus Haliotis, having a bowllike shell bearing a row of respiratory holes, the flesh of which is used for food and the shell for ornament and as a source of mother-of-pearl.
[1840-50, Amer.; taken as sing. of California Sp abulones, pl. of ABULÓN, aulón < a word in Rumsen, a Costanoan language formerly spoken at Monterey, California]


abamp
/ab"amp'/, n.
Elect. abampere.
[by shortening]


abampere
/ab am"pear, ab'am pear"/, n.
Elect. the centimeter-gram-second unit of electromagnetic current, equivalent to 10 amperes.
[ab- (prefix used for a centimeter-gram-second electromagnetic unit) + AMPERE]


abandon
abandon1
—abandonable, adj. —abandoner, n. —abandonment, n.
/euh ban"deuhn/, v.t.
1. to leave completely and finally; forsake utterly; desert: to abandon one's farm; to abandon a child; to abandon a sinking ship.
2. to give up; discontinue; withdraw from: to abandon a research project; to abandon hopes for a stage career.
3. to give up the control of: to abandon a city to an enemy army.
4. to yield (oneself) without restraint or moderation; give (oneself) over to natural impulses, usually without self-control: to abandon oneself to grief.
5. Law. to cast away, leave, or desert, as property or a child.
6. Insurance. to relinquish (insured property) to the underwriter in case of partial loss, thus enabling the insured to claim a total loss.
7. Obs. to banish.
[1325-75; ME abando(u)nen < MF abandoner for OF (mettre) a bandon (put) under (someone's) jurisdiction, equiv. to a at, to ( < L ad; see AD-) + bandon < Gmc *band; see BOND1]
Syn. 1. See desert2. 2. ABANDON, RELINQUISH, RENOUNCE mean to give up all concern in something. ABANDON means to give up or discontinue any further interest in something because of discouragement, weariness, distaste, or the like: to abandon one's efforts. RELINQUISH implies being or feeling compelled to give up something one would prefer to keep: to relinquish a long-cherished desire. RENOUNCE implies making (and perhaps formally stating) a voluntary decision to give something up: to renounce worldly pleasures. 3. yield, surrender, resign, waive, abdicate.
Ant. 1. keep. 2. continue; begin, start. 3. retain.
abandon2
/euh ban"deuhn/, n.
a complete surrender to natural impulses without restraint or moderation; freedom from inhibition or conventionality: to dance with reckless abandon.
[1815-25; < F, n. deriv. of abandonner to ABANDON1]
Ant. restraint, constraint.


abandoned
—abandonedly, adv.
/euh ban"deuhnd/, adj.
1. forsaken or deserted: an abandoned building; an abandoned kitten.
2. unrestrained or uncontrolled; uninhibited: She danced with abandoned enthusiasm.
3. utterly lacking in moral restraints; shameless; wicked: an abandoned and dissolute ruler.
[1350-1400; ME; see ABANDON1, -ED2]
Syn. 1. discarded, rejected. 3. See immoral.


abandonee
/euh ban'deuh nee"/, n.
1. the party to whom a right or property is abandoned by another, esp. an insurer to whom a property has been relinquished.
2. a person who has been abandoned.
[1840-50; ABANDON1 + -EE]


abaptiston
/ab'ap tis"teuhn/, n.
Surg. a cone-shaped trephine designed to avoid penetration of the brain when incising the skull.
[1690-1700; < Gk (trýpanon) abáptiston (trepan) not dipped, neut. of abáptistos, equiv. to a- A-6 + baptis-, var. s. of baptízein to immerse (see BAPTIZE) + -tos verbal adj. suffix]


à bas
/ann bah"/, French.
down with.
[lit., downwards, toward (the) lower (part, location); cf. ABASE]


abase
—abasement, n. —abaser, n.
/euh bays"/, v.t., abased, abasing.
1. to reduce or lower, as in rank, office, reputation, or estimation; humble; degrade.
2. Archaic, to lower; put or bring down: He abased his head.
[1470-80; A-5 + BASE2; r. late ME abassen, equiv. to A-5 + bas BASE2; r. ME abaissen, abe(i)sen < AF abesser, abaisser, OF abaissier, equiv. + a- A-5 + -baissier < VL *bassiare, v. deriv. of LL bassus; see BASE2]
Syn. 1. humiliate, dishonor, defame, belittle.


abased
/euh bayst"/, adj. Heraldry.
(of a charge) lower on an escutcheon than is usual: a bend abased.
[1645-55; ABASE + -ED2]


abash
—abashment, n.
/euh bash"/, v.t.
to destroy the self-confidence, poise, or self-possession of; disconcert; make ashamed or embarrassed: to abash someone by sneering.
[1275-1325; ME abaishen < dial. OF abacher, OF abaissier to put down, bring low (see ABASE), perh. conflated with AF abaiss-, long s. of abair, OF esba(h)ir to gape, marvel, amaze (es- EX-1 + -ba(h)ir, alter. of baer to open wide, gape < VL *batare; cf. BAY2, BAY3)]
Syn. shame, discompose, embarrass.


abashed
—abashedly /euh bash"id lee/, adv. —abashedness, n.
/euh basht"/, adj.
ashamed or embarrassed; disconcerted: My clumsiness left me abashed.
[1300-50; ME; see ABASH, -ED2]


abasia
—abasic /euh bay"zik, -sik/, abatic /euh bat"ik/, adj.
/euh bay"zheuh, -zhee euh, -zee euh/, n. Med.
inability to walk due to a limitation or absence of muscular coordination. Cf. astasia.
[1885-90; < NL, equiv. to Gk a- A-6 + bat-, verbid of baínein to walk + -ia -IA]


abatage
/ab'euh tahzh"/, n.
abattage.


abate
—abatable, adj. —abater; Law. abator, n.
/euh bayt"/, v., abated, abating.
v.t.
1. to reduce in amount, degree, intensity, etc.; lessen; diminish: to abate a tax; to abate one's enthusiasm.
2. Law.
a. to put an end to or suppress (a nuisance).
b. to suspend or extinguish (an action).
c. to annul (a writ).
3. to deduct or subtract: to abate part of the cost.
4. to omit: to abate all mention of names.
5. to remove, as in stone carving, or hammer down, as in metalwork, (a portion of a surface) in order to produce a figure or pattern in low relief.
v.i.
6. to diminish in intensity, violence, amount, etc.: The storm has abated. The pain in his shoulder finally abated.
7. Law. to end; become null and void.
[1300-50; ME < MF abatre to beat down, equiv. to a- A-5 + batre < LL batere for L battuere to beat; a- perh. also understood as A-3]
Syn. 1. decrease, weaken. 6. subside.
Ant. 1, 6. increase, intensify.


abatement
/euh bayt"meuhnt/, n.
1. the act or state of abating or the state of being abated; reduction; decrease; alleviation; mitigation.
2. suppression or termination: abatement of a nuisance; noise abatement.
3. an amount deducted or subtracted, as from the usual price or the full tax.
4. Law.
a. a reduction of a tax assessment.
b. the termination of a nuisance.
c. a wrongful entry on land made by a stranger, after the owner's death and before the owner's heir or devisee has obtained possession.
d. a decrease in the legacies of a will when the assets of an estate are insufficient to pay all general legacies in full.
5. Also called rebatement. Heraldry. a charge or mark that, when introduced into a coat of arms, indicates the owner's disgrace.
[1300-50; ME < MF; see ABATE, -MENT]
Syn. 1. lessening, letup, diminution. 2. end, cessation.
Ant. 1. intensification, increase.


abatis
/ab"euh tee', -tis, euh bat"ee, euh bat"is/, n., pl. abatis /ab"euh teez', euh bat"eez/, abatises /ab"euh tis'iz, euh bat"euh siz/.
1. an obstacle or barricade of trees with bent or sharpened branches directed toward an enemy.
2. a barbed wire entanglement used as an obstacle or barricade against an enemy.
[1760-70; < F; OF abateis < VL *abatteticius, deriv. of OF abattre (see ABATE)]


abat-jour
/ah'bah zhoor"/; Fr. /ann bann zhoohrdd"/, n., pl. abat-jours /-zhoorz"/; Fr. /-zhoohrdd"/.
1. a device, as a skylight or reflector, for diverting light into a building.
2. a sloping screen for cutting off the view between an interior or porch and a lower area in front of a building.
[1820-30; < F: lit., it throws down (abat) the daylight (jour). See ABATE, JOURNEY]


abattage
/ab'euh tahzh"/, n.
the slaughter of animals, esp. the slaughter of diseased animals to prevent the infection of others.
Also, abatage.
[ < F; see ABATE, -AGE]


A battery
Electronics.
an electric battery for heating the filament or cathode heater of an electron tube. Cf. B battery, C battery.
[1920-25]


abattoir
/ab"euh twahr', ab'euh twahr"/, n.
a slaughterhouse.
[1810-20; < F, equiv. to abatt(re) to slaughter (see ABATE) + -oir -ORY2]


abaxial
/ab ak"see euhl/, adj.
being or situated away from the axis: the abaxial surface of a leaf.
[1850-55; AB- + AXIAL]


abb
/ab/, n.
1. low-grade wool from the breech or outer edges of a fleece.
2. yarn made from this wool.
[bef. 1000; OE ab, aweb, oweb; see A-3, WOOF1, WEB, WEAVE]


abba
/euh bah", ah"beuh/, n.
aba.


Abba
/ab"euh/, n. (sometimes l.c.)
1. a title of reverence for bishops and patriarchs in the Coptic, Ethiopian Christian, and Syriac churches.
2. New Testament. an Aramaic word for father, used by Jesus and Paul to address God in a relation of personal intimacy.
[ < Aram abba father]
/ah"bah/, n.
a female day name for Thursday. See under day name.


abbacy
/ab"euh see/, n., pl. abbacies.
1. the rank, rights, privileges, or jurisdiction of an abbot.
2. the term of office of an abbot.
[1400-50; late ME abbacie, abbat(h)ie < LL abbatia (cf. ABBEY), equiv. to abbat- (see ABBOT) + -ia -IA]


abba-dabba
/ab'euh dab"euh/, n. Slang.
a person or thing of little importance.
[perh. taken from the nonsensical refrain of a popular song "Aba Daba Honeymoon" (1904)]


Abbai
/ah buy"/, n.
the part of the Blue Nile above Lake Tana.


Abbasid
/euh bas"id, ab"euh sid/, n.
a member of a dynasty of caliphs ruling at Baghdad, A.D. 750-1258, governing most of the Islamic world and claiming descent from Abbas, uncle of Muhammad.
Also, Abbassid, Abbasside /euh bas"uyd, ab"euh suyd'/.
[ < Ar (al-)'abbas + -ID1]


abbatial
/euh bay"sheuhl/, adj.
of or pertaining to an abbot, abbess, or abbey.
[1635-45; < LL abbatialis. See ABBACY, -AL1]


abbé
/a bay", ab"ay/; Fr. /ann bay"/, n., pl. abbés /a bayz", ab"ayz/; Fr. /ann bay"/. (esp. in France)
1. a member of the secular clergy.
2. a title of respect for any ecclesiastic or clergyman.
[1520-30; < F, MF < LL abbate(m), acc. of abbas ABBOT]


Abbe condenser
/ah"beuh, ab"ee/
Optics. a combination of two or three lenses having a large aperture and used as a condenser for a compound microscope.
[named after Ernst Abbe (1840-1905), German physicist]


Abbe number
Optics.
the reciprocal of the dispersive power of a substance. Also called nu-value, relative dispersion.
[see ABBE CONDENSER]


abbess
/ab"is/, n.
a woman who is the superior of a convent of nuns.
[1275-1325; ME abbesse < OF abbesse, abaesse < LL abbatissa, fem. of abbas ABBOT; r. ME abbatisse < LL; in turn r. OE abadisse, abbodesse (cf. OHG abbatissa) < LL *ab(b)adissa for abbatissa]
Usage. See -ess.


Abbeville
/ab"ee vil'/; for 1 also Fr. /annbeu veel"/, n.
1. a town in N France, on the Somme River: site of Paleolithic artifacts. 26,581.
2. a city in S Louisiana. 12,391.


Abbevillian
/ab vil'ee euhn, -vil"yeuhn, ab'euh vil"-/, adj.
of, pertaining to, or typical of an early Lower Paleolithic industry of the middle Pleistocene Epoch in Europe, characterized by the manufacture of large flakes and hand axes; Chellean.
Also, Abbevillean.
[ < F abbevillien (1932); see ABBEVILLE, -IAN]


abbey
/ab"ee/, n., pl. abbeys.
1. a monastery under the supervision of an abbot or a convent under the supervision of an abbess.
2. the group of buildings comprising such a monastery or convent.
3. the church of an abbey.
[1200-50; ME abbey(e) < OF abeie < LL abbatia ABBACY]


Abbey
/ab"ee/, n.
1. Edward, 1927-89, U.S. novelist and nature writer.
2. Edwin Austin, 1852-1911, U.S. painter and illustrator.


Abbey Theatre
a theater in Dublin associated with the Irish National Theatre Society (founded 1901) and the dramas of Synge, Yeats, and Lady Gregory.


Abbie
/ab"ee/, n.
a female given name, form of Abigail.


abbot
—abbotcy, abbotship, n.
/ab"euht/, n.
a man who is the head or superior, usually elected, of a monastery.
[bef. 900; ME, var. of abbat < L abbat- (s. of abbas) < Gk < Aram abba ABBA; r. ME, OE abbod (cf. OHG abbat) < LL abbad- for abbat-]


Abbot
/ab"euht/, n.
1. Charles Greeley, 1872-1973, U.S. astrophysicist.
2. Also, Abbott. a male given name.


Abbotsford
/ab"euhts feuhrd/, n.
Sir Walter Scott's residence from 1812 to 1832, near Melrose, in SE Scotland.


Abbott
/ab"euht/, n.
1. Berenice, 1898-1991, U.S. photographer.
2. Edith, 1876-1957, and her sister Grace, 1878-1939, U.S. social reformers.
3. Edville Gerhardt /ed"vil gair"hahrt/, 1871-1938, U.S. orthopedist.
4. George, born 1887, U.S. playwright, director, and producer.
5. Jacob, 1803-79, and his son, Lyman, 1835-1922, U.S. clergymen and writers.
6. Sir John Joseph Caldwell, 1821-93, Canadian political leader: prime minister 1891-92.
7. Robert Sengstake /seng"stak/, 1868-1940, U.S. newspaper publisher.


Abboud
/ah boohd"/, n.
Ibrahim /ib rah heem"/, born 1900, Sudanese army general and statesman: prime minister 1958-64.


abbr.
abbreviation.
Also, abbrev.


abbreviate
—abbreviator, n.
/euh bree"vee ayt'/, v., abbreviated, abbreviating.
v.t.
1. to shorten (a word or phrase) by omitting letters, substituting shorter forms, etc., so that the shortened form can represent the whole word or phrase, as ft. for foot, ab. for about, R.I. for Rhode Island, NW for Northwest, or Xn for Christian.
2. to reduce (anything) in length, duration, etc.; make briefer: to abbreviate a speech.
v.i.
3. to use abbreviations.
[1400-50; late ME abbreviaten < LL abbreviatus shortened (ptp. of abbreviare), equiv. to L ad- AD- + breviatus (brevi(s) short + -atus -ATE1)]
Syn. See shorten.


abbreviated
/euh bree"vee ay'tid/, adj.
1. shortened; made briefer: The rain led to an abbreviated picnic.
2. (of clothing) scanty; barely covering the body: an abbreviated bathing suit.
3. constituting a shorter or smaller version of: The large car was an abbreviated limousine.
[1545-55; ABBREVIATE + -ED2]


abbreviation
/euh bree'vee ay"sheuhn/, n.
1. a shortened or contracted form of a word or phrase, used to represent the whole, as Dr. for Doctor, U.S. for United States, lb. for pound.
2. an act of abbreviating; state or result of being abbreviated; reduction in length, duration, etc.; abridgment.
[1400-50; late ME abbreviacioun ( < MF) < LL abbreviation- (s. of abbreviatio). See ABBREVIATE, -ION]


abbreviatory
/euh bree"vee euh tawr'ee, -tohr'ee/, adj.
serving to abbreviate or shorten: "IA" is an abbreviatory form of "Iowa."
[1840-50; ABBREVIATE + -ORY1]


Abby
/ab"ee/, n.
a female given name, form of Abigail.


ABC
/ay"bee'see"/, n., pl. ABC's, ABCs.
See ABC's (defs. 1, 3).
1. American Broadcasting Companies (a television network).
2. atomic, biological, and chemical: ABC warfare.


A.B.C.
1. Advance Booking Charter.
2. Alcoholic Beverage Control.


abcoulomb
/ab kooh"lom, -lohm/, n.
Elect. the centimeter-gram-second unit of quantity of electricity, equivalent to 10 coulombs.
[AB(AMPERE) + COULOMB]


ABC Powers
Argentina, Brazil, and Chile, usually with reference to their mediation between the U.S. and Mexico in 1914.


ABC's
/ay"bee'seez"/, n. (used with a pl. v.)
1. Also, ABC. the alphabet.
2. the basic skills of spelling, reading, and writing: learning the ABC's in the early grades of school.
3. Also, ABC. the basic or elementary facts, principles, etc., of a subject: the ABC's of electricity.
Also, ABCs.


ABC soil
a soil with distinct A, B, and C horizons.


ABD
all but dissertation: applied to a person who has completed all requirements for a doctoral degree except for the writing of a dissertation. Also, A.B.D.


abd
1. abdomen.
2. abdominal.


abd.
1. abdicated.
2. abdomen.
3. abdominal.


Abd-el-Kadir
/ahb'del kah"dear/, n.
1807?-83, Algerian leader.
Also, Abd-al-Kadir /ahb'dal kah"dear/.


Abd-el Krim
/ahb'del kreem", krim"/
1881?-1963, Moroccan chief: leader of the Riff revolts 1921, 1924.


Abderhalden
Ger. /ahp'deuhrdd hahl"dn/, n.
Emil /ay"meel/, 1877-1950, Swiss chemist and physiologist.


Abd-er-Rahman Khan
/ahb"deuhr reuh mahn" khahn"/
1830?-1901, amir of Afghanistan 1880-1901.
Also, Abdurrahman Khan.


Abdias
/ab duy"euhs/, n. Douay Bible.
Obadiah (defs. 1, 2).


abdicant
/ab"di keuhnt/, adj.
1. abdicating, forsaking, or deserting: to be abdicant of one's duty.
n.
2. a person who abdicates; abdicator.
[1645-55; < L abdicant- (s. of abdicans), prp. of abdicare. See ABDICATE, -ANT]


abdicate
—abdicable /ab"di keuh beuhl/, adj. —abdicative /ab"di kay'tiv, -keuh-/, adj. —abdicator, n.
/ab"di kayt'/, v., abdicated, abdicating.
v.i.
1. to renounce or relinquish a throne, right, power, claim, responsibility, or the like, esp. in a formal manner: The aging founder of the firm decided to abdicate.
v.t.
2. to give up or renounce (authority, duties, an office, etc.), esp. in a voluntary, public, or formal manner: King Edward VIII of England abdicated the throne in 1936.
[1535-45; < L abdicatus renounced (ptp. of abdicare), equiv. to ab- AB- + dicatus proclaimed (dic- (see DICTUM) + -atus -ATE1)]
Syn. 1. resign, quit. 2. abandon, repudiate.


abdication
/ab'di kay"sheuhn/, n.
the act or state of abdicating; renunciation.
[1545-55; < L abdication- (s. of abdicatio). See ABDICATE, -ION]


abdom.
1. abdomen.
2. abdominal.


abdomen
/ab"deuh meuhn, ab doh"-/, n.
1. Anat., Zool.
a. the part of the body of a mammal between the thorax and the pelvis; belly.
b. the cavity of this part of the body containing the stomach, intestines, etc.
c. (in nonmammalian vertebrates) a region of the body corresponding to, but not coincident with, this part or cavity.
2. Entomol. the posterior section of the body of an arthropod, behind the thorax or the cephalothorax. See diag. under insect.
[1535-45; ( < MF) < L abdomen belly]


abdominal
—abdominally, adv.
/ab dom"euh nl/, adj.
1. of, in, on, or for the abdomen: abdominal wall; abdominal pains.
n.
2. Usually, abdominals. Informal. the abdominal muscles.
[1740-50; < L abdomin-, s. of abdomen ABDOMEN + -AL1]


abdominoplasty
/ab dom"euh neuh plas'tee/, n., pl. abdominoplasties.
excision of abdominal fat and skin for cosmetic purposes.
[ < L abdomin- (see ABDOMINAL) + -O- + -PLASTY]


abdominous
/ab dom"euh neuhs/, adj.
having a large belly; potbellied.
[1645-55; < L abdomin- (see ABDOMINAL) + -OUS]


Abdon
/ab"don/, n.
1. one of the minor judges of Israel. Judges 12:13-15.
2. a courtier of Josiah. II Chron. 34:20.


abduce
/ab doohs", -dyoohs"/, v.t., abduced, abducing. Physiol.
to draw or take away; abduct.
[1530-40; < L abducere, equiv. to ab- AB- + ducere to lead]


abducens
/ab dooh"senz, -seuhnz, -dyooh"-/, n., pl. abducentes /ab'doo sen"teez, -dyoo-/.
See abducens nerve.
[ < L, prp. of abducere to ABDUCE]


abducens nerve
Anat.
either one of the sixth pair of cranial nerves composed of motor fibers that innervate the lateral rectus muscle of the eye. Also called abducens, abducent nerve.
[1900-05]


abducent
/ab dooh"seuhnt, -dyooh"-/, adj. Physiol.
drawing away, as by the action of a muscle; abducting.
[1705-15; < L abducent- (s. of abducens). See ABDUCENS]


abduct
/ab dukt"/, v.t.
1. to carry off or lead away (a person) illegally and in secret or by force, esp. to kidnap.
2. Physiol. to move or draw away from the axis of the body or limb (opposed to adduct).
[1825-35; < L abductus, ptp. of abducere to ABDUCE]


abductee
/ab duk tee", ab'-/, n.
a person who has been abducted.
[ABDUCT + -EE]


abduction
abduction1
/ab duk"sheuhn/, n.
1. act of abducting.
2. the state of being abducted.
3. Law. the illegal carrying or enticing away of a person, esp. by interfering with a relationship, as the taking of a child from its parent.
[1620-30; ABDUCT + -ION]
abduction2
/ab duk"sheuhn/, n. Logic.
a syllogism whose major premise is certain but whose minor premise is probable.
[1690-1700; < NL abduction- (s. of abductio; trans. of Gk apagogé). See ABDUCT, -ION]


abductor
abductor1
/ab duk"teuhr/, n.
a person who abducts.
[1840-50; ABDUCT + -OR2]
abductor2
/ab duk"teuhr/, n.
any muscle that abducts (opposed to adductor).
[1605-15; < NL; see ABDUCE, -TOR]


Abdul-Aziz
/ahb'dool ah zeez"/, n.
1830-76, sultan of Turkey 1861-76 (brother of Abdul-Mejid I).


Abdul-Hamid II
/ahb'dool hah meed"/
1842-1918, sultan of Turkey 1876-1909.


Abdul-Jabbar
/ahb doohl"jeuh bahr", ab-/, n.
Kareem /keuh reem"/, (Ferdinand Lewis Alcindor, Jr.),born 1947, U.S. basketball player.


Abdul-Mejid I
/ahb'dool me jeed"/
1823-61, sultan of Turkey 1839-61 (brother of Abdul-Aziz). Also Abdul-Medjid I.


Abdul Rahman
/ahb"doohl rah"mahn/
Tunku /toong"kooh/, 1903-90, Malaysian political leader: first prime minister of Malaya 1957-63 and prime minister of Malaysia 1963-70.


Abdurrahman Khan
/ahb"deuhr reuh mahn" khahn"/.
See Abd-er-Rahman Khan.


Abe
/ayb/, n.
a male given name, form of Abraham.


abeam
/euh beem"/, adv.
1. Naut., Aeron. at right angles to the fore-and-aft line: The vessel was sailing with the wind directly abeam.
2. directly abreast the middle of a ship's side.
[1830-40; A-1 + BEAM]


abecedarian
/ay'bee see dair"ee euhn/, n.
1. a person who is learning the letters of the alphabet.
2. a beginner in any field of learning.
adj.
3. of or pertaining to the alphabet.
4. arranged in alphabetical order.
5. rudimentary; elementary; primary.
Also, abecedary.
[1595-1605; < ML abecedarianus. See ABECEDARY, -AN]


abecedarium
/ay'bee see dair"ee euhm/, n., pl. abecedaria /-dair"ee euh/.
a primer, esp. for teaching the alphabet.
[ < ML]


abecedary
/ay'bee see"deuh ree/, n., pl. abecedaries, adj.
n.
1. abecedarian.
2. abecedarium.
adj.
3. abecedarian.
[1570-80; < LL abecedarius (a + be + ce + d(e) + -arius -ARY)]


abed
/euh bed"/, adv.
1. in bed: to stay abed late on Sundays.
2. confined to bed.
[1200-1300; ME; see A-1, BED]


A.B.Ed.
Bachelor of Arts in Education.


Abednego
/euh bed"ni goh'/, n.
a companion of Daniel. Cf. Shadrach.


abegging
/euh beg"ing/, adv., adj.
1. Archaic. begging.
2. go abegging, to be unnoticed, unused, or unappreciated; find few supporters: New ideas often go abegging.
[1350-1400; ME; see A-1, BEG, -ING2]


Abel
/ay"beuhl/; for 4 also Norw. /ah"beuhl/, n.
1. the second son of Adam and Eve, slain by his brother, Cain. Gen. 4.
2. Sir Frederick Augustus, 1827-1902, English chemist: inventor of cordite.
3. I. W., 1908-87, U.S. labor leader: president of the United Steelworkers of America 1965-77.
4. Niels Henrik /neels hen"rddik/, 1802-29, Norwegian mathematician.
5. a male given name.


Abélard
/ab"euh lahrd'/; Fr. /ann bay lannrdd"/, n.
Pierre /pee air"/; Fr. /pyerdd/, (Peter Abelard), 1079-1142, French scholastic philosopher, teacher, and theologian. His love affair with Heloïse is one of the famous romances in history.
Also, Abailard.


abele
/euh beel", ay"beuhl/, n.
the white poplar tree, Populus alba.
[1675-85; < D abeel, MD abeel, aubeel < OF aubel, albel < LL albellus, equiv. to L alb(us) white + -ellus dim. suffix]


abelia
/euh bee"lee euh, euh beel"yeuh/, n.
any of several shrubs belonging to the genus Abelia, of the honeysuckle family, having clusters of small white or pink flowers.
[ < NL (1818), named after Clarke Abel (1780-1826), British botanist; see -IA]


Abelian
/euh bee"lee euhn, euh beel"yeuhn/, adj. Math.
1. of or pertaining to Niels Henrik Abel or his theorems.
2. pertaining to an algebraic system in which an operation is commutative: an Abelian group.
3. pertaining to such an operation.
[1905-10; ABEL + -IAN]


Abe Lincoln in Illinois
a play (1938) by Robert E. Sherwood.


Abel-meholah
/ay'beuhl mi hoh"leuh/, n.
a city in ancient Palestine, east of the Jordan River: the home of Elisha. Judges 7:22; I Kings 4:12; 19:16.


abelmosk
/ay"beuhl mosk'/, n.
a tropical plant, Abelmoschus moschatus, of the mallow family, cultivated for its musky seeds, which yield ambrette-seed oil. Also called musk mallow.
[1765-75; < NL abelmoschus < Ar habb al-musk musk seed, equiv. to habb seed + al the + musk ( < Pers; see MUSK)]


Abenaki
/ab'euh nak"ee, ah'beuh nah"kee/, n., pl. Abenakis, (esp. collectively) Abenaki for 1.
1. a member of a grouping of American Indian peoples of southern Quebec and Maine, earlier also of New Hampshire, Vermont, and northern Massachusetts.
2. any of the Eastern Algonquian languages of the Abenaki peoples.
Also, Abnaki. Also called Wabanaki.


Abeokuta
/ah'bay oh"koo tah/, n.
a city in SW Nigeria. 195,000.


Abercrombie
/ab"euhr krom'bee, -krum'-/, n.
Sir (Leslie) Patrick, 1879-1957, English architect and town planner.


Aberdare
/ab'euhr dair", ab"euhr dair'/, n.
a city in Mid Glamorgan, in S Wales. 37,760.


Aberdeen
—Aberdonian /ab'euhr doh"nee euhn/, adj., n.
/ab'euhr deen"/ for 1, 2; /ab"euhr deen'/ for 3-6, n.
1. Also called Aberdeenshire /ab'euhr deen"shear, -sheuhr/. a historic county in NE Scotland.
2. a seaport in NE Scotland, on the North Sea: administrative center of the Grampian region. 210,362.
3. a city in NE South Dakota. 25,956.
4. a seaport in W Washington. 18,739.
5. a town in NE Maryland. 11,533.
6. a fishhook having an extended bend.


Aberdeen Angus
one of a breed of hornless beef cattle having a smooth, black coat, raised originally in Scotland. Also called Black Angus.
[1860-65]


Aberdeen Proving Ground
a federal reservation and U.S. Army training center in NE Maryland, S of Aberdeen and on W Chesapeake Bay, that is the site of a military testing ground.


Aberdeen terrier.
See Scottish terrier.


Abernathy
/ab"euhr nath'ee/, n.
Ralph (David), 1926-90, U.S. clergyman and civil-rights leader.


aberrant
—aberrance, aberrancy, n. —aberrantly, adv.
/euh ber"euhnt, ab"euhr-/, adj.
1. departing from the right, normal, or usual course.
2. deviating from the ordinary, usual, or normal type; exceptional; abnormal.
n.
3. an aberrant person, thing, group, etc.
[1820-30; < L aberrant- (s. of aberrans, prp. of aberrare to deviate). See AB-, ERRANT]
Syn. 1. wandering. 2. divergent, unusual.


aberration
—aberrational, adj.
/ab'euh ray"sheuhn/, n.
1. the act of departing from the right, normal, or usual course.
2. the act of deviating from the ordinary, usual, or normal type.
3. deviation from truth or moral rectitude.
4. mental irregularity or disorder, esp. of a minor or temporary nature; lapse from a sound mental state.
5. Astron. apparent displacement of a heavenly body, owing to the motion of the earth in its orbit.
6. Optics. any disturbance of the rays of a pencil of light such that they can no longer be brought to a sharp focus or form a clear image.
7. Photog. a defect in a camera lens or lens system, due to flaws in design, material, or construction, that can distort the image.
[1585-95; < L aberration- (s. of aberratio), equiv. to aberrat(us), ptp. of aberrare (see ABERRANT) + -ion- -ION]
Syn. 1. wandering; deviation, divergence. 4. abnormality, eccentricity, illusion, delusion, hallucination.


ab esse
/ahb es"se/; Eng. /ab es"ee/, Latin.
absent.


abessive
/a bes"iv/, Gram.
adj.
1. noting a case, as in Finnish, whose distinctive function is to indicate absence or lack.
n.
2. the abessive case.
[1890-94; < L abess(e) to be distant + -IVE]


abet
—abetment, abettal, n.
/euh bet"/, v.t., abetted, abetting.
to encourage, support, or countenance by aid or approval, usually in wrongdoing: to abet a swindler; to abet a crime.
[1275-1325; ME abette (whence OF abeter, unless perh. the latter, of Gmc orig., be the source for the ME), OE *abaetan to hound on, equiv. to a- A-3 + baetan to BAIT, akin to BITE]
Syn. help, aid, assist; promote.
Ant. hinder, discourage.


abetalipoproteinemia
/ay'bay teuh lip'euh proh'tee nee"mee euh, -tee euh nee"-, -luy'peuh-, ay'bee-/, n. Pathol.
a rare inherited disorder of fat metabolism due to an inability to synthesize betalipoproteins necessary for the transport of triglycerides, leading to diarrhea, steatorrhea, and failure to thrive.
[A-6 + BETALIPOPROTEIN + -EMIA]


abettor
/euh bet"euhr/, n.
a person who abets.
Also, abetter.
[1505-15; < AF abettour. See ABET, -OR2]


ab extra
/ahb ek"strddah/; Eng. /ab ek"streuh/, Latin.
from the outside.


abeyance
/euh bay"euhns/, n.
1. temporary inactivity, cessation, or suspension: Let's hold that problem in abeyance for a while.
2. Law. a state or condition of real property in which title is not as yet vested in a known titleholder: an estate in abeyance.
[1520-30; < AF; OF abeance aspiration, lit., a gaping at or toward. See A-5, BAY2, -ANCE]
Syn. 1. remission, deferral.


abeyant
/euh bay"euhnt/, adj.
temporarily inactive, stopped, or suspended.
[1865-70; ABEY(ANCE) + -ANT]


abfarad
/ab far"ad, -euhd/, n. Elect.
the centimeter-gram-second unit of capacitance, equivalent to 109 farads.
[ab- (see ABAMPERE) + FARAD]


A.B.F.M.
American Board of Foreign Missions.


Abgatha
/ab"geuh theuh/, n. Douay Bible.
Abagtha.


abhenry
/ab hen"ree/, n., pl. abhenries. Elect.
the centimeter-gram-second unit of inductance, equivalent to 10-9 henry.
[ab- (see ABAMPERE) + HENRY]


Abhidhamma Pitaka
/ub"i dum"euh/, Buddhism.
See under Pali Canon.


abhominable
/ab hom"euh neuh beuhl/, adj. Obs.
abominable.
[1325-75; ME < ML abhominabilis, alter. of L abominabilis ABOMINABLE, by assoc. with phrase ab homine from man, inhuman]


abhor
—abhorrer, n.
/ab hawr"/, v.t., abhorred, abhorring.
to regard with extreme repugnance or aversion; detest utterly; loathe; abominate.
[1400-50; late ME < L abhorrere to shrink back from, shudder at, equiv. to ab- AB- + horrere to bristle, tremble]
Syn. despise. See hate.
Ant. love, admire.


abhorrence
/ab hawr"euhns, -hor"-/, n.
1. a feeling of extreme repugnance or aversion; utter loathing; abomination.
2. something or someone extremely repugnant or loathsome.
[1650-60; ABHORR(ENT) + -ENCE]
Syn. 1. execration, detestation.


abhorrent
—abhorrently, adv.
/ab hawr"euhnt, -hor"-/, adj.
1. causing repugnance; detestable; loathsome: an abhorrent deed.
2. utterly opposed, or contrary, or in conflict (usually fol. by to): abhorrent to reason.
3. feeling extreme repugnance or aversion (usually fol. by of): abhorrent of waste.
4. remote in character (usually fol. by from): abhorrent from the principles of law.
[1610-20; < L abhorrent- (s. of abhorrens, prp. of abhorrere). See ABHOR, -ENT]
Syn. 1. shocking, abominable.


Abiathar
/euh buy"euh theuhr/, n.
a priest of Israel and a companion of David. I Sam. 22:20; II Sam. 15:24-36.


Abib
/ah veev"/, n. Chiefly Biblical.
Aviv.


abidance
/euh buyd"ns/, n.
1. the act or state of abiding.
2. conformity; compliance (usually fol. by by): strict abidance by the rules.
[1640-50; ABIDE + -ANCE]


abide
—abider, n.
/euh buyd"/, v., abode or abided, abiding.
v.i.
1. to remain; continue; stay: Abide with me.
2. to have one's abode; dwell; reside: to abide in a small Scottish village.
3. to continue in a particular condition, attitude, relationship, etc.; last.
v.t.
4. to put up with; tolerate; stand: I can't abide dishonesty!
5. to endure, sustain, or withstand without yielding or submitting: to abide a vigorous onslaught.
6. to wait for; await: to abide the coming of the Lord.
7. to accept without opposition or question: to abide the verdict of the judges.
8. to pay the price or penalty of; suffer for.
9. abide by,
a. to act in accord with.
b. to submit to; agree to: to abide by the court's decision.
c. to remain steadfast or faithful to; keep: If you make a promise, abide by it.
[bef. 1000; ME abiden, OE abidan; c. OHG irbitan await, Goth usbeisns expectation, patience. See A-3, BIDE]
Syn. 1. tarry. 2. live. 3. persevere, endure. 4. bear, endure, brook; support.


abiding
—abidingly, adv. —abidingness, n.
/euh buy"ding/, adj.
continuing without change; enduring; steadfast: an abiding faith.
[1250-1300; ME; see ABIDE, -ING2]
Syn. unending, unchanging, unshakable.


Abidjan
/ab'i jahn"/; Fr. /ann bee jahonn"/, n.
a seaport in and the commercial capital of the Ivory Coast. 1,850,000.


Abie
/ay"bee/, n.
a male given name, form of Abraham.


abient
/ab"ee euhnt/, adj. Psychol.
tending to move away from a stimulus or situation. Cf. adient.
[ < L abient- (s. of abiens, prp. of abire), equiv. to ab- AB- + -i- go + -ent- -ENT]


à bientôt
/ann byaonn toh"/, French.
see you soon; goodbye; so long.


abietate
/ab"ee i tayt'/, n. Chem.
a salt or ester of abietic acid.
[ABIET(IC ACID) + -ATE2]


abietic acid
/ab"ee et"ik, ab'-/, Chem.
a yellow, crystalline, water-insoluble acid, C20H30O2, obtained from the resin of a species of pine: used chiefly in driers, varnishes, and soaps. Also called sylvic acid.
[1860-65; < L abiet- (s. of abies) fir + -IC]


abigail
/ab"i gayl'/, n.
a lady's maid.
[1645-55; after Abigail, name of attendant in play The Scornful Lady (1610), by Francis Beaumont and John Fletcher]


Abigail
/ab"i gayl'/, n.
1. the wife of Nabal and later of David. I Sam. 25.
2. a female given name: from a Hebrew word meaning "joy of the father."


Abihu
/euh buy"hyooh/, n.
a son of Aaron who, with Nadab, was destroyed by fire from heaven for disobeying the Lord. Lev. 10:1-5.


Abilene
/ab"euh leen'/, n.
a city in central Texas. 98,315.


ability
/euh bil"i tee/, n., pl. abilities.
1. power or capacity to do or act physically, mentally, legally, morally, financially, etc.
2. competence in an activity or occupation because of one's skill, training, or other qualification: the ability to sing well.
3. abilities, talents; special skills or aptitudes: Composing music is beyond his abilities.
[1350-1400; ME (h)abilite < MF < L habilitas aptitude, equiv. to habili(s) handy (see ABLE) + -tas -TY2; r. ME ablete < OF < L, as above]
Syn. 1. capability; proficiency, expertness, dexterity. 2. ABILITY, FACULTY, TALENT denote qualifications or powers. ABILITY is a general word for power, native or acquired, enabling one to do things well: a person of great ability; ability in mathematics. FACULTY denotes a natural ability for a particular kind of action: a faculty of saying what he means. TALENT is often used to mean a native ability or aptitude in a special field: a talent for music or art.


-ability
a combination of -able and -ity, found on nouns corresponding to adjectives in -able: capability.
[ME -abilite << L -abilitas]


ability grouping
Educ.
tracking.


Abimelech
/euh bim"euh lek'/, n.
1. a king of Gerar, who made a peace agreement with Abraham. Gen. 20, 21.
2. a son of Gideon, who made a violent but futile attempt to become king of Shechem. Judges 8, 9.


Abingdon
/ab"ing deuhn/, n.
a town in S Oxfordshire, in S England, on the Thames: site of Benedictine abbey founded 7th century A.D. 18,596.


Abington
/ab"ing teuhn/, n.
1. a town in SE Pennsylvania. 59,084.
2. a city in SE Massachusetts. 13,517.


ab initio
/ahb i nit"ee oh'/; Eng. /ab i nish"ee oh'/, Latin.
from the beginning.


Abinoam
/euh bin"oh am'/, n.
the father of Barak. Judges 4:6; 12; 5:1.
Also, Douay Bible, Abinoem /euh bin"oh em'/.


ab intra
/ahb in"trddah/; Eng. /ab in"treuh/, Latin.
from inside; from within.


abiogenesis
—abiogenetic /ay'buy oh jeuh net"ik, ab'ee oh-/, abiogenetical, adj. —abiogenetically, adv. —abiogenist /ay'buy oj"euh nist, ab'ee-/, n.
/ay'buy oh jen"euh sis, ab'ee oh-/, n. Biol.
the now discredited theory that living organisms can arise spontaneously from inanimate matter; spontaneous generation.
[A-6 + BIOGENESIS; coined by T. H. Huxley in 1870]


abiogenic
—abiogenically, adv.
/ay'buy oh jen"ik, ab'ee oh-/, adj. Biol.
not resulting from the activity of living organisms.
[1910-15; A-6 + BIOGENIC]


abiological
/ay'buy euh loj"i keuhl/, adj.
not occurring or produced naturally; synthetic.
[1875-80; A-6 + BIOLOGICAL]


abiosis
/ay'buy oh"sis, ab'ee-/, n.
the absence or lack of life; a nonviable state.
[A-6 + -BIOSIS]


abiotic
—abiotically, adv.
/ay'buy ot"ik, ab'ee-/, adj.
of or characterized by the absence of life or living organisms.
Also, abiotical.
[A-6 + BIOTIC]


abiotrophy
—abiotrophic /ay'buy euh trof"ik, -troh"fik, ab'ee-/, adj.
/ay'buy o"treuh fee, ab'ee-/, n. Pathol.
the loss of vitality in or the degeneration of certain cells or tissues, as in the aging process.
[A-6 + BIO- + -TROPHY]


abirritant
/ab ir"i teuhnt/, Med.
n.
1. a soothing medication.
adj.
2. relieving or lessening irritation; soothing.
[1875-80; AB- + IRRITANT]


abirritate
—abirritation, n. —abirritative, adj.
/ab ir"i tayt'/, v.t., abirritated, abirritating. Med.
to make less irritable; soothe.
[AB- + IRRITATE]


Abishag
/ab"euh shag'/, n.
a young maiden brought to David in his old age as a nurse and companion. I Kings 1:1-4.
Also, Douay Bible, Abisag /ab"i sag'/.


Abitibi
/ab'i tib"ee/, n.
1. a lake in E Ontario and W Quebec, Canada. 369 sq. mi. (956 sq. km).
2. a river flowing N from this lake. 340 mi. (547 km) long.


Abiu
/euh buy"yooh/, n.
Douay Bible. Abihu.


abject
—abjectly, adv. —abjectness, abjectedness, n.
/ab"jekt, ab jekt"/, adj.
1. utterly hopeless, miserable, humiliating, or wretched: abject poverty.
2. contemptible; despicable; base-spirited: an abject coward.
3. shamelessly servile; slavish.
4. Obs. cast aside.
[1400-50; late ME < L abjectus thrown down (ptp. of abicere, abjicere), equiv. to ab- AB + -jec- throw + -tus ptp. suffix]
Syn. 1. debasing, degrading; miserable. 2. base, mean, low, vile.
Ant. exalted.


abjection
/ab jek"sheuhn/, n.
1. the condition of being servile, wretched, or contemptible.
2. the act of humiliating.
3. Mycol. the release of spores by a fungus.
[1375-1425; late ME abjectioun ( < MF) < L abjection-, s. of abjectio casting away, equiv. to abject(us) (see ABJECT) + -ion- -ION; or AB- + (E)JECTION]


abjective
/ab jek"tiv/, adj.
tending to degrade, humiliate, or demoralize: the abjective influences of his early life.
[1865-70; ABJECT + -IVE]


abjunction
/ab jungk"sheuhn/, n. Mycol.
abstriction.
[AB- + JUNCTION]


abjuration
/ab'jeuh ray"sheuhn/, n.
1. the act of abjuring.
2. renunciation upon oath.
[1505-15; < ML abjuration- (s. of abjuratio); see ABJURE, -ATE1, -ION]


abjure
—abjuratory, adj. —abjurer, n.
/ab joor", -jerr"/, v.t., abjured, abjuring.
1. to renounce, repudiate, or retract, esp. with formal solemnity; recant: to abjure one's errors.
2. to renounce or give up under oath; forswear: to abjure allegiance.
3. to avoid or shun.
[1400-50; late ME < L abjurare to deny on oath, equiv. to ab- AB- + jurare to swear; see JURY1]


Abkhaz
/ahb kahz"/; Russ. /ub khahz"/, n.
Abkhazian.


Abkhazia
/ab kay"zheuh, -zee euh/; Russ. /ub khah"zyi yeuh/, n.
an autonomous republic in the Georgian Republic, on the E coast of the Black Sea. 506,000; 3360 sq. mi. (8600 sq. km). Cap.: Sukhumi.
Also, Abkhasia. Formerly, Abkhaz Autonomous Soviet Socialist Republic.


Abkhazian
/ab kay"zee euhn, -zheuhn/, n.
a Caucasian language of Abkhazia, best known for its rich consonantism.
Also, Abkhasian.
[1865-70; ABKHAZI(A) + -AN]


abl.
ablative1.


ablactate
—ablactation, n.
/ab lak"tayt/, v.t., ablactated, ablactating.
to wean.
[ < LL ablactatus weaned (ptp. of ablactare), equiv. to ab- AB- + lact- (s. of lac) milk + -atus -ATE1]


à blanc
/ah blahngk"/; Fr. /ann blahonn"/, French Cookery.
1. blanched.
2. without browning.
[ < F: lit., until white]


ablare
/euh blair"/, adv., adj.
blaring: With trumpets ablare, the band entered the stadium.
[A1 + BLARE]


ablate
/a blayt"/, v., ablated, ablating.
v.t.
1. to remove or dissipate by melting, vaporization, erosion, etc.: to ablate a metal surface with intense heat.
v.i.
2. to become ablated; undergo ablation.
[1535-45; < L ablatus carried away (ptp. of auferre), equiv. to ab- AB- + latus (ptp. of ferre to bear); see -ATE1]


ablation
/a blay"sheuhn/, n.
1. the removal, esp. of organs, abnormal growths, or harmful substances, from the body by mechanical means, as by surgery.
2. the reduction in volume of glacial ice, snow, or névé by the combined processes of melting, evaporation, and calving. Cf. alimentation (def. 3).
3. Aerospace. erosion of the protective outer surface (ablator) of a spacecraft or missile due to the aerodynamic heating caused by travel at hypersonic speed during reentry through the atmosphere.
[1570-80; < LL ablation- (s. of ablatio). See ABLATE, -ION]


ablative
ablative1
—ablatival /ab'leuh tuy"veuhl/, adj.
/ab"leuh tiv/, Gram.
adj.
1. (in some inflected languages) noting a case that has among its functions the indication of place from which or, as in Latin, place in which, manner, means, instrument, or agent.
n.
2. the ablative case.
3. a word in that case, as Troia in Latin Aeneas Troia venit, "Aeneas came from Troy."
[1400-50; late ME < L ablativus. See ABLATE, -IVE]
ablative2
—ablatively, adv.
/a blay"tiv/, adj.
capable of or susceptible to ablation; tending to ablate: the ablative nose cone of a rocket.
[1560-70; ABLATE + -IVE]


ablative absolute
Latin Gram.
a construction not dependent upon any other part of the sentence, consisting of a noun and a participle, noun and adjective, or two nouns, in which both members are in the ablative case, as Latin via facta, "the road having been made."
[1520-30]


ablator
/a blay"teuhr/, n. Aerospace.
See under ablation (def. 3).
[ABLATE + -OR2]


ablaut
/ahb"lowt, ab"-/; Ger. /ahp"lowt/, n. Gram.
(in Indo-European languages) regular alternation in the internal phonological structure of a word element, esp. alternation of a vowel, that is coordinated with a change in grammatical function or combination, as in English sing, sang, sung, song; apophony.
[1840-50; < G, equiv. to ab- off + Laut sound]


ablaze
/euh blayz"/, adj.
1. burning; on fire: They set the logs ablaze.
2. gleaming with bright lights, bold colors, etc.
3. excited; eager; zealous; ardent.
4. very angry.
[1800-10; A-1 + BLAZE1; cf. ME on blase]


able
/ay"beuhl/, adj., abler, ablest, n.
adj.
1. having necessary power, skill, resources, or qualifications; qualified: able to lift a two-hundred-pound weight; able to write music; able to travel widely; able to vote.
2. having unusual or superior intelligence, skill, etc.: an able leader.
3. showing talent, skill, or knowledge: an able speech.
4. legally empowered, qualified, or authorized.
n.
5. (usually cap.) a code word formerly used in communications to represent the letter A.
[1275-1325; ME < MF < L habilis handy, equiv. to hab(ere) to have, hold + -ilis -ILE]
Syn. 1. fit, fitted. ABLE, CAPABLE, COMPETENT all mean possessing adequate power for doing something. ABLE implies power equal to effort required: able to finish in time. CAPABLE implies power to meet or fulfill ordinary requirements: a capable worker. COMPETENT suggests power to meet demands in a completely satisfactory manner: a competent nurse. 2. talented; skilled, clever, ingenious. 3. apt.
Ant. 1. incompetent.


-able
a suffix meaning "capable of, susceptible of, fit for, tending to, given to," associated in meaning with the word able, occurring in loanwords from Latin (laudable); used in English as a highly productive suffix to form adjectives by addition to stems of any origin (teachable; photographable).
Also, -ble, -ible.
[ME < OF < L -abilis, equiv. to -a- final vowel of 1st conjugation v. stems + -bilis]


able-bodied
—able-bodiedness, n.
/ay"beuhl bod"eed/, adj.
having a strong, healthy body; physically fit: Every able-bodied young man served in the armed forces.
[1615-25]


ableism
—ableist, n.
/ay"beuh liz'euhm/, n.
discrimination against disabled people.
[1985-1990]


able seaman
1. Also called able-bodied seaman. an experienced deck-department seaman qualified to perform routine sea duties.
2. (in the British Navy and on British and U.S. merchant ships) a rating between ordinary seaman and leading seaman or boatswain's mate. Abbr.: A.B., AB
[1695-1705]


abloom
/euh bloohm"/, adv., adj.
in bloom; blossoming; flowering.
[1850-55; A-1 + BLOOM1]


A.B.L.S.
Bachelor of Arts in Library Science.


abluent
/ab"looh euhnt/, adj.
1. serving to cleanse.
n.
2. a cleansing agent.
[1745-55; < L abluent- (s. of abluens, prp. of abluere to wash away), equiv. to ab- AB- + -lu- comb. form of lavere to wash + -ent -ENT]


ablush
/euh blush"/, adj.
blushing; reddened.
[1850-55; A-1 + BLUSH]


abluted
/euh blooh"tid/, adj.
(of the hands, body, etc.) thoroughly washed.
[1640-50; ablute (prob. back formation from ABLUTION) + -ED2]


ablution
—ablutionary, adj.
/euh blooh"sheuhn/, n.
1. a cleansing with water or other liquid, esp. as a religious ritual.
2. the liquid thus used.
3. a washing of the hands, body, etc.
[1350-1400; ME < L ablution- (s. of ablutio), equiv. to ablut(us), ptp. of abluere (see ABLUENT) + -ion- -ION]


ably
/ay"blee/, adv.
in an able manner; with skill or ability; competently.
[1350-1400; ME abelli. See ABLE, -LY]


-ably
a suffix combining -able and -ly that forms adverbs corresponding to adjectives ending in -able: commendably; dependably; tolerably.
Also, -ibly.


ABM
antiballistic missile.


abmho
/ab"moh/, n., pl. abmhos. Elect.
the centimeter-gram-second unit of conductance, equivalent to 109 mhos.
[AB(AMPERE) + MHO]


abmodality
/ab'moh dal"i tee/, n., pl. abmodalities. Statistics.
the differing of a measurable trait in an individual case from the mean for a population.
[AB- + MODALITY]


abn
airborne.


Abnaki
/ab nak"ee, -nah"kee/, n., pl. Abnakis, (esp. collectively) Abnaki.
Abenaki.


abnegate
—abnegation, n. —abnegator, n.
/ab"ni gayt'/, v.t., abnegated, abnegating.
1. to refuse or deny oneself (some rights, conveniences, etc.); reject; renounce.
2. to relinquish; give up.
[1650-60; < L abnegatus denied (ptp. of abnegare). See AB-, NEGATE]


Abner
/ab"neuhr/, n.
1. the commander of the Israelite army and a cousin of Saul. I Sam. 14:50; 26:5.
2. a male given name.


Abney level
/ab"nee/, Survey.
a hand level for determining elevations and angles of slope.


abnormal
—abnormally, adv. —abnormalness, n.
/ab nawr"meuhl/, adj.
1. not normal, average, typical, or usual; deviating from a standard: abnormal powers of concentration; an abnormal amount of snow; abnormal behavior.
2. extremely or excessively large: abnormal profit.
[1850-55; AB- + NORMAL; r. anormal < ML anormalus, var. of ANOMALUS ANOMALOUS influenced by L norma NORM]
Syn. 1. anomalous, aberrant, irregular, deviant, unnatural, odd. See irregular.


abnormalcy
/ab nawr"meuhl see/, n., pl. abnormalcies.
abnormality.
[ABNORMAL + -CY]


abnormality
/ab'nawr mal"i tee/, n., pl. abnormalities.
1. an abnormal condition, state, or quality; irregularity; deviation.
2. an abnormal thing or event.
Also, abnormalcy.
[1850-55; ABNORMAL + -ITY]
Syn. anomaly, aberration, peculiarity, oddity, idiosyncrasy.


abnormalize
—abnormalization, n.
/ab nawr"meuh luyz'/, v.t., abnormalized, abnormalizing.
to make abnormal.
Also, esp. Brit., abnormalise.
[1870-75; ABNORMAL + -IZE]


abnormal psychology
the branch of psychology that deals with modes of behavior, mental phenomena, etc., that deviate markedly from the standards believed to characterize a well-adjusted personality.
[1900-05]


abnormity
/ab nawr"mi tee/, n., pl. abnormities.
an abnormal condition, quality, etc.; abnormality; irregularity.
[1725-35; < LL abnormitas, equiv. to abnorm(is) (ab- AB- + norm(a) rule, NORM + -is adj. suffix) + -itas -ITY]


abo
/ab"oh/, n., pl. abos, adj. (sometimes cap.) Australian Disparaging and Offensive.
n.
1. an Aborigine.
adj.
2. aboriginal.
[1905-10; by shortening; see -O]


Åbo
/aw"booh/, n.
Swedish name of Turku.


ABO
See ABO system.


aboard
/euh bawrd", euh bohrd"/, adv.
1. on board; on, in, or into a ship, train, airplane, bus, etc.: to step aboard.
2. alongside; to the side.
3. Baseball. on base: a homer with two aboard.
4. all aboard! (as a warning to passengers entering or planning to enter a train, bus, boat, etc., just before starting) Everyone get on!
5. into a group as a new member: The office manager welcomed him aboard.
prep.
6. on board of; on, in, or into: to come aboard a ship.
[1350-1400; ME abord(e) (see A-1, BOARD), perh. conflated with MF a bord]


aboardage
/euh bawr"dij, euh bohr"-/, n. Naut.
collision between two vessels meeting side-on or at a slight angle.
[ABOARD + -AGE]


abode
abode1
/euh bohd"/, n.
1. a place in which a person resides; residence; dwelling; habitation; home.
2. an extended stay in a place; sojourn.
[1200-50; ME abood a waiting, delay, stay; akin to ABIDE]
abode2
/euh bohd"/, v.
a pt. and pp. of abide.


abohm
/ab ohm", ab"ohm'/, n. Elect.
the centimeter-gram-second unit of electrical resistance, equivalent to 10-9 ohm.
[ab- (see ABAMPERE) + OHM]


aboil
/euh boyl"/, adv., adj.
1. boiling: Make the tea as soon as the water is aboil.
2. in a state of excited activity: The street was aboil with Saturday shoppers.
[1855-60; A-1 + BOIL1]


abolish
—abolishable, adj. —abolisher, n. —abolishment, n.
/euh bol"ish/, v.t.
to do away with; put an end to; annul; make void: to abolish slavery.
[1425-75; late ME < MF aboliss-, long s. of abolir < L abolere to destroy, efface, put an end to; change of conjugation perh. by assoc. with L abolitio ABOLITION]
Syn. suppress, nullify, cancel; annihilate, obliterate, extinguish; exterminate, extirpate, eliminate. ABOLISH, ERADICATE, STAMP OUT mean to do away completely with something. To ABOLISH is to cause to cease, often by a summary order: to abolish a requirement. STAMP OUT implies forcibly making an end to something considered undesirable or harmful: to stamp out the opium traffic. ERADICATE (literally, to tear out by the roots), a formal word, suggests extirpation, leaving no vestige or trace: to eradicate all use of child labor.
Ant. establish.


abolition
—abolitionary, adj.
/ab'euh lish"euhn/, n.
1. the act of abolishing: the abolition of war.
2. the state of being abolished; annulment; abrogation: the abolition of unjust laws; the abolition of unfair taxes.
3. the legal prohibition and ending of slavery, esp. of slavery of blacks in the U.S.
[1520-30; < L abolition- (s. of abolitio), equiv. to abolit(us) effaced, destroyed, ptp. of abolere (cf. ABOLISH) + -ion- -ION]
Syn. 1, 2. annihilation, eradication, elimination; nullification, invalidation, revocation, repeal.
Ant. 2. establishment.


abolitionism
/ab'euh lish"euh niz'euhm/, n.
the principle or policy of abolition, esp. of slavery of blacks in the U.S.
[1800-10; ABOLITION + -ISM]


abolitionist
/ab'euh lish"euh nist/, n.
1. (esp. prior to the Civil War) a person who advocated or supported the abolition of slavery in the U.S.
2. a person who favors the abolition of any law or practice deemed harmful to society: the abolitionists who are opposed to capital punishment.
[1830-40; ABOLITION + -IST]


abolitionize
/ab'euh lish"euh nuyz'/, v.t., abolitionized, abolitionizing. (esp. prior to the Civil War)
to convert (persons, a region, a state, etc.) to abolitionism.
Also, esp. Brit., abolitionise.
[1835-45; Amer.; ABOLITION + -IZE]


abolla
/euh bol"euh/, n., pl. abollae /euh bol"ee/.
a woolen cloak worn by men in ancient Rome.
[1865-70; < L, prob. ult. < Gk ambolé, syncopated var. of ANABOLÉ a throwing back (and about). See ANABOLISM]


abomasum
/ab'euh may"seuhm/, n., pl. abomasa /-seuh/.
the fourth or true stomach of cud-chewing animals, lying next to the omasum. See diag. under ruminant.
[1700-10; < NL; see AB-, OMASUM]


abomasus
/ab'euh may"seuhs/, n., pl. abomasi /-suy/.
abomasum.


A-bomb
/ay"bom'/, n.
See atomic bomb.


Abomey
/ab'euh may", euh boh"mee/, n.
a city in SW Benin. 50,000.


abominable
—abominableness, n. —abominably, adv.
/euh bom"euh neuh beuhl/, adj.
1. repugnantly hateful; detestable; loathsome: an abominable crime.
2. very unpleasant; disagreeable: The weather was abominable last week.
3. very bad, poor, or inferior: They have abominable taste in clothes.
[1325-75; ME < L abominabilis, equiv. to abomina(ri) to pray to avert an eventuality, despise as a bad omen, abhor (see AB-, OMEN) + -bilis -BLE]
Syn. 1. abhorrent, horrible, revolting, foul. 2. miserable.
Ant. 1. likable, admirable. 2. delightful.


Abominable Snowman
a legendary large, hairy, humanoid creature said to inhabit the Himalayas. Also called yeti.
[1920-25; spurious trans. of a supposed Tibetan phrase metoh kangmi, prob. an erroneous rendering of Tibetan mi t'om man-bear and k'ang mi snowfield man]


abominate
—abominator, n.
/euh bom"euh nayt'/, v.t., abominated, abominating.
1. to regard with intense aversion or loathing; abhor.
2. to dislike strongly.
[1840-50; < L abominatus loathed, ptp. of abominari. See ABOMINABLE, -ATE1]
Syn. 1. loathe, execrate. See hate.
Ant. 1. like, love.


abomination
/euh bom'euh nay"sheuhn/, n.
1. anything abominable; anything greatly disliked or abhorred.
2. intense aversion or loathing; detestation: He regarded lying with abomination.
3. a vile, shameful, or detestable action, condition, habit, etc.: Spitting in public is an abomination.
[1350-1400; ME ab(h)ominacioun < LL abomination- (s. of abominatio). See ABOMINATE, -ION]
Syn. 2. hatred. 3. corruption, depravity.


aboon
/euh boohn"/, adv., prep. Scot. and Brit. Dial.
above.
[1350-1400; ME abone, abowne; see ABOVE]


aboral
—aborally, adv.
/ab awr"euhl, -ohr"-/, adj. Anat., Zool.
opposite to or away from the mouth.
[1855-60; AB- + ORAL]


aboriginal
—aboriginality, n. —aboriginally, adv.
/ab'euh rij"euh nl/, adj.
1. of, pertaining to, or typical of aborigines: aboriginal customs.
2. original or earliest known; native; indigenous: the aboriginal people of Tahiti.
n.
3. aborigine (def. 1).
4. (cap.) aborigine (def. 2).
[1660-70; ABORIGINE + -AL1]
Syn. 2. endemic, autochthonous, primordial.


ab origine
/ahb oh rddig"i ne'/; Eng. /ab aw rij"euh nee', -oh rij"-/
Latin. from the very beginning; from the source or origin.


aborigine
/ab'euh rij"euh nee/, n.
1. one of the original or earliest known inhabitants of a country or region.
2. (cap.) Also, Aboriginal. Also called Australian Aborigine. a member of the dark-skinned people who were the earliest inhabitants of Australia.
3. aborigines, the original, native fauna or flora of a region.
[1540-50; by back formation from aborigines < L Aborigines a race of pre-Roman inhabitants of Italy, prob. alter. of an earlier ethnonym by assoc. with AB ORIGINE]


aborning
/euh bawr"ning/, adv.
1. in birth; before being carried out: The scheme died aborning.
adj.
2. being born; coming into being, fruition, realization, etc.: A new era of architecture is aborning.
[1930-35; A-1 + borning irreg. for being born; see BORN, -ING2]


abort
/euh bawrt"/, v.i.
1. to bring forth a fetus from the uterus before the fetus is viable; miscarry.
2. to develop incompletely; remain in a rudimentary or undeveloped state.
3. to fail, cease, or stop at an early or premature stage.
4. Mil. to fail to accomplish a purpose or mission for any reason other than enemy action.
5. Rocketry. (of a missile) to stop before the scheduled flight is completed.
v.t.
6. to cause to bring forth (a fetus) from the uterus before the fetus is viable.
7. to cause (a pregnant female) to be delivered of a nonviable fetus.
8. to cause to cease or end at an early or premature stage: We aborted our vacation when the car broke down.
9. to terminate (a missile flight, mission, etc.) before completion.
10. to put down or quell in the early stages: Troops aborted the uprising.
n.
11. a missile, rocket, etc., that has aborted.
[1570-80; < L abortus miscarried (ptp. of aboriri to disappear, miscarry) equiv. to ab- AB- + -or- come into being + -tus ptp. suffix]


aborticide
/euh bawr"teuh suyd'/, n.
1. destruction of a fetus in the uterus; feticide.
2. a drug or other agent that causes abortion.
[ABORT + -I- + -CIDE]


abortifacient
/euh bawr'teuh fay"sheuhnt/, adj.
1. causing abortion.
n.
2. a drug or device used to cause abortion: a biochemical abortifacient in pill form.
[1870-75; ABORT + -I- + -FACIENT]


abortion
/euh bawr"sheuhn/, n.
1. Also called voluntary abortion. the removal of an embryo or fetus from the uterus in order to end a pregnancy.
2. any of various surgical methods for terminating a pregnancy, esp. during the first six months.
3. Also called spontaneous abortion. miscarriage (def. 3).
4. an immature and nonviable fetus.
5. abortus (def. 2b).
6. any malformed or monstrous person, thing, etc.
7. Biol. the arrested development of an embryo or an organ at a more or less early stage.
8. the stopping of an illness, infection, etc., at a very early stage.
9. Informal.
a. shambles; mess.
b. anything that fails to develop, progress, or mature, as a design or project.
[1540-50; < L abortion- (s. of abortio). See ABORT, -ION]


abortionist
/euh bawr"sheuh nist/, n.
1. a person who performs or induces abortions, esp. illegally.
2. a person who favors or advocates abortion as a right or choice that all women should have: usually intended as an offensive term.
[1870-75, Amer.; ABORTION + -IST]


abortion-on-demand
/euh bawr"sheuhn on di mand", -mahnd", -awn-/, n.
1. the right of a woman to have an abortion during the first six months of a pregnancy.
2. an abortion performed on a woman solely at her own request.
[1970-75]


abortion pill.
See antigestational drug.
[1985-90]


abortive
—abortively, adv. —abortiveness, n.
/euh bawr"tiv/, adj.
1. failing to succeed; unsuccessful: an abortive rebellion; an abortive scheme.
2. born prematurely.
3. imperfectly developed; rudimentary.
4. Med.
a. producing or intended to produce abortion; abortifacient.
b. acting to halt progress of a disease.
5. Pathol. (of the course of a disease) short and mild without the usual, pronounced clinical symptoms.
6. Bot. (of seeds or pollen grains) imperfect; unable to germinate.
[1300-50; ME < L abortivus. See ABORT, -IVE]
Syn. 1. fruitless, ineffectual, bootless, unavailing, vain.
Ant. 1. successful.


abortus
/euh bawr"teuhs/, n., pl. abortuses.
1. Med.
a. immature placental or fetal tissue prematurely passed or curetted.
b. an aborted fetus.
[ < NL, L: miscarriage, equiv. to abor(iri) to miscarry (see ABORT) + -tus suffix of v. action]


ABO system
Physiol. a classification of human blood based on the presence on the surface of red blood cells of one or both of two specific antigens, designated A and B, or their absence, designated O: every person has one of four possible inherited blood types, A, B, AB, or O, and has antibodies circulating in the blood that clump with any antigen that is not of that type, persons with type O thus being able to donate blood devoid of the antigens for transfusion to types A, B, and AB but able to receive only blood of type O.
[1940-45]


aboudikro
/ah'booh dee"kroh/, n.
the wood of a sapele.
[ < F, said to be the name of the tree in Abe and Akye (Attié), languages of the Lagoon region of the Ivory Coast]


abought
/euh bawt"/, v.
pt. and pp. of aby.


Aboukir
/ah'booh kear", ab'ooh-/, n.
Abukir.


aboulia
—aboulic, adj.
/euh booh"lee euh/, n.
abulia.


abound
—aboundingly, adv.
/euh bownd"/, v.i.
1. to occur or exist in great quantities or numbers: a stream in which trout abound.
2. to be rich or well supplied (usually fol. by in): The region abounds in coal.
3. to be filled; teem (usually fol. by with): The ship abounds with rats.
[1325-75; ME abounden < L abundare to overflow, equiv. to ab- AB- + undare to move in waves; see UNDULATE]


about
/euh bowt"/, prep.
1. of; concerning; in regard to: instructions about the work; a book about the Civil War.
2. connected or associated with: There was an air of mystery about him.
3. near; close to: a man about my height; about six o'clock.
4. in or somewhere near: He is about the house.
5. on every side of; around: the railing about the excavation.
6. on or near (one's person): They lost all they had about them.
7. so as to be of use to: Keep your wits about you.
8. on the verge or point of (usually fol. by an infinitive): about to leave.
9. here or there; in or on: to wander about the old castle.
10. concerned with; engaged in doing: Tell me what it's about. Bring me the other book while you're about it.
adv.
11. near in time, number, degree, etc.; approximately: It's about five miles from here.
12. nearly; almost: Dinner is about ready.
13. nearby; not far off: He is somewhere about.
14. on every side; in every direction; around: Look about and see if you can find it.
15. halfway around; in the opposite direction: to turn a car about.
16. from one place to another; in this place or that: to move furniture about; important papers strewn about.
17. in rotation or succession; alternately: Turn about is fair play.
18. in circumference: a wheel two inches about.
19. Naut.
a. onto a new tack.
b. onto a new course.
adj.
20. moving around; astir: He was up and about while the rest of us still slept.
21. in existence; current; prevalent: Chicken pox is about.
[bef. 900; ME aboute(n), OE abutan, onbutan on the outside of (a- A-1 + butan outside (see BUT1, BUT2), equiv. to b(e) BY + utan), c. Goth utana, ON, OS utan, OFris uta, OHG uzan(a) outside; see OUT; cf. ABOVE, ABAFT for formation]


about face
(used as a military command to perform an about-face).
[1860-65, Amer.]


about-face
n. /euh bowt"fays', euh bowt"fays"/; v. /euh bowt'fays"/, n., v., about-faced, about-facing.
n.
1. Mil. a turn of 180° from the position of attention.
2. a complete, sudden change in position, direction, principle, attitude, etc.: They've done an about-face in their foreign policy.
v.i.
3. to execute an about face.
4. to turn in the opposite direction.
5. to switch to an opposite opinion.
[1860-65, Amer.]


about ship
(as a command) put the ship about.
[1865-70]


about-ship
/euh bowt'ship"/, v.i., about-shipped, about-shipping.
Naut. to tack.
[1680-90]


above
/euh buv"/, adv.
1. in, at, or to a higher place.
2. overhead, upstairs, or in the sky: My brother lives in the apartment above. A flock of birds circled above.
3. higher in rank, authority, or power: She was told to speak to the person above.
4. higher in quantity or number: books with 100 pages and above.
5. before or earlier, esp. in a book or other piece of writing; foregoing: the remark quoted above. Cf. below (def. 6).
6. in or to heaven: gone to her eternal rest above.
7. Zool. on the upper or dorsal side.
8. Theat. upstage. Cf. below (def. 9).
9. higher than zero on the temperature scale: The temperature dropped to ten above this morning.
prep.
10. in or to a higher place than; over: to fly above the clouds; the floor above ours.
11. more in quantity or number than; in excess of: all girls above 12 years of age; The weight is above a ton.
12. superior in rank, authority, or standing to: A captain is above a lieutenant.
13. not subject or liable to; not capable of (some undesirable action, thought, etc.): above suspicion; to be above bad behavior.
14. of too fine a character for: He is above such trickery.
15. rather than; in preference to: to favor one child above the other.
16. beyond, esp. north of: six miles above Baltimore.
17. Theat. upstage of.
18. above all, most important of all; principally: charity above all.
adj.
19. said, mentioned, or written above; foregoing: the above explanation.
n.
20. something that was said, mentioned, or written above: to refer to the above.
21. the person or persons previously indicated: The above will all stand trial.
22. heaven: truly a gift from above.
23. a higher authority: an order from above.
[bef. 900; ME above(n) (Cf. aboon), OE abufan, onbufan (A-1, on + bufan above (c. D boven), equiv. to b(e) BY + ufan, c. OFris uva, OS oban(a), OHG obana, G oben, ON ofan above; akin to OVER); see UP; cf. ABOUT for formation]
Usage. ABOVE as an adjective (the above data) or as a noun (study the above) referring to what has been mentioned earlier in a piece of writing has long been standard. A few critics object to these uses in general writing, believing that they are more appropriate in business or technical contexts; they occur, however, in all kinds of edited writing.


aboveboard
/euh buv"bawrd', -bohrd'/, adv., adj.
in open sight; without tricks, concealment, or disguise: Their actions are open and aboveboard.
[1610-20; ABOVE + BOARD; so called from the requirement of keeping the hands above the table or board in order to discourage possible cheating at cards]
Syn. honest, straightforward.
Ant. devious, underhanded, sneaky.


aboveground
/euh buv"grownd'/, adj.
1. situated on or above the ground.
2. not secret or hidden; in the open: the aboveground activities of the country's left-wing faction.
[1875-80; ABOVE + GROUND1]


abovementioned
/euh buv"men'sheuhnd/, adj.
mentioned or written above: The role was sung by the abovementioned Mr. Phillips.
[1700-10; ABOVE + MENTION + -ED2]


above stairs
Chiefly Brit.
upstairs.
[1750-60]


above the line
Bridge.
See under line1 (def. 31).


ab ovo
/ahb oh"woh/; Eng. /ab oh"voh/, Latin.
from the beginning.
[lit., from the egg]


abp.
archbishop.


abr.
1. abridge.
2. abridged.
3. abridgment.


abracadabra
/ab'reuh keuh dab"reuh/, n.
1. a mystical word or expression used in incantations, on amulets, etc., as a magical means of warding off misfortune, harm, or illness.
2. any charm or incantation using nonsensical or supposedly magical words.
3. meaningless talk; gibberish; nonsense.
[1690-1700; < LL, prob. < LGk, perh. reflecting recitation of the initial letters of the alphabet; cf. ABECEDARY]


abradant
/euh brayd"nt/, adj.
1. having an abrasive property, effect, or quality; abrading.
n.
2. an abrasive.
[1875-80; ABRADE + -ANT]


abrade
—abradable, adj. —abrader, n.
/euh brayd"/, v.t., v.i., abraded, abrading.
1. to wear off or down by scraping or rubbing.
2. to scrape off.
[1670-80; < L abradere, equiv. to ab- AB- + radere to scrape]


Abraham
/ay"breuh ham', -heuhm/, n.
1. the first of the great Biblical patriarchs, father of Isaac, and traditional founder of the ancient Hebrew nation: considered by Muslims an ancestor of the Arab peoples through his son Ishmael.
2. a male given name: from a Hebrew word meaning "father of many."


Abraham's bosom
heaven, considered as the reward of the righteous. Luke 16:22.


Abram
/ay"breuhm/, n.
1. an earlier name of Abraham. Gen. 17:5.
2. a male given name: from a Hebrew word meaning "exalted father."


abranchiate
/ay brang"kee it, -ayt'/, adj. Zool.
having no gills.
Also, abranchial /ay brang"kee euhl/.
[1850-55; A-6 + Gk bránchi(a) (neut. pl.) gills + -ATE1]


abraser
/euh bray"zeuhr/, n.
a machine for testing the abrasion resistance of a material.
[abrase ( < L abrasus; see ABRASION) + -ER1]


abrasion
/euh bray"zheuhn/, n.
1. a scraped spot or area; the result of rubbing or abrading: abrasions on his leg caused by falling on the gravel.
2. the act or process of abrading.
[1650-60; < ML abrasion- (s. of abrasio), equiv. to abras(us) scraped off (ptp. of abradere; see ABRADE) + -ion- -ION]
Syn. 1. sore, scrape, lesion. 2. rubbing, erosion.


abrasive
—abrasively, adv. —abrasiveness, n.
/euh bray"siv, -ziv/, n.
1. any material or substance used for grinding, polishing, etc., as emery, pumice, or sandpaper.
adj.
2. tending to abrade; causing abrasion; abrading.
3. tending to annoy or cause ill will; overly aggressive: an abrasive personality.
[1870-75; < L abras(us) (see ABRASION) + -IVE]
Syn. 2. harsh, rough, rasping.


abraxas
/euh brak"seuhs/, n.
a word of unknown significance found on charms, esp. amulets, of the late Greco-Roman world and linked with both Gnostic beliefs and magical practices by the early church fathers.
[ < Gk abráxas, abrasáx, of obscure orig.; the combined numerical value of the Gk letters is 365, an important figure in numerology]


abrazo
/ah brddah"thaw, -saw/; Eng. /euh brah"soh/, n., pl. abrazos /-thaws, -saws/; Eng. /-sohz/. Spanish.
an embrace, used in greeting someone.


abreact
/ab'ree akt"/, v.t. Psychoanal.
to remove by abreaction.
[1910-15; AB- + REACT, on the model of G abreagieren]


abreaction
—abreactive /ab'ree ak"tiv/, adj.
/ab'ree ak"sheuhn/, n. Psychoanal.
release of emotional tension achieved through recalling a repressed traumatic experience.
[1910-15; AB- + REACTION, on the model of G Abreagierung]


abreast
/euh brest"/, adv., adj.
1. side by side; beside each other in a line: They walked two abreast down the street.
2. equal to or alongside in progress, attainment, or awareness (usually fol. by of or with): to keep abreast of scientific developments; keeping abreast with the times.
[1590-1600; A-1 + BREAST]


abri
/euh bree"/; Fr. /ann brddee"/, n., pl. abris /euh breez"/; Fr. /ann brddee"/.
1. a shelter, esp. a dugout.
2. Archaeol. a rock shelter formed by the overhang of a cliff and often containing prehistoric occupation deposits.
[ < F, OF, n. deriv. of abrier (now obs. or dial.) to shelter, shield, screen < LL apricare to warm in the sun (hence, to shield from wind, cold, etc.), v. deriv. of L apricus sunny, warmed by the sunshine; OF b for v perh. < OPr abriar, or by construal of a- as prefix]


abridge
—abridgable, abridgeable, adj. —abridger, n.
/euh brij"/, v.t., abridged, abridging.
1. to shorten by omissions while retaining the basic contents: to abridge a reference book.
2. to reduce or lessen in duration, scope, authority, etc.; diminish; curtail: to abridge a visit; to abridge one's freedom.
3. to deprive; cut off.
[1350-1400; ME abreggen, abriggen < MF abreg(i)er < LL abbreviare to shorten. See A-4, ABBREVIATE]
Syn. 1. cut down; epitomize; condense, abstract, digest. See shorten. 2. contract, reduce. 3. divest.
Ant. 1. lengthen. 2. expand.


abridgment
/euh brij"meuhnt/, n.
1. a shortened or condensed form of a book, speech, etc., that still retains the basic contents: an abridgment of Tolstoy's War and Peace.
2. the act or process of abridging.
3. the state of being abridged.
4. reduction or curtailment: abridgment of civil rights.
Also, abridgement.
[1400-50; late ME abreg(g)ement, abrygement < MF abregement. See ABRIDGE, -MENT]
Syn. 1. digest, epitome; compendium, synopsis, abstract, summary, précis, conspectus; syllabus, brief, outline. 2. reduction, shortening, contraction, compression.
Ant. 1, 2. expansion, enlargement.


abristle
/euh bris"euhl/, adv., adj.
in a bristling state: an angry dog with its hairs abristle.
[1915-20; A-1 + BRISTLE]


abroach
/euh brohch"/, adv., adj.
1. opened or tapped so that the contents can flow out; broached: The cask was set abroach.
2. astir; in circulation.
[1350-1400; ME abroche. See A-1, BROACH]


abroad
/euh brawd"/, adv.
1. in or to a foreign country or countries: famous at home and abroad.
2. in or to another continent: Shall we go to Mexico or abroad this summer?
3. out of doors; from one place to another; about: No one was abroad in the noonday heat. The owl ventures abroad at night.
4. spread around; in circulation: Rumors of disaster are abroad.
5. broadly; widely; far and wide.
6. wide of the mark; in error.
n.
7. a foreign land or lands: imports from abroad.
[1225-75; ME abrod. See A-1, BROAD]
Syn. 1. overseas. 3. out, outside. 4. everywhere, rife.
Ant. 1. at home.


abrogate
—abrogable /ab"reuh geuh beuhl/, adj. —abrogation, n. —abrogative, adj. —abrogator, n.
/ab"reuh gayt'/, v.t., abrogated, abrogating.
1. to abolish by formal or official means; annul by an authoritative act; repeal: to abrogate a law.
2. to put aside; put an end to.
[1520-30; < L abrogatus repealed (ptp. of abrogare). See AB-, ROGATION, -ATE1]
Syn. 1. cancel, revoke, rescind, nullify, void, invalidate.
Ant. 1. ratify, establish; preserve.


abrupt
—abruptly, adv. —abruptness, n.
/euh brupt"/, adj.
1. sudden or unexpected: an abrupt departure.
2. curt or brusque in speech, manner, etc.: an abrupt reply.
3. terminating or changing suddenly: an abrupt turn in a road.
4. having many sudden changes from one subject to another; lacking in continuity or smoothness: an abrupt writing style.
5. steep; precipitous: an abrupt descent.
6. Bot. truncate (def. 4).
[1575-85; < L abruptus broken off (ptp. of abrumpere), equiv. to ab- AB- + -rup- break + -tus ptp. suffix]
Syn. 1, 3. quick, sharp. See sudden. 2. short, hurried, hasty, blunt. 4. discontinuous, broken, uneven.
Ant. 1, 3. gradual. 2. deliberate; patient, courteous.


abruption
/euh brup"sheuhn/, n.
a sudden breaking off.
[1600-10; < L abruption- (s. of abruptio). See ABRUPT, -ION]


abruptly pinnate
Bot.
paripinnate.


Abruzzi
/euh brooht"see/; It. /ah brddooht"tsee/, n.
Duke of the (Prince Luigi Amedeo of Savoy-Aosta), 1873-1933, Italian naval officer, mountain climber, and Arctic explorer.


Abruzzi e Molise
/ah brddooht"tsee e maw lee"ze/
a region in central Italy. 1,552,556; 5881 sq. mi. (15,232 sq. km). Cap.: Aquilla.


ABRV
Advanced Ballistic Reentry Vehicle.


abs
/abz/, n.pl. Informal.
abdominal muscles.
[1980-85, Amer.; by shortening]


ABS
Chem. See ABS resin.
antilock braking system.


abs-
var. of ab-: absent; abscond.


abs.
1. absent.
2. absolute.
3. abstract.


A.B.S.
1. American Bible Society.
2. American Bureau of Shipping.


Absalom
/ab"seuh leuhm/, n.
1. the third and favorite son of David, who rebelled against his father and was slain by Joab. II Sam. 13-18.
2. a male given name: from a Hebrew word meaning "father of peace."


Absaroka Range
/ab sahr"euh keuh/
a range in S Montana and NW Wyoming: part of the Rocky Mountains. Highest peak, 13,140 ft. (4005 m).


Abscam
/ab"skam'/, n.
the code name for an FBI investigation (1978-80) of bribery, involving members of Congress.
[Ab(dul Enterprises Ltd.) + SCAM, from the name of the business used as a front by the FBI]


abscess
—abscessed, adj.
/ab"ses/, n. Pathol.
a localized collection of pus in the tissues of the body, often accompanied by swelling and inflammation and frequently caused by bacteria.
[1535-45; < L abscessus a going away, abscess, equiv. to absced-, var. s. of abscedere to go away, separate off, form an abscess (abs- ABS- + cedere; see CEDE) + -tus suffix of v. action, with -dt- > -ss-]


abscind
/ab sind"/, v.t.
to sever.
[1650-60; < L abscindere, equiv. to ab- AB- + scindere to divide, tear]


abscise
/ab suyz"/, v.i., abscised, abscising. Bot.
to separate by abscission, as a leaf from a stem.
[1605-15; < L abscisus cut off (ptp. of abscidere), equiv. to abs- ABS- + -cidere, comb. form of caedere to cut]


abscisic acid
/ab sis"ik, -siz"-/, Biochem.
a growth-regulating plant hormone, C15H20O4, that promotes dormancy and the aging and abscission of leaves.
[ABSCIS(SION) + -IC, on the model of the earlier name abscisin (see -IN2), coined in 1961]


abscissa
/ab sis"euh/, n., pl. abscissas, abscissae /-sis"ee/. Math.
(in plane Cartesian coordinates) the x-coordinate of a point: its distance from the y-axis measured parallel to the x-axis. Cf. ordinate.
[1690-1700; fem. of L abscissus (ptp. of abscindere to ABSCIND)]


abscission
/ab sizh"euhn, -sish"-/, n.
1. the act of cutting off; sudden termination.
2. Bot. the normal separation of flowers, fruit, and leaves from plants.
[1605-15; < L abscission- (s. of abscissio). See ABSCISSA, -ION]


abscission layer
Bot.
the layer of specialized, cutinized parenchyma cells that develops in the abscission zone, the disintegration of which causes abscission. Also called separation layer.
[1915-20]


abscission zone
Bot.
the zone at the base of a leaf petiole, fruit stalk, or branch in which the abscission layer develops.


abscond
—absconder, n.
/ab skond"/, v.i.
to depart in a sudden and secret manner, esp. to avoid capture and legal prosecution: The cashier absconded with the money.
[1605-15; < L abscondere to hide or stow away, equiv. to abs- ABS- + condere to stow (con- CON- + -dere to put; see DO1)]
Syn. decamp, bolt.


abscondee
/ab skon dee", ab'-/, n.
a person who absconds; absconder.
[ABSCOND + -EE]


abscondence
/ab skon"deuhns/, n.
hiding, esp. to avoid legal proceedings.
[1875-80; ABSCOND + -ENCE]


abseil
/ahp"zuyl, ab"sayl/, n., v.i.
rappel.
[1930-35; < G abseilen (ab- down + seilen to rope)]


absence
/ab"seuhns/, n.
1. state of being away or not being present: I acted as supervisor in his absence. Your absence was noted on the records.
2. period of being away: an absence of several weeks.
3. failure to attend or appear when expected.
4. lack; deficiency: the absence of proof.
5. inattentiveness; preoccupation; absent-mindedness: absence of mind.
[1350-1400; ME < MF < L absentia. See ABSENT, -IA]
Ant. 1. presence.


absence seizure
Pathol.
petit mal.


absent
—absentation /ab'seuhn tay"sheuhn/, n. —absenter, n. —absentness, n.
adj., prep. /ab"seuhnt/; v. /ab sent", ab"seuhnt/, adj.
1. not in a certain place at a given time; away, missing (opposed to present): absent from class.
2. lacking; nonexistent: Revenge is absent from his mind.
3. not attentive; preoccupied; absent-minded: an absent look on his face.
v.t.
4. to take or keep (oneself) away: to absent oneself from a meeting.
prep.
5. in the absence of; without: Absent some catastrophe, stock-market prices should soon improve.
[1350-1400; ME < L absent- (s. of absens, prp. of abesse to be away (ab- AB- + -s- be (see IS) + -ent- -ENT))]
Syn. 1. out, off.
Ant. 1. present.


absentee
/ab'seuhn tee"/, n.
1. a person who is absent, esp. from work or school.
2. a person who absents himself or herself, as a landowner who does not live on certain property owned or a voter who is permitted to cast a ballot by mail.
[1530-40; ABSENT + -EE]


absentee ballot
the ballot used for an absentee vote.
[1930-35, Amer.]


absenteeism
/ab'seuhn tee"iz euhm/, n.
1. frequent or habitual absence from work, school, etc.: rising absenteeism in the industry.
2. the practice of being an absentee landlord.
[1820-30; ABSENTEE + -ISM]


absentee landlord
a landlord who owns but is not resident in a property.


absentee vote
—absentee voter.
a vote cast by a person who, because of absence from usual voting district, illness, or the like, has been permitted to vote by mail.
[1930-35, Amer.]


absente reo
/ab sen"tee ree"oh/, Law.
in the absence of the defendant. Abbr.: abs. re.
[ < L: lit., the party to the lawsuit (or the defendant) being away]


absently
/ab"seuhnt lee/, adv.
in an absent-minded manner; inattentively.
[1870-75; ABSENT + -LY]


absent-minded
—absent-mindedly, adv. —absent-mindedness, n.
/ab"seuhnt muyn"did/, adj.
so lost in thought that one does not realize what one is doing, what is happening, etc.; preoccupied to the extent of being unaware of one's immediate surroundings.
Also, absentminded.
[1850-55]
Syn. withdrawn, musing, daydreaming, dreamy, forgetful, distracted. ABSENT-MINDED, ABSTRACTED, OBLIVIOUS all mean inattentive to immediate surroundings. ABSENT-MINDED suggests an unintentional wandering of the mind from the present: an absent-minded committee member. ABSTRACTED implies that the mind has been drawn away from the immediate present by reflection upon some engrossing subject: an abstracted air. OBLIVIOUS implies absorption in some thought that causes one to be completely forgetful of or unaware of one's surroundings: oblivious of danger.
Ant. attentive, alert, heedful, observant.


absent without leave
Mil.
See AWOL.


absinthe
—absinthial, absinthian, adj.
/ab"sinth/, n.
1. a green, aromatic liqueur that is 68 percent alcohol, is made with wormwood and other herbs, and has a bitter, licorice flavor: now banned in most Western countries.
2. wormwood (def. 2).
Also, absinth.
[1605-15; < F < L absinthium wormwood < Gk apsínthion]


absolute
—absoluteness, n.
/ab"seuh looht', ab'seuh looht"/, adj.
1. free from imperfection; complete; perfect: absolute liberty.
2. not mixed or adulterated; pure: absolute alcohol.
3. complete; outright: an absolute lie; an absolute denial.
4. free from restriction or limitation; not limited in any way: absolute command; absolute freedom.
5. unrestrained or unlimited by a constitution, counterbalancing group, etc., in the exercise of governmental power, esp. when arbitrary or despotic: an absolute monarch.
6. viewed independently; not comparative or relative; ultimate; intrinsic: absolute knowledge.
7. positive; certain: absolute in opinion; absolute evidence.
8. Gram.
a. relatively independent syntactically. The construction It being Sunday in It being Sunday, the family went to church is an absolute construction.
b. (of a usually transitive verb) used without an object, as the verb give in The charity asked him to give.
c. (of an adjective) having its noun understood, not expressed, as poor in The poor are always with us.
d. characterizing the phonological form of a word or phrase occurring by itself, not influenced by surrounding forms, as not in is not (as opposed to isn't), or will in they will (as opposed to they'll). Cf. sandhi.
9. Physics.
a. independent of arbitrary standards or of particular properties of substances or systems: absolute humidity.
b. pertaining to a system of units, as the centimeter-gram-second system, based on some primary units, esp. units of length, mass, and time.
c. pertaining to a measurement based on an absolute zero or unit: absolute temperature.
10. Educ. noting or pertaining to the scale of a grading system based on an individual's performance considered as representing his or her knowledge of a given subject regardless of the performance of others in a group: The math department marks on an absolute scale. Cf. curve (def. 10).
11. Climatology. noting or pertaining to the highest or lowest value of a meteorological quantity recorded during a given, usually long, period of time: absolute maximum temperature.
12. Math. (of an inequality) indicating that the expression is true for all values of the variable, as x2 + 1 > 0 for all real numbers x; unconditional. Cf. conditional (def. 6).
13. Computers. machine-specific and requiring no translation (opposed to symbolic): absolute coding; absolute address.
n.
14. something that is not dependent upon external conditions for existence or for its specific nature, size, etc. (opposed to relative).
15. the absolute,
a. something that is free from any restriction or condition.
b. something that is independent of some or all relations.
c. something that is perfect or complete.
d. (in Hegelianism) the world process operating in accordance with the absolute idea.
[1350-1400; ME < L absolutus free, unrestricted, unconditioned (ptp. of absolvere to ABSOLVE), equiv. to ab- AB- + solu- loosen + -tus ptp. suffix]
Syn. 2. unadulterated, sheer, unqualified, undiluted, uncontaminated. 4. total, unconditional. ABSOLUTE, UNQUALIFIED, UTTER all mean unmodified. ABSOLUTE implies an unquestionable finality: an absolute coward. UNQUALIFIED means without reservations or conditions: an unqualified success. UTTER expresses totality or entirety: an utter failure. 5. autocratic, dictatorial, totalitarian. 6. categorical. 7. unequivocal, definite, sure.
Ant. 1. imperfect, flawed. 2. mixed, diluted, contaminated. 4. qualified. 6. relative.


absolute alcohol
ethyl alcohol containing less than one percent by weight of water.


absolute altitude
Aeron.
the vertical distance between a flying aircraft, rocket, etc., and the point on the earth's surface directly below it, as measured by an electronic altimeter (absolute altimeter).
[1930-35]


absolute ceiling
Aeron.
ceiling (def. 3b).
[‡1915-20]


absolute complement
Math.
complement (def. 8).


absolute convergence
Math.
1. the property of an infinite series in which the series formed by replacing each term in the original series with its absolute value converges. Cf. conditional convergence.
2. the property of a sequence of functions in which the series whose terms are the successive differences of the elements of the sequence exhibits absolute convergence.
3. the property of an improper integral in which the integral formed by replacing the integrand by its absolute value converges. Also called unconditional convergence.
[1905-10]


absolute humidity
the mass of water vapor present in a unit volume of moist air. Cf. dew point, mixing ratio, relative humidity, specific humidity.
[1865-70]


absolute impediment
Law.
a fact or circumstance that disqualifies a person from lawful marriage.


absolute index of refraction
Optics.
See under index of refraction.


absolutely
/ab'seuh looht"lee, ab"seuh looht'-/, adv.
1. without exception; completely; wholly; entirely: You are absolutely right.
2. positively; certainly.
3. (of a transitive verb) without an object.
interj.
4. (used emphatically to express complete agreement or unqualified assent): Do you think it will work? Absolutely!
[1525-35; ABSOLUTE + -LY]
Syn. 1. totally, unqualifiedly. 2. unquestionably, unequivocally, definitely.


absolute magnitude
Astron.
the magnitude of a star as it would appear to a hypothetical observer at a distance of 10 parsecs or 32.6 light-years. Cf. apparent magnitude.
[1900-05]


absolute majority
1. a number of votes constituting more than half of the number cast.
2. a number of voters constituting more than half of the number registered. Cf. simple majority.


absolute maximum
Math.
the largest value a given function assumes on a specified set. Cf. maximum (def. 4a).


absolute minimum
Math.
the smallest value a given function assumes on a specified set. Cf. minimum (def. 5a).


absolute monarchy
a monarchy that is not limited or restrained by laws or a constitution.


absolute music
instrumental music, as a concerto or string quartet, that draws no inspiration from or makes no reference to a text, program, visual image, or title and that exists solely in terms of its musical form, structure, and elements. Also called abstract music. Cf. program music.
[1885-90]


absolute pitch
Music.
1. the exact pitch of a tone in terms of vibrations per second.
2. Also called perfect pitch. the ability to sing or recognize the pitch of a tone by ear. Cf. relative pitch.
[1860-65]


absolute space
Physics.
space that is not affected by what occupies it or occurs within it and that provides a standard for distinguishing inertial systems from other frames of reference.
[1885-90]


absolute temperature scale
Thermodynam.
temperature (absolute temperature) as measured on a scale in which the hypothetical lowest limit of physical temperatures is assigned the value zero (absolute zero), as the Kelvin scale. Also called absolute scale.


absolute value
Math.
1. the magnitude of a quantity, irrespective of sign; the distance of a quantity from zero. The absolute value of a number is symbolized by two vertical lines, as |3| or |-3| is 3.
2. the square root of the sum of the squares of the real and imaginary parts of a given complex number, as |a + bi| is equal to the square root of a2+b2. Also called modulus.
[1905-10]


absolute viscosity
Physics.
See coefficient of viscosity.


absolute zero
the temperature of -273.16°C (-459.69°F), the hypothetical point at which all molecular activity ceases.


absolution
/ab'seuh looh"sheuhn/, n.
1. act of absolving; a freeing from blame or guilt; release from consequences, obligations, or penalties.
2. state of being absolved.
3. Rom. Cath. Theol.
a. a remission of sin or of the punishment for sin, made by a priest in the sacrament of penance on the ground of authority received from Christ.
b. the formula declaring such remission.
4. Prot. Theol. a declaration or assurance of divine forgiveness to penitent believers, made after confession of sins.
[1175-1225; ME absolucion < L absolution- (s. of absolutio) acquittal. See ABSOLUTE, -ION]


absolutism
—absolutist, n., adj. —absolutistic, adj. —absolutistically, adv.
/ab"seuh looh tiz'euhm/, n.
1. the principle or the exercise of complete and unrestricted power in government.
2. any theory holding that values, principles, etc., are absolute and not relative, dependent, or changeable.
[1745-55]
Syn. 1. totalitarianism.


absolutize
/ab"seuh looh tuyz'/, v.t., absolutized, absolutizing.
to render absolute; consider or declare perfect, complete, or unchangeable: Overzealous followers absolutized his theories.
Also, esp. Brit., absolutise.
[1915-20; ABSOLUTE + -IZE]


absolutory
/ab sol"yeuh tawr'ee, -tohr'ee/, adj.
giving absolution.
[1630-40; < L absolutorius. See ABSOLUTE, -TORY1]


absolve
—absolvable, adj. —absolvent, adj., n. —absolver, n.
/ab zolv", -solv"/, v.t., absolved, absolving.
1. to free from guilt or blame or their consequences: The court absolved her of guilt in his death.
2. to set free or release, as from some duty, obligation, or responsibility (usually fol. by from): to be absolved from one's oath.
3. to grant pardon for.
4. Eccles.
a. to grant or pronounce remission of sins to.
b. to remit (a sin) by absolution.
c. to declare (censure, as excommunication) removed.
[1525-35; < L absolvere, equiv. to ab- AB- + solvere to loosen; see SOLVE]
Syn. 1. exculpate, clear. ABSOLVE, ACQUIT, EXONERATE all mean to free from blame. ABSOLVE is a general word for this idea. To ACQUIT is to release from a specific and usually formal accusation: The court must acquit the accused if there is not enough evidence of guilt. To EXONERATE is to consider a person clear of blame or consequences for an act (even when the act is admitted), or to justify the person for having done it: to be exonerated for a crime committed in self-defense. 2. liberate, exempt. 3. excuse, forgive.
Ant. 1. blame.


absonant
/ab"seuh neuhnt/, adj.
dissonant; discordant (usually fol. by from or to): behavior that is absonant to nature.
[1555-65; AB- + -sonant, as in CONSONANT, DISSONANT]


absorb
—absorbable, adj. —absorbability n.
/ab sawrb", -zawrb"/, v.t.
1. to suck up or drink in (a liquid); soak up: A sponge absorbs water.
2. to swallow up the identity or individuality of; incorporate: The empire absorbed many small nations.
3. to involve the full attention of; to engross or engage wholly: so absorbed in a book that he did not hear the bell.
4. to occupy or fill: This job absorbs all of my time.
5. to take up or receive by chemical or molecular action: Carbonic acid is formed when water absorbs carbon dioxide.
6. to take in without echo, recoil, or reflection: to absorb sound and light; to absorb shock.
7. to take in and utilize: The market absorbed all the computers we could build. Can your brain absorb all this information?
8. to pay for (costs, taxes, etc.): The company will absorb all the research costs.
9. Archaic. to swallow up.
[1480-90; < L absorbere, equiv. to ab- AB- + sorbere to suck in, swallow]
Syn. 2. assimilate, consume, devour, engulf; destroy.


absorbance
/ab sawr"beuhns, -zawr"-/, n. Physics.
the capacity of a substance to absorb radiation, expressed as the common logarithm of the reciprocal of the transmittance of the substance.
Also, absorbancy.
[1945-50; ABSORB(ENT) + -ANCE]


absorbed
—absorbedly /ab sawr"bid lee, -zawr"-/, adv. —absorbedness, n.
/ab sawrbd", -zawrbd"/, adj.
deeply interested or involved; preoccupied: He had an absorbed look on his face.
[1755-65; ABSORB + -ED2]


absorbed dose
Physics.
dose (def. 4a).


absorbefacient
/ab sawr'beuh fay"sheuhnt, -zawr'-/, adj.
causing absorption.
[1870-75; ABSORB + -e- (as in LIQUEFY, LIQUEFACTION) + -FACIENT]


absorbent
—absorbency, n.
/ab sawr"beuhnt, -zawr"-/, adj.
1. capable of absorbing heat, light, moisture, etc.; tending to absorb.
n.
2. something that absorbs: Tons of high-powered absorbents were needed to clean up the oil spill.
[1710-20; < L absorbent- (s. of absorbens, prp. of absorbere). See ABSORB, -ENT]


absorbent cotton
cotton for surgical dressings, cosmetic purposes, etc., made absorbent by removing the natural wax.
[1885-90, Amer.]


absorber
/ab sawr"beuhr, -zawr"-/, n.
1. a person or thing that absorbs.
2. See shock absorber.
3. Physics. a material in a nuclear reactor that absorbs neutrons without reproducing them.
[1785-95; ABSORB + -ER1]


absorbing
—absorbingly, adv.
/ab sawr"bing, -zawr"-/, adj.
extremely interesting; deeply engrossing: an absorbing drama.
[1745-55; ABSORB + -ING2]


absorbing well
a well for draining off surface water and conducting it to absorbent earth underground. Also called dry well, waste well.


absorptance
/ab sawrp"teuhns, -zawrp"-/, n. Physics, Optics.
the ratio of the amount of radiation absorbed by a surface to the amount of radiation incident upon it. Cf. reflectance, transmittance (def. 2).
[1930-35; trans. of G Absorptionsvermögen. See ABSORPTION, -ANCE]


absorptiometer
—absorptiometric /ab sawrp'shee euh me"trik, -zawrp'-/, adj.
/ab sawrp'shee om"i teuhr, -zawrp'-/, n.
a photoelectric instrument for measuring the concentration of a substance, as a transparent solution, by its absorption of monochromatic light.
[1875-80; ABSORPTI(ON) + -O- + -METER]


absorption
/ab sawrp"sheuhn, -zawrp"-/, n.
1. the act of absorbing.
2. the state or process of being absorbed.
3. assimilation; incorporation: the absorption of small farms into one big one.
4. uptake of substances by a tissue, as of nutrients through the wall of the intestine.
5. a taking in or reception by molecular or chemical action, as of gases or liquids.
6. Physics. the removal of energy or particles from a beam by the medium through which the beam propagates.
7. complete attention or preoccupation; deep engrossment: absorption in one's work.
[1590-1600; < L absorption- (s. of absorptio), equiv. to absorpt(us), ptp. of absorbere to ABSORB + -ion- -ION]


absorption band
Physics.
a dark band in the absorption spectrum of a substance, corresponding to a range of wavelengths for which the substance absorbs more strongly than at adjacent wavelengths.
[1865-70]


absorption coefficient
Physics, Optics.
a measure of the rate of decrease in the intensity of electromagnetic radiation, as light, as it passes through a given substance.
[1895-1900]


absorption dynamometer
Elect.
a device for measuring the torque or power of an engine in a process in which the energy supplied to the device by the engine is absorbed.


absorption edge
Physics.
a discontinuity in the graph of the absorption coefficient of a substance plotted against the wavelength of x-rays being absorbed, representing the minimum energy necessary to free electrons from particular shells of the atoms of the substance. Also called absorption discontinuity, absorption limit.
[1925-29]


absorption hygrometer
a hygrometer that uses a hygroscopic chemical to absorb atmospheric moisture.


absorption nebula
Astron.
See dark nebula.


absorption spectrum
Physics.
the spectrum formed by electromagnetic radiation that has passed through a medium in which radiation of certain frequencies is absorbed.
[1875-80]


absorptive
—absorptively, adv. —absorptiveness, n.
/ab sawrp"tiv, -zawrp"-/, adj.
able or tending to absorb; absorbent.
[1655-65; < L absorpt- (s. of absorptus absorbed; see ABSORPTION) + -IVE]


absorptivity
/ab"sawrp tiv"i tee, -zawrp-/, n. Physics.
the property of a body that determines the fraction of incident radiation absorbed or absorbable by the body.
[1860-65; ABSORPTIVE + -ITY]


absquatulate
—absquatulater, n. —absquatulation, n.
/ab skwoch"euh layt'/, v.i., absquatulated, absquatulating. Slang.
to flee; abscond: The old prospector absquatulated with our picks and shovel.
[1820-30; pseudo-Latinism, from AB-, SQUAT, and -ulate, paralleling Latin-derived words with initial ABS- (e.g., ABSCOND, ABSTENTION) and final -tulate (e.g., CONGRATULATE)]


abs. re.
Law.
See absente reo.


ABS resin
Chem.
a copolymer of acrylonitrile, butadiene, and styrene that is a tough, light, economical, heat- and stain-resistant plastic: used for telephones, boat hulls, and medical equipment. Also called ABS


abstain
/ab stayn"/, v.i.
1. to hold oneself back voluntarily, esp. from something regarded as improper or unhealthy (usually fol. by from): to abstain from eating meat.
2. to refrain from casting one's vote: a referendum in which two delegates abstained.
[1350-1400; ME abste(i)nen < MF abstenir << L abstinere, equiv. to abs- ABS- + -tinere, comb. form of tenere to hold, keep]
Syn. 1. forbear; desist, cease.
Ant. 1. indulge.


abstainer
/ab stay"neuhr/, n.
1. a person who abstains from something regarded as improper or unhealthy, esp. the drinking of alcoholic beverages.
2. a person who abstains from anything.
[1525-35; ABSTAIN + -ER1]


abstemious
—abstemiously, adv. —abstemiousness, n.
/ab stee"mee euhs/, adj.
1. sparing or moderate in eating and drinking; temperate in diet.
2. characterized by abstinence: an abstemious life.
3. sparing: an abstemious diet.
[1615-25; < L abstemius, equiv. to abs- ABS- + tem- (base of temetum intoxicating drink) + -ius -IOUS]
Syn. ascetic, abstinent, temperate, nonindulgent.


abstention
—abstentious, adj.
/ab sten"sheuhn/, n.
1. an act or instance of abstaining.
2. withholding of a vote.
[1515-25; < LL abstention- (s. of abstentio), equiv. to L abstent(us), ptp. of abstinere to ABSTAIN + -ion- -ION]


abstentionism
—abstentionist, n., adj.
/ab sten"sheuh niz'euhm/, n.
the refusal of a government to participate in international relations or alliances that it regards as detrimental to its interests.
[ABSTENTION + -ISM]


abstergent
/ab sterr"jeuhnt/, adj.
1. cleansing.
2. purgative.
n.
3. a cleansing agent, as a detergent or soap.
[1605-15; < L abstergent-, s. of abstergens, prp. of abstergere to wipe off, equiv. to abs- ABS- + tergere to wipe; see -ENT]


abstersive
—abstersiveness, n.
/ab sterr"siv/, adj.
abstergent.
[1400-50; late ME ( < MF) < ML abstersivus, equiv. to L absters(us), ptp. of abstergere (see ABSTERGENT) + -ivus -IVE]


abstinence
—abstinent, adj. —abstinently, adv.
/ab"steuh neuhns/, n.
1. forbearance from any indulgence of appetite, esp. from the use of alcoholic beverages: total abstinence.
2. any self-restraint, self-denial, or forbearance.
3. Econ. the conserving of current income in order to build up capital or savings.
4. the state of being without a drug, as alcohol or heroin, on which one is dependent.
Also, abstinency.
[1250-1300; ME < L abstinentia. See ABSTAIN, -ENCE]
Syn. 1. abstemiousness, sobriety, teetotalism.


abstinence syndrome
the withdrawal symptoms that occur after abstinence from a drug, esp. a narcotic, to which one is addicted.


abstinence theory
Econ.
the theory that interest is payment for conserving current income.


abstr.
1. abstract.
2. abstracted.


abstract
—abstracter, n. —abstractly, adv. —abstractness, n.
adj. /ab strakt", ab"strakt/; n. /ab"strakt/; v. /ab strakt"/ for 11-14, /ab"strakt/ for 15, adj.
1. thought of apart from concrete realities, specific objects, or actual instances: an abstract idea.
2. expressing a quality or characteristic apart from any specific object or instance, as justice, poverty, and speed.
3. theoretical; not applied or practical: abstract science.
4. difficult to understand; abstruse: abstract speculations.
5. Fine Arts.
a. of or pertaining to the formal aspect of art, emphasizing lines, colors, generalized or geometrical forms, etc., esp. with reference to their relationship to one another.
b. (often cap.) pertaining to the nonrepresentational art styles of the 20th century.
n.
6. a summary of a text, scientific article, document, speech, etc.; epitome.
7. something that concentrates in itself the essential qualities of anything more extensive or more general, or of several things; essence.
8. an idea or term considered apart from some material basis or object.
9. an abstract work of art.
10. in the abstract, without reference to a specific object or instance; in theory: beauty in the abstract.
v.t.
11. to draw or take away; remove.
12. to divert or draw away the attention of.
13. to steal.
14. to consider as a general quality or characteristic apart from specific objects or instances: to abstract the notions of time, space, and matter.
15. to make an abstract of; summarize.
16. abstract away from, to omit from consideration.
[1400-50; late ME: withdrawn from worldly interests < L abstractus drawn off (ptp. of abstrahere). See ABS-, TRACT1]


abstract algebra
the branch of mathematics that deals with the extension of algebraic concepts usually associated with the real number system to other, more general systems.


abstracted
—abstractedly, adv. —abstractedness, n.
/ab strak"tid/, adj.
lost in thought; deeply engrossed or preoccupied.
[1605-15; ABSTRACT + -ED2]
Syn. See absent-minded.


abstract expressionism
—abstract expressionist.
(sometimes caps.)
a movement in experimental, nonrepresentational painting originating in the U.S. in the 1940s, with sources in earlier movements, and embracing many individual styles marked in common by freedom of technique, a preference for dramatically large canvases, and a desire to give spontaneous expression to the unconscious.
[1950-55, Amer.]


abstracting journal
a periodical consisting mainly or entirely of abstracts of current works.
[1955-60]


abstracting service
a service that provides abstracts of publications on a subject or group of related subjects, usually on a subscription basis.


abstraction
—abstractional, adj.
/ab strak"sheuhn/, n.
1. an abstract or general idea or term.
2. the act of considering something as a general quality or characteristic, apart from concrete realities, specific objects, or actual instances.
3. an impractical idea; something visionary and unrealistic.
4. the act of taking away or separating; withdrawal: The sensation of cold is due to the abstraction of heat from our bodies.
5. secret removal, esp. theft.
6. absent-mindedness; inattention; mental absorption.
7. Fine Arts.
a. the abstract qualities or characteristics of a work of art.
b. a work of art, esp. a nonrepresentational one, stressing formal relationships.
[1540-50; < LL abstraction- (s. of abstractio) separation. See ABSTRACT, -ION]


abstractionism
/ab strak"sheuh niz'euhm/, n. Fine Arts.
the practice and theory of abstract art.
[1905-10, for an earlier sense; ABSTRACTION + -ISM]


abstractionist
/ab strak"sheuh nist/, n.
1. a person who produces abstract works of art.
adj.
2. showing abstract characteristics in art; tending toward abstractionism.
[1835-45, for earlier sense; ABSTRACTION + -IST]


abstractive
—abstractively, adv. —abstractiveness, n.
/ab strak"tiv/, adj.
1. having the power of abstracting.
2. pertaining to an abstract or summary.
[1480-90; < ML abstractivus. See ABSTRACT, -IVE]


abstract music.
See absolute music.
[1875-80]


abstract noun
Gram.
1. a noun denoting something immaterial and abstract, as rest, dread, or transportation.
2. a noun formed with a suffix that imparts such a meaning, as kindness. Cf. concrete noun.


abstract number
Math.
a number that does not designate the quantity of any particular kind of thing. Cf. denominate number.
[1550-60]


abstract of title
Law.
an outline history of the title to a parcel of real estate, showing the original grant, subsequent conveyances, mortgages, etc. Also called brief of title.
[1855-60]


abstract space
Math.
a space whose elements are not geometric points, esp. a function space.


abstrict
/ab strikt"/, v.i.
to undergo abstriction.
[1890-95; AB- + L strictus bound, drawn tight; see STRICT]


abstriction
/ab strik"sheuhn/, n. Mycol.
a method of spore formation in fungi in which successive portions of the sporophore are cut off through the growth of septa; abjunction.
[1640-50; AB- + STRICTION]


abstruse
—abstrusely, adv. —abstruseness, n.
/ab stroohs"/, adj.
1. hard to understand; recondite; esoteric: abstruse theories.
2. Obs. secret; hidden.
[1590-1600; < L abstrusus thrust away, concealed (ptp. of abstrudere), equiv. to abs- ABS- + trud- thrust + -tus ptp. suffix]
Syn. 1. incomprehensible, unfathomable, arcane.
Ant. 1. clear, uncomplicated, simple; obvious.


abstrusity
/ab strooh"si tee/, n., pl. abstrusities for 2.
1. the quality or state of being abstruse.
2. an abstruse statement, action, etc.
[1625-35; ABSTRUSE + -ITY]


absurd
—absurdly, adv. —absurdness, n.
/ab serrd", -zerrd"/, adj.
1. utterly or obviously senseless, illogical, or untrue; contrary to all reason or common sense; laughably foolish or false: an absurd explanation.
n.
2. the quality or condition of existing in a meaningless and irrational world.
[1550-60; < L absurdus out of tune, uncouth, ridiculous. See AB-, SURD]
Syn. 1. irrational, silly, ludicrous, nonsensical. ABSURD, RIDICULOUS, PREPOSTEROUS all mean inconsistent with reason or common sense. ABSURD means utterly opposed to truth or reason: an absurd claim. RIDICULOUS implies that something is fit only to be laughed at, perhaps contemptuously: a ridiculous suggestion. PREPOSTEROUS implies an extreme of foolishness: a preposterous proposal.
Ant. 1. logical, sensible.


absurdism
/ab serr"diz euhm, -zerr"-/, n.
the philosophical and literary doctrine that human beings live in essential isolation in a meaningless and irrational world.
[1945-50; ABSURD + -ISM]


absurdist
/ab serr"dist, -zerr"-/, adj.
1. of, pertaining to, or dealing with absurdism or the absurd.
n.
2. an adherent of absurdism, esp. a writer whose work is characterized by absurdist ideas.
[1950-55; ABSURD + -IST]


absurdity
/ab serr"di tee, -zerr"-/, n., pl. absurdities.
1. the state or quality of being absurd.
2. something absurd.
[1425-75; late ME absurdite ( < MF) < LL absurditas. See ABSURD, -ITY]


abt.
about.


Abu-Bakr
/euh booh'bak"euhr/, n.
A.D. 573-634, Muhammad's father-in-law and successor: first caliph of Mecca 632-634.
Also, Abu-Bekr /euh booh'bek"euhr/.


abubble
/euh bub"euhl/, adj.
1. bubbling, as while cooking or boiling.
2. characterized by intense enthusiasm or activity: The store was abubble with last-minute shoppers.
[1865-70; A-1 + BUBBLE]


Abu Dhabi
/ah"booh dah"bee/
1. a sheikdom in the N United Arab Emirates, on the S coast of the Persian Gulf. 235,662.
2. the capital of this sheikdom. 95,000.
3. the capital of the United Arab Emirates.


Abu Hanifa
/ah booh' ha nee"feuh/
A.D. 699-767, Islamic scholar and founder of one of the schools of Islamic law.


abuilding
/euh bil"ding/, adj.
in the process of building or being built.
[1525-35; A-1 + BUILD + -ING2]


Abuja
/euh booh"jeuh/, n.
the capital of Nigeria, in the central part. 378,671.


Abukir
/ah'booh kear", ab'ooh-/, n.
a bay in N Egypt, between Alexandria and the Rosetta mouth of the Nile: French fleet defeated here by British fleet 1798.
Also, Aboukir.


abulia
—abulic, adj.
/euh byooh"lee euh, euh booh"-/, n. Psychiatry.
a symptom of mental disorder involving impairment or loss of volition.
Also, aboulia.
[1840-50; < NL, prob. not < Gk aboulía thoughtlessness, but freshly formed from A-6, Gk boulé will, -IA]


Abumeron
/euh booh'meuh ron"/, n.
Avenzoar.


Abuna
/euh booh"neuh/, n. (often l.c.)
the title of the chief bishop of the Ethiopian Church.
[ < Ar, equiv. to abu father + -na our]


abundance
/euh bun"deuhns/, n.
1. an extremely plentiful or oversufficient quantity or supply: an abundance of grain.
2. overflowing fullness: abundance of the heart.
3. affluence; wealth: the enjoyment of abundance.
4. Physics, Chem. the number of atoms of one isotope of an element divided by the total number of atoms in a mixture of the isotopes.
[1300-50; ME < MF < L abundantia. See ABUNDANT, -ANCE]
Syn. 1. copiousness, plenteousness. See plenty. 2. generosity.
Ant. 1. scarcity.


abundant
—abundantly, adv.
/euh bun"deuhnt/, adj.
1. present in great quantity; more than adequate; oversufficient: an abundant supply of water.
2. well supplied; abounding: a river abundant in salmon.
3. richly supplied: an abundant land.
[1325-75; ME ( < MF) < L abundant- (s. of abundans) overflowing. See ABOUND, -ANT]
Syn. 1. copious, profuse, overflowing. See plentiful. 2. teeming, rich.
Ant. 1, 2. sparse, scarce.


abundant number
Math.
a positive number that is less than the sum of all positive integers that are submultiples of it, as 12, which is less than the sum of 1, 2, 3, 4, and 6. Cf. deficient number, perfect number.


abundant year.
See under Jewish calendar.


ab urbe condita
/ahb oordd"be kohn"di tah'/; Eng. /ab err"bee kon"di teuh/, Latin.
from the founding of the city (Rome, ab. 753 B.C.). Abbr.: A.U.C.
[lit., from the city (being) founded]


Abury
/ay"beuh ree/, n.
Avebury (def. 2).


abusage
/euh byooh"sij/, n.
improper use of words; unidiomatic or ungrammatical language.
[1540-50; ABUSE + -AGE]


abuse
—abusable /euh byooh"zeuh beuhl/, adj. —abuser, n.
v. /euh byoohz"/; n. /euh byoohs"/, v., abused, abusing, n.
v.t.
1. to use wrongly or improperly; misuse: to abuse one's authority.
2. to treat in a harmful, injurious, or offensive way: to abuse a horse; to abuse one's eyesight.
3. to speak insultingly, harshly, and unjustly to or about; revile; malign.
4. to commit sexual assault upon.
5. Obs. to deceive or mislead.
6. abuse oneself, to masturbate.
n.
7. wrong or improper use; misuse: the abuse of privileges.
8. harshly or coarsely insulting language: The officer heaped abuse on his men.
9. bad or improper treatment; maltreatment: The child was subjected to cruel abuse.
10. a corrupt or improper practice or custom: the abuses of a totalitarian regime.
11. rape or sexual assault.
12. Obs. deception.
[1400-50; (v.) late ME abusen < MF abuser, v. deriv. of abus < L abusus misuse, wasting, equiv. to abut(i) to use up, misuse (ab- AB- + uti to USE) + -tus suffix of v. action; (n.) late ME abus < MF abus or L abusus]
Syn. 1. misapply. 2. ill-use, maltreat, injure, harm, hurt. 3. vilify, vituperate, berate, scold; slander, defame, calumniate, traduce. 7. misapplication. 8. slander, aspersion. ABUSE, CENSURE, INVECTIVE all mean strongly expressed disapproval. ABUSE implies an outburst of harsh and scathing words against another (often one who is defenseless): abuse directed against an opponent. CENSURE implies blame, adverse criticism, or hostile condemnation: severe censure of acts showing bad judgment. INVECTIVE applies to strong but formal denunciation in speech or print, often in the public interest: invective against graft.
Ant. 3, 8. praise.


Abu Simbel
/ah"booh sim"bel, -beuhl/
a former village in S Egypt, on the Nile: site of two temples of Ramses II; now inundated by Lake Nasser, created by the Aswan High Dam.
Also, Abu Simbil /sim"bil/. Also called Ipsambul.


abusive
—abusively, adv. —abusiveness, n.
/euh byooh"siv/, adj.
1. using, containing, or characterized by harshly or coarsely insulting language: an abusive author; abusive remarks.
2. treating badly or injuriously; mistreating, esp. physically: his abusive handling of the horse.
3. wrongly used; corrupt: an abusive exercise of power.
[1575-85; < LL abusivus. See ABUSE, -IVE]


abut
/euh but"/, v., abutted, abutting.
v.i.
1. to be adjacent; touch or join at the edge or border (often fol. by on, upon, or against): This piece of land abuts on a street.
v.t.
2. to be adjacent to; border on; end at.
3. to support by an abutment.
[1425-75; late ME < MF, OF abuter touch at one end, v. deriv. of a but to (the) end; see A-5, BUTT2]


abutilon
/euh byooht"l on'/, n.
any tropical shrub belonging to the genus Abutilon, of the mallow family, comprising the flowering maples.
[1725-35; < NL < Ar abutilun]


abutment
/euh but"meuhnt/, n.
1. Archit., Civ. Eng.
a. a masonry mass supporting and receiving the thrust of part of an arch or vault.
b. a force that serves to abut an arch or vault.
c. a mass, as of masonry, receiving the arch, beam, truss, etc., at each end of a bridge.
d. a mass or structure for resisting the pressure of water on a bridge, pier, or the like.
e. each of the parts of a canyon or the like receiving the thrusts of an arch dam.
f. a structure for absorbing tensions from reinforcing strands for concrete being prestressed.
2. the place where projecting parts meet; junction.
3. Dentistry. a tooth or tooth root that supports or stabilizes a bridge, denture, or other prosthetic appliance.
[1635-45; ABUT + -MENT]


abuttal
/euh but"l/, n.
1. abuttals,
a. those parts of one piece of land that abut on adjacent lands; boundaries.
b. Also, buttals. Law. the boundary lines of a piece of land in relation to adjacent lands.
2. the act or state of abutting.
[1620-30; ABUT + -AL2]


abutter
/euh but"euhr/, n.
a person who owns adjacent land.
[1665-75, Amer.; ABUT + -ER1]


abuzz
/euh buz"/, adj.
1. buzzing.
2. full of or alive with activity, talk, etc.: The company was abuzz with rumors about the new owner.
[1855-60; A-1 + BUZZ1]


abv.
above.


abvolt
/ab vohlt", ab"vohlt'/, n. Elect.
the centimeter-gram-second unit of electromotive force, equivalent to 10-8 volt.
[ab- (see ABAMPERE) + VOLT1]


abwatt
/ab wot", ab"wot'/, n. Elect.
the centimeter-gram-second unit of electrical power, equivalent to 10-7 watt.
[ab- (see ABAMPERE) + WATT]


Abwehr
/ahp"vair, ahb"-/; Ger. /ahp"vayrdd/, n.
the German high-command service for espionage, counterintelligence, and sabotage during World War II.
[ < G: lit., defense (n. deriv. of abwehren to defend, ward off), perh. orig. in a compound such as Spionageabwehr counterintelligence]


aby
/euh buy"/, v., pt. and pp. abought.
v.t.
1. Archaic. to pay the penalty of.
v.i. Obs.
2. to endure; continue.
3. to undergo suffering as a penalty.
Also, abye.
[bef. 1100; ME abyen, OE abycgan. See A-3, BUY]


Abydos
/euh buy"deuhs/, n.
1. an ancient ruined city in central Egypt, near Thebes: temples and necropolis.
2. an ancient town in NW Asia Minor, at the narrowest part of the Hellespont.


Abyla
/ab"euh leuh/, n.
ancient name of Jebel Musa.


abysm
/euh biz"euhm/, n.
an abyss.
[1250-1300; ME abi(s)me < MF abisme < VL *abyssimus, a neologistic pseudo-superl. of LL abyssus ABYSS]


abysmal
—abysmally, adv.
/euh biz"meuhl/, adj.
1. of or like an abyss; immeasurably deep or great.
2. extremely or hopelessly bad or severe: abysmal ignorance; abysmal poverty.
[1650-60; ABYSM + -AL1]


abyss
/euh bis"/, n.
1. a deep, immeasurable space, gulf, or cavity; vast chasm.
2. anything profound, unfathomable, or infinite: the abyss of time.
3. (in ancient cosmogony)
a. the primal chaos before Creation.
b. the infernal regions; hell.
c. a subterranean ocean.
[1350-1400; earlier abisse, ME abissus < LL abyssus < Gk ábyssos bottomless, equiv. to a- A-6 + byssós bottom of the sea]


Abyss.
1. Abyssinia.
2. Abyssinian.


abyssal
/euh bis"euhl/, adj.
1. of or like an abyss; immeasurable; unfathomable.
2. of or pertaining to the biogeographic zone of the ocean bottom between the bathyal and hadal zones: from depths of approximately 13,000 to 21,000 ft. (4000 to 6500 m).
[1685-95; < ML abyssalis. See ABYSS, -AL1]


Abyssinia
—Abyssinian, adj., n.
/ab'euh sin"ee euh/, n.
1. former name of Ethiopia (def. 1).
2. Ethiopia (def. 2).


Abyssinian banana
a large, treelike Ethiopian plant, Ensete ventricosum, of the banana family, having leaves about 15 ft. (4 m) long, whitish flowers with reddish-brown bracts, and dry, inedible fruit.


Abyssinian cat
a breed of domesticated cat originating in Africa, typically having grayish or brownish fur with a reddish undercoat, giving it a brindled appearance.
[1875-80]


Abyssinian Church.
See Ethiopian Church.


Abyssinian gold.
See Talmi gold.
[1885-90]


Abyssinian well
a perforated pipe driven into the ground for pumping out collected ground water; wellpoint.


Abzug
/ab"zoog/, n.
Bella (Savitzky) /seuh vit"skee/, 1920-98, U.S. politician and women's-rights activist: congresswoman 1971-76.


AC
1. Real Estate. air conditioning.
2. Elect. alternating current.


Ac
Chem.
1. acetate.
2. acetyl.
Symbol, Chem.
actinium.


ac
Elect. alternating current.


ac-
var. of ad- before c and qu: accede; acquire.


-ac
var. of -ic after Greek noun stems ending in i: cardiac; maniac.
[ < L -acus < Gk -akos]


A/C
1. Bookkeeping.
a. account.
b. account current.
2. Real Estate. air conditioning.
Also, a/c.


A.C.
1. Real Estate. air conditioning.
2. Elect. alternating current.
3. before Christ. [ < L ante Christum]
4. Army Corps.
5. Athletic Club.


a.c.
1. Real Estate. air conditioning.
2. Elect. alternating current.
3. (in prescriptions) before meals.
[ < L ante cibum]


ACA
1. American Camping Association.
2. American Canoe Association.
3. American Casting Association.


ACAA
Agricultural Conservation and Adjustment Administration.


acacia
/euh kay"sheuh/, n.
1. a small tree or shrub belonging to the genus Acacia, of the mimosa family, having clusters of small yellow flowers.
2. any of several other plants, as the locust tree.
3. See gum arabic.
[1535-45; < L < Gk akakía Egyptian thorn]


Acacia Avenue
Brit. Facetious.
any middle-class suburban street.


acad.
1. academic.
2. academy.


academe
/ak"euh deem', ak'euh deem"/, n.
1. the campus activity, life, and interests of a college or university; the academic world.
2. (sometimes cap.) any place of instruction; a school.
3. (cap.) the public grove in Athens in which Plato taught.
4. a person living in, accustomed to, or preferring the environment of a university.
5. a scholarly or pedantic person, esp. a teacher or student.
[1580-90; < L Academus < Gk Akádemos ACADEMUS]


academese
/ak'euh deuh meez", -mees", euh kad'euh-/, n.
pedantic, pretentious, and often confusing academic jargon: a presumably scholarly article written in incomprehensible academese.
[ACADEM(IC) + -ESE]


academia
/ak'euh dee"mee euh, -deem"yeuh, -dem"ee euh, -dem"yeuh/, n.
(sometimes cap.) the milieu or interests of a university, college, or academy; academe.
[1945-50; < NL, L. See ACADEMY]


academic
/ak'euh dem"ik/, adj.
1. of or pertaining to a college, academy, school, or other educational institution, esp. one for higher education: academic requirements.
2. pertaining to areas of study that are not primarily vocational or applied, as the humanities or pure mathematics.
3. theoretical or hypothetical; not practical, realistic, or directly useful: an academic question; an academic discussion of a matter already decided.
4. learned or scholarly but lacking in worldliness, common sense, or practicality.
5. conforming to set rules, standards, or traditions; conventional: academic painting.
6. acquired by formal education, esp. at a college or university: academic preparation for the ministry.
7. (cap.) of or pertaining to Academe or to the Platonic school of philosophy.
n.
8. a student or teacher at a college or university.
9. a person who is academic in background, attitudes, methods, etc.: He was by temperament an academic, concerned with books and the arts.
10. (cap.) a person who supports or advocates the Platonic school of philosophy.
11. academics, the scholarly activities of a school or university, as classroom studies or research projects: more emphasis on academics and less on athletics.
[1580-90; < L Academicus < Gk Akademeikós. See ACADEMY, ACADEME, -IC]
Syn. 2. humanistic, liberal. 4. theoretical. 5. See formal1.


academical
—academically, adv.
/ak'euh dem"i keuhl/, adj.
1. academic.
n.
2. academicals. See academic costume.
[1580-90; ACADEMIC + -AL1]


academic costume
the ceremonial garb of the students and faculty in schools, colleges, and universities, consisting of a flat cap (mortarboard), a long, wide-sleeved gown, and sometimes a hood, worn esp. at commencement exercises.
Also called academic dress.


academic freedom
1. freedom of a teacher to discuss or investigate any controversial social, economic, or political problems without interference or penalty from officials, organized groups, etc.
2. freedom of a student to explore any field or hold any belief without interference from the teacher.
[1900-05, Amer.]


academic gown
a long, wide-sleeved outer garment worn as part of the academic costume.


academician
/ak'euh deuh mish"euhn, euh kad'euh-/, n.
1. a member of an association or institution for the advancement of arts, sciences, or letters.
2. a follower or promoter of the traditional trends in philosophy, art, or literature: Reforms were instituted over the protests of the academicians.
[1740-50; < F académicien, equiv. to académic- ACADEMIC + -ien -IAN]


academicism
/ak'euh dem"euh siz'euhm/, n.
1. traditionalism or conventionalism in art, literature, etc.
2. thoughts, opinions, and attitudes that are purely speculative.
3. pedantic or formal quality.
Also, academism.
[1600-10; ACADEMIC + -ISM]


academicize
/ak'euh dem"euh suyz'/, v.t., academicized, academicizing.
academize.
Also, esp. Brit., academicise.
[ACADEMIC + -IZE]


academic rank
the rank of a faculty member in a college or university, as professor, associate professor, assistant professor, or instructor.
[1875-80]


academic year
the customary annual period of instruction at a college, university, etc., running approximately from September to June. Also called school year.
[1930-35]


Académie Française
Fr. /ann kann day mee frddahonn sez"/.
See French Academy.


Académie Goncourt
Fr. /ann kann day mee gawonn koohrdd"/.
See under Goncourt (def. 2).


academism
/euh kad"euh miz'euhm/, n.
1. academicism.
2. Philos. the philosophy of the school founded by Plato.
[1720-30; ACADEME + -ISM]


academize
/euh kad"euh muyz'/, v.t., academized, academizing.
to reduce (a subject) to a rigid set of rules, principles, precepts, etc.: futile attempts to academize the visual arts.
Also, esp. Brit., academise.
[1865-70; ACADEM(Y) + -IZE]


Academus
/ak'euh dee"meuhs/, n.
an Arcadian whose estate became a meeting place for Athenian philosophers.


academy
/euh kad"euh mee/, n., pl. academies.
1. a secondary or high school, esp. a private one.
2. a school or college for special instruction or training in a subject: a military academy.
3. an association or institution for the advancement of art, literature, or science: the National Academy of Arts and Letters.
4. a group of authorities and leaders in a field of scholarship, art, etc., who are often permitted to dictate standards, prescribe methods, and criticize new ideas.
5. the Academy,
a. the Platonic school of philosophy or its adherents.
b. academe (def. 3).
c. See French Academy.
d. See Royal Academy.
[1470-80; < L academia < Gk akadémeia, equiv. to Akádem(os) ACADEMUS + -eia adj. suffix]


Academy Award
Trademark.
an annual award given to a performer, director, technician, etc., of the motion-picture industry for superior achievement in a specific category: judged by the voting members of the Academy of Motion Picture Arts and Sciences and symbolized by the presentation of an Oscar. Cf. Oscar.
[1940-45, Amer.]


Acadia
/euh kay"dee euh/, n.
a former French colony in SE Canada: ceded to Great Britain 1713. French, Acadie /ann kann dee"/.


Acadian
/euh kay"dee euhn/, adj.
1. of or pertaining to Acadia or its inhabitants.
n.
2. a native or inhabitant of Acadia.
3. Cajun (def. 1).
[1695-1705, Amer.; ACADI(A) + -AN]


Acadia National Park
a national park in Maine, on Mount Desert Island. 44 sq. mi. (114 sq. km).


Acadian flycatcher
a small flycatcher, Empidonax virescens, of eastern North America, usually having olive-green plumage above with a yellow tinge on the sides and belly.
[1930-35]


Acadian owl
(in former systems of nomenclature) the saw-whet owl.
[1910-15]


acajou
/ak"euh zhooh', -jooh'/, n.
1. the wood of any of several species of mahogany.
2. the cashew tree, its nuts, or resin.
[1715-25; < F < Pg acajú; see CASHEW]


acalculia
/ay'kal kyooh"lee euh/, n. Psychiatry.
inability or loss of the ability to perform arithmetic operations.
[ < NL, equiv. to a- A-6 + calcul- (see CALCULATE) + -ia -IA]


acaleph
/ak"euh lef'/, n.
(in former classifications) any coelenterate of the group Acalephae, including the sea nettles and jellyfishes.
Also, acalephe /ak"euh leef'/.
[1700-10; < NL acalepha < Gk akaléphe stinging nettle, sea anemone]


AC and U
Association of Colleges and Universities.
Also, AC&U.


acanthaceous
/ak'euhn thay"sheuhs/, adj.
1. having prickly growths.
2. belonging to the plant family Acanthaceae. Cf. acanthus family.
[1745-55; < NL Acanthace(ae) (see ACANTHUS, -ACEAE) + -OUS]


acanthite
/euh kan"thuyt/, n. Mineral.
the orthorhombic form of silver sulfide. Cf. argentite.
[ACANTH- + -ITE1]


acantho-
a combining form from Greek meaning "spine," used in the formation of compound words: acanthocephalan. Also, esp. before a vowel, acanth-.
[ < Gk akantho-, comb. form of ákantha thorn]


acanthocephalan
/euh kan'theuh sef"euh leuhn/, n.
1. any parasitic worm of the phylum or class Acanthocephala, having a proboscis covered with recurved hooks.


adj.
2. belonging or pertaining to the Acanthocephala.
[1905-10; < NL Acanthocephal(a), neut. pl. of ACANTHOCEPHALUS (see ACANTHO-, -CEPHALOUS) + -AN]
1. adjacent.
2. adjective.
3. adjoining.
4. adjourned.
5. adjudged.
6. adjunct.
7. Banking. adjustment.
8. adjutant.


acanthocyte
/euh kan"theuh suyt'/, n. Pathol.
an abnormal red blood cell having spiny projections, found in the blood of persons with abetalipoproteinemia and certain malabsorption disorders.
[1980-85; ACANTHO- + -CYTE]


acanthocytosis
/euh kan'thoh suy toh"sis/, n.
a condition characterized by large numbers of acanthocytes in the blood.
[ACANTHOCYTE + -OSIS]


acanthodian
/ak'euhn thoh"dee euhn/, n.
any small, spiny-finned, sharklike fish of the extinct order Acanthodii, from the Paleozoic Era.
[1850-55; < NL Acanthodi(i) pl. of ACANTHODIUS (equiv. to Acanthod(es) a genus ( < Gk akanthódes prickly, spiny; see ACANTH-, -ODE1) + L -ius) + -AN]


acanthoid
/euh kan"thoyd/, adj.
spiny; spinous.
[ACANTH- + -OID]


acanthology
—acanthological /euh kan'theuh loj"i keuhl/, adj. —acanthologist, n.
/ak'euhn thol"euh jee/, n. Biol.
the study of spines, as in sea urchins or certain spiny-headed worms, particularly as they relate to taxonomic classification.
[ACANTHO- + -LOGY]


acanthopterygian
/ak'euhn thop'teuh rij"ee euhn/, adj.
1. belonging or pertaining to the Acanthopterygii (Acanthopteri), the group of spiny-finned fishes, including the bass and perch.
n.
2. an acanthopterygian fish.
[1825-35; < NL Acanthopterygi(i) (acantho- ACANTHO- + Gk pterýgi(on) small wing, fin + L -i masc. pl. ending) + -AN]


acanthous
/euh kan"theuhs/, adj.
spinous.
[ACANTH- + -OUS]


acanthus
—acanthine /euh kan"thin, -thuyn/, adj.
/euh kan"theuhs/, n., pl. acanthuses, acanthi /-thuy/.
1. any of several plants of the genus Acanthus, of the Mediterranean region, having spiny or toothed leaves and showy, white or purplish flowers. Cf. acanthus family.
2. an architectural ornament, as in the Corinthian capital, resembling the leaves of this plant.
[1610-20; < NL, L < Gk ákanthos bear's-foot]


acanthus family
the plant family Acanthaceae, typified by tropical herbaceous plants and shrubs having simple opposite leaves, clusters of tubular bracted flowers, and seeds sometimes dispersed by exploding fruit, including the acanthus, caricature, and shrimp plant.


acapnia
—acapnial, adj.
/euh kap"nee euh, ay kap"-/, n. Med.
a deficiency of carbon dioxide in the blood and tissues.
[1905-10; < NL < Gk ákapn(os) smokeless (a- A-6 + kapnós smoke) + -ia -IA; NL sense from the fact that smoke contains carbon dioxide]


a cappella
/ah' keuh pel"euh/; It. /ah' kahp pel"lah/, Music.
1. without instrumental accompaniment.
2. in the style of church or chapel music.
[1875-80; < It: in the manner of a chapel (choir)]


a capriccio
/ah' keuh pree"chee oh'/; It. /ah' kah preet"chaw/, Music.
at whatever tempo or with whatever expression the performer wishes.
[ < It: according to caprice]


Acapulco
/ak'euh pool"koh/; Sp. /ah'kah poohl"kaw/, n.
a seaport and resort in SW Mexico, on the Pacific. 456,700.


Acapulco gold
Slang.
a strong and highly prized variety of marijuana grown in Mexico.
[1965-70]


acardia
—acardiac /ay kahr"dee ak'/, adj.
/ay kahr"dee euh/, n. Pathol.
congenital absence of a heart.
[A-6 + -CARDIA]


acari
/ak"euh ruy'/, n.
pl. of acarus.


acariasis
/ak'euh ruy"euh sis/, n., pl. acariases /-seez'/. Pathol.
1. infestation with acarids, esp. mites.
2. a skin disease caused by such infestation, as scabies.
[1820-30; < NL; see ACARUS, -IASIS]


acaricide
—acaricidal, adj.
/euh kar"euh suyd', ak"euhr euh-/, n.
a substance or preparation for killing acarids.
[1875-80; ACAR(US) + -I- + -CIDE]


acarid
/ak"euh rid/, n.
1. an acarine, esp. a mite of the family Acaridae.
adj.
2. of or pertaining to an acarid.
[1875-80; ACAR(US) + -ID2]


acarine
/ak"euh ruyn', -reen", -rin/, n.
1. any of numerous arachnids of the order Acarina, comprising the mites and ticks.
adj.
2. belonging or pertaining to the order Acarina.
Also, acarian /euh kair"ee euhn/.
[1820-30; < NL Acarina name of the order, equiv. to Acar(us) name of the genus (see ACARUS) + -ina, neut. pl. of -inus -INE1]


Acarnania
—Acarnanian, adj., n.
/ak'euhr nay"nee euh, -nayn"yeuh/, n.
a coastal region of the W central part of ancient Greece: now part of the province of Aetolia and Acarnania in modern Greece. Modern Greek, Akarnanía.


acaroid
/ak"euh royd'/, adj.
resembling a mite or tick.
[1875-80; ACAR(US) + -OID]


acaroid resin
a red or yellow resin obtained from the trunks of several grass trees, esp. Xanthorrhoea hastilis, used chiefly in varnishes and lacquers and as a substitute for resin. Also called accroides gum.
[1855-60]


acarology
—acarologist, n.
/ak'euh rol"euh jee/, n.
the branch of zoology dealing with mites and ticks.
[ACAR(US) + -O- + -LOGY]


acarophobia
/ak'euhr euh foh"bee euh/, n. Psychiatry.
a pathological belief that the skin is infested with mites or insects, often leading to self-mutilation in order to eliminate the infestation.
[ < NL; see ACARUS, -O-, -PHOBIA]


acarpelous
/ay kahr"peuh leuhs/, adj. Bot.
having no carpels.
Also, acarpellous.
[1875-80; A-6 + CARPEL + -OUS]


acarpous
/ay kahr"peuhs/, adj. Bot.
not producing fruit; sterile; barren.
[ < Gk ákarpos. See A-6, -CARPOUS]


acarus
/ak"euhr euhs/, n., pl. acari /-euh ruy'/.
a mite, esp. of the genus Acarus.
[1650-60; < NL < Gk ákari mite]


acatalectic
/ay kat'l ek"tik/, Pros.
adj.
1. not catalectic; complete.
n.
2. a verse having the complete number of syllables in the last foot. Cf. catalectic, hypercatalectic.
[1580-90; < LL acatalecticus. See A-6, CATALECTIC]


acatalepsy
—acataleptic /ay kat'l ep"tik/, n., adj.
/ay kat"l ep'see/, n. Philos.
an ancient Skeptical view that no more than probable knowledge is available to human beings.
[1595-1605; ( < ML acatalepsia) < Gk akatalepsía, equiv. to akatalept(eîn) to not comprehend (v. deriv. of akatáleptos incomprehensible, ungraspable; see A-6, CATALEPSY) + -ia -IA]


acaudal
/ay kawd"l/, adj. Zool.
tailless.
Also, acaudate /ay kaw"dayt/.
[1855-60; A-6 + CAUDAL]


acaulescent
—acaulescence, n.
/ak'aw les"euhnt, ay'kaw-/, adj. Bot.
not caulescent; stemless; without visible stem.
Also, acauline /ay kaw"lin, -luyn/, acaulose /ay kaw"lohs/, acaulous /ay kaw"leuhs/.
[1850-55; A-6 + CAULESCENT]


acausal
—acausality, n.
/ay kaw"zeuhl/, adj.
having no cause.
[A-6 + CAUSAL]


acc.
1. accelerate.
2. acceleration.
3. accept.
4. acceptance.
5. accompanied.
6. accompaniment.
7. accordant.
8. according.
9. account.
10. accountant.
11. accusative.


Accad
/ak"ad, ah"kahd/, n.
Akkad.


Accadian
/euh kay"dee euhn, euh kah"-/, n., adj.
Akkadian.


ACCD
American Coalition of Citizens with Disabilities.


accede
—accedence, n. —acceder, n.
/ak seed"/, v.i., acceded, acceding.
1. to give consent, approval, or adherence; agree; assent; to accede to a request; to accede to the terms of a contract.
2. to attain or assume an office, title, or dignity; succeed (usually fol. by to): to accede to the throne.
3. Internat. Law. to become a party to an agreement, treaty, or the like, by way of accession.
[1400-50; late ME: to approach, adapt to < L accedere to approach, assent, equiv. to ac- AC- + cedere to go; see CEDE]
Syn. 1. See agree.


accel.
accelerando.


accelerando
/ak sel'euh ran"doh, -rahn"-/; It. /aht che'le rddahn"daw/, adv., adj. Music.
gradually increasing in speed.
[1835-45; < It < L accelerandus, gerundive of accelerare to speed up. See ACCELERATE]


accelerant
/ak sel"euhr euhnt/, n.
1. something that speeds up a process.
2. Chem. accelerator (def. 5).
3. a substance that accelerates the spread of fire or makes a fire more intense: Arson was suspected when police found accelerants at the scene of the fire.
[1915-20; < L accelerant- (s. of accelerans) hastening (prp. of accelerare). See ACCELERATE]


accelerate
—accelerable, adj. —acceleratedly, adv.
/ak sel"euh rayt'/, v., accelerated, accelerating.
v.t.
1. to cause faster or greater activity, development, progress, advancement, etc., in: to accelerate economic growth.
2. to hasten the occurrence of: to accelerate the fall of a government.
3. Mech. to change the velocity of (a body) or the rate of (motion); cause to undergo acceleration.
4. to reduce the time required for (a course of study) by intensifying the work, eliminating detail, etc.
v.i.
5. to move or go faster; increase in speed.
6. to progress or develop faster.
[1515-25; < L acceleratus speeded up (ptp. of accelerare), equiv. to ac- AC- + celer swift + -atus -ATE1]


accelerated reader
Educ.
a teaching device into which a page of reading material is inserted and advanced one line at a time, gradually increasing the speed to accelerate and improve one's rate of reading comprehension.


acceleration
/ak sel'euh ray"sheuhn/, n.
1. the act of accelerating; increase of speed or velocity.
2. a change in velocity.
3. Mech. the time rate of change of velocity with respect to magnitude or direction; the derivative of velocity with respect to time.
[1525-35; < L acceleration- (s. of acceleratio). See ACCELERATE, -ION]


acceleration clause
a provision of a mortgage, loan, or the like that advances the date of payment under certain circumstances.
[1930-35]


acceleration coefficient
Econ.
the ratio of change in capital investment to the change in consumer spending. Also called accelerator, coefficient of acceleration. Cf. acceleration principle.


accelerationist
/ak sel'euh ray"sheuh nist/, n. Econ.
a person, esp. an economist, who advocates or promotes the acceleration principle.
[ACCELERATION + -IST]


acceleration of gravity
Physics.
the acceleration of a falling body in the earth's gravitational field, inversely proportional to the square of the distance from the body to the center of the earth, and varying somewhat with latitude: approximately 32 ft. (9.8 m) per second per second. Symbol: g Also called gravity.
[1885-90]


acceleration principle
Econ.
the principle that an increase in the demand for a finished product will create a greater demand for capital goods. Also called accelerator principle.
[1940-45]


accelerative
/ak sel"euh ray'tiv, -euhr euh tiv/, adj.
tending to accelerate; increasing the velocity of.
Also, acceleratory /ak sel"euhr euh tawr'ee, -tohr'ee/.
[1745-55; ACCELERATE + -IVE]


accelerator
/ak sel"euh ray'teuhr/, n.
1. a person or thing that accelerates.
2. Auto. a device, usually operated by the foot, for controlling the speed of an engine.
3. Brit. any two- or three-wheeled motor vehicle, as a motorcycle or motor scooter.
4. Photog. a chemical, usually an alkali, added to a developer to increase the rate of development.
5. Also called accelerant. Chem. any substance that increases the speed of a chemical change, as one that increases the rate of vulcanization of rubber or that hastens the setting of concrete, mortar, plaster, or the like.
6. Anat., Physiol. any muscle, nerve, or activating substance that quickens a movement.
7. Also called atom smasher, particle accelerator. Physics. an electrostatic or electromagnetic device, as a cyclotron, that produces high-energy particles and focuses them on a target.
8. Econ. See acceleration coefficient.
[1605-15; 1930-35 for def. 7; ACCELERATE + -OR2]


accelerogram
/ak sel"euhr euh gram'/, n.
a graphic record in chart form, produced by an accelerograph in response to seismic ground motions.
[1970-75; ACCELER(ATION) + -O- + -GRAM1]


accelerograph
/ak sel"euhr euh graf', -grahf'/, n.
an accelerometer containing a pendulum device for measuring and recording ground motions produced by earthquakes.
[1905-10; ACCELER(ATION) + -O- + -GRAPH]


accelerometer
/ak sel'euh rom"i teuhr/, n.
an instrument for measuring acceleration, as of aircraft or guided missiles.
[1900-05; ACCELER(ATION) + -O- + -METER]


accent
—accentless, adj. —accentuable /ak sen"chooh euh beuhl/, adj.
n. /ak"sent/; v. /ak"sent, ak sent"/, n.
1. prominence of a syllable in terms of differential loudness, or of pitch, or length, or of a combination of these.
2. degree of prominence of a syllable within a word and sometimes of a word within a phrase: primary accent; secondary accent.
3. a mark indicating stress, vowel quality (as French grave `, acute ´, circumflex ^), form (as French la "the" versus là "there"), or pitch.
4. any similar mark.
5. Pros.
a. regularly recurring stress.
b. a mark indicating stress or some other distinction in pronunciation or value.
6. a musical tone or pattern of pitch inherent in a particular language either as a feature essential to the identification of a vowel or a syllable or to the general acoustic character of the language. Cf. tone (def. 7).
7. Often, accents.
a. the unique speech patterns, inflections, choice of words, etc., that identify a particular individual: We recognized his accents immediately. She corrected me in her usual mild accents.
b. the distinctive style or tone characteristic of an author, composer, etc.: the unmistakably Brahmsian accents of the sonata; She recognized the familiar accents of Robert Frost in the poem.
8. a mode of pronunciation, as pitch or tone, emphasis pattern, or intonation, characteristic of or peculiar to the speech of a particular person, group, or locality: French accent; Southern accent. Cf. tone (def. 5).
9. such a mode of pronunciation recognized as being of foreign origin: He still speaks with an accent.
10. Music.
a. a stress or emphasis given to certain notes.
b. a mark noting this.
c. stress or emphasis regularly recurring as a feature of rhythm.
11. Math.
a. a symbol used to distinguish similar quantities that differ in value, as in b', b", b"' (called b prime, b second or b double prime, b third or b triple prime, respectively).
b. a symbol used to indicate a particular unit of measure, as feet (') or inches ("), minutes (') or seconds (").
c. a symbol used to indicate the order of a derivative of a function in calculus, as f' (called f prime) is the first derivative of a function f.
12. words or tones expressive of some emotion.
13. accents, words; language; speech: He spoke in accents bold.
14. distinctive character or tone: an accent of whining complaint.
15. special attention, stress, or emphasis: an accent on accuracy.
16. a detail that is emphasized by contrasting with its surroundings: a room decorated in navy blue with two red vases as accents.
17. a distinctive but subordinate pattern, motif, color, flavor, or the like: The salad dressing had an accent of garlic.
v.t.
18. to pronounce with prominence (a syllable within a word or a word within a phrase): to accent the first syllable of "into"; to accent the first word of "White House."
19. to mark with a written accent or accents.
20. to give emphasis or prominence to; accentuate.
[1520-30; < L accentus speaking tone, equiv. to ac- AC- + -centus, comb. form of cantus song (see CANTO); trans. of Gk prosoidía PROSODY]


accent mark
a mark used to indicate an accent, stress, etc., as for pronunciation or in musical notation. Cf. diacritic (def. 1).
[1885-90]


accentor
/ak sen"teuhr, ak"sen-/, n.
any oscine bird of the family Prunellidae, of Europe and Asia, resembling sparrows but having more finely pointed bills, as the hedge sparrow.
[1815-25; < NL: a genus of such birds, LL: one who sings with another, equiv. to L ac- AC- + -centor, comb. form of cantor singer; see CANTOR]


accentual
—accentuality, n. —accentually, adv.
/ak sen"chooh euhl/, adj.
1. of or pertaining to accent or stress.
2. Pros. of or pertaining to poetry based on the number of stresses, as distinguished from poetry depending on the number of syllables or quantities.
[1600-10; < L accentu(s) (see ACCENT) + -AL1]


accentuate
/ak sen"chooh ayt'/, v.t., accentuated, accentuating.
1. to give emphasis or prominence to.
2. to mark or pronounce with an accent.
[1725-35; < ML accentuatus intoned (ptp. of accentuare). See ACCENT, -ATE1]


accentuation
/ak sen'chooh ay"sheuhn/, n.
1. an act or instance of accentuating.
2. something that is accentuated.
[1820-30; < ML accentuation- (s. of accentuatio) intoning. See ACCENTUATE, -ION]


accentuator
/ak sen"chooh ay'teuhr/, n.
1. Electronics. a circuit or network inserted to provide less loss or greater gain to certain frequencies in an audio spectrum, as a preemphasis spectrum.
2. a person or thing that accentuates.
[1875-80; ACCENTUATE + -OR2]


accept
/ak sept"/, v.t.
1. to take or receive (something offered); receive with approval or favor: to accept a present; to accept a proposal.
2. to agree or consent to; accede to: to accept a treaty; to accept an apology.
3. to respond or answer affirmatively to: to accept an invitation.
4. to undertake the responsibility, duties, honors, etc., of: to accept the office of president.
5. to receive or admit formally, as to a college or club.
6. to accommodate or reconcile oneself to: to accept the situation.
7. to regard as true or sound; believe: to accept a claim; to accept Catholicism.
8. to regard as normal, suitable, or usual.
9. to receive as to meaning; understand.
10. Com. to acknowledge, by signature, as calling for payment, and thus to agree to pay, as a draft.
11. (in a deliberative body) to receive as an adequate performance of the duty with which an officer or a committee has been charged; receive for further action: The report of the committee was accepted.
12. to receive or contain (something attached, inserted, etc.): This socket won't accept a three-pronged plug.
13. to receive (a transplanted organ or tissue) without adverse reaction. Cf. reject (def. 7).
v.i.
14. to accept an invitation, gift, position, etc. (sometimes fol. by of).
[1350-1400; ME accepten < MF accepter < L acceptare, equiv. to ac- AC- + -cep- take, comb. form of cap- + -t- freq. suffix]
Syn. 2. concede. 7. acknowledge.
Ant. 1. reject.
Usage. ACCEPT and EXCEPT are sometimes confused as verbs because of their similar pronunciations, esp. in rapid speech. ACCEPT means "to take or receive" (I accept this trophy), while EXCEPT means "to exclude" (Certain types of damage are excepted from coverage in this insurance policy).


acceptable
—acceptability, acceptableness, n. —acceptably, adv.
/ak sep"teuh beuhl/, adj.
1. capable or worthy of being accepted.
2. pleasing to the receiver; satisfactory; agreeable; welcome.
3. meeting only minimum requirements; barely adequate: an acceptable performance.
4. capable of being endured; tolerable; bearable: acceptable levels of radiation.
[1350-1400; ME < LL acceptabilis. See ACCEPT, -ABLE]


acceptance
/ak sep"teuhns/, n.
1. the act of taking or receiving something offered.
2. favorable reception; approval; favor.
3. the act of assenting or believing: acceptance of a theory.
4. the fact or state of being accepted or acceptable.
5. acceptation (def. 1).
6. Com.
a. an engagement to pay an order, draft, or bill of exchange when it becomes due, as by the person on whom it is drawn.
b. an order, draft, etc., that a person or bank has accepted as calling for payment and has thus promised to pay.
[1565-75; ACCEPT + -ANCE]


acceptance race
Brit.
See allowance race.


acceptance region
Statistics. the set of values of a test statistic for which the null hypothesis is accepted. Cf. rejection region.


acceptancy
/ak sep"teuhn see/, n., pl. acceptancies.
1. the act of accepting; acceptance.
2. a willingness to accept or receive; receptiveness.
[1855-60; ACCEPT + -ANCY]


acceptant
/ak sep"teuhnt/, adj.
willingly or readily accepting or receiving; receptive.
[1590-1600; ACCEPT + -ANT]


acceptation
/ak'sep tay"sheuhn/, n.
1. the usual or accepted meaning of a word, phrase, etc.
2. favorable regard; approval.
3. belief; acceptance as true or valid.
[1400-50; late ME < MF. See ACCEPT, -ATION]


accepted
—acceptedly, adv.
/ak sep"tid/, adj.
generally approved; usually regarded as normal, right, etc.: an accepted pronunciation of a word; an accepted theory.
[1485-95; ACCEPT + -ED2]


accepted masons
Hist.
See under Freemason (def. 2b).


accepted pairing
a technique of advertising in which two or more competing products are compared in such a manner that certain good qualities are conceded but one product is made to appear clearly more beneficial or desirable than its competitors.
[1975-80]


acceptee
/ak'sep tee"/, n.
a person who is accepted, as for military service.
[ACCEPT + -EE]


accepter
/ak sep"teuhr/, n.
a person or thing that accepts.
[1575-85; ACCEPT + -ER1]


accepting
—acceptingly, adv. —acceptingness, n.
/ak sep"ting/, adj.
amenable; open: She was always more accepting of coaching suggestions than her teammates.
[1570-80; ACCEPT + -ING2]


acceptive
/ak sep"tiv/, adj.
1. inclined to receive or accept; receptive: She was seldom acceptive of my suggestions.
2. reasonably satisfactory; acceptable: an acceptive mode of transportation.
[1590-1600; ACCEPT + -IVE, on the model of RECEPTIVE]


acceptor
/ak sep"teuhr/, n.
1. accepter.
2. Finance. a person who accepts a draft or bill of exchange, esp. the drawee who signs the draft or bill, confirming a willingness to pay it when due.
3. Also called acceptor atom, acceptor impurity. Physics. an atom of impurity in a semiconducting crystal such that the atom can capture an electron, creating a hole in a filled electron shell and thereby changing the electric conductivity of the crystal.
4. Chem. an atom, ion, group of atoms, or compound that combines with, or accepts, another entity, thereby profoundly affecting physical and chemical properties: electron acceptor; water acceptor.
[1350-1400; ME, in phrase acceptour of persones; ACCEPT + -OR2, or ( < AF acceptour) < L acceptor, equiv. to accep-, var. s. of accipere to receive, get (see ACCEPT) + -tor -TOR]


access
/ak"ses/, n.
1. the ability, right, or permission to approach, enter, speak with, or use; admittance: They have access to the files.
2. the state or quality of being approachable: The house was difficult of access.
3. a way or means of approach: The only access to the house was a rough dirt road.
4. Theol. approach to God through Jesus Christ.
5. an attack or onset, as of a disease.
6. a sudden and strong emotional outburst.
7. accession.
8. See public-access television.
v.t.
9. to make contact with or gain access to; be able to reach, approach, enter, etc.: Bank customers can access their checking accounts instantly through the new electronic system.
10. Computers. to locate (data) for transfer from one part of a computer system to another, generally between an external storage device and main storage.
adj.
11. Television. (of programming, time, etc.) available to the public: Six channels now offer access services.
[1275-1325; ME accesse ( < OF acces) < L accessus an approach, equiv. to acced-, var. s. of accedere to ACCEDE + -tus suffix of v. action]


accessary
—accessarily, adv. —accessariness, n.
/ak ses"euh ree/, n., pl. accessaries, adj. Chiefly Law.
accessory (defs. 3, 6).


access charge
a fee charged to long-distance telephone companies and their customers by a local telephone company for use of its lines.


access code
a code, as of numbers or letters, that is entered into a computer, telephone, or telecommunications network so as to access a particular service.


accessible
—accessibility, n. —accessibly, adv.
/ak ses"euh beuhl/, adj.
1. easy to approach, reach, enter, speak with, or use.
2. that can be used, entered, reached, etc.: an accessible road; accessible ruins.
3. obtainable; attainable: accessible evidence.
4. open to the influence of (usually fol. by to): accessible to bribery.
[1600-10; < LL accessibilis. See ACCESS, -IBLE]


accession
—accessional, adj.
/ak sesh"euhn/, n.
1. the act of coming into the possession of a right, title, office, etc.: accession to the throne.
2. an increase by something added: an accession of territory.
3. something added: a list of accessions to the college library.
4. Law. addition to property by growth or improvement.
5. consent; agreement; approval: accession to a demand.
6. Internat. Law. formal acceptance of a treaty, international convention, or other agreement between states.
7. the act of coming near; approach.
8. an attack or onset, as of a disease.
v.t.
9. to make a record of (a book, painting, etc.) in the order of acquisition.
10. to acquire (a book, painting, etc.), esp. for a permanent collection.
[1580-90; < L accession- (s. of accessio) an approach, addition. See ACCESS, -ION]


accession number
the individual number or serial designation identifying specifically any of the items, as books or records, acquired by a library, collection, or the like. Cf. serial number.
[1875-80, Amer.]


access method
Computers.
a method of accessing data read from or written to an external storage medium, determined by software and the organization of data on the medium.


accessorial
/ak'seuh sawr"ee euhl, -sohr"-/, adj.
accessory; supplementary.
[1720-30; ACCESSORY + -AL1]


accessorius
/ak'seuh sawr"ee euhs, -sohr"-/, n., pl. accessorii /-sawr"ee uy', -sohr"-/.
Anat. any muscle, nerve, gland, etc., that reinforces the action of another.
[ < NL, ML: ACCESSORY]


accessorize
—accessorization, n.
/ak ses"euh riz'/, v. accessorized, accessorizing.
v.t.
1. to fit or equip with accessories: to accessorize a car with special seat covers.
v.i.
2. to choose or wear accessories: Well-dressed women accessorize according to the occasion.
3. to be suitable for accessories: Some clothes accessorize more easily than others.
Also, esp. Brit., accessorise.
[1935-39, Amer.; ACCESSOR(Y) + -IZE]


accessory
—accessorily, adv. —accessoriness, n.
/ak ses"euh ree/, n., pl. accessories, adj.
n.
1. a subordinate or supplementary part, object, or the like, used mainly for convenience, attractiveness, safety, etc., as a spotlight on an automobile or a lens cover on a camera.
2. an article or set of articles of dress, as gloves, earrings, or a scarf, that adds completeness, convenience, attractiveness, etc., to one's basic outfit.
3. Law.
a. Also called accessory before the fact. a person who, though not present during the commission of a felony, is guilty of having aided and abetted another, who committed the felony.
b. Also called accessory after the fact. a person who knowingly conceals or assists another who has committed a felony. Cf. principal (def. 9b).
4. Anat. See accessory nerve.
adj.
5. contributing to a general effect; supplementary; subsidiary.
6. Law. giving aid as an accessory.
7. Petrog. noting any mineral whose presence in a rock has no bearing on the classification of the rock, as zircon in granite.
[1400-50; late ME accessorie ( < MF) < ML accessorius. See ACCEDE, -TORY1]
Syn. 1. See addition. 3. accomplice.


accessory chromosome
Genetics.
See B chromosome.
[1900-05]


accessory fruit
Bot.
a fruit, as the apple, strawberry, or pineapple, that contains, in addition to a mature ovary and seeds, a significant amount of other tissue. Also called false fruit, pseudocarp.
[1895-1900]


accessory nerve
Anat.
either one of the eleventh pair of cranial nerves, consisting of motor fibers from the spinal cord that innervate the pharyngeal, trapezius, and sternocleidomastoid muscles, and motor fibers from the brain that join the vagus to innervate the thoracic and abdominal viscera. Also called spinal accessory nerve.
[1835-45]


access point
Library Science.
a code, term, or the like through which an entry in a bibliographic record may be found.


access road
a road that provides access to a specific destination, as to a main highway or to a property that lies within another property.
[1940-45]


access time
Computers.
1. the elapsed time from the instant that information is called from a storage unit to the instant it is received.
2. the elapsed time from the instant that information is ready for storage to the instant it is stored. Cf. word time.
[1945-50]


accessway
/ak"ses way'/, n.
a path, route, etc., that provides access to a specific destination or property, as to a public beach or state park.
[1960-65; ACCESS + WAY]


acciaccatura
/euh chah'keuh toor"euh/; It. /aht chahk'kah tooh"rddah/, n., pl. acciaccaturas, acciaccature /-toor"ay, -toor"ee/; It. /-tooh"rdde/. Music.
a short grace note one half step below, and struck at the same time as, a principal note.
[1875-80; < It: lit., a pounding, crushing, equiv. to acciacc(are) to crush, bruise (based on an echoic root ciacc-) + -atura (see -ATE1, -URE)]


accidence
/ak"si deuhns/, n.
1. the rudiments or essentials of a subject.
2. Gram.
a. the study of inflection as a grammatical device.
b. the inflections so studied.
[1500-1510; < L accidentia, neut. pl. of ACCIDENS (prp. of accidere to fall, befall). See ACCIDENT]


accident
/ak"si deuhnt/, n.
1. an undesirable or unfortunate happening that occurs unintentionally and usually results in harm, injury, damage, or loss; casualty; mishap: automobile accidents.
2. Law. such a happening resulting in injury that is in no way the fault of the injured person for which compensation or indemnity is legally sought.
3. any event that happens unexpectedly, without a deliberate plan or cause.
4. chance; fortune; luck: I was there by accident.
5. a fortuitous circumstance, quality, or characteristic: an accident of birth.
6. Philos. any entity or event contingent upon the existence of something else.
7. Geol. a surface irregularity, usually on a small scale, the reason for which is not apparent.
[1350-1400; ME < L accident- (s. of accidens happening, prp. of accidere to befall), equiv. to ac- AC- + -cid-, comb. form of cad- fall + -ent- -ENT]
Syn. 1. mischance, misfortune, misadventure; contingency; disaster.
Ant. 4. design, intent.


accidental
—accidentally, adv. —accidentalness, accidentality, n.
/ak'si den"tl/, adj.
1. happening by chance or accident; not planned; unexpected: an accidental meeting.
2. nonessential; incidental; subsidiary: accidental benefits.
3. Music. relating to or indicating sharps, flats, or naturals.
n.
4. a nonessential or subsidiary circumstance, characteristic, or feature.
5. Music. a sign placed before a note indicating a chromatic alteration of its pitch.
[1350-1400; ME < ML accidentalis. See ACCIDENT, -AL1]
Syn. 1. unintentional, unforeseen. ACCIDENTAL, CASUAL, FORTUITOUS all describe something outside the usual course of events. ACCIDENTAL implies occurring unexpectedly or by chance: an accidental blow. CASUAL describes a passing event of slight importance: a casual reference. FORTUITOUS is applied to events occurring without known cause, often of a fortunate or favorable nature: a fortuitous shower of meteors. It often also implies good luck or good fortune: a fortuitous choice leading to rapid advancement.
Ant. 1. planned, contrived.


accidental death benefit
a life insurance benefit, usually in the form of a rider or policy addition, under which the proceeds are payable to the beneficiary only if the insured dies by accident.
[1970-75]


accidentalism
—accidentalist, n., adj.
/ak'si den"tl iz'euhm/, n.
1. a system of medicine based on the symptoms of a disease, disregarding its origin or cause.
2. Philos. any theory holding that some events have no causes.
[1850-55; ACCIDENTAL + -ISM]


accident boat
Naut.
a boat kept suspended outboard so that it can be lowered immediately if someone falls overboard.


accident insurance
insurance providing for loss resulting from accidental bodily injury.
[1865-70, Amer.]


accident-prone
/ak"si deuhnt prohn'/, adj.
tending to have more accidents or mishaps than the average person.
[1925-30]


accident tout
Brit. Slang.
See ambulance chaser.


accidie
/ak"si dee/, n.
acedia.
[1200-50; ME < ML accidia (alter. of LL acedia ACEDIA); r. ME accide < OF]


accipiter
/ak sip"i teuhr/, n.
a hawk of the genus Accipiter, having short, rounded wings and a long tail and feeding chiefly on small mammals and birds.
[1870-75; < NL, L: hawk]


accipitral
/ak sip"i treuhl/, adj.
accipitrine.
[1835-45; < L accipitr- (s. of accipiter) ACCIPITER + -AL1]


accipitrine
/ak sip"i trin, -truyn'/, adj.
1. of, pertaining to, or belonging to the family Accipitridae, comprising the hawks, Old World vultures, kites, harriers, and eagles.
2. raptorial; like or related to the birds of prey.
[1830-40; < L accipitr- (see ACCIPITRAL) + -INE1]


Accius
/ak"shee euhs/, n.
Lucius, c170-c90 B.C., Roman poet and prose writer.
Also, Attius.


acclaim
—acclaimer, n.
/euh klaym"/, v.t.
1. to welcome or salute with shouts or sounds of joy and approval; applaud: to acclaim the conquering heroes.
2. to announce or proclaim with enthusiastic approval: to acclaim the new king.
v.i.
3. to make acclamation; applaud.
n.
4. acclamation (defs. 1, 2).
[1630-40; < L acclamare. See AC-, CLAIM]


acclamation
—acclamatory /euh klam"euh tawr'ee, -tohr'ee/, adj.
/ak'leuh may"sheuhn/, n.
1. a loud shout or other demonstration of welcome, goodwill, or approval.
2. act of acclaiming.
3. Liturgy, a brief responsive chant in antiphonal singing.
4. Eccles. response (def. 3a).
5. by acclamation, by an oral vote, often unanimous, expressing approval by shouts, hand-clapping, etc., rather than by formal ballot.
[1535-45; < L acclamation- (s. of acclamatio) a shouting, equiv. to acclamat(us) (ptp. of acclamare; see ACCLAIM, -ATE1) + -ion- -ION]


acclimate
—acclimatable /euh kluy"mi teuh beuhl/, adj. —acclimation /ak'leuh may"sheuhn/, n.
/ak"leuh mayt', euh kluy"mit/, v.t., v.i., acclimated, acclimating.
to accustom or become accustomed to a new climate or environment; adapt.
[1785-95; < F acclimater. See AC-, CLIMATE]


acclimatize
—acclimatizable, adj. —acclimatization, n.
/euh kluy"meuh tuyz'/, v.t., v.i., acclimatized, acclimatizing.
to acclimate.
Also, esp. Brit., acclimatise.
[1830-40; ACCLIMATE + -IZE]


acclivity
—acclivitous, acclivous /euh kluy"veuhs/, adj.
/euh kliv"i tee/, n., pl. acclivities.
an upward slope, as of ground; an ascent (opposed to declivity).
[1605-15; < L acclivitas, equiv. to accliv(is) steep (ac- AC- + -clivis, adj. deriv. of clivus slope) + -itas -ITY]


accolade
—accoladed, adj.
/ak"euh layd', -lahd'; ak'euh layd", -lahd"/, n.
1. any award, honor, or laudatory notice: The play received accolades from the press.
2. a light touch on the shoulder with the flat side of the sword or formerly by an embrace, done in the ceremony of conferring knighthood.
3. the ceremony itself.
4. Music. a brace joining several staves.
5. Archit.
a. an archivolt or hood molding having more or less the form of an ogee arch.
b. a decoration having more or less the form of an ogee arch, cut into a lintel or flat arch.
[1615-25; < F, deriv. of a(c)colée embrace (with -ade -ADE1), n. use of fem. ptp. of a(c)coler, OF v. deriv. of col neck (see COLLAR) with a- A-5]


accolated
/ak"euh lay'tid/, adj.
(of portraits on a coin, medal, or escutcheon) overlapping and facing in the same direction; conjoined.
[1875-80; < F accol(er) to embrace (see ACCOLADE) + -ATE1 + -ED2]


accommodate
—accommodable, /euh kom"euh deuh beuhl/, adj.
/euh kom"euh dayt'/, v., accommodated, accommodating.
v.t.
1. to do a kindness or a favor to; oblige; to accommodate a friend.
2. to provide suitably; supply (usually fol. by with): to accommodate a friend with money.
3. to lend money to: Can you accommodate him?
4. to provide with a room and sometimes with food.
5. to furnish with accommodations.
6. to have or make room for: Will this elevator accommodate 10 people?
7. to make suitable or consistent; adapt: to accommodate oneself to circumstances.
8. to bring into harmony; adjust; reconcile: to accommodate differences.
v.i.
9. to become adjusted or adapted.
10. to become reconciled; agree.
[1515-25; < L accommodatus adjusted (ptp. of accommodare), equiv. to ac- AC- + commod(us) fitting, suitable (com- COM- + modus measure, manner) + -atus -ATE1]
Syn. 1. serve, aid, assist, help, abet. See oblige. 6. See contain. 7. fit, suit. 8. compose, harmonize.
Ant. 1. inconvenience.


accommodating
—accommodatingly, adv.
/euh kom"euh day'ting/, adj.
easy to deal with; eager to help or please; obliging.
[1610-20; ACCOMMODATE + -ING2]


accommodation
—accommodational, adj.
/euh kom'euh day"sheuhn/, n.
1. the act of accommodating; state or process of being accommodated; adaptation.
2. adjustment of differences; reconciliation.
3. Sociol. a process of mutual adaptation between persons or groups, usually achieved by eliminating or reducing hostility, as by compromise or arbitration.
4. anything that supplies a need, want, favor, convenience, etc.
5. Usually, accommodations.
a. lodging.
b. food and lodging.
c. a seat, berth, or other facilities for a passenger on a train, plane, etc.
6. readiness to aid or please others; obligingness.
7. a loan.
8. Ophthalm. the automatic adjustment by which the eye adapts itself to distinct vision at different distances.
9. See accommodation bill.
[1595-1605; < L accommodation- (s. of accommodatio) adjustment. See ACCOMMODATE, -ION]


accommodation bill
a bill, draft, or note made, drawn, accepted, or endorsed by one person for another without consideration, to enable the second person to obtain credit or raise money. Also called accommodation paper.
[1815-25]


accommodation collar
Slang.
the arrest of a person on little or no evidence merely to fill a public or political demand for police action.
[1970-75]


accommodationist
/euh kom'euh day"sheuh nist/, n.
1. a person who finds it expedient to adapt to the opinions or behavior of the majority of people, esp. as a means of economic or political survival.
adj.
2. of, pertaining to, or characteristic of such a person: They criticized the senator's conduct as being accommodationist.
[1960-65; ACCOMMODATION + -IST]


accommodation ladder
a portable flight of steps, usually having a small platform at each end, suspended at the side of a vessel to give access to and from boats alongside.
[1760-70]


accommodation line
insurance that, by itself, would not be acceptable to an insurer but is written in connection with other policies as an accommodation to an agent or broker.
[1825-35, Amer.]


accommodation train
Railroads Now Rare. a local train.
[1830-40, Amer.]


accommodative
—accommodativeness, n.
/euh kom"euh day'tiv/, adj.
tending to accommodate; adaptive.
[1835-45; ACCOMMODATE + -IVE]


accommodator
/euh kom"euh day'teuhr/, n.
1. a person or thing that accommodates.
2. a domestic worker employed on a part-time basis or when needed.
[1620-30; ACCOMMODATE + -OR2]


accompaniment
/euh kum"peuh ni meuhnt, euh kump"ni-/, n.
1. something incidental or added for ornament, symmetry, etc.
2. Music. a part in a composition designed to serve as background and support for more important parts.
[1725-35; ACCOMPANY + -MENT]


accompanist
/euh kum"peuh nist, euh kump"nist/, n.
Music. a person who plays an accompaniment.
Also, accompanyist.
[1825-35; ACCOMPAN(Y) + -IST]


accompany
/euh kum"peuh nee/, v., accompanied, accompanying.
v.t.
1. to go along or in company with; join in action: to accompany a friend on a walk.
2. to be or exist in association or company with: Thunder accompanies lightning.
3. to put in company with; cause to be or go along; associate (usually fol. by with): He accompanied his speech with gestures.
4. Music. to play or sing an accompaniment to or for.
v.i.
5. to provide the musical accompaniment.
[1425-75; late ME accompanye < MF accompagnier. See AC-, COMPANY]
Syn. 1. ACCOMPANY, ATTEND, CONVOY, ESCORT mean to go along with someone (or something). To ACCOMPANY is to go along as an associate on equal terms: to accompany a friend on a shopping trip. ATTEND implies going along with, usually to render service or perform duties: to attend one's employer on a business trip. To CONVOY is to accompany (esp. ships) with an armed guard for protection: to convoy a fleet of merchant vessels. To ESCORT is to accompany in order to protect, guard, honor, or show courtesy: to escort a visiting dignitary.


accompanyist
/euh kum"peuh nee ist/, n.
accompanist.


accomplice
/euh kom"plis/, n.
a person who knowingly helps another in a crime or wrongdoing, often as a subordinate.
[1475-85; a(c) of unclear orig. + late ME complice < MF < ML complici- (s. of complex) partner; see COMPLEX]


accomplish
—accomplishable, adj. —accomplisher, n.
/euh kom"plish/, v.t.
1. to bring to its goal or conclusion; carry out; perform; finish: to accomplish one's mission.
2. to complete (a distance or period of time): to have accomplished the age of 70; We accomplished the journey in little more than an hour.
3. Archaic. to provide polish to; perfect.
[1350-1400; ME, earlier accomplice < MF accompliss-, s. of acomplir, equiv. to a- AC- + complir << L complere to fill; see COMPLETE, -ISH2]
Syn. 1. complete, fulfill; execute, effect. See do1.


accomplished
/euh kom"plisht/, adj.
1. completed; done; effected: an accomplished fact.
2. highly skilled; expert: an accomplished pianist.
3. having all the social graces, manners, and other attainments of polite society.
[1350-1400; ME; see ACCOMPLISH, -ED2]


accomplishment
/euh kom"plish meuhnt/, n.
1. an act or instance of carrying into effect; fulfillment: the accomplishment of our desires.
2. something done admirably or creditably: Space exploration is a major accomplishment of science.
3. anything accomplished; deed; achievement: a career measured in a series of small accomplishments.
4. Often, accomplishments.
a. a grace, skill, or knowledge expected in polite society.
b. any acquired ability or knowledge.
[1425-75; late ME; see ACCOMPLISH, -MENT. Compare F accomplissement]
Syn. 1. completion, execution. 3. consummation. 4. acquisition, proficiency.
Ant. 1. failure.


accord
—accordable, adj. —accorder, n.
/euh kawrd"/, v.i.
1. to be in agreement or harmony; agree.
v.t.
2. to make agree or correspond; adapt.
3. to grant; bestow: to accord due praise.
4. Archaic. to settle; reconcile.
n.
5. proper relationship or proportion; harmony.
6. a harmonious union of sounds, colors, etc.
7. consent or concurrence of opinions or wills; agreement.
8. an international agreement; settlement of questions outstanding among nations.
9. of one's own accord, without being asked or told; voluntarily: We did the extra work of our own accord.
[1100-50; ME ac(c)corden, late OE acordan < OF acorder < VL *accordare, equiv. to L ac- AC- + cord- heart, mind; see CORDIAL, HEART]
Syn. 1. harmonize, concur. See correspond. 2. reconcile.
Ant. 1. conflict. 3. withhold, deny; withdraw.


accordance
/euh kawr"dns/, n.
1. agreement; conformity: in accordance with the rules.
2. the act of according or granting: the accordance of all rights and privileges.
[1275-1325; ME acordance < OF. See ACCORD, -ANCE]


accordant
—accordantly, adv.
/euh kawr"dnt/, adj.
agreeing; conforming; harmonious.
[1275-1325; ME acordant < OF. See ACCORD, -ANT]


accordatura
/euh kawr'deuh toor"euh/; It. /ahk kawrdd'dah tooh"rddah/, n., pl. accordaturas, accordature It. /-tooh"rdde/. Music.
the notes to which a stringed instrument is tuned.
[ < It: lit., a tuning, equiv. to accordat(o) (ptp. of accordare < VL *accordare; see ACCORD) + -ura -URE]


according
/euh kawr"ding/. adj.
agreeing: according voices raised in censure.
[1350-1400; ME; see ACCORD, -ING2]


according as
1. to the extent that; proportionately as.
2. depending on whether; if: I'll stay according as I have the money.
3. depending on how.
[1475-1500]


accordingly
/euh kawr"ding lee/, adv.
1. therefore; so; in due course.
2. in accordance; correspondingly.
[1400-50; ME; see ACCORDING, -LY]
Syn. 1, 2. consequently, hence, thus. See therefore.


according to
1. in agreement or accord with: according to his judgment.
2. consistent with; in conformity with: to be paid according to one's experience.
3. on the authority of; as stated or reported by: According to her, they have gone.
4. in proportion to: He'll be charged according to his ability to pay.
5. contingent on: According to the number of winners, the judges will award duplicate prizes.
[1350-1400; ME]


accordion
/euh kawr"dee euhn/, n. Music.
1. Also called piano accordion. a portable wind instrument having a large bellows for forcing air through small metal reeds, a keyboard for the right hand, and buttons for sounding single bass notes or chords for the left hand.
2. a similar instrument having single-note buttons instead of a keyboard.
adj.
3. having a fold or folds like the bellows of an accordion: accordion roof; accordion panel.
v.i.
4. (of a door, roof, or other covering) to open by folding back or pressing together in the manner of an accordion: The roof of the car accordions to let in sunlight and fresh air.
5. to fold, crush together, or collapse in the manner of an accordion.
v.t.
6. to demolish by crushing together lengthwise: The impact accordioned the car beneath the truck.
[1831; < G, now sp. Akkordion, Akkordeon name under which the instrument was patented in Vienna in 1829; prob. < F accord(er) or It accord(are) to harmonize (see ACCORD) + F -ion -ION, as in G Orchestrion ORCHESTRION]


accordion-fold
/euh kawr"dee euhn fohld'/, v.t.
to fold into pleats resembling the bellows of an accordion: to make a fan by accordion-folding a sheet of paper.


accordionist
/euh kawr"dee euh nist/, n.
a person who plays the accordion, esp. with skill.
[ACCORDION + -IST]


accordion pleat
one of a series of narrow, evenly spaced parallel pleats with alternating raised and recessed folds set into cloth or other material, usually by a commercial pleating machine.
[1880-85]


accost
—accostable, adj.
/euh kawst", euh kost"/, v.t.
1. to confront boldly: The beggar accosted me for money.
2. to approach, esp. with a greeting, question, or remark.
3. (of prostitutes, procurers, etc.) to solicit for sexual purposes.
n.
4. a greeting.
[1570-80; < LL accostare to be or put side by side. See AC-, COAST]


accosted
/euh kaw"stid, euh kos"tid/, adj. Heraldry.
(of animals) represented as side by side: two dolphins accosted.
[1600-10; ACCOST + -ED2]


accouchement
/euh koohsh"meuhnt/; Fr. /ann koohsh mahonn"/, n., pl. accouchements /-meuhnts/; Fr. /-mahonn"/
the confinement of childbirth; lying-in.
[1800-10; < F, deriv., with -ment -MENT, of accoucher to give birth, be delivered, assist in giving birth, OF: to lie down, take to bed, equiv. to ac- AC- + coucher to put to bed; see COUCH]


accoucheur
/ak'ooh sherr"/; Fr. /ann kooh shuerdd"/, n., pl. accoucheurs /-sherrz"/; Fr. /-shuerdd"/.
a person who assists during childbirth, esp. an obstetrician.
[1750-60; < F; see ACCOUCHEMENT, -EUR]


account
/euh kownt"/, n.
1. an oral or written description of particular events or situations; narrative: an account of the meetings; an account of the trip.
2. an explanatory statement of conduct, as to a superior.
3. a statement of reasons, causes, etc., explaining some event.
4. reason; basis: On this account I'm refusing your offer.
5. importance; worth; value; consequence: things of no account.
6. estimation; judgment: In his account it was an excellent piece of work.
7. an amount of money deposited with a bank, as in a checking or savings account: My account is now with Third National.
8. Also called charge account. an accommodation or service extended by a business to a customer or client permitting the charging of goods or services, the returning for credit of unsatisfactory merchandise, etc.: Do you have an account at this store? My account with the restaurant is past due.
9. a statement of financial transactions.
10. Bookkeeping.
a. a formal record of the debits and credits relating to the person, business, etc., named at the head of the ledger account.
b. a balance of a specified period's receipts and expenditures.
11. Com.
a. a business relation in which credit is used.
b. any customer or client, esp. one carried on a regular credit basis.
c. Also called advertising account. the business assigned to an advertising agency by a client: The toothpaste account was awarded to a new agency last year.
12. call to account,
a. to hold accountable; blame; reprimand: Call them to account for having endangered their lives.
b. ask for an explanation of.
13. give a good (bad, etc.) account of, to do something or conduct oneself in a good (bad, etc.) manner: She gave a good account of herself in the tennis tournament.
14. hold to account, to hold responsible; hold accountable or culpable: If any of the silver is missing, I'm going to hold you to account.
15. on account, as an installment or a partial payment: I can't pay the balance, but here's $10 on account.
16. on account of,
a. by reason of; because of.
b. for the sake of: She saw it through on account of me.
17. on all accounts, in any case; under any circumstances. Also, at all accounts.
18. on no account, under no circumstances; absolutely not: On no account should you buy that painting without having it appraised.
19. take account of,
a. to make allowance for; consider: One must take account of the difficult circumstances. Taking account of the high overhead, the price is not excessive.
b. to notice or observe. Also, take into account.
20. turn to account, to derive profit or use from; turn to advantage: She has turned her misfortunes to account.
v.i.
21. to give an explanation (usually fol. by for): to account for the accident.
22. to answer concerning one's conduct, duties, etc. (usually fol. by for): to account for the missing typewriters.
23. to provide a report on money received, kept, and spent.
24. to cause (usually fol. by for): The humidity accounts for our discomfort. His reckless driving accounted for the accident.
v.t.
25. to regard; consider as: I account myself well paid.
26. to assign or impute (usually fol. by to): the many virtues accounted to him.
[1225-75; (n.) ME a(c)ount(e), ac(c)ompte < AF, OF aco(u)nte, acompte; (v.) ME ac(co)unten < OF acunter, acompter. See AC-, COUNT1]
Syn. 1. report, chronicle. See narrative. 2. justification. 5. import, significance. 6. consideration.


accountability
/euh kown'teuh bil"i tee/, n.
1. the state of being accountable, liable, or answerable.
2. Educ. a policy of holding schools and teachers accountable for students' academic progress by linking such progress with funding for salaries, maintenance, etc.
[1785-95; ACCOUNT(ABLE) + -ABILITY]


accountable
—accountableness, n. —accountably, adv.
/euh kown"teuh beuhl/, adj.
1. subject to the obligation to report, explain, or justify something; responsible; answerable.
2. capable of being explained; explicable; explainable.
[1375-1425; late ME; see ACCOUNT, -ABLE]


accountancy
/euh kown"tn see/, n.
the art or practice of an accountant.
[1850-55; ACCOUNTAN(T) + -CY]


accountant
—accountantship, n.
/euh kown"tnt/, n.
a person whose profession is inspecting and auditing personal or commercial accounts.
[1425-75; ACCOUNT + -ANT; r. late ME accomptant < MF, OF acuntant, prp. of acunter to ACCOUNT]


account book
a book in which personal or commercial accounts are recorded; ledger.
[1690-1700]


account current
pl. accounts current.
1. a personal account providing for periodic settlements; current account.
2. the periodic statement or transcript of such an account.
[1675-85]


account executive
(in an advertising agency or other service business) the manager of a client's account.
[1940-45]


accounting
/euh kown"ting/, n.
1. the theory and system of setting up, maintaining, and auditing the books of a firm; art of analyzing the financial position and operating results of a business house from a study of its sales, purchases, overhead, etc. (distinguished from bookkeeping).
2. a detailed report of the financial state or transactions of a person or entity: an accounting of the estate.
3. the rendering or submission of such a report.
[1350-1400; ME; see ACCOUNT, -ING1]


accounting machine
a machine for performing bookkeeping functions, as arithmetic operations or vertical and horizontal tabulations.
[1955-60]


accounting period
a regular period of time, as a month or a year, for which an operative statement is drawn up.


account payable
pl. accounts payable.
a liability to a creditor, carried on open account, usually for purchases of goods and services.
[1935-40]


account receivable
pl. accounts receivable.
a claim against a debtor, carried on open account, usually limited to debts due from the sale of goods and services.
[1935-40]


accouplement
/euh kup"euhl meuhnt/, n.
1. the act of coupling.
2. something that couples, esp. a tie or brace in building.
[1475-85; accouple ( < MF accopler; see AC-, COUPLE) + -ment -MENT]


accouter
/euh kooh"teuhr/, v.t.
to equip or outfit, esp. with military clothes, equipment, etc.
Also, esp. Brit., accoutre.
[1600-10; earlier accou(s)tre < F accoutrer, OF acou(s)trer to arrange, accommodate, equip, perh. < VL *acco(n)s(u)turare to sew together, mend (see AC-, COUTURE), though loss of 2d -u- is unexplained]


accouterment
/euh kooh"teuhr meuhnt, -treuh-/, n.
1. personal clothing, accessories, etc.
2. the equipment, excluding weapons and clothing, of a soldier.
Also, esp. Brit., accoutrement.
[1540-50; < MF accou(s)trement. See ACCOUTER, -MENT]


accoutre
/euh kooh"teuhr/, v.t., accoutred, accoutring. Chiefly Brit.
accouter.


accra
/ak"reuh, euh krah"/, n.
the wood of a sapele.
[prob. after ACCRA]


Accra
/ak"reuh, euh krah"/, n.
a seaport in and the capital of Ghana, on the Gulf of Guinea. 700,000.
Also, Akkra.


accrd.
accrued.


accredit
—accreditable, adj. —accreditation, accreditment, n.
/euh kred"it/, v.t.
1. to ascribe or attribute to (usually fol. by with): He was accredited with having said it.
2. to attribute or ascribe; consider as belonging: an invention accredited to Edison.
3. to provide or send with credentials; designate officially: to accredit an envoy.
4. to certify (a school, college, or the like) as meeting all formal official requirements of academic excellence, curriculum, facilities, etc.
5. to make authoritative, creditable, or reputable; sanction.
6. to regard as true; believe.
[1610-20; earlier acredit < MF acrediter. See AC-, CREDIT]


accredited
/euh kred"i tid/, adj.
1. officially recognized as meeting the essential requirements, as of academic excellence: accredited schools.
2. provided with official credentials, as by a government: an accredited diplomatic representative.
3. accepted as authoritative: an accredited theory.
[1625-35; ACCREDIT + -ED2]


accrescence
/euh kres"euhns/, n.
continued or continuous growth.
[1640-50; < ML accrescentia. See ACCRESCENT, -ENCE]


accrescent
/euh kres"euhnt/, adj.
1. increasing; enlarging, expanding, or enriching.
2. growing, as floral parts that increase in size after flowering has occurred.
[1745-55; < L accrescent- (s. of accrescens, prp. of accrescere to grow). See AC-, CRESCENT]


accrete
/euh kreet"/, v., accreted, accreting, adj.
v.i.
1. to grow together; adhere (usually fol. by to).
v.t.
2. to add, as by growth.
adj.
3. Bot. grown together.
[1775-85; back formation from ACCRETION]


accretion
—accretive, accretionary, adj.
/euh kree"sheuhn/, n.
1. an increase by natural growth or by gradual external addition; growth in size or extent.
2. the result of this process.
3. an added part; addition: The last part of the legend is a later accretion.
4. the growing together of separate parts into a single whole.
5. Law. increase of property by gradual natural additions, as of land by alluvion.
[1605-15; < L accretion- (s. of accretio), equiv. to accret(us), ptp. of accrescere to grow (ac- AC- + cre- grow + -tus ptp. suffix) + -ion- -ION]


accretion disk
Astron.
the rapidly spinning disk of gas that forms around the more compact component of a close binary star system as mass is transferred to the compact companion from the primary star.
[1975-80]


accroach
—accroachment, n.
/euh krohch"/, v.t.
to assume to oneself without right or authority; usurp.
[1275-1325; ME acrochen < AF a(c)crocher to catch hold of, seize, usurp, OF: deriv. of croc hook, CROOK1 ( < Gmc) with ac- AC-; cf. ENCROACH]


accroides gum
/euh kroy"deez, ak roy"-/.
See acaroid resin.
[1935-40; alter. of NL acaroides. See ACAROID]


accrual
/euh krooh"euhl/, n.
1. the act or process of accruing.
2. something accrued; accretion.
[1875-80; ACCRUE + -AL2]


accrual basis
a method of recording income and expenses in which each item is reported as earned or incurred without regard to when actual payments are received or made. Cf. cash basis.
[1930-35]


accrue
—accruable, adj. —accruement, n.
/euh krooh"/, v.i., accrued, accruing.
1. to happen or result as a natural growth, addition, etc.
2. to be added as a matter of periodic gain or advantage, as interest on money.
3. Law. to become a present and enforceable right or demand.
[1425-75; late ME acruen, acrewen, prob. < AF accru(e), MF accreu(e), ptp. of ac(c)reistre to increase < L accrescere grow. See AC-, CREW1, ACCRETION]
Syn. 1, 2. accumulate, collect, grow, increase.
Ant. 1, 2. dwindle, decrease, diminish, lessen, dissipate.


accrued dividend
an accumulated unpaid dividend on preferred stock.


accrued expense
an expense incurred but not yet paid, as accrued interest on notes payable.
[1980-85]


accrued income
income earned but not yet received nor past due. Also called accrued revenue.
[1980-85]


accrued interest
interest accumulated at a given time but not yet due or paid.


accrued liability
the amount of liability accumulated at a given time but not yet paid.


acct.
1. account.
2. accountant.


acculturate
—acculturative, adj.
/euh kul"cheuh rayt'/, v.t., v.i., acculturated, acculturating.
to alter by acculturation.
[1930-35; back formation from ACCULTURATION]


acculturation
—acculturational, adj.
/euh kul'cheuh ray"sheuhn/, n.
1. the process of adopting the cultural traits or social patterns of another group.
2. the result of this process.
[1875-80, Amer.; AC- + CULTURE + -ATION]


acculturationist
/euh kul'cheuh ray"sheuh nist/, n.
a person who studies the process of acculturation.
[ACCULTURATION + -IST]


acculturize
/euh kul"cheuh ruyz'/, v.t., acculturized, acculturizing.
to cause (a nation, tribe, or other ethnic group) to adopt the culture of another people.
Also, esp. Brit., acculturise.
[1890-95; ACCULTUR(ATION) + -IZE]


accum.
accumulative.


accumbent
—accumbency, n.
/euh kum"beuhnt/, adj.
1. reclining; recumbent: accumbent posture.
2. Bot. lying against something.
[1650-60; < L accumbent- (s. of accumbens, prp. of accumbere), equiv. to ac- AC- + cumb- (nasalized var. of cub- lie, recline; see COVEY) + -ent- -ENT]


accumulate
—accumulable, adj.
/euh kyooh"myeuh layt'/, v., accumulated, accumulating.
v.t.
1. to gather or collect, often in gradual degrees; heap up: to accumulate wealth.
v.i.
2. to gather into a heap, mass, cover, etc.; form a steadily increasing quantity: Snow accumulated in the driveway. His debts kept on accumulating.
[1520-30; < L accumulatus heaped up (ptp. of accumulare), equiv. to ac- AC- + cumul(us) heap + -atus -ATE1]


accumulation
/euh kyooh'myeuh lay"sheuhn/, n.
1. act or state of accumulating; state of being accumulated.
2. that which is accumulated; an accumulated amount, number, or mass.
3. growth by continuous additions, as of interest to principal.
[1480-90; < L accumulation- (s. of accumulatio). See ACCUMULATE, -ION]


accumulation point
Math.
a point such that every neighborhood of the point contains at least one point in a given set other than the given point. Also called cluster point, limit point. Cf. strong accumulation point.


accumulative
—accumulatively, adv. —accumulativeness, n.
/euh kyooh"myeuh lay'tiv, -leuh tiv/, adj.
1. tending to accumulate or arising from accumulation; cumulative.
2. tending to accumulate wealth; acquisitive.
[1645-55; ACCUMULATE + -IVE]


accumulator
/euh kyooh"myeuh lay'teuhr/, n.
1. a person or thing that accumulates.
2. a register or electric device on an arithmetic machine, as an adding machine, cash register, or digital computer, that receives a number and produces and stores the results of arithmetic operations of the given number with other numbers.
3. Brit. a storage battery or storage cell.
4. an apparatus that stores fluid at approximately the working pressure of the hydraulic or pneumatic system in which it will be employed, so that a supply of fluid is always immediately available to the system.
5. Mach. (in a boiler) a vessel for storing hot fluid, ready to flash into steam.
6. Hydraul. a vessel in which air is trapped and compressed by the liquid, thus storing energy to supply liquid under pressure when the demand of the system is greater than the capacity of the pump.
[1685-95; < L accumulator, equiv. to accumula(re) to heap up (see ACCUMULATE) + -tor -TOR]


accuracy
/ak"yeuhr euh see/, n., pl. accuracies.
1. the condition or quality of being true, correct, or exact; freedom from error or defect; precision or exactness; correctness.
2. Chem., Physics. the extent to which a given measurement agrees with the standard value for that measurement. Cf. precision (def. 6).
3. Math. the degree of correctness of a quantity, expression, etc. Cf. precision (def. 5).
[1655-65; ACCUR(ATE) + -ACY]


accurate
—accurately, adv. —accurateness, n.
/ak"yeuhr it/, adj.
1. free from error or defect; consistent with a standard, rule, or model; precise; exact.
2. careful or meticulous: an accurate typist.
[1605-15; < L accuratus carefully prepared (ptp. of accurare), equiv. to ac- AC- + cur(a) care + -atus -ATE1]
Syn. 1. true, unerring. See correct.


accurize
/ak"yeuh ruyz'/, v.t., accurized, accurizing.
to improve the accuracy of (a firearm).
Also, esp. Brit., accurise.
[ACCUR(ATE) + -IZE]


accursed
—accursedly /euh kerr"sid lee/, adv. —accursedness, n.
/euh kerr"sid, euh kerrst"/, adj.
1. under a curse; doomed; ill-fated.
2. damnable; detestable.
Also, accurst /euh kerrst"/.
[bef. 1000; ME acursed, OE acursod, ptp. of acursian. See A-3, CURSE]


accus.
accusative.


accusal
/euh kyooh"zeuhl/, n.
accusation.
[1585-95; ACCUSE + -AL2]


accusation
/ak'yoo zay"sheuhn/, n.
1. a charge of wrongdoing; imputation of guilt or blame.
2. the specific offense charged: The accusation is murder.
3. the act of accusing or state of being accused.
[1350-1400; ME accusacion < L accusation- (s. of accusatio), equiv. to accusat(us), ptp. of accusare (see ACCUSE, -ATE1) + -ion- -ION]


accusatival
/euh kyooh'zeuh tuy"veuhl/, adj.
pertaining to the accusative case.
[1870-75; ACCUSATIVE + -AL1]


accusative
—accusatively, adv.
/euh kyooh"zeuh tiv/, adj.
1. Gram.
a. (in certain inflected languages, as Latin, Greek, or Russian) noting a case whose distinctive function is to indicate the direct object of a verb or the object of certain prepositions.
b. similar to such a case form in function or meaning.
2. Ling. pertaining to a type of language in which there is an accusative case or in which subjects of transitive verbs behave the same way as subjects of intransitive verbs. Cf. ergative (def. 2).
3. accusatory.
n.
4. an accusative case.
5. a word in an accusative case.
6. a form or construction of similar function.
[1400-50; late ME ( < MF) < L accusativus, equiv. to ac- AC- + -cusativus, comb. form of causativus (see CAUSATIVE) a loan-trans. of Gk aitiatiké, in the sense of pointing to the origin or cause, accusing)]


accusatorial
—accusatorially, adv.
/euh kyooh'zeuh tawr"ee euhl, -tohr"-/, adj.
of, like, or pertaining to an accuser.
[1815-25; ACCUSATORY + -AL1]


accusatory
/euh kyooh"zeuh tawr'ee, -tohr'ee/, adj.
containing an accusation; accusing: an accusatory look. Also, accusative.
[1595-1605; < L accusatorius, equiv. to accusa(re) to ACCUSE + -torius -TORY1]


accuse
—accusable, adj. —accusably, adv. —accusant, n. —accusingly, adv.
/euh kyoohz"/, v., accused, accusing.
v.t.
1. to charge with the fault, offense, or crime (usually fol. by of): He accused him of murder.
2. to find fault with; blame.
v.i.
3. to make an accusation.
[1250-1300; ME ac(c)usen < OF acuser < L accusare to call to account (ac- AC- + -cus-, comb. form of caus-; see CAUSE)]
Syn. 1. arraign, indict; incriminate, impeach.
Ant. 1, 2. exonerate.


accused
/euh kyoohzd"/, adj.
1. charged with a crime, wrongdoing, fault, etc.: the accused boy.
n.
2. a person or persons charged in a court of law with a crime, offense, etc. (often prec. by the).
[1585-95; ACCUSE + -ED2]


accuser
/euh kyooh"zeuhr/, n.
a person who accuses, esp. in a court of law: a trial in which the accuser and accused may freely speak.
[1300-50; ME; see ACCUSE, -ER1]


accustom
/euh kus"teuhm/, v.t.
to familiarize by custom or use; habituate: to accustom oneself to cold weather.
[1425-75; late ME < MF acoustumer. See AC-, CUSTOM]


accustomed
—accustomedly, adv. —accustomedness, n.
/euh kus"teuhmd/, adj.
1. customary; usual; habitual: in their accustomed manner.
2. habituated; acclimated (usually fol. by to): accustomed to staying up late; accustomed to the noise of the subway.
[1400-50; late ME; see ACCUSTOM, -ED2]
Syn. 1. characteristic, normal, regular. 2. used (to).
Ant. 1. unusual. 2. unused (to).


Accutane
/ak"yoo tayn'/, Pharm., Trademark.
a brand of isotretinoin.


ACDA
(United States) Arms Control and Disarmament Agency.


AC/DC
/ay'see dee"see/, adj. Slang.
sexually responsive to both men and women; bisexual.
[1940-45, for an earlier sense; 1960-65 for this use]
Elect.
alternating current or direct current.
Also, A.C./D.C., ac/dc, a-c/d-c, a.c.-d.c.


ace
/ays/, n., v., aced, acing, adj.
n.
1. a playing card or die marked with or having the value indicated by a single spot: He dealt me four aces in the first hand.
2. a single spot or mark on a playing card or die.
3. (in tennis, badminton, handball, etc.)
a. Also called service ace. a placement made on a service.
b. any placement.
c. a serve that the opponent fails to touch.
d. the point thus scored.
4. a fighter pilot credited with destroying a prescribed number or more of enemy aircraft, usually five, in combat.
5. a very skilled person; expert; adept: an ace at tap dancing.
6. Slang. a one-dollar bill.
7. Slang. a close friend.
8. Golf.
a. Also called hole in one. a shot in which the ball is driven from the tee into the hole in one stroke: He hit a 225-yard ace on the first hole.
b. a score of one stroke made on such a shot: to card an ace.
9. Slang. a barbiturate or amphetamine capsule or pill.
10. a very small quantity, amount, or degree; a particle: not worth an ace.
11. Slang. a grade of A; the highest grade or score.
12. ace up one's sleeve, an important, effective, or decisive argument, resource, or advantage kept in reserve until needed.
13. be aces with, Slang. to be highly regarded by: The boss says you're aces with him.
14. easy aces, Auction Bridge. aces equally divided between opponents.
15. within an ace of, within a narrow margin of; close to: He came within an ace of winning.
v.t.
16. (in tennis, badminton, handball, etc.) to win a point against (one's opponent) by an ace.
17. Golf. to make an ace on (a hole).
18. Slang. to cheat, defraud, or take advantage of (often fol. by out): to be aced out of one's inheritance; a friend who aced me out of a good job.
19. Slang.
a. to receive a grade of A, as on a test or in a course (sometimes fol. by out).
b. to complete easily and successfully: He aced every physical fitness test they gave him.
20. ace it, Slang. to accomplish something with complete success: a champion who could ace it every time.
adj.
21. excellent; first-rate; outstanding.
[1250-1300; 1915 for def. 4; ME as, aas < OF as < L: a unit; cf. AS2; sense 4 after F as in World War I; sense 5 < 4]


ACE
1. American Council on Education.
2. Army Corps of Engineers.


-acea
Zool.
a suffix used in the formation of names of classes and orders: Crustacea.
[ < L, neut. pl, with collective meaning, of -aceus. See -ACEOUS]


-aceae
Bot.
a suffix used in the formation of names of families: Rosaceae.
[ < L, fem. pl. of -ACEUS. See -ACEOUS]


Ace bandage
Trademark.
a brand of elasticized bandage, usually in a continuous strip, for securely binding an injured wrist, knee, or other joint.


acebutolol
/as'euh byooh"tl awl', -ol'/, n. Pharm.
a beta blocker, C18H28N2O4, used in the management of hypertension, angina pectoris, and cardiac arrhythmias.
[1965-70; coined from components of the chemical name; see ACETYL, BUTYL]


acedia
/euh see"dee euh/, n.
1. sloth (def. 1). Cf. deadly sins.
2. laziness or indifference in religious matters.
[1600-10; < LL acedia < Gk akédeia, equiv. to akedé(s) (a- A-6 + -kedes, adj. deriv. of kêdos care, anxiety) + -ia -IA]


ace-high
/ays"huy", -huy'/, adj.
1. (of a poker hand) having an ace as the highest card.
2. held in high esteem: He has an ace-high reputation.
[1875-80, Amer.]


ACE inhibitor
/ays, ay"see"ee"/
any of a group of vasodilator drugs used in the treatment of hypertension and heart failure.
[1980-85; A(ngiotensin)-C(onverting) E(nzyme)]


ace in the hole
1. Poker. an ace dealt and held face down, esp. in stud poker.
2. an advantage or a resource kept back until the proper opportunity presents itself: His ace in the hole is his political influence.
[1920-25, Amer.]


Aceldama
/euh sel"deuh meuh, euh kel"-/, n.
1. the place near Jerusalem purchased with the bribe Judas took for betraying Jesus. Acts 1:18, 19.
2. any place of slaughter and bloodshed.
Also, Akeldama.
[ < L < Gk Akeldamá < Aram hagel dama field of blood]


acellular
/ay sel"yeuh leuhr/, adj.
1. being without cells.
2. composed of tissue not divided into separate cells, as striated muscle fibers.
[1935-40; A-6 + CELLULAR]


acenesthesia
/ay'see neuhs thee"zheuh/, n. Psychiatry.
loss of the physical awareness of one's body.
Also, acoenaesthesia.
[A-6 + CENESTHESIA]


acentric
/ay sen"trik/, adj.
1. not centered; having no center.
2. Genetics. of or pertaining to a chromosome or chromatid that lacks a centromere. Cf. acrocentric, metacentric, telocentric.
[1850-55; A-6 + -CENTRIC]


-aceous
a suffix with the meanings "resembling, having the nature of," "made of," occurring in loanwords from Latin (cretaceous; herbaceous) and forming adjectives in English on the Latin model (ceraceous), esp. adjectival correspondents to taxonomic names ending in -acea and -aceae: rosaceous.
[ < L -aceus; see -OUS]


acephalous
/ay sef"euh leuhs/, adj.
1. Also, acephalic /ay'seuh fal"ik/. Zool. headless; lacking a distinct head.
2. without a leader or ruler.
[1725-35; < Gk aképhalos; see A-6, -CEPHALOUS]


acephate
/as"euh fayt'/, n. Chem.
a white solid compound, C4H10NO3PS, used as an insecticide against a wide range of plant pests, including aphids, budworms, and tent caterpillars.
[ACE(TYL) + PH(OSPHOR-) + ATE2]


ace point
the first point in backgammon.
[1875-80]


acequia
/euh say"kyeuh/; Sp. /ah se"kyah/, n., pl. acequias /-kyeuhz/; Sp. /-kyahs/. Southwestern U.S.
an irrigation ditch.
[1835-45, Amer.; < Sp < Ar al-saqiyah the irrigation ditch]


aceramic
/ay'seuh ram"ik/, adj.
not producing pottery: an aceramic South American culture.
[A-6 + CERAMIC]


acerate
/as"euh rayt', -euhr it/, adj.
acerose1.
[1840-50; < L acer- (by the error analyzed for ACEROSE1) + -ATE1]


acerb
/euh serrb"/, adj.
acerbic.
[1650-60; < L acerbus; see ACERBIC]


acerbate
v. /as"euhr bayt'/; adj. /euh serr"bit/, v., acerbated, acerbating, adj.
v.t.
1. to make sour or bitter.
2. to exasperate.
adj.
3. embittered.
[1725-35; < L acerbatus, ptp. of acerbare to make bitter. See ACERBIC, -ATE1]


acerbic
—acerbically, adv.
/euh serr"bik/, adj.
1. sour or astringent in taste: Lemon juice is acerbic.
2. harsh or severe, as of temper or expression: acerbic criticism.
[1860-65; < L acerb(us) sour, unripe, bitterly harsh + -IC, irreg. for -OUS]


acerbity
/euh serr"bi tee/, n.
1. sourness, with roughness or astringency of taste.
2. harshness or severity, as of temper or expression.
[1565-75; < L acerbitas. See ACERBIC, -ITY]


acerola
/as'euh roh"leuh/, n.
1. the cherrylike fruit of a small tree, Malpighia glabra, of the West Indies and adjacent areas, having a high concentration of vitamin C.
2. the tree itself. Also called Barbados cherry, Puerto Rican cherry.
[1940-45; < AmerSp; Sp: a species of hawthorn, Crataegus azarolus < Ar al-zu'rur the acerola]


acerose
acerose1
/as"euh rohs'/, adj. Bot.
needle-shaped, as the leaves of the pine.
Also, acerate, acerous.
[1775-85; special sense of ACEROSE2, by misattribution of acer- to L acus needle, whose s. is acu- and not acer- (cf. ACUTE)]
acerose2
/as"euh rohs'/, adj.
1. resembling chaff.
2. mixed with chaff.
[1715-25; < L acerosus, equiv. to acer- (s. of acus) chaff + -osus -OSE1]


acerous
acerous1
/as"euhr euhs/, adj. Bot.
acerose1.
[1840-50]
acerous2
/ay sear"euhs/, adj. Zool.
1. having no antennae.
2. having no horns.
[ < Gk akerós, equiv. to a- A-6 + -keros, adj. deriv. of kéras horn; see -OUS]


acervate
—acervately, adv.
/euh serr"vit, -vayt, as"euhr vayt'/, adj. Bot., Mycol.
pertaining to growth, esp. of fungi, that forms a dense, heaped-up mass.
[1840-50; < L acervatus heaped up (ptp. of acervare), equiv. to acerv(us) heap + -atus -ATE1]


acervulus
/euh serr"vyeuh leuhs/, n., pl. acervuli /-luy'/. Mycol.
(in certain fungi) an asexual fruiting body consisting of a mat of hyphae that give rise to short-stalked conidiophores.
[ < NL, equiv. to L acerv(us) heap + -ulus -ULE]


acescent
—acescence, acescency, n.
/euh ses"euhnt/, adj.
turning sour; slightly sour; acidulous.
[1725-35; < L acescent- (s. of acescens souring, prp. of acescere), equiv. to ac- sharp + -escent- -ESCENT]


acesodyne
—acesodynous /as'euh sod"n euhs/, adj.
/euh ses"euh duyn'/, adj.
mitigating pain; anodyne.
[ < Gk akesódyn(os), equiv. to akes- (var. s. of akeîsthai to heal) + -odynos, adj. comb. form of odýne pain]


acet-
var. of aceto-, esp. before a vowel.


acetabuliform
/as'i tab"yeuh leuh fawrm'/, adj. Bot., Mycol.
saucer-shaped, as the fruiting bodies of certain lichens.
[1825-35; < NL; see ACETABULUM, -I-, -FORM]


acetabulum
—acetabular, adj.
/as'i tab"yeuh leuhm/, n., pl. acetabula /-leuh/.
1. Anat. the socket in the hipbone that receives the head of the thighbone. See illus. under pelvis.
2. Zool. any of the suction appendages of a leech, octopus, etc.
[1660-70; < L: hip socket, cup-shaped part of a plant (Pliny), lit., small cup, orig. for vinegar, equiv. to acet(um) vinegar + -a- by analogy with v. derivs. (cf. VOCABLE) + -bulum suffix denoting instrument or vessel]


acetal
/as"i tal'/, n. Chem.
1. Also called diethylacetal. a colorless, volatile, sparingly water-soluble liquid, C6H14O2, having a nutlike aftertaste, obtained from acetaldehyde and ethyl alcohol: used chiefly as a solvent and in the manufacture of perfumes.
2. any of a class of compounds of aldehydes with alcohols.
[1850-55; ACET- + -AL3]


acetaldehyde
/as'i tal"deuh huyd'/, n. Chem.
a volatile, colorless, water-soluble liquid, C2H4O, having a pungent, fruitlike odor: used chiefly in the silvering of mirrors and in organic synthesis. Also called ethanal.
[1875-80; ACET- + ALDEHYDE]


acetaldol
/as"i tal'dawl, -dol/, n. Chem.
aldol (def. 1).
[ACETALD(EHYDE) + -OL1]


acetamide
/euh set"euh muyd', as'i tam"uyd/, n. Chem.
a white, water-soluble, crystalline solid, C2H5NO, the amide of acetic acid: used chiefly in organic synthesis.
Also, acetamid /euh set"euh mid, as'i tam"id/. Also called acetic acid amide.
[1870-75; ACET- + AMIDE]


acetaminophen
/euh see'teuh min"euh feuhn, as'i teuh-/, n. Pharm.
a crystalline substance, C8H9NO2, used as a headache and pain reliever and to reduce fever.
[1955-60; ACET- + AMINO- + PHEN(OL)]


acetanilide
/as'i tan"l uyd'/, n. Chem., Pharm.
a white, crystalline, odorless, organic powder, C8H9NO, produced by the action of glacial acetic acid on aniline, used chiefly in organic synthesis and formerly in the treatment of fever and headache.
Also, acetanilid /as'i tan"l id/. Also called acetylaniline.
[1860-65; ACET- + ANILIDE]


acetanisidine
/euh see'teuh nis"i deen', -din, as'i teuh-/, n. Pharm.
methacetin.
[ACET- + ANISE + -IDE + -INE2]


acetate
/as"i tayt'/, n.
1. Chem. a salt or ester of acetic acid.
2. Also called acetate rayon. a synthetic filament, yarn, or fabric composed of a derivative of the acetic ester of cellulose, differing from viscose rayon in having greater strength when wet and greater sensitivity to high temperatures.
3. a sheet of clear plastic film fastened over the front of artwork for protection, as an overlay, or the like.
4. a slow-burning base material, cellulose triacetate, used for motion-picture film to minimize fire hazard during projection, and also for animation cells.
[1820-30; ACET- + -ATE2]


acetazolamide
/euh see'teuh zoh"leuh muyd', -mid, -zol"euh-, as'i teuh-/, n. Pharm.
a crystalline powder, C4H6N4O3S2, used chiefly in the treatment of glaucoma and edema.
[1950-55; ACET- + AZOLE + AMIDE]


acetic
/euh see"tik, euh set"ik/, adj.
pertaining to, derived from, or producing vinegar or acetic acid.
[1800-10; ACET- + -IC]


acetic acid
Chem.
a colorless, pungent, water-miscible liquid, C2H4O2, the essential constituent of vinegar, produced by oxidation of acetaldehyde, bacterial action on ethyl alcohol, the reaction of methyl alcohol with carbon monoxide, and other processes: used chiefly in the manufacture of acetate fibers and in the production of numerous esters that are solvents and flavoring agents. Cf. glacial acetic acid.
[1800-10]


acetic acid amide
acetamide.


acetic anhydride
Chem.
a colorless, pungent liquid, C4H6O3, the anhydride of acetic acid: used chiefly as a reagent and in the production of plastics, film, and fabrics derived from cellulose.
[1875-80]


acetic ether
Chem.
See ethyl acetate.


acetify
—acetification, acetation /as'i tay"sheuhn/, n. —acetifier, n.
/euh see"teuh fuy', euh set"euh-/, v.t., v.i., acetified, acetifying.
to turn into vinegar; make or become acetous.
[1860-65; ACET- + -IFY]


acetimeter
—acetimetric /euh see'teuh me"trik, as'i teuh-/, adj. —acetimetry, n.
/as'i tim"i teuhr/, n. Chem.
acetometer.
[1870-75]


acetin
/as"i tin/, n. Chem.
a colorless, thick, hygroscopic liquid, C5H10O4: used chiefly in the manufacture of explosives. Also called glyceryl monoacetate, monacetin, monoacetin.
[1870-75; ACET- + -IN2]


aceto-
a combining form with the meanings "vinegar," "acetic acid," used in the formation of compound words (acetometer), esp. in the names of chemical compounds in which acetic acid or the acetyl group is present (acetophenetidin).
Also, esp. before a vowel, acet-.
[ < L acet(um) vinegar + -O-. Cf. ACID, ACESCENT]


acetoacetic acid
/euh see'toh euh see"tik, -euh set"ik, as'i toh-/, Chem.
a colorless, oily liquid, C4H6O3, soluble in water, alcohol, and ether: used in synthetic organic chemistry. Also called diacetic acid.
[1895-1900; ACETO- + ACETIC]


acetobacter
/euh see'teuh bak"teuhr, as'i toh-, euh see"teuh bak'teuhr/, n. Bacteriol.
any of several ellipsoidal or rodshaped aerobic bacteria of the genus Acetobacter, certain species of which are used in making vinegar.
[ < NL (1898); see ACETO-, -BACTER]


acetoin
/euh set"oh in/, n. Chem.
a yellowish, pleasant-smelling liquid, C4H8O2, obtained from various carbohydrates, as glucose, by fermentation: used chiefly in the manufacture of flavors and essences. Also called acetylmethylcarbinol, dimethylketol.
[ACETO- + -IN2]


acetometer
—acetometrical /euh see'teuh me"tri keuhl, as'i teuh-/, acetometric, adj. —acetometrically, adv. —acetometry, n.
/as'i tom"i teuhr/, n. Chem.
an instrument for measuring the amount of acetic acid present in a solution.
Also, acetimeter.
[1850-55; ACETO- + -METER]


acetone
—acetonic /as'i ton"ik/, adj.
/as"i tohn'/, n. Chem.
a colorless, volatile, water-soluble, flammable liquid, C3H6O, usually derived by oxidation of isopropyl alcohol or by bacterial fermentation of carbohydrates: used chiefly in paints and varnishes, as a general solvent, and in organic synthesis. Also called dimethylketone.
[1830-40; ACET- + -ONE]


acetone body
Biochem.
See ketone body.
[1925-30]


acetonemia
/euh see'teuh nee"mee euh, as'i teuh-/, n. Pathol.
ketonemia.
[ACETONE + -EMIA]


acetonitrile
/as'i toh nuy"tril, -treel, euh see'toh-/, n. Chem.
a colorless, poisonous, water-soluble liquid, C2H3N, having an etherlike odor: used chiefly in organic synthesis and as a solvent. Also called methyl cyanide.
[1865-70; ACETO- + NITRILE]


acetonuria
/euh see'toh noor"ee euh, -nyoor"-, as'i toh-/, n. Pathol.
ketonuria.
[ACETONE + -URIA]


acetophenetidin
/euh see'toh feuh net"i din, as'i toh-/, n. Pharm.
phenacetin.
[1905-10; ACETO- + PHENETIDIN]


acetophenone
/euh see'toh feuh nohn", as'i toh-/, n. Chem.
a colorless liquid, C8H8O, having a sweet odor: used chiefly as a scent in the manufacture of perfume. Also called acetylbenzene, hypnone, phenyl methyl ketone.
[1870-75; ACETO- + PHEN- + -ONE]


acetostearin
/euh see'toh stee"euh rin, -stear"in, as'i toh-/, n. Chem.
a waxlike, nongreasy solid, C23H44O5: used chiefly as a food preservative and as a plasticizer.
[ACETO- + STEARIN]


acetous
/as"i teuhs, euh see"-/, adj.
1. containing or producing acetic acid.
2. sour; producing or resembling vinegar; vinegary.
Also, acetose /as"i tohs', euh see"tohs/.
[1770-80; < LL acetosus. See ACETUM, -OUS]


acetum
/euh see"teuhm/, n.
a preparation having vinegar or dilute acetic acid as the solvent.
[ < L: vinegar; cf. ACETO-]


acetyl
/euh seet"l, euh set"l, as"i tl/, adj. Chem.
containing the acetyl group.
[1860-65; ACET- + -YL]


acetylaniline
/euh seet'l an"l in, -uyn', euh set'-, as'i tl-/, n. Chem.
acetanilide.
[ACETYL + ANILINE]


acetylate
—acetylation, n. —acetylative, adj.
/euh set"l ayt'/, v., acetylated, acetylating. Chem.
v.t.
1. to introduce one or more acetyl groups into (a compound).
v.i.
2. to become acetylated.
Also, acetylize.
[1905-10; ACETYL + -ATE1]


acetylbenzene
/euh seet'l ben"zeen, -ben zeen", euh set'-, as'i tl-/, n. Chem.
acetophenone.
[ACETYL + BENZENE]


acetyl chloride
Chem.
a colorless, toxic, and fuming liquid of pungent odor, C2H3OCl, soluble in ether, acetone, and acetic acid: used in the manufacture of dyes and pharmaceuticals.


acetylcholine
—acetylcholinic /euh seet'l koh lin"ik, euh set'-, as'i tl-/, adj.
/euh seet'l koh"leen, euh set'-, as'i tl-/, n.
1. Biochem. the acetic acid ester of choline, C7H17NO3, released and hydrolyzed during nerve conduction and causing muscle action by transmitting nerve impulses across synapses.
2. Pharm. this substance used in its chloride form in eye surgery. Abbr.: ACh
[1905-10; ACETYL + CHOLINE]


acetylcholinesterase
/euh seet'l koh'leuh nes"teuh rays', -rayz', euh set'-, as'i tl-/, n. Biochem.
an enzyme that hydrolyzes the neurotransmitter acetylcholine: its action is blocked by nerve gases and certain drugs.
[1945-50; ACETYLCHOLINE + ESTERASE]


acetyl-coenzyme A
/euh seet"l koh en"zuym, euh set"-, as"i tl-/, n. Biochem.
the acetylated form of coenzyme A, formed as an intermediate in the oxidation of carbohydrates, fats, and protein in animal metabolism. Also called acetyl-CoA /euh seet"l koh"ay", euh set'-, as"i tl-/.
[1950-55]


acetylcysteine
/euh seet'l sis"tee een', -in, euh set'-, as'i tl-/, n. Pharm.
a substance, C5H9NO3S, used in solution as an inhalant to dissolve mucus in the treatment of chronic bronchitis, asthma, and emphysema and also used as an antidote in acetaminophen poisoning.
[ACETYL + CYSTEINE]


acetylene
—acetylenic /euh set'l en"ik/, adj.
/euh set"l een', -in/, n. Chem.
a colorless gas, C2H2, having an etherlike odor, produced usually by the action of water on calcium carbide or by pyrolysis of natural gas: used esp. in metal cutting and welding, as an illuminant, and in organic synthesis. Also called ethine, ethyne.
[1860-65; ACETYL + -ENE]


acetylene series
Chem.
See alkyne series.


acetylformic acid
/euh seet"l fawr"mik, euh set"-, as"i tl-; euh seet'l fawr"mik, euh set'-, as'i tl-/, Chem.
See pyruvic acid.
[ACETYL + FORMIC ACID]


acetyl group
Chem.
the univalent group, CH3CO-, derived from acetic acid. Also called acetyl radical.


acetylic
/as'i til"ik/, adj.
of, pertaining to, or characteristic of the acetyl group.
[1880-85; ACETYL + -IC]


acetylide
/euh set"l uyd'/, n. Chem.
any compound derived from acetylene by the replacement of one or both of its hydrogen atoms by a metal, as silver acetylide, Ag2Cl2.
[ACETYL + -IDE]


acetylize
—acetylization, n. —acetylizer, n.
/euh set"l uyz'/, v.t., v.i., acetylized, acetylizing.
acetylate.
Also, esp. Brit., acetylise.
[ACETYL + -IZE]


acetylmethylcarbinol
/euh seet'l meth'euhl kahr"beuh nawl', -nol', euh set'-, as'i tl-/, n. Chem.
acetoin.
[ACETYL + METHYL + CARBINOL]


acetylsalicylate
/euh seet'l seuh lis"euh layt', euh set'-, as'i tl-/, n. Pharm.
a salt or ester of acetylsalicylic acid.
[1955-60; ACETYLSALICYL(IC ACID) + -ATE2]


acetylsalicylic acid
/euh seet"l sal'euh sil"ik, euh set"-, as"i tl-; euh seet'l sal'euh sil"ik, euh set'-, as'i tl-/, Pharm.
aspirin (def. 1).
[1895-1900; ACETYL + SALICYLIC ACID]


acey-deucy
/ay"see dooh"see, -dyooh"-/, n.
1. a form of backgammon in which a player, upon rolling a 1-2, moves 3 and then is allowed to name and play any doublet and to roll again.
adj.
2. Slang. A-OK; great.
[1920-25; ACE + -Y2 + DEUCE1 + -Y2]


ach
/ahkh/, interj. German.
alas; oh.


ACH
automated clearinghouse.


ACh
Biochem.
acetylcholine.


Achab
/ay"kab/, n. Douay Bible.
Ahab (def. 1).


Achad
/ay"kad/, n. Douay Bible.
Akkad.


Achaea
/euh kee"euh/, n.
an ancient district in S Greece, on the Gulf of Corinth.


Achaean
/euh kee"euhn/, adj.
1. of or pertaining to Achaea or the Achaeans.
2. (in the Iliad) Greek.
n.
3. an inhabitant of Achaea.
4. a Greek, esp. a member of the Achaean League.
5. a member of one of the four main divisions of prehistoric Greeks, believed to have occupied the Peloponnesus and to have produced the Mycenaean culture. Cf. Aeolian (def. 2), Dorian (def. 2), Ionian (def. 3).
[1560-70; < L Achae(us) ( < Gk Achaiós, perh. reflected in Hittite Ahhiyawa, a country alluded to in records of the late 2nd millennium B.C.) + -AN]


Achaean League
a political confederation of Achaean and other Greek cities, established in the late 3rd century B.C. and dissolved by the Romans in 146 B.C.


Achaemenes
/euh kee"meuh neez', euh kem"euh-/, n.
fl. 7th century B.C., Persian king: traditional founder of the Achaemenid dynasty.
[ < Gk Achaiménes < OPers Hachamanish-]


Achaemenian
/ak'euh mee"nee euhn/, adj.
of or pertaining to the Achaemenids or their language, as recorded in cuneiform inscriptions.
[1710-20; < L Achaemeni(us) ( < Gk Achaimén(es) ACHAEMENES + L -ius adj. suffix) + -AN]


Achaemenid
/euh kee"meuh nid, euh kem"euh-/, n., pl. Achaemenids, Achaemenidae /ak'euh men"i dee'/, Achaemenides /ak'euh men"i deez'/.
a member of the dynasty of kings in ancient Persia that ruled from c550 B.C. to 331 B.C.
[ACHAEMEN(ES) + -ID1]


achalasia
/ak'euh lay"zheuh, -zhee euh, -zee euh/, n. Med.
inability of a circular muscle, esp. of the esophagus or rectum, to relax, resulting in widening of the structure above the muscular constriction.
[1910-15; A-6 + Gk chálas(is) (chala- (s. of chalân to loosen) + -sis -SIS) + -IA]


Achan
/ay"kan/, n.
a member of the tribe of Judah who, with his family, was stoned to death for stealing forbidden spoils. Josh. 7:19-26.


Achates
/euh kay"teez/, n.
1. (in the Aeneid) the faithful companion and friend of Aeneas.
2. a faithful friend or companion.


Achaz
/ay"kaz/, n. Douay Bible.
Ahaz.


ache
/ayk/, v., ached, aching, n.
v.i.
1. to have or suffer a continuous, dull pain: His whole body ached.
2. to feel great sympathy, pity, or the like: Her heart ached for the starving animals.
3. to feel eager; yearn; long: She ached to be the champion. He's just aching to get even.
n.
4. a continuous, dull pain (in contrast to a sharp, sudden, or sporadic pain).
[bef. 900; (v.) ME aken, OE acan; perh. metaphoric use of earlier unattested sense "drive, impel" (cf. ON aka, c. L agere, Gk ágein); (n.) deriv. of the v.]
Syn. 1. hurt. 4. See pain.


Achebe
/ah chay"bay/, n.
Chinua /chin"wah/, born 1930, Nigerian novelist.


acheilary
/euh kuy"leuh ree/, adj. Bot.
achilary.
[1865-70]


achene
—achenial /ay kee"nee euhl, euh kee"-/, adj.
/ay keen", euh keen"/, n. Bot.
any small, dry, hard, one-seeded, indehiscent fruit.
Also, akene.
[1835-45; < NL achaenium, equiv. to a- A-6 + Gk chain- (s. of chaínein to gape) + L -ium -IUM]


Achenese
/ah'cheuh neez", -nees", ach'euh-/, pl. Achenese.
Atjehnese.


Achernar
/ay"keuhr nahr'/, n. Astron.
a star of the first magnitude in the constellation Eridanus.
[ < Ar akhir al-nahr end of the river]


Acheron
/ak"euh ron'/, n.
1. Class. Myth. a river in Hades over which Charon ferried the souls of the dead.
2. the infernal regions; hell; Hades.


Acheson
/ach"euh seuhn/, n.
1. Dean (Gooderham) /good"euhr ham', -euhm/, 1893-1971, U.S. statesman: Secretary of State 1949-53.
2. Edward Goodrich /good"rich/, 1856-1931, U.S. chemist.


Acheulean
/euh shooh"lee euhn/, adj.
of, pertaining to, or typical of a Lower Paleolithic culture of the middle Pleistocene Epoch, characterized by large hand axes and cleavers made by the soft hammer technique.
Also, Acheulian.
[1890-95; < F acheuléen, named after St. Acheul, N France (Somme) (where remains were found) + -éen, var. of -ien ( < L -ianus -IAN), orig. with nouns ending in -é]


à cheval
/ann sheuh vannl"/; Eng. /ah" sheuh val"/, French.
by horse; on horseback.


achieve
—achievable, adj. —achiever, n.
/euh cheev"/, v., achieved, achieving.
v.t.
1. to bring to a successful end; carry through; accomplish: The police crackdown on speeders achieved its purpose.
2. to get or attain by effort; gain; obtain: to achieve victory.
v.i.
3. to bring about an intended result; accomplish some purpose or effect.
[1275-1325; ME acheven < OF achever to finish, from phrase a chef to (the) head (i.e., to conclusion). See CHIEF]
Syn. 1. consummate, complete; effect, execute; realize, reach. See do1. 2. realize, win.


achieved status
Sociol.
the social position a person gains as a result of personal effort. Cf. ascribed status.
[1960-65]


achievement
/euh cheev"meuhnt/, n.
1. something accomplished, esp. by superior ability, special effort, great courage, etc.; a great or heroic deed: his remarkable achievements in art.
2. act of achieving; attainment or accomplishment: the achievement of one's object.
3. Heraldry. the full display of the armorial bearings of an individual or corporation.
[1425-75; late ME < MF achevement conclusion. See ACHIEVE, -MENT]
Syn. 1. ACHIEVEMENT, EXPLOIT, FEAT are terms for a noteworthy act. ACHIEVEMENT connotes final accomplishment of something noteworthy, after much effort and often in spite of obstacles and discouragements: a scientific achievement. EXPLOIT connotes boldness, bravery, and usually ingenuity: the famous exploit of an aviator. FEAT connotes the performance of something difficult, generally demanding skill and strength: a feat of horsemanship. 2. fulfillment, realization.


achievement age
Psychol.
the level of educational development of an individual as determined by an achievement test and based on a comparison of the examinee's score with the average score of individuals of the same chronological age. Cf. mental age.
[1920-25]


achievement quotient
Psychol.
achievement age divided by chronological age, usually expressed as a multiple of 100. The achievement quotient of a ten-year-old child whose achievement age equals that of the average twelve-year-old is 1.2, or 120. Abbr.: AQ Cf. intelligence quotient.
[1920-25]


achievement test
a test designed to measure the knowledge or proficiency of an individual in something that has been learned or taught, as arithmetic or typing. Cf. intelligence test.
[1920-25]


achilary
/euh kuy"leuh ree/, adj. Bot.
having no labellum or lip, or one that is undeveloped, as in the flower of certain orchids.
Also, acheilary.
[A-6 + CHIL- + -ARY]


Achill
/ak"euhl/, n.
an island off the coast of NW Ireland. 14 mi. (23 km) long; 11 mi. (18 km) wide.


achillea
/ak'euh lee"euh, euh kil"ee euh/, n.
any composite plant of the genus Achillea, having toothed or divided leaves and flat-topped clusters of flowers, and including the yarrow and sneezewort.
[ < NL (Linnaeus), L Achillea, fem. n. based on Gk Achílleios name for various plants, lit., of ACHILLES, associated with curative plants by his healing of Telephus in the Troy legends; see -A2]


Achilles
—Achillean /ak'euh lee"euhn, euh kil"ee-/, adj.
/euh kil"eez/, n. Class. Myth.
the greatest Greek warrior in the Trojan War and hero of Homer's Iliad. He killed Hector and was killed when Paris wounded him in the heel, his one vulnerable spot, with an arrow.


Achilles heel
a portion, spot, area, or the like, that is especially or solely vulnerable: His Achilles heel is his quick temper. Also, Achilles' heel.
[1800-10]


Achilles reflex.
See ankle jerk. Also, Achilles' reflex.


Achilles tendon
Anat.
the tendon joining the calf muscles to the heel bone.
Also, Achilles' tendon.
[1900-05]


Achimaas
/euh kim"ay as'/, n. Douay Bible.
Ahimaaz.


Achimelech
/euh kim"euh lek'/, n. Douay Bible.
Ahimelech.


achimenes
/euh kim"euh neez'/, n., pl. achimenes.
any of several tropical American herbs of the genus Achimenes, cultivated for their showy, tubular flowers.
[ < NL (1791), alter. of L achaemenis < Gk achaimenís]


Achinese
/ah'cheuh neez", -nees", ach'euh-/, n., pl. Achinese.
Atjehnese.


aching
—achingly, adv.
/ay"king/, adj.
1. causing physical pain or distress: treatment for an aching back.
2. full of or precipitating nostalgia, grief, loneliness, etc.
[1200-1250; ME; see ACHE, -ING2]


Achinsk
/euh chinsk"/; Russ. /ah"chyinsk/, n.
a city in the S central Russian Federation in Asia. 117,000.


achiote
/ah'chee oh"tee, -tay/, n.
annatto.
Also, achiota /ah'chee oh"tah, -teuh/.
[1790-1800; < MexSp < Nahuatl achiotl]


achiral
/ay kuy"reuhl/, adj. Chem.
not chiral.
[A-6 + CHIRAL]


Achish
/ay"kish/, n.
the king of the Philistine city of Gath, who twice gave refuge to David. I Sam. 21:10-15.


Achitophel
/euh kit"euh fel'/, n. Douay Bible.
Ahithophel.


achkan
/ach"keuhn/, n.
a close-fitting, high-necked coat, slightly flared below the waist and reaching almost to the knee, worn by men in India.
[1910-15; < Hindi ackan]


achlamydate
/ay klam"i dayt', -dit/, adj. Zool.
not chlamydate; having neither mantle nor pallium.
[1875-80; A-6 + CHLAMYDATE]


achlamydeous
/ak'leuh mid"ee euhs/, adj. Bot.
not chlamydeous; having neither calyx nor corolla.
[1820-30; A-6 + CHLAMYDEOUS]


achlorophyllous
/ay klawr'euh fil"euhs, ay klohr'-/, adj. Bot.
containing no chlorophyll.
[A-6 + CHLOROPHYLLOUS]


acholia
—acholic /ay kol"ik/, acholous /ay koh"leuhs, -kol"euhs, ak"euh leuhs/, adj.
/ay koh"lee euh/, n. Pathol.
lack of a secretion of bile.
[1840-50; < Gk áchol(os) lacking bile (a- A-6 + chol- CHOL- + -os adj. suffix) + -IA]


acholuria
—acholuric, adj.
/ak'euh loor"ee euh/, n.
the absence of bile pigments in the urine.
[1900-05; < NL < Gk áchol(os) (see ACHOLIA) + NL -uria -URIA]


achondrite
—achondritic /ay'kon drit"ik/, adj.
/ay kon"druyt/, n.
a meteorite containing no chondrules.
[1900-05; A-6 + CHONDRITE]


achondroplasia
—achondroplastic /ay kon'dreuh plas"tik/, adj.
/ay kon'dreuh play"zheuh, -zhee euh, -zee euh/, n. Pathol.
defective conversion of cartilage into bone, esp. at the epiphyses of long bones, producing a type of dwarfism.
[1890-95; A-6 + CHONDRO- + -PLASIA]


achoo
/ah chooh"/, interj.
ahchoo.


achroite
/ak"roh uyt'/, n.
the colorless or white variety of tourmaline, often used as a gem.
[ < Gk áchro(os) colorless (a- A-6 + -chroos colored) + -ITE1]


achromat
/ak"reuh mat'/, n.
See achromatic lens.
[1905-10; by shortening]


achromate
/ak"reuh mayt'/, n. Ophthalm.
a person unable to perceive color.
[back formation from ACHROMATIC]


achromatic
—achromatically, adv.
/ak'reuh mat"ik, ay'kreuh-/, adj.
1. Optics.
a. free from color.
b. able to emit, transmit, or receive light without separating it into colors.
2. Biol. (of a cell structure) difficult to stain.
3. Music. without accidentals or changes in key.
[1760-70; A-6 + CHROMATIC]


achromaticity
/ak'roh meuh tis"i tee, ay'kroh-/, n. Optics.
achromatism.
[1835-45; ACHROMATIC + -ITY]


achromatic lens
Optics.
a system of two or more lenses that is substantially free from chromatic aberration and in which the lenses are made of different substances so that the focal length of the system is the same for two or three wavelengths of light. Also called achromat. Cf. crown lens, flint glass.
[‡1860-65]


achromatic prism
Optics.
a system of two or more prisms of different substances that deflects but does not disperse a beam of light.


achromatism
/ay kroh"meuh tiz'euhm/, n. Optics.
1. freedom from color.
2. freedom from chromatic aberration, as in an achromatic lens.
Also, achromaticity.
[1790-1800; ACHROMAT(IC) + -ISM]


achromatize
—achromatization, n.
/ay kroh"meuh tuyz'/, v.t., achromatized, achromatizing.
to make achromatic; deprive or free of color.
Also, esp. Brit., achromatise.
[1835-45; ACHROMAT(IC) + -IZE]


achromatophil
/ay'kreuh mat"euh fil, ak'reuh-, ay kroh"meuh teuh-/, Biol.
adj.
1. Also, achromatophilic /ay'kreuh mat'euh fil"ik, ak'reuh-, ay kroh'meuh teuh-/. having little or no affinity for stains.
n.
2. an achromatophil cell or tissue.
[ACHROMAT(IC) + -O- + -PHIL]


achromatophilia
/ay'kreuh mat'euh fil"ee euh, -feel"yeuh, ak'reuh-, ay kroh'meuh teuh-/, n. Biol.
the property of having little or no affinity for stains.
[ACHROMATOPHIL + -IA]


achromatopsia
/ay kroh'meuh top"see euh/, n. Pathol.
color blindness (def. 2).
Also, achromatopia /ay kroh'meuh toh"pee euh/, achromatopsy /ay kroh"meuh top'see/.
[A-6 + CHROMAT- + -OPSIA]


achromatous
/ay kroh"meuh teuhs/, adj.
1. without color.
2. having little or inadequate color; lighter in color than normal.
[ACHROMAT(IC) + -OUS]


achromic
/ay kroh"mik/, adj.
colorless; without coloring matter.
Also, achromous.
[1755-65; A-6 + CHROMIC]


achromobacter
/ay kroh"meuh bak'teuhr/, n. Bacteriol.
any of several rod-shaped bacteria of the genus Achromobacter, found in soil and water.
[ < NL < Gk áchromo(s) colorless (a- A-6 + chrômos color) + NL -bacter -BACTER]


A chromosome
Genetics.
any chromosome belonging to the normal set characteristic of a given species.
[1975-80]


Achromycin
/ak'roh muy"sin/, Pharm., Trademark.
a brand of tetracycline.


Achsah
/ak"seuh/, n.
the daughter of Caleb who was promised in marriage to the conqueror of the city of Debir. Josh. 15:16-19; Judges 1:12-15.


Achtung
/ahkh"toong/, interj. German.
attention.


achy
—achiness, n.
/ay"kee/, adj., achier, achiest.
having or causing an aching sensation: an achy back.
[1870-75; ACHE + -Y1]


acicula
/euh sik"yeuh leuh/, n., pl. aciculae /-lee'/.
1. a needlelike part; spine, bristle, or needlelike crystal.
2. a pl. of aciculum.
[1875-80; < NL, LL, alter. of acucula ornamental pin, equiv. to L acu-, s. of acus needle (cf. ACUTE) + -cula -CULE1]


acicular
—acicularity /euh sik'yeuh lar"i tee/, n. —acicularly, adv.
/euh sik"yeuh leuhr/, adj.
1. needle-shaped.
2. Metall.
a. (of cast iron) containing ferrite in a needlelike form.
b. (of an alloy) having a microstructure of needlelike components.
[1785-95; ACICUL(A) + -AR1]


aciculate
/euh sik"yeuh lit, -layt'/, adj.
1. having aciculae.
2. marked as with needle scratches.
3. needle-shaped; acicular.
Also, aciculated.
[1830-40; ACICUL(A) + -ATE1]


aciculum
/euh sik"yeuh leuhm/, n., pl. aciculums, acicula /-leuh/.
1. an acicula.
2. Zool. one of the slender, sharp stylets embedded in the parapodia of certain annelid worms, as the polychaetes.
[alter. of ACICULA]


acid
—acidly, adv. —acidness, n.
/as"id/, n.
1. Chem. a compound usually having a sour taste and capable of neutralizing alkalis and reddening blue litmus paper, containing hydrogen that can be replaced by a metal or an electropositive group to form a salt, or containing an atom that can accept a pair of electrons from a base. Acids are proton donors that yield hydronium ions in water solution, or electron-pair acceptors that combine with electron-pair donors or bases.
2. a substance with a sour taste.
3. something, as a remark or piece of writing, that is sharp, sour, or ill-natured: His criticism was pure acid.
4. Slang. See LSD (def. 2).
5. put on the acid, Australian Slang. to importune someone, as for money, sexual favors, or confidential information.
adj.
6. Chem.
a. belonging or pertaining to acids or the anhydrides of acids.
b. having only a part of the hydrogen of an acid replaced by a metal or its equivalent: an acid phosphate.
c. having a pH value of less than 7. Cf. alkaline (def. 4).
7. sharp or biting to the taste; tasting like vinegar; sour: acid fruits.
8. sharp, biting, or ill-natured in mood, manner, etc.: an acid remark; an acid wit.
9. Geol. containing much silica.
10. Metall. noting, pertaining to, or made by a process in which the lining of the furnace, or the slag that is present, functions as an acid in high-temperature reactions in taking electrons from oxide ions: usually a siliceous material, as sand or ganister. Cf. basic (def. 3).
[1620-30; < L acidus sour, akin to acer sharp, acetum vinegar, ACESCENT, ACICULA]
Syn. 8. acerbic, stinging, vitriolic, tart. ACID, ASTRINGENT are terms used figuratively of wit or humor. ACID suggests a sharp, biting, or ill-natured quality: an acid joke about an opponent. ASTRINGENT connotes severity but usually also a bracing quality, as of something applied with curative intent: astringent criticism.


acid anhydride
Chem.
See under anhydride (def. 1).


acidanthera
/as'i dan"theuhr euh/, n.
any bulbous African plant belonging to the genus Acidanthera, of the iris family, having sword-shaped leaves and long tubular flowers.
[ < NL (1844) < Gk akid- (s. of akís) needle (c. L acus; see ACICULA) + NL -anthera; see ANTHER, -A2]


acid cell
1. Elect. a cell using an acid electrolyte.
2. See parietal cell.


acid drop
Brit.
a tart candy, as a sourball.
[1830-40]


acid dust
air-polluting particles of dust, usually wind-borne, having high concentrations of acid.
[1975-80]


acid dye
Chem.
any of a class of dyes containing one or more acidic groups, as the sulfo group: used in acid solution chiefly for dyeing wool and silk.
[1885-90]


acid-fast
—acid-fastness, n.
/as"id fast', -fahst'/, adj.
resistant to decolorizing by acidified alcohol after staining.
[1900-05]


acid-forming
/as"id fawr'ming/, adj.
1. yielding acid in chemical reaction; acidic.
2. (of food) containing a large amount of acid ash after complete oxidation.
[1865-70]


acid-head
/as"id hed'/, n. Slang.
a person who habitually takes the drug LSD.
Also, acidhead.
[1965-70]


acid house
Chiefly Brit. a style of disco music marked by heavy bass and synthesizer rhythms, often associated with the taking of LSD and MDMA.
[1985-90]


acidic
/euh sid"ik/, adj.
1. acid (def. 6).
2. Geol. acid (def. 9).
3. acid-forming (def. 1).
4. containing acid-bearing pollutants: Acidic runoff is poisoning the nation's rivers.
[1875-80; ACID + -IC]


acidify
—acidifiable, adj. —acidification, n. —acidifier, n.
/euh sid"euh fuy'/, v.t., v.i., acidified, acidifying.
1. to make or become acid; convert into an acid.
2. to make or become sour.
[1790-1800; ACID + -IFY]


acidimeter
/as'i dim"i teuhr/, n. Chem.
an instrument for measuring the amount of acid in a solution.
[1830-40; ACID + -I- + -METER]


acidimetry
—acidimetric /euh sid'euh me"trik, as'i deuh-/, acidimetrical, adj. —acidimetrically, adv.
/as'i dim"i tree/, n. Chem.
the process of measuring the amount of acid in a solution, as with an acidimeter or by titration.
[1830-40; ACID + -I- + -METRY]


acidity
/euh sid"i tee/, n.
1. the quality or state of being acid.
2. sourness; tartness.
3. excessive acid quality, as of the gastric juice.
[1610-20; < LL aciditas. See ACID, -ITY]


acidize
—acidization, n.
/as"i duyz'/, v., acidized, acidizing.
v.t.
1. to impregnate with acid; acidify.
v.i.
2. to become acidified.
Also, esp. Brit., acidise.
[1905-10; ACID + -IZE]


acid-loving
/as"id luv'ing/, adj.
(of a plant) requiring a pH of 4.5 to 5.5 for optimal growth.


acid metaprotein
Biochem.
a metaprotein derived by means of a hydrolytic acid.


acid number
Chem.
a number expressing the acidity of a substance, equal to the number of milligrams of potassium hydroxide needed to neutralize the free fatty acids present in one gram of the substance. Also called acid value.


acidogenic
/euh sid'euh jen"ik, as'i deuh-/, adj. Biochem.
producing acid, as bacteria, or causing acidity, as of the urine.
[ACID + -O- + -GENIC]


acidolysis
/as'i dol"euh sis/, n. Chem.
decomposition resulting from the interaction of a compound and an acid.
[ < NL; see ACID, -O-, -LYSIS]


acidophil
/euh sid"euh fil, as"i deuh-/, adj.
1. Biol., Ecol. acidophilic.
n.
2. Biol. an acidophilic cell, tissue, organism, or substance; eosinophil.
Also, acidophile /euh sid'euh fuyl', as"i deuh-/.
[1895-1900; ACID + -O- + -PHIL]


acidophilic
/euh sid'euh fil"ik, as'i deuh-/, adj.
1. Biol. having an affinity for acid stains; eosinophilic.
2. Ecol. thriving in or requiring an acid environment.
Also, acidophilous /as'i dof"euh leuhs/, oxyphilic.
[1895-1900; ACIDOPHIL + -IC]


acidophilus milk
/as'i dof"euh leuhs/
a fermented milk produced by growing the bacterium Lactobacillus acidophilus in milk, used in medicine to alter the microbial flora of the intestinal tract under certain conditions.
[1920-25; < NL; see ACID, -O-, -PHILOUS]


acidosis
—acidotic /as'i dot"ik/, adj.
/as'i doh"sis/, n. Pathol.
a blood condition in which the bicarbonate concentration is below normal.
[1895-1900; < NL; see ACID, -OSIS]


acid phosphate
Chem.
superphosphate (def. 1).


acid precipitation
meteorological precipitation that is relatively acidic. Cf. acid rain.
[1975-80]


acid radical
Chem.
the remainder of an acid molecule after acidic hydrogen has been removed.


acid rain
precipitation, as rain, snow, or sleet, containing relatively high concentrations of acid-forming chemicals, as the pollutants from coal smoke, chemical manufacturing, and smelting, that have been released into the atmosphere and combined with water vapor: harmful to the environment.
[1855-60]


acid rock
—acid rocker.
rock-'n'-roll music characterized by loud electronic distortions and strident lyrics that refer to drug-induced experiences.
[1965-70]


acid salt
Chem.
a salt of a polybasic acid that is only partially neutralized by a base; a salt that is also an acid.
[1720-30]


acid soil
a soil of acid reaction or having a predominance of hydrogen ions, tasting sour in solution.


acid test
a severe and conclusive test to establish quality, genuineness, worth, etc.
[1890-95]


acid test ratio
a ratio of cash, receivables, and marketable securities to current liabilities, used in determining credit risks.


acid-tongued
/as"id tungd'/, adj.
bitingly critical or sarcastic; sharp-tongued: a critic famous for his acid-tongued reviews.


acid trip
—acid tripper.
Slang.
a psychedelic experience induced by ingesting the hallucinogen LSD.
[1965-70]


acidulant
/euh sij"euh leuhnt/, n. Chem.
an acidulating substance.
Also, acidulent.
[1825-35; < F, n. use of prp. of aciduler, v. deriv. of L acidulus. See ACIDULOUS, -ANT]


acidulate
—acidulation, n.
/euh sij"euh layt'/, v.t., acidulated, acidulating.
1. to make somewhat acid.
2. to sour; embitter.
[1725-35; ACIDUL(OUS) + -ATE1]


acidulent
/euh sij"euh leuhnt/, n.
1. Chem. acidulant.
adj.
2. acidulous.
[1825-35]


acidulous
/euh sij"euh leuhs/, adj.
1. slightly sour.
2. sharp; caustic: his acidulous criticism of the book.
3. moderately acid or tart; subacid.
Also, acidulent.
[1760-70; < L acidulus. See ACID, -ULOUS]


aciduric
/as'i door"ik, -dyoor"-/, adj.
(of bacteria) capable of growth in an acid environment.
[appar. ACI(D) + L dur(are) to last + -IC]


acid value
Chem.
See acid number.


acid-washed
/as"id wosht', -wawsht'/, adj.
(of a denim garment) processed with a bleach solution so that the color becomes faded and grayish.


acidy
/as"i dee/, adj.
of the nature of or resembling acid; sharp; sour: an acidy taste.
[ACID + -Y1]


acierate
—acieration, n.
/as"ee euh rayt'/, v.t., acierated, acierating.
to convert (iron) into steel.
[1865-70; < F aciér(er) deriv. of acier steel ( < VL *aciarium, equiv. to L aci(es) sharpness + -arium -ARY) + -ATE1]


aciform
/as"euh fawrm'/, adj.
needle-shaped; acicular.
[1840-50; < L aci- (comb. form of acus needle; cf. ACICULA) + -FORM]


acinaceous
/as'euh nay"sheuhs/, adj. Bot.
having many small seeds, as a grape.
[1765-75; ACIN(US) + -ACEOUS]


acinaciform
/as'euh nas"euh fawrm'/, adj. Bot.
scimitar-shaped, as a leaf.
[1765-75; < L acinac- (s. of acinaces < Gk akinákes short sword) + -I- + -FORM]


acinarious
/as'euh nair"ee euhs/, adj. Bot.
covered with globose vesicles resembling grape seeds, as certain algae.
[prob. < F acinaire ( < L acin(us) ACINUS + F -aire -AIRE) + -IOUS]


aciniform
/euh sin"euh fawrm'/, adj.
1. clustered like grapes.
2. acinous.
[1840-50; ACIN(US) + -I- + -FORM]


acinous
/as"euh neuhs/, adj.
consisting of acini.
Also, acinose /as"euh nohs'/.
[1870-75; < L acinosus. See ACINUS, -OUS]


acinus
—acinar /as"euh neuhr, -nahr'/, acinic /euh sin"ik/, adj.
/as"euh neuhs/, n., pl. acini /-nuy'/.
1. Bot. one of the small drupelets or berries of an aggregate, baccate fruit, as the blackberry.
2. a berry, as a grape or currant.
3. Anat.
a. a minute rounded lobule.
b. the smallest secreting portion of a gland.
[1725-35; < L: grape, berry, seed of a berry]


-acious
a suffix forming adjectives that correspond to nouns ending in the suffixes -acity and -acy: audacious; fallacious.
[ < L -aci- (s. of -ax) adj. suffix + -OUS]


Acis
/ay"sis/, n. Class. Myth.
the lover of Galatea, killed by Polyphemus out of jealousy.


-acity
a complex noun suffix meaning "quality of" or "abounding in the characteristic of," appearing in loanwords from Latin: tenacity.
[ME -acite << L -acitat- (s. of -acitas). See -ACIOUS, -ITY]


ack.
1. acknowledge.
2. acknowledgment.


ack-ack
/ak"ak'/, n. Informal. (esp. during World War II).
1. antiaircraft fire.
2. antiaircraft arms.
Also, Ack-Ack.
[1935-40; for A.A. (abbrev. of a(nti) a(ircraft)) as said by British signalmen referring to sense 2]


ackee
/euh kee"/, n.
akee.


ackey
/ak"ee/, n., pl. ackeys.
a silver coin minted in England in the late 18th and early 19th centuries for use in western Africa.
[var. sp. of AKEE, the seeds of which served as a unit of weight]


acknowledge
—acknowledgeable, adj. —acknowledger, n.
/ak nol"ij/, v.t., acknowledged, acknowledging.
1. to admit to be real or true; recognize the existence, truth, or fact of: to acknowledge one's mistakes.
2. to show or express recognition or realization of: to acknowledge an acquaintance by nodding.
3. to recognize the authority, validity, or claims of: The students acknowledged the authority of the student council.
4. to show or express appreciation or gratitude for: to acknowledge a favor.
5. to indicate or make known the receipt of: to acknowledge a letter.
6. to take notice of or reply to: to acknowledge a greeting.
7. Law. to confirm as binding or of legal force: to acknowledge a deed.
[1475-85; acknowleche, appar. either ME aknou(en) to recognize (OE oncnawan; see A-1, KNOW) + -leche n. suffix (OE *-laece, by-form of -lac; cf. KNOWLEDGE, WEDLOCK); or b. aknouen and knouleche KNOWLEDGE; then a- was mistaken for AC-]
Syn. 1. concede, confess, grant. ACKNOWLEDGE, ADMIT, CONFESS agree in the idea of declaring something to be true. ACKNOWLEDGE implies making a statement reluctantly, often about something previously denied: to acknowledge a fault. ADMIT especially implies acknowledging something under pressure: to admit a charge. CONFESS usually means stating somewhat formally an admission of wrongdoing, crime, or shortcoming: to confess guilt; to confess an inability to understand.
Ant. 1. deny, disclaim, disavow.


acknowledged
—acknowledgedly /ak nol"ijd lee, -i jid-/, adv.
/ak nol"ijd/, adj.
widely recognized; generally accepted: an acknowledged authority on Chinese art.
[1760-70; ACKNOWLEDGE + -ED2]


acknowledgment
/ak nol"ij meuhnt/, n.
1. an act of acknowledging.
2. recognition of the existence or truth of something: the acknowledgment of a sovereign power.
3. an expression of appreciation.
4. a thing done or given in appreciation or gratitude.
5. Law.
a. a declaration before an official that one has executed a particular legal document.
b. an official certificate of a formal acknowledging.
c. public recognition by a man of an illegitimate child as his own.
Also, esp. Brit., acknowledgement.
[1585-95; ACKNOWLEDGE + -MENT]


ackton
/ak"teuhn/, n. Armor.
acton.


acle
/ak"lee/, n.
the hard, durable wood of a Philippine leguminous tree, Albizzia acle, used for making fine furniture.
[ < Tagalog aklé]


acleistocardia
/euh kluy'steuh kahr"dee euh, ay kluy'-/, n. Pathol.
a failure of the foramen ovale of the heart to close.
[ < Gk ákleisto(s) not closed (a- A-6 + kleis-, var. s. of kléiein to close + -tos verbal adj. suffix) + -CARDIA]


aclinic line
/ay klin"ik/
an imaginary line on the surface of the earth, close and approximately parallel to the equator, connecting all those points over which a magnetic needle shows no inclination from the horizontal. Also called magnetic equator.
[1840-50; < Gk aklin(és) not bending (a- A-6 + klin-, var. s. of klínein to bend) + -IC]


A.C.L.S.
American Council of Learned Societies.


ACLU
1. See American Civil Liberties Union.
2. American College of Life Underwriters.
Also, A.C.L.U.


acme
—acmic /ak"mik/, acmatic /ak mat"ik/, adj.
/ak"mee/, n.
the highest point; summit; peak: The empire was at the acme of its power.
[1610-20; < Gk akmé point, highest point, extremity]


acmeism
/ak"mee iz'euhm/, n.
a school of early 20th-century Russian poetry whose practitioners were strongly opposed to the vagueness of symbolism and strove for absolute clarity of expression through precise, concrete imagery.
[ < Russ akmeízm, equiv. to Gk akmé ACME + Russ -izm -ISM]


acmesthesia
/ak'meuhs thee"zheuh, -zhee euh, -zee euh/, n. Psychol.
awareness of sharp points through the sense of touch without experiencing pain.
Also, acmaesthesia.
[ < Gk akm(é) ACME + ESTHESIA]


acmite
/ak"muyt/, n.
a rare pyroxene mineral, sodium-ferric iron silicate, NaFe(Si2O6), found in feldspathoid rocks.
[1830-40; < Gk akm(é) sharp point + -ITE1]


acne
—acned, adj.
/ak"nee/, n. Pathol.
an inflammatory disease of the sebaceous glands, characterized by comedones and pimples, esp. on the face, back, and chest, and, in severe cases, by cysts and nodules resulting in scarring. Also called acne vulgaris /vul gair"is, -gar"-/. Cf. rosacea.
[1820-30; < NL < LGk aknás, a manuscript error for akmás, acc. pl. of AKMÉ facial eruption, prob. to be identified with Gk akmé ACME]


acnegenic
/ak'ni jen"ik/, adj. Pathol.
causing or able to cause acne.
[1975-80; ACNE + -GENIC]


acnemia
/ak nee"mee euh/, n. Pathol.
1. a condition characterized by atrophy of the muscles of the calf of the leg.
2. congenital absence of the legs.
[A-6 + cnem- ( < Gk knéme shin) + -IA]


acne rosacea
Pathol.
rosacea.
[1895-1900]


acoasm
/ak"oh az'euhm/, n.
acouasm.


acock
/euh kok"/, adv., adj.
cocked.
[1840-50; A-1 + COCK2]


acoelomate
/ay see"leuh mayt', ay'see loh"mit/, Zool.
adj.
1. Also, acoelomatous /ay'see lom"euh teuhs, -loh"meuh-/, acoelomous. having no coelum.
n.
2. any organism that lacks a cavity between the body wall and the digestive tract, including the flatworms, nemertines, and sea anemones.
[1875-80; A-6 + COELOMATE]


acoelous
/ay see"leuhs/, adj.
1. without a true alimentary canal.
2. acoelomate.
[A-6 + COEL(UM) + -OUS]


acoenaesthesia
/ay'see neuhs thee"zheuh/, n. Psychiatry.
acenesthesia.
[A-6 + COENESTHESIA]


acold
/euh kohld"/, adj. Archaic.
being cold or chilled.
[bef. 900; ME acolde, OE acolod, ptp. of acolian to grow cold. See A-3, COOL, -ED2]


acolyte
/ak"euh luyt'/, n.
1. an altar attendant in public worship; altar boy.
2. Rom. Cath. Ch.
a. a member of the highest-ranking of the four minor orders.
b. the order itself. Cf. exorcist (def. 2), lector (def. 2), ostiary (def. 1).
3. any attendant, assistant, or follower.
[1275-1325; ME acolite < ML acolytus < Gk akólouthos follower, attendant, equiv. to a- prefix denoting association + -kolouthos, var. of KÉLEUTHOS road, journey]


Acoma
/ak"euh maw'-, -meuh, ah"keuh/, n.
a Pueblo Indian village near Albuquerque, New Mexico, built on a sandstone mesa: oldest continuously inhabited location in the U.S.


Aconcagua
/ah'kawng kah"gwah/, n.
a mountain in W Argentina, in the Andes: the highest peak in the Western Hemisphere. 22,834 ft. (6960 m).


aconite
—aconitic /ak'euh nit"ik/, adj.
/ak"euh nuyt'/, n.
any plant belonging to the genus Aconitum, of the buttercup family, having irregular flowers usually in loose clusters, including species with poisonous and medicinal properties.
Also, aconitum /ak'euh nuy"teuhm/. Cf. monkshood, wolfsbane.
[1570-80; < L aconitum < Gk akóniton leopard's-bane, wolfsbane]


acorn
—acorned, adj.
/ay"kawrn, ay"keuhrn/, n.
1. the typically ovoid fruit or nut of an oak, enclosed at the base by a cupule.
2. a finial or knop, as on a piece of furniture, in the form of an acorn.
[bef. 1000; ME acorne (influenced by CORN), r. akern, OE aecern, aecren mast, oak-mast; c. ON akarn fruit of wild trees, MHG ackeran acorn, Goth akran fruit, yield < Gmc *akrana-; alleged derivation from base of ACRE is dubious if original reference was to wild trees]


acorn barnacle.
See under barnacle1 (def. 1).


acorn chair
Eng. Furniture.
a Jacobean chair having a crossrail with acorn-shaped pendants.


acorn clock
a mantel clock of the first half of the 19th century, having the upper part of the case shaped with a double ogee curve to resemble an acorn.


acorn spoon
a spoon having an acornlike ornament at the end of its stem.


acorn squash
an acorn-shaped variety of winter squash, growing to 18 in. (46 cm) long and 14 in. (36 cm) in diameter, having a dark-green to orange-yellow skin and yellow to orange flesh.
[1935-40]


acorn sugar
Chem.
quercitol.
[1895-1900]


acorn tube
Electronics.
a vacuum tube, resembling an acorn in size and shape, used chiefly in ultrahigh-frequency electronic devices.
[1930-35]


acorn worm
any of several burrowing, often brilliantly colored hemichordates of the class Enteropneusta, usually found in intertidal sand and mud, having an acorn-shaped proboscis and collar.
Also, acornworm.
[1885-90]


acotyledon
—acotyledonous /ay"kot'l eed"n euhs, ay kot'-/, adj.
/ay"kot'l eed"n, ay kot'-/, n.
a plant without cotyledons, therefore one belonging to a group lower than the seed plants.
[1810-20; A-6 + COTYLEDON]


acouasm
/euh kooh"az euhm, ak"ooh az'-/, n. Psychiatry.
a nonverbal auditory hallucination, as a ringing or hissing.
Also, acoasm, acousma.
[ < Gk ákou(sma) something heard (akous-, s. of akoúein to hear + -ma resultative n. suffix) + -asm as in ENTHUSIASM, ORGASM, etc.]


acousma
/euh koohz"meuh/, n., pl. acousmas, acousmata.
acouasm.


acoustic
—acoustically, adv.
/euh kooh"stik/, adj. Also, acoustical.
1. pertaining to the sense or organs of hearing, to sound, or to the science of sound.
2. (of a building material) designed for controlling sound.
3. Music.
a. of, pertaining to, or being a musical instrument whose sound is not electrically enhanced or modified.
b. arranged for or made up of such instruments: an acoustic solo; an acoustic group.
n.
4. Obs. a remedy for deafness or imperfect hearing.
[1595-1605; < Gk akoustikós. See ACOUASM, -TIC]


acoustical cloud
one of a number of acoustic panels installed near the ceiling of a concert hall to reflect sound for improving the acoustic quality of music.


acoustical surveillance
the collecting or recording of information by sound-detection methods and devices, as for intelligence purposes.


acoustical tile
tile made in various sizes and textures from soft, usually fibrous, sound-absorbing material, as wood, cork, or metal, and typically applied to ceilings or walls.


acoustic coupler
Computers.
a modem designed to connect a telephone handset to a computer terminal or processor.
[1965-70]


acoustic feature
Phonet.
1. any acoustic property of a speech sound that may be recorded and analyzed, as its fundamental frequency or formant structure.
2. an acoustic property that defines a class of speech sounds, esp. in distinctive feature analysis, as acute, grave, or diffuse.


acoustic feedback
Electronics.
(in an audio system, esp. a public-address system) the feedback of sound from a loudspeaker to a microphone, often resulting in a whistling noise caused by electrical oscillations. Also called feedback.


acoustic guitar
a traditional, unamplified guitar. Also called Spanish guitar. Cf. electric guitar.


acoustician
/ak'oo stish"euhn/, n.
an acoustic engineer.
[1875-80; ACOUST(ICS) + -ICIAN]


acoustic impedance
Acoustics.
the total reaction of a medium to the transmission of sound through it, expressed as the ratio of sound pressure to particle velocity at a given point in the medium.


acoustic inertance
Acoustics.
inertance. Also called acoustic mass.


acoustic mine
a naval mine designed to be exploded by the vibration of the propeller of a passing ship or by the sound of water along the hull. Also called sonic mine. Cf. contact mine, magnetic mine.
[1940-45]


acoustic nerve.
See auditory nerve.


acoustic ohm
Acoustics.
the unit of acoustic impedance, equal to the impedance of a medium in which a sound pressure of one dyne per square centimeter produces a velocity of one centimeter per second.


acoustic phonetics
1. the branch of science dealing with the sounds of speech in terms of their frequency, duration, intensity, etc., esp. as analyzed by means of instruments like the sound spectrograph and the oscillograph. Cf. articulatory phonetics.
2. a composite branch of physics and linguistics that treats sound proper as it relates to speech.
3. the branch of phonetics dealing with the transmission of sounds to the ear and the reception of them by the ear prior to neurological processing. Cf. auditory phonetics.
[1930-35]


acoustic reactance
Acoustics.
acoustic impedance caused by the inertia and elasticity of the transmitting medium. Also called reactance.


acoustic resistance
Acoustics.
acoustic impedance caused by the internal friction of the transmitting medium.


acoustics
/euh kooh"stiks/, n.
1. (used with a sing. v.) Physics. the branch of physics that deals with sound and sound waves.
2. (used with a pl. v.) the qualities or characteristics of a room, auditorium, stadium, etc., that determine the audibility or fidelity of sounds in it.
[1675-85; see ACOUSTIC, -ICS]


acoustic theodolite
Oceanog.
an acoustic device that records a continuous vertical profile of ocean currents at a particular site.
[1975-80]


acoustic torpedo
a torpedo guided by sound that either emanates from the target or is emitted by the torpedo and bounces off the target.


acoustimeter
/ak'oo stim"i teuhr/, n.
a portable electronic device for measuring noise levels, esp. those of traffic.
[ACOUST(IC) + -I- + -METER]


acoustoelectric
/euh kooh'stoh i lek"trik/, adj.
electroacoustic.
[1965-70; ACOUSTIC + -O- + ELECTRIC]


acoustooptics
—acoustooptic, acoustooptical, adj. —acoustooptically, adv.
/euh kooh'stoh op"tiks/, n. (used with a sing. v.)
the science and technology of the interactions between sound waves and light waves passing through material media, esp. as applied to the modulation and deflection of laser beams by ultrasonic waves.
[1970-75; ACOUST(IC) + -O- + OPTICS]


A.C.P.
American College of Physicians.


acpt.
acceptance.


acquaint
/euh kwaynt"/, v.t.
1. to make more or less familiar, aware, or conversant (usually fol. by with): to acquaint the mayor with our plan.
2. to furnish with knowledge; inform (usually fol. by with): to acquaint the manager with one's findings.
3. to bring into social contact; introduce (usually fol. by with): She acquainted her roommate with my cousin.
[1250-1300; ME aqueinten, acointen < AF acointer, OF acoint(i)er, v. deriv. of acointe familiar, known < L accognitus, ptp. of accognoscere to recognize, equiv. to ac- AC- + co- CO- + gni- KNOW + -tus ptp. suffix]


acquaintance
/euh kwayn"tns/, n.
1. a person known to one, but usually not a close friend.
2. the state of being acquainted.
3. personal knowledge as a result of study, experience, etc.: a good acquaintance with French wines.
4. (used with a pl. v.) the persons with whom one is acquainted.
Also, acquaintanceship (for defs. 2, 3).
[1250-1300; ME aqueinta(u)nce, acoyntaunce < OF acointance. See ACQUAINT, -ANCE]
Syn. 1. ACQUAINTANCE, ASSOCIATE, COMPANION, FRIEND refer to a person with whom one is in contact. An ACQUAINTANCE is someone recognized by sight or someone known, though not intimately: a casual acquaintance. An ASSOCIATE is a person who is often in one's company, usually because of some work, enterprise, or pursuit in common: a business associate. A COMPANION is a person who shares one's activities, fate, or condition: a traveling companion; companion in despair. A FRIEND is a person with whom one is on intimate terms and for whom one feels a warm affection: a trusted friend. 3. familiarity, awareness.


acquaintance rape
forced sexual intercourse with a person known to the victim.
[1980-85]


acquainted
—acquaintedness, n.
/euh kwayn"tid/, adj.
1. having personal knowledge as a result of study, experience, etc.; informed (usually fol. by with): to be acquainted with law.
2. brought into social contact; made familiar: people acquainted through mutual friends.
[1250-1300; ME; see ACQUAINT, -ED2]


acquest
/euh kwest"/, n. Law.
property acquired other than by inheritance, as by purchase or gift.
[1605-15; < obs. F < VL *acquaesitum that which has been acquired, n. use of *acquaesitus (ptp. of *acquaerere to acquire, alter. of L acquirere to ACQUIRE)]


acquiesce
—acquiescingly, adv.
/ak'wee es"/, v.i., acquiesced, acquiescing.
to assent tacitly; submit or comply silently or without protest; agree; consent: to acquiesce halfheartedly in a business plan.
[1610-20; < L acquiescere to find rest in, equiv. to ac- AC- + quie- (see QUIET2) + -sc- inchoative suffix + -ere inf. suffix]
Syn. accede, concur; capitulate.
Ant. contest, protest.


acquiescence
/ak'wee es"euhns/, n.
1. the act or condition of acquiescing or giving tacit assent; agreement or consent by silence or without objection; compliance (usually fol. by to or in): acquiescence to his boss's demands.
2. Law. such neglect to take legal proceedings for such a long time as to imply the abandonment of a right.
[1625-35; ACQUIESCE + -ENCE]


acquiescent
—acquiescently, adv.
/ak'wee es"euhnt/, adj.
disposed to acquiesce or consent tacitly.
[1745-55; < L acquiescent- (s. of acquiescens, prp. of acquiescere). See ACQUIESCE, -ENT]


acquire
—acquirable, adj. —acquirability, n. —acquirer, n.
/euh kwuyeur"/, v.t., acquired, acquiring.
1. to come into possession or ownership of; get as one's own: to acquire property.
2. to gain for oneself through one's actions or efforts: to acquire learning.
3. Ling. to achieve native or nativelike command of (a language or a linguistic rule or element).
4. Mil. to locate and track (a moving target) with a detector, as radar.
[1400-50; < L acquirere to add to one's possessions, acquire (ac- AC- + -quirere, comb. form of quaerere to search for, obtain); r. late ME aquere < MF aquerre < L]
Syn. 1. See get. 2. win, earn, attain; appropriate.


acquired character
Genetics.
a noninheritable character that results from certain environmental influences.
[1875-80]


acquired immune deficiency syndrome.
See AIDS.
Also, acquired immunodeficiency syndrome.


acquired immunity
Immunol.
immunity arising from exposure to antigens. Cf. natural immunity.
[1930-35]


acquiree
/euh kwuyeur ee"/, n.
something that is acquired: a press conference to promote the conglomerate's latest acquirees.
[ACQUIRE + -EE]


acquirement
/euh kwuyeur"meuhnt/, n.
1. the act of acquiring, esp. the gaining of knowledge or mental attributes.
2. Often, acquirements. something that is acquired, esp. an acquired ability or attainment.
[1620-30; ACQUIRE + -MENT]


acquisition
—acquisitional, adj. —acquisitor /euh kwiz"i teuhr/, n.
/ak'weuh zish"euhn/, n.
1. the act of acquiring or gaining possession: the acquisition of real estate.
2. something acquired; addition: a recent acquisition to the museum.
3. Ling. the act or process of achieving mastery of a language or a linguistic rule or element: child language acquisition; second language acquisition.
[1375-1425; ME adquisicioun, a(c)quisicion < L acquisition- (s. of acquisitio), equiv. to acquisit(us), ptp. of acquirere to ACQUIRE + -ion- -ION]


acquisitive
—acquisitively, adv. —acquisitiveness, n.
/euh kwiz"i tiv/, adj.
tending or seeking to acquire and own, often greedily; eager to get wealth, possessions, etc.: our acquisitive impulses; acquisitive societies.
Also, acquisitory /euh kwiz"i tawr'ee, -tohr'ee/.
[1630-40; < ML, LL acquisitivus; see ACQUISITION, -IVE]
Syn. covetous, grasping, avaricious.


acquit
—acquitter, n.
/euh kwit"/, v.t., acquitted, acquitting.
1. to relieve from a charge of fault or crime; declare not guilty: They acquitted him of the crime. The jury acquitted her, but I still think she's guilty.
2. to release or discharge (a person) from an obligation.
3. to settle or satisfy (a debt, obligation, claim, etc.).
4. to bear or conduct (oneself); behave: He acquitted himself well in battle.
5. to free or clear (oneself): He acquitted himself of suspicion.
[1200-50; ME aquiten < AF, OF a(c)quiter, deriv., with a(c)- AC-, of quite free of obligations < ML quit(t)us, L quietus QUIET1; cf. QUIT]
Syn. 1. exculpate. See absolve. 2. free.
Ant. 1. convict.


acquittal
/euh kwit"l/, n.
1. the act of acquitting; discharge.
2. the state of being acquitted; release.
3. the discharge or settlement of a debt, obligation, etc.
4. Law. judicial deliverance from a criminal charge on a verdict or finding of not guilty.
[1400-50; late ME a(c)quitaille < AF; see ACQUIT, -AL2]


acquittance
/euh kwit"ns/, n.
1. the act of acquitting.
2. the discharge of a debt or obligation.
3. a document or receipt as evidence of the discharge of a debt or obligation.
[1300-50; ME aquitance < OF. See ACQUIT, -ANCE]


acr-
var. of acro- before a vowel: acronym.


acraldehyde
/euh kral"deuh huyd'/, n. Chem.
acrolein.
[1865-70; < L acr- (s. of acer) sharp + ALDEHYDE]


acrasin
/euh kray"sin/, n. Mycol.
a chemotactic substance, identical with cAMP, secreted by myxamebas of cellular slime molds and attracting other myxamebas to aggregate and form a pseudoplasmodium.
[1945-50; < NL Acras(iales) an order of cellular slime molds (Acras(is) a genus, so named from the lack of fusion between the cells ( < Gk; see A-6, CRASIS) + -ales -ALES) + -IN2]


acre
/ay"keuhr/, n.
1. a common variable unit of land measure, now equal in the U.S. and Great Britain to 43,560 square feet or 1/640 square mile (4047 square meters).
2. acres,
a. lands; land: wooded acres.
b. Informal. large quantities: acres of Oriental rugs.
3. Archaic. a plowed or sown field.
[bef. 1000; ME aker, OE aecer; c. OFris ekker, OS akkar, OHG ackar (G Acker), ON akr, Goth akers, L ager, Gk agrós, Skt ájra-; see also ACORN, AGRARIAN, AGRESTIC, AGRICULTURE, AGRO-]


Acre
/ah"kreuh/ for 1; /ah"keuhr, ay"keuhr/ for 2, n.
1. a state in W Brazil. 301,628; 58,900 sq. mi. (152,550 sq. km). Cap.: Rio Branco.
2. a seaport in NW Israel: besieged and captured by Crusaders 1191. 38,700.


acreage
/ay"keuhr ij/, n.
1. extent or area in acres; acres collectively.
2. a plot of land amounting to approximately one acre: They bought an acreage on the outskirts of town.
[1855-60; ACRE + -AGE]


acred
/ay"keuhrd/, adj.
owning many acres of land; landed.
[1835-45; ACRE + -ED3]


acre-foot
/ay"keuhr foot"/, n.
a unit of volume of water in irrigation: the amount covering one acre to a depth of one foot, equal to 43,560 cubic feet.
[1900-05, Amer.]


acre-inch
/ay"keuhr inch"/, n.
one-twelfth of an acre-foot, equal to 3630 cubic feet.
[1905-10, Amer.]


acre right
U.S. Hist.
the right of a settler to purchase land that the settler has occupied or improved.


acrid
—acridity /euh krid"i tee/, acridness, n. —acridly, adv.
/ak"rid/, adj.
1. sharp or biting to the taste or smell; bitterly pungent; irritating to the eyes, nose, etc.: acrid smoke from burning rubber.
2. extremely or sharply stinging or bitter; exceedingly caustic: acrid remarks.
[1705-15; < L acr- (s. of acer) sharp, sour + -ID4, perh. through influence of ACID]


acridid
/ak"ri did/, n.
locust (def. 1).
[ < NL Acrididae. equiv. to Acrid(a) a genus of grasshoppers ( < Gk akríd-, s. of akrís grasshopper + L -a -A2) + -idae -ID2]


acridine
/ak"ri deen', -din/, n. Chem.
a colorless, crystalline solid, C13H9N, usually obtained from the anthracine fraction of coal tar: used chiefly in the synthesis of dyes and drugs.
[1875-80; ACRID + -INE2]


acriflavine
/ak'reuh flay"vin, -veen/, n. Chem.
an orange-brown, granular solid, C14H14N3Cl: used chiefly in medicine as an antiseptic. Also called neutral acriflavine, euflavine, trypaflavine neutral.
[1915-20; ACRI(DINE) + -FLAVIN]


acriflavine hydrochloride
Chem.
the reddish-brown, crystalline, water-soluble hydrochloride of acriflavine, used similarly. Also called trypaflavine, flavine.


Acrilan
/ak"reuh lan'/, Trademark.
a brand name for an acrylic fiber used in textiles, characterized chiefly by softness, strength, and wrinkle-resistant properties.


acrimonious
—acrimoniously, adv. —acrimoniousness, n.
/ak'reuh moh"nee euhs/, adj.
caustic, stinging, or bitter in nature, speech, behavior, etc.: an acrimonious answer; an acrimonious dispute.
[1605-15; < ML acrimoniosus. See ACRIMONY, -OUS]


acrimony
/ak"reuh moh'nee/, n.
sharpness, harshness, or bitterness of nature, speech, disposition, etc.: The speaker attacked him with great acrimony.
[1535-45; < L acrimonia, equiv. to acri- (s. of acer) sharp, sour + -monia -MONY]
Syn. bitterness, animosity, spitefulness, asperity, spite.
Ant. goodwill, civility, kindness, politeness.


acritarch
—acritarchous, adj.
/ak"ri tahrk'/, n. Paleontol.
any of various microfossils, of unknown biological affinities, having a central cavity enclosed by a wall of chiefly organic composition.
[1963; < NL Acritarcha (neut. pl.), irreg. < Gk ákrit(os) confused, doubtful (see A-6, CRITIC) + arché beginning, origin (cf. ARCHI-)]


acritical
/ay krit"i keuhl/, adj.
1. not critical.
2. Med. (of a disease) not showing a crisis.
[1860-65; A-6 + CRITICAL]


acro-
a combining form with the meanings "height," "tip end," "extremities of the body," used in the formation of compound words: acrophobia. Also, esp. before a vowel, acr-.
[ < Gk, comb. form of ákros topmost, highest; akin to L acer sharp. Cf. ACME, EAR2]


acrobat
/ak"reuh bat'/, n.
1. a skilled performer of gymnastic feats, as walking on a tightrope or swinging on a trapeze.
2. a person who readily changes viewpoints or opinions.
[1815-25; < F acrobate < Gk akróbatos walking on tiptoe, equiv. to akro- ACRO- + -batos, verbal adj. of baínein to go; F word may be recoinage, or etymological reading of the Gk word]


acrobatic
—acrobatically, adv.
/ak'reuh bat"ik/, adj.
1. of, pertaining to, or like an acrobat or acrobatics.
2. having the good balance, agility, and coordination of an acrobat.
Also, acrobatical.
[1860-65; < Gk akrobatikós. See ACROBAT, -IC]


acrobatics
/ak'reuh bat"iks/, n.
1. (used with a pl. v.) the feats of an acrobat; gymnastics.
2. (used with a sing. v.) the art or practice of acrobatic feats.
3. (used with a pl. v.) something performed with remarkable agility and ease: the verbal acrobatics of a habitual liar.
[1880-85; see ACROBATIC, -ICS]


acrocarpous
/ak'reuh kahr"peuhs/, adj. Bot.
having the reproductive organ at the end of the primary axis.
[1860-65; < NL acrocarpus < Gk akrókarpos. See ACRO-, -CARPOUS]


acrocentric
/ak'reuh sen"trik/, adj. Genetics.
of or pertaining to any chromosome or chromatid whose centromere is closer to one end than to the other, creating two unequal chromosome arms. Cf. acentric (def. 2), metacentric (def. 2), telocentric.
[1940-45; ACRO- + -CENTRIC]


acrocephaly
—acrocephalic /ak'roh seuh fal"ik/, adj., n. —acrocephalous, adj.
/ak'reuh sef"euh lee/, n. Pathol.
oxycephaly.
Also, acrocephalia /ak'roh seuh fayl"yeuh/.
[1875-80; ACRO- + -CEPHALY]


Acrocorinth
/ak'reuh kawr"inth, -kor"-/, n.
the citadel of ancient Corinth: strategic in the control of the Isthmus of Corinth; extensive ruins.


acrocyanosis
/ak'roh suy'euh noh"sis/, n. Pathol.
cyanosis of the extremities, characterized by blueness and coldness of the fingers and toes.
[ < NL; see ACRO-, CYANOSIS]


acrodont
—acrodontism, n.
/ak"reuh dont'/, adj. Zool.
having rootless teeth fastened to the alveolar ridge of the jaws.
[1840-50; ACR- + -ODONT]


acrogen
—acrogenic /ak'reuh jen"ik/, acrogenous /euh kroj"euh neuhs/, adj. —acrogenously, adv.
/ak"reuh jeuhn, -jen'/, n. Bot.
a flowerless plant growing and producing its reproductive structures at the apex only, as ferns and mosses.
[1835-45; ACRO- + -GEN]


acrogynous
/euh kroj"euh neuhs/, adj. Bot.
having the female reproductive organ arising from the apical cell of the stem, thereby terminating its growth, as certain liverworts. Cf. anacrogynous.
[ACRO- + -GYNOUS]


acrolect
—acrolectal, adj.
/ak"reuh lekt'/, n. Ling.
the variety of language in a creole continuum that approximates most closely the standard variety of a major international language, as the English spoken in Guyana or Jamaica. Cf. basilect, mesolect.
[1960-65; ACRO- + (DIA)LECT]


acrolein
/euh kroh"lee in/, n. Chem.
a yellow, flammable liquid, C3H4O, having a stifling odor, usually obtained by the decomposition of glycerol: used chiefly in the synthesis of commercial and pharmaceutical products. Also called acraldehyde, acrylaldehyde, acrylic aldehyde.
[1855-60; < L acr- (s. of acer) sharp + ole(re) to smell + -IN2]


acrolith
—acrolithic, adj.
/ak"reuh lith/, n.
a sculptured figure having the head and extremities of stone and the torso of other material.
[1840-50; < L acrolithus < Gk akrólithos. See ACRO-, -LITH]


acrology
—acrologic /ak'reuh loj"ik/, adj. —acrologically, adv.
/euh krol"euh jee/, n., pl. acrologies.
acrophony.
[ < F acrologie. See ACRO-, -LOGY]


acromegaly
—acromegalic /ak'roh meuh gal"ik/, adj.
/ak'reuh meg"euh lee/, n. Pathol.
a chronic disease characterized by enlargement of the bones of the head, the soft parts of the feet and hands, and sometimes other structures, due to excessive secretion of growth hormone by the pituitary gland.
[1885-90; < F acromégalie < NL acromegalia. See ACRO-, -MEGALY]


acromicria
/ak'reuh mik"ree euh, -muy"kree euh/, n. Pathol.
abnormal smallness of the head and extremities.
[ < NL; see ACRO-, MICRO-, -IA]


acromion
—acromial, adj.
/euh kroh"mee euhn/, n., pl. acromia /-mee euh/. Anat.
the outward end of the spine of the scapula or shoulder blade. See diag. under shoulder.
[1605-15; < NL < Gk akrómion, equiv. to akro- ACRO- + óm(os) shoulder + -ion n. suffix]


acron
—acronal /ak"reuh nl/, adj.
/ak"ron, -reuhn/, n.
the unsegmented, preoral portion of the body of an arthropod.
[ < NL < Gk ákron, neut. sing. of ákros; see ACRO-]


acronym
—acronymic, acronymous /euh kron"euh meuhs/, adj. —acronymically, adv.
/ak"reuh nim/, n.
1. a word formed from the initial letters or groups of letters of words in a set phrase or series of words, as Wac from Women's Army Corps, OPEC from Organization of Petroleum Exporting Countries, or loran from long-range navigation.
2. an acrostic.
v.t.
3. to make an acronym of: The committee's name has been acronymed MIKE.
[1940-45; ACR- + -ONYM]


acropathy
/euh krop"euh thee/, n. Pathol.
any disease of the extremities.
[ACRO- + -PATHY]


acropetal
—acropetally, adv.
/euh krop"i tl/, adj. Bot.
(of an inflorescence) developing upward, toward the apex.
[1870-75; ACRO- + -PETAL]


acrophobia
—acrophobic, adj., n.
/ak'reuh foh"bee euh/, n.
a pathological fear of heights.
[1890-95; < NL; see ACRO-, -PHOBIA]


acrophony
—acrophonic /ak'reuh fon"ik/, acrophonetic /ak'reuh feuh net"ik/, adj. —acrophonically, acrophonetically, adv.
/euh krof"euh nee/, n., pl. acrophonies.
1. the use of what was originally a logogram as a phonetic symbol for the initial sound of the word the logogram represented, as, in Semitic writing, the use of a picture of a shepherd's crook to represent the sound /l/, the first sound of lamed, the Hebrew word for a shepherd's crook.
2. the use of a word as the name of the alphabetical symbol representing the initial sound of that word.
Also, acrology.
[1880-85; ACRO- + -PHONY]


acropolis
—acropolitan /ak'reuh pol"i tn/, adj.
/euh krop"euh lis/, n.
1. the citadel or high fortified area of an ancient Greek city.
2. the Acropolis, the citadel of Athens and the site of the Parthenon.
[1655-65; < Gk akrópolis. See ACRO-, -POLIS]


acrosome
—acrosomal, adj.
/ak"reuh sohm'/, n. Cell Biol.
an organelle covering the head of animal sperm and containing enzymes that digest the egg cell coating, thus permitting the sperm to enter the egg.
[1895-1900; < G Akrosoma; see ACRO-, -SOME3]


acrospire
/ak"reuh spuyeur'/, n. Bot.
the first sprout appearing in the germination of grain; the developed plumule of the seed.
[1610-20; ACRO- + SPIRE1; r. akerspire, equiv. to aker (OE aechir ear of grain) + spire]


acrospore
—acrosporous /ak'reuh spawr"euhs, -spohr"-, euh kros"peuhr euhs/, adj.
/ak"reuh spawr', -spohr'/, n. Mycol.
a spore borne at the tip of a sporophore, as a basidiospore.
[1865-70; < F; see ACRO-, SPORE]


across
/euh kraws", euh kros"/, prep.
1. from one side to the other of: a bridge across a river.
2. on or to the other side of; beyond: across the sea.
3. into contact with; into the presence of, usually by accident: to come across an old friend; to run across a first edition of Byron.
4. crosswise of or transversely to the length of something; athwart: coats across the bed; straddled across the boundary line.
adv.
5. from one side to another.
6. on the other side: We'll soon be across.
7. crosswise; transversely: with arms across.
8. so as to be understood or learned: He couldn't get the idea across to the class.
9. into a desired or successful state: to put a business deal across.
adj.
10. being in a crossed or transverse position; crosswise: an across pattern of supporting beams.
[1470-80; A-1 + CROSS]


across-the-board
/euh kraws"dheuh bawrd", -bohrd", euh kros"-/, adj.
1. applying to all employees, members, groups, or categories; general: The across-the-board pay increase means a raise for all employees.
2. (of a bet) covering all possibilities of winning on a given result, esp. by placing a combination bet on one horse in a race for win, place, and show.
[1940-45]


acrostic
—acrostically, adv.
/euh kraw"stik, euh kros"tik/, n.
1. a series of lines or verses in which the first, last, or other particular letters when taken in order spell out a word, phrase, etc.
adj.
2. Also, acrostical. of, like, or forming an acrostic.
[1580-90; < Gk akrostichís, equiv. to akro- ACRO- + stích(os) STICH + -is n. suffix]


acroterion
/ak'reuh tear"ee on', -ee euhn/, n., pl. acroteria /-tear"ee euh/.
acroterium.
[ < Gk akrotérion topmost part, extremity, equiv. to akro- ACRO- + -terion suffix designating a place for]


acroterium
—acroteral, acroterial, adj.
/ak'reuh tear"ee euhm/, n., pl. acroteria /-tear"ee euh/. Archit.
a pedestal for a sculpture or ornament at each base or at the apex of a pediment.
[Latinization of ACROTERION]


acrotism
—acrotic /euh krot"ik/, adj.
/ak"reuh tiz'euhm/, n. Pathol.
absence or weakness of the pulse.
[1850-55; A-6 + Gk krót(os) beating or rhythmical sound + -ISM]


Acrux
/ay"kruks/, n. Astron.
a star of the first magnitude in the constellation Southern Cross.
[A (alpha) + CRUX]


acrylaldehyde
/ak'ril al"deuh huyd'/, n. Chem.
acrolein. Also called acrylic aldehyde.
[ACRYL(IC) + ALDEHYDE]


acrylamide
/euh kril"euh muyd', -mid, ak'reuh lam"uyd, -id/, n. Chem.
a colorless, odorless, toxic crystalline compound, C3H5NO, soluble in water, alcohol, and acetone: used in the synthesis of polyacrylamide and other organic materials, as textile fibers, in the processing of ore, and in the treatment of sewage.
[ACRYL(IC) + AMIDE]


acrylate
/ak"reuh layt', -lit/, n. Chem.
a salt or ester of an acrylic acid.
[1870-75; ACRYL(IC) + -ATE2]


acrylic
/euh kril"ik/, adj.
1. of or derived from acrylic acid.
n.
2. See acrylic fiber.
3. See acrylic resin.
4. a paint, prepared esp. for artists, in which an acrylic resin serves as a vehicle.
5. a painting done with this type of paint: She sold several acrylics during the show.
[1855-60; ACR(OLEIN) + -YL + -IC]


acrylic acid
Chem.
a colorless, corrosive liquid, C3H4O2, having an acrid odor, usually derived from acrolein by oxidation: used esp. in the synthesis of acrylic resins.
[1850-55]


acrylic ester
any of a series of esters derived from the acrylic acids.


acrylic fiber
Chem.
any of the group of synthetic textile fibers, as Orlon, made by the polymerization of acrylonitrile as the principal component with one or more other monomers.
[1950-55]


acrylic resin
Chem.
any of a group of thermoplastic resins formed by polymerizing the esters of amides of acrylic or methacrylic acid: used chiefly where transparency is desired, as in the methacrylate resins Lucite and Plexiglas. Also called acrylate resin.
[1935-40]


acrylonitrile
/ak'reuh loh nuy"tril, -treel, -truyl/, n. Chem.
a colorless, flammable, poisonous, carcinogenic liquid, C3H3N, used for the production of polymers and copolymers, as rubbers, fibers, and clear plastics for beverage containers.
[1890-95; ACRYL(IC) + -O- + NITRILE]


acrylyl
/ak"reuh lil/, adj. Chem.
containing the acrylyl group.
[ACRYL(IC) + -YL]


acrylyl group
Chem.
the univalent group C3H3O-, derived from acrylic acid. Also called acrylyl radical.


A.C.S.
1. Advanced Communications System.
2. American Cancer Society.
3. American Chemical Society.
4. American College of Surgeons.
Also ACS.


A.C.S.C.
Association of Casualty and Surety Companies.


A/cs pay.
accounts payable.
Also, a/cs pay.


A/cs rec.
accounts receivable.
Also, a/cs rec.


act
/akt/, n.
1. anything done, being done, or to be done; deed; performance: a heroic act.
2. the process of doing: caught in the act.
3. a formal decision, law, or the like, by a legislature, ruler, court, or other authority; decree or edict; statute; judgment, resolve, or award: an act of Congress.
4. an instrument or document stating something done or transacted.
5. one of the main divisions of a play or opera: the second act of Hamlet.
6. a short performance by one or more entertainers, usually part of a variety show or radio or television program.
7. the personnel of such a group: The act broke up after 30 years.
8. false show; pretense; feint: The politician's pious remarks were all an act.
9. Philos. (in scholasticism)
a. activity in process; operation.
b. the principle or power of operation.
c. form as determining essence.
d. a state of realization, as opposed to potentiality.
10. clean up one's act, Informal. to begin adhering to more acceptable practices, rules of behavior, etc.: The factory must clean up its act and treat its employees better.
11. get or have one's act together, Informal. to organize one's time, job, resources, etc., so as to function efficiently: The new administration is still getting its act together.
v.i.
12. to do something; exert energy or force; be employed or operative: He acted promptly in the emergency.
13. to reach, make, or issue a decision on some matter: I am required to act before noon tomorrow.
14. to operate or function in a particular way; perform specific duties or functions: to act as manager.
15. to produce an effect; perform a function: The medicine failed to act.
16. to behave or conduct oneself in a particular fashion: to act well under all conditions.
17. to pretend; feign: Act interested even if you're bored.
18. to perform as an actor: He acted in three plays by Molière.
19. to be capable of being performed: His plays don't act well.
20. to serve or substitute (usually fol. by for): In my absence the assistant manager will act for me.
v.t.
21. to represent (a fictitious or historical character) with one's person: to act Macbeth.
22. to feign; counterfeit: to act outraged virtue.
23. to behave as: He acted the fool.
24. Obs. to actuate.
25. act funny, to display eccentric or suspicious behavior.
26. act on or upon,
a. to act in accordance with; follow: He acted on my advice.
b. to have an effect on; affect: The stirring music acted on the emotions of the audience.
27. act one's age, to behave in a manner appropriate to one's maturity: We children enjoyed our uncle because he didn't always act his age.
28. act out,
a. to demonstrate or illustrate by pantomime or by words and gestures: The party guests acted out stories for one another.
b. Psychol. to give overt expression to (repressed emotions or impulses) without insightful understanding: The patients acted out early traumas by getting angry with the analyst.
29. act up,
a. to fail to function properly; malfunction: The vacuum cleaner is acting up again.
b. to behave willfully: The children always act up in school the day before a holiday.
c. to become painful or troublesome, esp. after a period of improvement or remission: My arthritis is acting up again this morning.
[1350-1400; ME act(e) ( < MF) < L acta, pl. of ACTUM something done, n. use of ptp. of agere to do (ag- ptp. s. + -tum neut. ptp. suffix); and directly < L actus a doing (ag- + -tus suffix of v. action)]
Syn. 1. feat, exploit; achievement; transaction; accomplishment. See action. 4. record. 6. turn, routine. 11-15. perform, function, work. 17, 18. play.


ACT
1. American College Test.
2. Association of Classroom Teachers.
3. Australian Capital Territory.


act.
1. acting.
2. active.
3. actor.
4. actual.


acta
/ak"teuh/, n.pl. (often cap.)
official records, as of acts, deeds, proceedings, transactions, or the like.
[ < L, neut. pl. of ACTUS, ptp. of agere to do; cf. ACT]


actable
—actability, n.
/ak"teuh beuhl/, adj.
capable of being or suitable for acting.
[1840-50; ACT + -ABLE]


Actaeon
/ak tee"euhn/, n. Class. Myth.
a hunter who, for having seen Diana bathing, was changed by her into a stag and was torn to pieces by his own hounds.


Acta Sanctorum
/ahk"tah sahngk tawr"oom/
a collection of the biographies of the Christian saints and martyrs, edited by the Bollandists and arranged according to the ecclesiastical calendar.


act call
Theat.
1. Also called act warning. a call or order from the stage manager summoning performers onstage for the beginning of a performance or act.
2. a signal summoning the audience to their seats for the beginning of a performance or act.


act curtain
Theat. a curtain for closing the proscenium opening between acts or scenes. Also called act drop, house curtain.


actg.
acting.


ACTH
1. Biochem. a polypeptide hormone, produced by the anterior lobe of the pituitary gland, that stimulates the cortex of adrenal glands.
2. Pharm. this substance, extracted from the pituitary glands of hogs and other species, in the form of its white, water-soluble powder, used for the diagnosis of diseases that impair the adrenal glands. Also called adrenocorticotropic hormone, adrenocorticotropin.
[1940-45; a(dreno)c(ortico)t(ropic) h(ormone)]


actin
/ak"teuhn/, n. Biochem.
a globulin that is present in muscle plasma and that in connection with myosin plays an important role in muscle contraction.
[1940-45; perh. ACT + -IN2]


actin-
var. of actino- before a vowel: actinism.


actinal
—actinally, adv.
/ak"teuh nl, ak tuyn"l/, adj. Zool.
1. having tentacles or rays.
2. pertaining to the oral area from which the arms or tentacles radiate.
[1857; ACTIN- + -AL1; coined, with sense of def. 2, by Louis Agassiz]


acting
/ak"ting/, adj.
1. serving temporarily, esp. as a substitute during another's absence; not permanent; temporary: the acting mayor.
2. designed, adapted, or suitable for stage performance.
3. provided with detailed stage directions for the performer: an acting version of a play.
n.
4. the art, profession, or activity of those who perform in stage plays, motion pictures, etc.
[1595-1605; ACT + -ING2, -ING1]
Syn. 1. provisional, interim.


acting area
Theat.
the part of a stage used by the actors: Confine the acting area for this scene to downstage.


actinia
/ak tin"ee euh/, n., pl. actiniae /-tin"ee ee'/, actinias.
a sea anemone, esp. of the genus Actinia.
[1740-50; < NL; see ACTIN-, -IA]


actinian
/ak tin"ee euhn/, adj.
1. belonging or pertaining to the order or suborder Actiniaria, comprising the sea anemones.
n.
2. any sea anemone.
[1885-90; < NL Actini(a) ACTINIA + -AN]


actinic
—actinically, adv.
/ak tin"ik/, adj.
pertaining to actinism.
[1835-45; ACTIN- + -IC]


actinic ray
Physics.
a ray of light of short wavelengths, as ultraviolet or violet, that produces photochemical effects.
[1835-45]


actinide
/ak"teuh nuyd'/, n. Chem.
any element of the actinide series.
[1940-45; ACTIN- + -IDE, on the model of LANTHANIDE]


actinide series
Chem.
the series of radioactive elements that starts with actinium and ends with lawrencium.
[1940-45]


actiniform
/ak tin"euh fawrm'/, adj. Zool.
having a radiate form.
[1835-45; ACTIN- + -I- + -FORM]


actinin
/ak"teuh nin/, n. Biochem.
a contractile protein of muscle.
[1970-75; ACTIN + -IN2]


actinism
/ak"teuh niz'euhm/, n.
the property of radiation by which chemical effects are produced.
[1835-45; ACTIN- + -ISM]


actinium
/ak tin"ee euhm/, n. Chem.
a radioactive silver-white metallic element that glows blue in the dark, resembling the rare earths in chemical behavior and valence. Symbol: Ac; at. no.: 89; at. wt.: 227.
[1900-05; ACTIN- + -IUM]


actinium emanation
Chem.
actinon.


actinium series
Chem.
the radioactive series that starts with uranium 235 and ends with a stable isotope of lead of mass number 207.
[1955-60]


actino-
a combining form with the meaning "ray, beam," used in the formation of compound words, with the particular senses "radiation" in the physical sciences (actinometer) and "having raylike structures," "radiate in form" in biology (actinomyces; actinopod).
Also, esp. before a vowel, actin-.
[ < Gk, comb. form repr. aktís (gen. aktînos) ray, beam; see -O-]


actinobacillosis
—actinobacillotic /ak tin'oh bas'euh lot"ik, ak'teuh noh-/, adj.
/ak tin'oh bas'euh loh"sis, ak'teuh noh-/, n. Vet. Pathol.
an infectious disease of cattle, domestic animals, and occasionally humans, resembling actinomycosis and caused by the bacterium Actinobacillus lignieresii. Also called wooden tongue.
[1900-05; < NL actinobacill(us) (see ACTINOBACILLUS) + -OSIS]


actinobacillus
/ak tin'oh beuh sil"euhs, ak'teuh noh-/, n., pl. actinobacilli /-sil"uy/. Bacteriol.
any of several spherical or rod-shaped, aerobic, parasitic bacteria of the genus Actinobacillus, certain species of which, as A. mallei, are pathogenic for animals.
[ < NL; see ACTINO-, BACILLUS]


actinochemistry
—actinochemical /ak tin'oh kem"i keuhl, ak'teuh noh-/, adj.
/ak tin'oh kem"euh stree, ak'teuh noh-/, n.
the branch of chemistry dealing with actinism; photochemistry.
[1835-45; ACTINO- + CHEMISTRY]


actinodermatitis
/ak tin'oh derr'meuh tuy"tis, ak'teuh noh-/, n. Pathol.
inflammation of the skin caused by sunlight or other radiation.
[ACTINO- + DERMATITIS]


actinodrome
/ak tin"euh drohm'/, adj.
(of a leaf) palmately veined.
Also, actinodromous /ak'teuh nod"reuh meuhs/.
[ACTINO- + -DROME]


actinogram
/ak tin"euh gram'/, n.
the record produced by the action of an actinograph.
[ACTINO- + -GRAM1]


actinograph
—actinographic /ak tin'euh graf"ik, ak'teuh noh-/, adj. —actinography /ak'teuh nog"reuh fee/, n.
/ak tin"euh graf', -grahf'/, n.
a recording actinometer.
[1830-40; ACTINO- + -GRAPH]


actinoid
/ak"teuh noyd'/, adj.
raylike; radiate.
[1840-50; ACTIN- + -OID]


actinolite
—actinolitic /ak tin'l it"ik, ak'teuh nl-/, adj.
/ak tin"l uyt', ak"teuh nl-/, n. Mineral.
a variety of amphibole, occurring in greenish bladed crystals or in masses.
[1825-35; ACTINO- + -LITE]


actinology
/ak'teuh nol"euh jee/, n.
the science that deals with actinism.
[1855-60; ACTINO- + -LOGY]


actinometer
—actinometric /ak tin'oh me"trik, ak'teuh noh-/, actinometrical, adj. —actinometry, n.
/ak'teuh nom"i teuhr/, n.
a device for measuring intensity of radiation, esp. that of the sun. Cf. actinograph.
[1825-35; ACTINO- + -METER]


actinomorphic
—actinomorphy, n.
/ak tin'oh mawr"fik, ak'teuh noh-/, adj.
1. Biol. having radial symmetry.
2. Bot. (of certain flowers, as the buttercup) divisible vertically into similar halves by each of a number of planes passing through the axis.
Also, actinomorphous.
[1895-1900; ACTINO- + -MORPHIC]


actinomyces
—actinomycetal, adj.
/ak tin'oh muy"seez, ak'teuh noh-/, n., pl. actinomyces. Bacteriol.
any of several saprophytic, filamentous, anaerobic bacteria of the genus Actinomyces, certain species of which are pathogenic for humans and animals.
[ < NL (1877), equiv. to Gk aktino- ACTINO- + mýkes fungus (see MYCO-)]


actinomycete
—actinomycetous, adj.
/ak tin'oh muy"seet, -muy seet", ak'teuh noh-/, n. Bacteriol.
any of several rod-shaped or filamentous, aerobic or anaerobic bacteria of the phylum Chlamydobacteriae, or in some classification schemes, the order Actinomycetales, certain species of which are pathogenic for humans and animals.
[1915-20; prob. through construal of NL Actinomycetes (pl. of ACTINOMYCES) as an E pl. n.; see -MYCETE]


actinomycin
/ak tin'oh muy"sin, ak'teuh noh-/, n. Pharm.
any of a group of related antibiotics derived from several species of streptomyces bacteria, used against susceptible bacteria and fungi and in the treatment of various cancers.
[ACTINOMYC(ES) + -IN2]


actinomycin D
Pharm.
dactinomycin.


actinomycosis
—actinomycotic /ak tin'oh muy kot"ik, ak'teuh noh-/, adj.
/ak tin'oh muy koh"sis, ak'teuh noh-/, n. Vet. Pathol., Pathol.
an infectious, inflammatory disease caused by Actinomyces israelii in humans and A. bovis in domestic animals, and characterized by lumpy, often suppurating tumors, esp., about the jaws. Also called lumpy jaw.
[1880-85; ACTINOMYC(ES) + -OSIS]


actinon
/ak"teuh non'/, n. Chem.
a chemically inert, gaseous, short-lived isotope of radon that is a member of the actinium series. Symbol: An; at. no.: 86; at. wt.: 219. Also called actinium emanation.
[1925-30; < NL; see ACTINIUM, -ON2]


actinopod
/ak tin"euh pod', ak"teuh neuh/, n.
any protozoan of the subclass Actinopoda, including the heliozoans and radiolarians, having stiff, rodlike, radiating pseudopodia.
[ < NL Actinopoda; see ACTINO-, -POD]


actinopterygian
/ak'teuh nop'teuh rij"ee euhn/, adj.
1. belonging or pertaining to the Actinopterygii, a group of bony fishes.
n.
2. an actinopterygian fish.
[ < NL Actinopterygi(i) (pl.) (actino- ACTINO- + Gk pterýgi(on) fin, equiv. to pteryg- (s. of ptéryx wing) + -ion dim. suffix) + -AN]


actinotherapy
/ak tin'oh ther"euh pee, ak'teuh noh-/, n. Med.
radiotherapy, esp. using ultraviolet rays.
[1900-05; ACTINO- + THERAPY]


actinouranium
/ak tin'oh yoo ray"nee euhm, ak'teuh noh-/, n. Chem.
See uranium 235.
[1925-30; ACTINO- + URANIUM]


actinozoan
/ak tin'euh zoh"euhn, ak'teuh neuh-/, n., adj. Zool.
anthozoan.
[ACTINO- + -ZO(A) + -AN]


action
—actionless, adj.
/ak"sheuhn/, n.
1. the process or state of acting or of being active: The machine is not in action now.
2. something done or performed; act; deed.
3. an act that one consciously wills and that may be characterized by physical or mental activity: a crisis that demands action instead of debate; hoping for constructive action by the landlord.
4. actions, habitual or usual acts; conduct: He is responsible for his actions.
5. energetic activity: a man of action.
6. an exertion of power or force: the action of wind upon a ship's sails.
7. effect or influence: the action of morphine.
8. Physiol. a change in organs, tissues, or cells leading to performance of a function, as in muscular contraction.
9. way or manner of moving: the action of a machine or of a horse.
10. the mechanism by which something is operated, as that of a gun or a piano.
11. a military encounter or engagement; battle, skirmish, or the like.
12. actual engagement in fighting an enemy; military or naval combat: He saw action in Vietnam.
13. Literature. the main subject or story, as distinguished from an incidental episode.
14. Theater.
a. an event or series of events that form part of a dramatic plot: the action of a scene.
b. one of the three unities. Cf. unity (def. 8).
15. the gestures or deportment of an actor or speaker.
16. Fine Arts. the appearance of animation, movement, or emotion given to figures by their attitude, position, or expression.
17. Law.
a. a proceeding instituted by one party against another.
b. the right of bringing it.
18. Slang.
a. interesting or exciting activity, often of an illicit nature: He gave us some tips on where the action was.
b. gambling or the excitement of gambling: The casino usually offers plenty of action.
c. money bet in gambling, esp. illegally.
19. Eccles.
a. a religious ceremony, esp. a Eucharistic service.
b. the canon of the Mass.
c. those parts of a service of worship in which the congregation participates.
20. in action,
a. performing or taking part in a characteristic act: The school baseball team is in action tonight.
b. working; functioning: His rescuing the child was bravery in action.
21. out of action, removed from action, as by sudden disability: The star halfback is out of action with a bad knee.
22. piece of the action, Informal. a share of the proceeds or profits: Cut me in for a piece of the action.
23. take action,
a. to start doing something: As soon as we get his decision, we'll take action.
b. to start a legal procedure.
adj.
24. characterized by brisk or dynamic action: an action car; an action melodrama.
[1300-50; < L action- (s. of actio), equiv. to act(us) (ptp.; see ACT) + -ion- -ION; r. ME accioun < AF < L]
Syn. 1. movement, operation. 2. ACTION, ACT, DEED mean something done. ACTION applies esp. to the doing, ACT to the result of the doing. An ACTION usually lasts through some time and consists of more than one act: to take action on a petition. An ACT is single: an act of kindness. DEED emphasizes the finished or completed quality of an act; it may imply an act of some note, good or bad: an irrevocable deed; a deed of daring. 4. behavior. 12. brush, encounter, fight, skirmish. See battle. 15. plot.
Ant. 1. rest, inactivity.


ACTION
/ak"sheuhn/, n. U.S. Govt.
an independent agency created in 1971 to administer domestic volunteer programs.
[named by analogy with the acronymic names of other agencies, but itself not an acronym]


actionable
—actionability, n. —actionably, adv.
/ak"sheuh neuh beuhl/, adj.
1. furnishing ground for a lawsuit.
2. liable to a lawsuit.
3. ready to go or be put into action; ready for use: to retrieve actionable copy from a computer.
[1585-95; ACTION + -ABLE]


action grant
funds awarded by the federal government on a competitive basis to cities that submit plans for urban development and are able to show that such plans have the cooperation and endorsement of private investors.


action line
a telephone line maintained by a newspaper, television station, or other medium to provide the public a ready means of expressing complaints or obtaining information about matters of vital interest.
[1970-75]


action painting
—action painter.
1. (sometimes caps.) Also called tachism. a style of American abstract expressionist painting typified esp. in the works of Jackson Pollack and Willem de Kooning in the 1940s, in which the furiously energetic and free application of the paint is seen as being expressive of the psychological and emotional state of the artist at the moment of creation.
2. See abstract expressionism.
[1950-55, Amer.]


action potential
Physiol.
the change in electrical potential that occurs between the inside and outside of a nerve or muscle fiber when it is stimulated, serving to transmit nerve signals. Cf. nerve impulse.
[1925-30]


action replay
Brit.
See instant replay.
[1970-75]


action reporter
a news reporter who reports to the public on matters of special interest to the consumer.


Actis
/ak"tis/, n. Class. Myth.
a son of Rhoda and Helius who, when banished from his home for fratricide, fled to Egypt, where he taught astrology. The Colossus of Rhodes was built in his honor.


Actium
—Actian /ak"tee euhn, -shee euhn/, adj.
/ak"tee euhm, -shee euhm/, n.
a promontory in NW ancient Greece: Antony and Cleopatra were defeated by Octavian and Agrippa in a naval battle near here in 31 B.C.


activate
—activation, n.
/ak"teuh vayt'/, v.t., activated, activating.
1. to make active; cause to function or act.
2. Physics.
a. to render more reactive; excite: to activate a molecule.
b. to induce radioactivity.
3. to aerate (sewage) in order to accelerate decomposition of impure organic matter by microorganisms.
4. Chem.
a. to make (carbon, a catalyst, molecules, etc.) more active.
b. to hasten (reactions) by various means, as heating.
5. to place (a military unit or station) on an active status in an assigned capacity.
[1620-30; ACTIVE + -ATE1]
Syn. 1. actuate, start, turn on, set going.
Ant. 1. stop, halt, check.


activated alumina
Chem.
alumina in the form of granules having many fine pores, used to adsorb water and various gases.


activated carbon
Chem.
a form of carbon having very fine pores: used chiefly for adsorbing gases or solutes, as in various filter systems for purification, deodorization, and decolorization. Also called activated charcoal.
[1920-25]


activated mine
a mine with a secondary fuze designed to explode if the mine is tampered with.


activated sludge
sludge (def. 8).


activation analysis
Chem.
a method for the qualitative and quantitative determination of trace amounts of various elements by measuring the characteristic radioactive decay induced by neutron bombardment. Also called neutron activation analysis.
[1945-50]


activator
/ak"teuh vay'teuhr/, n.
1. a person or thing that activates.
2. Chem., Biochem. a catalyst.
3. any impurity in a mineral that causes luminescence. Cf. inhibitor (def. 3).
4. Orthodontics. a removable appliance, usually of hard plastic, that is worn in the mouth instead of a fixed appliance to help align the teeth and improve the relationship of the lower jaw to the upper.
[ACTIVATE + -OR2]


active
—actively, adv. —activeness, n.
/ak"tiv/, adj.
1. engaged in action; characterized by energetic work, participation, etc.; busy: an active life.
2. being in a state of existence, progress, or motion: active hostilities.
3. involving physical effort and action: active sports.
4. having the power of quick motion; nimble: active as a gazelle.
5. characterized by action, motion, volume, use, participation, etc.: an active market in wheat; an active list of subscribers.
6. causing activity or change; capable of exerting influence (opposed to passive): active treason.
7. effective (opposed to inert): active ingredients.
8. Gram. noting or pertaining to a voice of verbal inflection in which typically the subject of the sentence is represented as performing the action expressed by the verb (opposed to passive): Writes in He writes a letter every day is an active verb form.
9. requiring or giving rise to action; practical: an active course.
10. (of a volcano) in eruption.
11. Accounting. profitable; busy: active accounts.
12. requiring personal effort or attention; not automatic: an active alarm system.
13. interest-bearing: active paper.
14. Med. acting quickly; producing immediate effects: active remedies.
15. Sociol. (of a crowd) engaging in purposeful activity, often of a militant nature. Cf. expressive (def. 4).
16. Aerospace. able to transmit signals: an active communications satellite.
17. Electronics. (of a device or system) acting as a source of electrical energy, as a generator, or capable of amplifying or converting voltages or currents, as a transistor or diode.
18. (of a solar heating system) accumulating and distributing solar heat by mechanical means.
19. Mil. serving on active duty.
n.
20. Gram.
a. the active voice.
b. a form or construction in the active voice.
21. an active person, member, subscriber, etc.: The circular was mailed only to the actives on our list.
22. Informal. something showing considerable action or activity: On the stock market there was heavy trading in the actives.
[1300-50; < L activus (see ACT, -IVE); r. ME actif < MF < L]
Syn. 1. acting; working; operative. 3. ACTIVE, ENERGETIC, STRENUOUS, VIGOROUS imply a liveliness and briskness in accomplishing something. ACTIVE suggests quickness and diligence as opposed to laziness or dilatory methods: an active and useful person. ENERGETIC suggests forceful and intense, sometimes nervous, activity: conducting an energetic campaign. STRENUOUS implies arduous and zealous activity with a sense of urgency: a strenuous effort. VIGOROUS suggests strong, effective activity: using vigorous measures to accomplish an end. 4. agile, sprightly.
Ant. 1. lazy. 5. sluggish.


active duty
Mil.
the status of full-time service: on active duty. Also called active service.


active hydrogen
Chem.
See atomic hydrogen.


active immunity
Immunol.
immunity in an organism resulting from its own production of antibody or lymphocytes. Cf. passive immunity.
[1910-15]


active layer
(in arctic or subarctic regions) the layer of soil, above the permafrost, that thaws during the summer.


active mass
Chem.
the effective concentration of a substance.
[1905-10]


active-matrix
/ak"tiv may"triks/, adj.
of or pertaining to a high-resolution liquid-crystal display (LCD) with high contrast, used esp. for laptop computers. Cf. passive-matrix.
[1990-95]


active reason
Aristotelianism.
an activity of intellect, embodying universal truth, potentially present in the mind of every individual, and when present, forming the only immortal part of the individual. Cf. passive reason.


active site
Biochem.
the part of an enzyme that interacts with the substrate during catalysis.
[1960-65]


active sun
Astron.
1. the sun at a maximum of solar activity, occurring every 11 years.
2. solar activity, superimposed on an unchanging background. Cf. quiet sun, solar cycle.
[1975-80]


active transport
the movement of ions or molecules across a cellular membrane from a lower to a higher concentration, requiring the consumption of energy.
[1960-65]


activewear
/ak"tiv wair'/
n. sportswear (def. 1).
Also, active wear.
[ACTIVE + WEAR]


activism
/ak"teuh viz'euhm/, n.
1. the doctrine or practice of vigorous action or involvement as a means of achieving political or other goals, sometimes by demonstrations, protests, etc.
2. Philos.
a. a theory that the essence of reality is pure activity, esp. spiritual activity, or process.
b. a theory that the relationship between the mind and the objects of perception depends upon the action of the mind.
[1905-10; < G Aktivismus. See ACTIVE, -ISM]


activist
/ak"teuh vist/, n.
1. an especially active, vigorous advocate of a cause, esp. a political cause.
adj.
2. of or pertaining to activism or activists: an activist organization for environmental concern.
3. advocating or opposing a cause or issue vigorously, esp. a political cause: Activist opponents of the President picketed the White House.
[1905-10; ACTIVE + -IST]


activity
/ak tiv"i tee/, n., pl. activities.
1. the state or quality of being active: There was not much activity in the stock market today. He doesn't have enough physical activity in his life.
2. a specific deed, action, function, or sphere of action: social activities.
3. work, esp. in elementary grades at school, that involves direct experience by the student rather than textbook study.
4. energetic activity; animation; liveliness.
5. a use of energy or force; an active movement or operation.
6. normal mental or bodily power, function, or process.
7. Physical Chem. the capacity of a substance to react, corrected for the loss of reactivity due to the interaction of its constituents.
8. Physics.
a. the number of atoms of a radioactive substance that disintegrate per unit of time, usually expressed in curies.
b. radioactivity.
9. an organizational unit or the function it performs.
[1520-30; ( < MF) < ML activitas. See ACTIVE, -ITY]


activize
—activization, n.
/ak"teuh vuyz'/, v.t., activized, activizing.
to make active; activate.
Also, esp. Brit., activise.
[ACTIVE + -IZE]


acto
/ak"toh/; Sp. /ahk"taw/, n., pl. actos /-tohz/; Sp. /-taws/. Southwest U.S.
a short, realistic play, usually in Spanish, that dramatizes the social and economic problems of Chicanos.
[ < Sp: ACT]


act of faith
an act that demonstrates or tests the strength of a person's convictions, as an important personal sacrifice. Cf. auto-da-fé.


act of God
Law.
a direct, sudden, and irresistible action of natural forces such as could not reasonably have been foreseen or prevented, as a flood, hurricane, earthquake, or other natural catastrophe.
[1855-60]


Act of Parliament clock.
See Parliament clock.


Act of Toleration
Eng. Hist.
the statute (1689) granting religious freedom to dissenting Protestants upon meeting certain conditions. Also called Toleration Act.


Act of Uniformity
Eng. Hist.
any of the three statutes (1549, 1559, 1662) regulating public worship services in the Anglican Church, esp. the act of 1662 requiring the use of the Book of Common Prayer. Also called Uniformity Act.


act of war
an act of aggression by a country against another with which it is nominally at peace.


actomyosin
/ak'teuh muy"euh sin/, n. Biochem.
a complex protein, consisting of myosin and actin, that is the major constituent of skeletal muscle and is thought to interact with ATP to cause muscle contraction.
[1940-45; ACT(IN) + -O- + MYOSIN]


acton
/ak"teuhn/, n. Armor.
a quilted garment worn under mail in the 13th and 14th centuries; gambeson.
Also, ackton, aketon.
[1250-1300; ME < AF aketoun, OF a(u)queton < OSp algodon < SpAr < Ar al-qutun the cotton]


Acton
/ak"teuhn/, n.
1. Lord (John Emerich Edward Dalberg-Acton, 1st Baron), 1834-1902, English historian.
2. a former municipal borough in SE England, now part of the London borough of Ealing: center of Puritanism at the time of Cromwell.
3. a city in NE Massachusetts. 17,544.


actor
/ak"teuhr/, n.
1. a person who acts in stage plays, motion pictures, television broadcasts, etc.
2. a person who does something; participant.
[1350-1400; ME < L actor, equiv. to ag- (see ACT) + -tor -TOR]


Actor
/ak"teuhr/, n. Class. Myth.
a brother of King Augeas, sometimes believed to be the father, by Molione, of Eurytus and Cteatus. Cf. Moliones.


Actoridae
/ak tawr"i dee'/, n.pl. Class. Myth.
Moliones.


actorish
/ak"teuhr ish/, adj.
exaggeratedly theatrical; affected: a stagy, actorish voice.
[ACTOR + -ISH1]


actor-manager
/ak"teuhr man"euh jeuhr/, n.
a leading actor who produces and usually stars in his or her own productions: Sir Henry Irving was one of the first actor-managers.
[1860-65]


actor-proof
/ak"teuhr proohf'/, adj. Theat.
(of a role or script) effective even if poorly acted.
[1890-95; ACTOR + -PROOF]


Actors' Equity Association
a labor union for stage actors, founded in 1912 and affiliated with the AFL-CIO.


ACTP
American College Testing Program.


actress
/ak"tris/, n.
a woman who acts in stage plays, motion pictures, television broadcasts, etc., esp. professionally.
[1580-90; ACT(O)R + -ESS]
Usage. See -ess.


actressy
/ak"treuh see/, adj.
self-consciously stagy in style or manner; exaggeratedly theatrical: an actressy reading that distorted the character of Ophelia.
[1895-1900; ACTRESS + -Y1]


Acts of the Apostles
a book of the New Testament. Also called Acts.


actual
—actualness, n.
/ak"chooh euhl/, adj.
1. existing in act or fact; real: an actual case of heroism; actual expenses.
2. existing now; present; current: The ship's actual position is 22 miles due east of Miami.
3. Obs. pertaining to or involving acts or action.
[1275-1325; < LL actualis, equiv. to L actu- (s. of action n. actus; see ACT) + -alis -AL1; r. ME actuel < MF < L]
Syn. 1. genuine, authentic, veritable. See real1.
Ant. 1. unreal, fictional.


actual cost
the cost of a product based on incurred costs of material and labor required in its production. Cf. standard cost.


actualism
—actualist, n., adj. —actualistic, adj.
/ak"chooh euh liz'euhm/, n. Philos.
the doctrine that all reality is animate or in motion.
[1855-60; ACTUAL + -ISM]


actuality
/ak'chooh al"i tee/, n., pl. actualities.
1. actual existence; reality.
2. an actual condition or circumstance; fact: Space travel is now an actuality.
[1350-1400; ME actualite < ML actualitas. See ACTUAL, -ITY]


actualization
/ak'chooh euh leuh zay"sheuhn/, n.
1. the act or process of actualizing.
2. Psychol. self-actualization.
[1815-25; ACTUALIZE + -ATION]


actualize
/ak"chooh euh luyz'/, v.t., actualized, actualizing.
to make actual or real; turn into action or fact.
Also, esp. Brit., actualise.
[1800-10; ACTUAL + -IZE]


actually
/ak"chooh euh lee/, adv.
as an actual or existing fact; really.
[1400-50; late ME; see ACTUAL, -LY]


actual sin
Theol.
any sin committed by an individual of his or her free will, as contrasted with original sin.


actuary
—actuarial /ak'chooh air"ee euhl/, actuarian, adj. —actuarially, adv.
/ak"chooh er'ee/, n., pl. actuaries.
1. Insurance. a person who computes premium rates, dividends, risks, etc., according to probabilities based on statistical records.
2. (formerly) a registrar or clerk.
[1545-55; < L actuarius shorthand writer, clerk, var. (with u of the action n. actus ACT) of actarius (act(a) deeds, documents + -arius -ARY)]


actuate
—actuation, n.
/ak"chooh ayt'/, v.t., actuated, actuating.
1. to incite or move to action; impel; motivate: actuated by selfish motives.
2. to put into action; start a process; turn on: to actuate a machine.
[1590-1600; < ML actuat(us) reduced to action (ptp. of actuare), equiv. to L actu(s) (see ACT) + -atus -ATE1]


actuator
/ak"chooh ay'teuhr/, n.
1. a person or thing that actuates.
2. a servomechanism that supplies and transmits a measured amount of energy for the operation of another mechanism or system.
[1860-65; ACTUATE + -OR2]


act warning
Theat.
1. notification from the manager advising the performers of the amount of time left before they must appear onstage.
2. See act call (def. 1).


acuate
/ak"yooh it, -ayt'/, adj.
sharpened; pointed.
[1425-75; late ME < L acu(s) needle (cf. ACICULA, ACUTE) + -ATE1]


Acuff
/ay"kuf/, n.
Roy (Claxton) /klak"steuhn/, 1903-92, U.S. country-and-western singer and composer.


acuity
/euh kyooh"i tee/, n.
sharpness; acuteness; keenness: acuity of vision; acuity of mind.
[1375-1425; late ME acuite < OF < ML, LL acuitas, equiv. to L acu(ere) to sharpen or acu(tus) sharpened (see ACUTE) + -itas -ITY]


aculeate
/euh kyooh"lee it, -ayt'/, adj.
1. Biol. having or being any sharp-pointed structure.
2. having a slender ovipositor or sting, as the hymenopterous insects.
3. pointed; stinging.
Also, aculeated.
[1595-1605; < L aculeatus. See ACULEUS, -ATE1]


aculeus
/euh kyooh"lee euhs/ n., pl. aculei /-lee uy'/.
1. Also, acus. the modified ovipositor or sting of certain hymenopterous insects.
2. prickle (def. 2).
[1820-30; < L: sting, barb, equiv. to acu(s) needle + -leus n. suffix]


acumen
—acuminous /euh kyooh"meuh neuhs/, adj.
/euh kyooh"meuhn, ak"yeuh-/, n.
keen insight; shrewdness: remarkable acumen in business matters.
[1525-35; < L acumen sharpness, equiv. to acu- (s. of acuere to sharpen; see ACUTE) + -men n. suffix]


acuminate
—acumination, n.
adj. /euh kyooh"meuh nit, -nayt'/; v. /euh kyooh"meuh nayt'/, adj., v., acuminated, acuminating.
adj.
1. Bot., Zool. pointed; tapering to a point.
v.t.
2. to make sharp or keen.
[1595-1605; < L acuminatus (ptp. of acuminare), equiv. to acumin- (s. of acumen) ACUMEN + -atus -ATE1]


acupressure
/ak"yoo presh'euhr/, n.
1. a type of massage in which finger pressure on the specific bodily sites described in acupuncture therapy is used to promote healing, alleviate fatigue, etc.
2. Med. a procedure for stopping blood flow from an injured blood vessel.
[1855-60; ACU(PUNCTURE) + PRESSURE]


acupuncture
n. /ak"yoo pungk'cheuhr/; v. /ak"yoo pungk'cheuhr, ak'yoo pungk"-/, n., v., acupunctured, acupuncturing.
n.
1. a Chinese medical practice or procedure that treats illness or provides local anesthesia by the insertion of needles at specified sites of the body.
v.t.
2. to perform acupuncture on.
[1675-85; < L acu with a needle (abl. of acus needle) or acu- (as comb. form of acus) + PUNCTURE]


acupuncturist
/ak"yoo pungk'cheuhr ist/, n.
a person, as a physician, chiropractor, or layperson, who practices acupuncture.
[1950-55; ACUPUNCTURE + -IST]


acus
/ay"keuhs/, n., pl. acus.
1. Surg. a needle, esp. one used in a surgical operation.
2. aculeus (def. 1).
[ < L]


acusector
—acusection, n.
/ak'yoo sek"teuhr/, n. Surg.
a needle for cutting tissue by means of a high-frequency electric current.
[ < NL; see ACUS, SECTOR]


acutance
/euh kyooht"ns/, n.
a measure of the sharpness with which a film can reproduce the edge of an object.
[ACUTE + -ANCE]


acute
—acutely, adv. —acuteness, n.
/euh kyooht"/, adj.
1. sharp or severe in effect; intense: acute sorrow; an acute pain.
2. extremely great or serious; crucial; critical: an acute shortage of oil.
3. (of disease) brief and severe (opposed to chronic).
4. sharp or penetrating in intellect, insight, or perception: an acute observer.
5. extremely sensitive even to slight details or impressions: acute eyesight.
6. sharp at the end; ending in a point.
7. Geom.
a. (of an angle) less than 90°. See diag. under angle.
b. (of a triangle) containing only acute angles. See diag. under triangle.
8. consisting of, indicated by, or bearing the mark /, placed over vowel symbols in some languages to show that the vowels or the syllables they are in are pronounced in a certain way, as in French that the quality of an e so marked is close; in Hungarian that the vowel is long; in Spanish that the marked syllable bears the word accent; in Ibo that it is pronounced with high tones; or in classical Greek, where the mark originated, that the syllable bears the word accent and is pronounced, according to the ancient grammarians, with raised pitch (opposed to grave): the acute accent; an acute e.
n.
9. the acute accent.
[1560-70; < L acutus sharpened, ptp. of acuere (acu-, v. stem, akin to acus needle, acer sharp + -tus ptp. suffix)]
Syn. 3. sudden, distressing, violent. 4. keen, astute, discerning, perceptive, intelligent, perspicacious; sharp-witted, clever, smart, bright, ingenious, brilliant; knowing, wise, sage, sagacious, sapient. ACUTE, PENETRATING, SHREWD imply a keenness of understanding, perception, or insight. ACUTE suggests particularly a clearness of perception and a realization of related meanings: an acute intellect. PENETRATING adds the idea of depth of perception and a realization of implications: a wise and penetrating judgment. SHREWD adds the idea of knowing how to apply practically (or to one's own advantage) what one perceives and understands: wary and shrewd. 5. keen.
Ant. 1, 4, 5. dull.


acute anterior poliomyelitis
Pathol.
poliomyelitis.


acute bisectrix
Crystall.
See under bisectrix (def. 1).


acute-care
/euh kyooht"kair"/, adj. (of a hospital)
providing emergency services and general medical and surgical treatment for acute disorders rather than long-term residential care for chronic illness.
[1975-80]


acute glaucoma.
See under glaucoma.


acute necrotizing gingivitis.
See trench mouth. Abbr.: ANG


acutilingual
/euh kyooht'euh ling"gweuhl/, adj. Zool.
having a sharply pointed tongue or mouth, as certain bees.
[ < L acut(us) ACUTE + -I- + LINGUAL]


ACV
1. Also, A.C.V. actual cash value.
2. air cushion vehicle: any of various vehicles that ride over water or terrain on a cushion of air generated by downward-thrusting fans and are pushed forward by one or more air propellers.


ACW
Radio.
alternating continuous waves.


-acy
a suffix of nouns of quality, state, office, etc., many of which accompany adjectives in -acious or nouns or adjectives in -ate: fallacy; papacy; legacy; delicacy; piracy.
[ < L -acia, -atia (sp. interchangeably in ML, reflecting the Rom merger of the forms); these are in turn complexes of -ac- and -at- -ATE1 + -ia -Y3. Compare -CRACY]


acyclic
/ay suy"klik, ay sik"lik/, adj.
1. not cyclic: an acyclic flower; acyclic compounds.
2. Chem. of or pertaining to a compound that does not contain a closed chain or ring of atoms (contrasted with cyclic).
[1875-80; A-6 + CYCLIC]


acyclic terpene
Chem.
See under terpene (def. 2).


acyclovir
/ay suy"kloh vear', -kleuh-/, n. Pharm.
a crystalline compound, C18H11N5O3, used as an antiviral drug in the treatment of herpes infections.
[1980-85; perh. acyclo(guanosine) an earlier name for the compound (A-6 + CYCLO- + guanosine a nucleotide) + VIR(US) or VIR(AL)]


acyl
/as"il, -eel/, adj. Chem.
containing the acyl group.
[1895-1900; < G: an organic radical derived from an acid; see ACID, -YL]


acylate
—acylation, n.
/as"euh layt'/, v.t., acylated, acylating. Chem.
to introduce the acyl group into (a compound).
[ACYL + -ATE1]


acyl group
Chem.
the univalent group RCO-, where R is any organic group attached to one bond of the carbonyl group. Also called acyl radical.


acyloin
/euh sil"oh in, as"euh loyn', as'euh loh"in/, n. Chem.
a hydroxy ketone of the general formula RCOCHOHR, where R is an element or group.
[ACYL + (BENZ)OIN]


ad
ad1
/ad/, n.
1. advertisement.
2. advertising: an ad agency.
[1835-45; by shortening]
ad2
/ad/, n. Tennis.
1. advantage (def. 5).
2. ad in, the advantage being scored by the server.
3. ad out, the advantage being scored by the receiver.
[1945-50; by shortening]
ad3
/ad/, prep.
(in prescriptions) to; up to.
[ < L]


ad-
a prefix occurring in loanwords from Latin, where it meant "toward" and indicated direction, tendency, or addition: adjoin. Usually assimilated to the following consonant; see a-5, ac-, af-, ag-, al-, an- 2, ap-1, ar-, as-, at-.
[ < L ad, ad- (prep. and prefix) to, toward, at, about; c. AT1]


-ad
-ad1
1. a suffix occurring in loanwords from Greek denoting a group or unit comprising a certain number, sometimes of years: dyad; triad.
2. a suffix meaning "derived from," "related to," "concerned with," "associated with" (oread), introduced in loanwords from Greek (Olympiad; oread), used sporadically in imitation of Greek models, as Dunciad, after Iliad.
[Gk -ad- (s. of -as), specialization of fem. adjective-forming suffix, often used substantively]
-ad2
var. of -ade1: ballad.
-ad3
Anat., Zool. a suffix forming adverbs from nouns signifying parts of the body, denoting a direction toward that part: dextrad; dorsad; mediad.
[ < L ad toward, anomalously suffixed to the noun; introduced as a suffix by Scottish anatomist John Barclay (1758-1826) in 1803]


ad.
1. adverb.
2. advertisement.


A.D.
1. active duty.
2. in the year of the Lord; since Christ was born: Charlemagne was born in A.D. 742. [ < L anno Domini]
3. art director.
4. assembly district.
5. assistant director.
6. athletic director.
7. average deviation.
Usage. Because ANNO DOMINI means "in the year of the Lord," its abbreviation A.D. was originally placed before rather than after a date: The Roman conquest of Britain began in A.D. 43 (or began A.D. 43). In edited writing, it is still usually placed before the date. But, by analogy with the position of B.C. "before Christ," which always appears after a date (Caesar was assassinated in 44 B.C.), A.D. is also frequently found after the date in all types of writing, including historical works: The Roman emperor Claudius I lived from 10 B.C. to 54 A.D. Despite its literal meaning, A.D. is also used to designate centuries, being placed after the specified century: the second century A.D.


a.d.
1. after date.
2. before the day. [ < L ante diem]
3. autograph document.


Ada
/ay"deuh/, n.
1. a city in central Oklahoma. 14,509.
2. Douay Bible. Adah.
3. a female given name: from a Germanic word meaning "noble."
/ay"deuh/, n. Computers.
a programming language particularly suited to real-time applications: developed for use by the U.S. Department of Defense.
[named after Augusta Ada (Byron), Countess of Lovelace (1815-37), English mathematician, who assisted Charles Babbage in developing a precursor of the modern computer]


ADA
1. adenosine deaminase.
2. American Dental Association.
3. American Diabetes Association
4. Americans for Democratic Action.


A.D.A.
1. American Dental Association.
2. American Diabetes Association.
3. Americans for Democratic Action.


Adabazar
/ah'deuh beuh zahr"/, n.
former name of Adapazari.


ad absurdum
/ad ab serr"deuhm/
to the point of absurdity.
[ < L: to (the) absurd]


adactylous
/ay dak"tl euhs/, adj. Zool.
having no fingers or toes.
[1855-60; A-6 + -DACTYLOUS]


Adad
/ah"dahd/, n.
Babylonian god of storms and wind.


ADAD
/ay"dad/, n.
a coded card or other device that when inserted into a telephone allows the user to reach a number without dialing.
[a(utomatic telephone) d(ialing-)a(nnouncing) d(evice)]


ADA deficiency.
See adenosine deaminase deficiency.


adage
—adagial /euh day"jee euhl/, adj.
/ad"ij/, n.
a traditional saying expressing a common experience or observation; proverb.
[1540-50; < F < L adagium, equiv. to ad- AD- + ag- (s. of aio I say) + -ium -IUM]


adagio
/euh dah"joh, -zhee oh'/; It. /ah dah"jaw/, adv., adj., n., pl. adagios.
adv.
1. Music. in a leisurely manner; slowly.
adj.
2. Music. slow.
n.
3. Music. an adagio movement or piece.
4. Dance.
a. a sequence of well-controlled, graceful movements performed as a display of skill.
b. a duet by a man and a woman or mixed trio emphasizing difficult technical feats.
c. (esp. in ballet) a love-duet sequence in a pas de deux.
[1740-50; < It, for ad agio at ease; agio < OPr ais or OF aise (see EASE)]


Adah
/ay"deuh/, n.
1. one of the two wives of Lamech. Gen. 4:19.
2. the wife of Esau, and the mother of Eliphaz, Gen. 36:2, 4, 10, 12, 16.


Adam
/ad"euhm/ for 1, 3, 5-8; /ann dahonn"/ for 2, 4, n.
1. the name of the first man: husband of Eve and progenitor of the human race. Gen. 2:7; 5:1-5.
2. Adolphe Charles /ann dawlf" shannrddl/, 1803-56, French composer of comic opera and ballet music.
3. James, 1730-94, and his brother Robert, 1728-92, English architects and furniture designers.
4. Lambert Sigisbert /lahonn berdd" see zheez berdd"/, 1700-59, and his brother Nicholas Sébastien /nee kaw lah" say bahs tyaonn"/, 1705-78, French sculptors.
5. a male given name.
6. not know from Adam, to be unacquainted with: He says hello to us every morning, but we don't know him from Adam.
7. the old Adam, the natural tendency toward sin: He attributed his wild outburst to the old Adam in him.
adj.
8. of or pertaining to the style of architecture, decoration, or furnishings associated with Robert and James Adam, characterized by free adaptation of ancient Roman forms and interiors treated with delicate ornament generally painted in light, vivid colors.
[ < Heb adham lit., man]


Adama
/ad"euh meuh/, n. Douay Bible.
Admah.


Adam-and-Eve
/ad"euhm euhn eev", -euhnd-/, n.
the puttyroot.
[1780-90]


adamant
—adamancy /ad"euh meuhn see/, adamance, n. —adamantly, adv.
/ad"euh meuhnt, -mant'/, adj.
1. utterly unyielding in attitude or opinion in spite of all appeals, urgings, etc.
2. too hard to cut, break, or pierce.
n.
3. any impenetrably or unyieldingly hard substance.
4. a legendary stone of impenetrable hardness, formerly sometimes identified with the diamond.
[bef. 900; ME < OF adamaunt < L adamant- (s. of adamas) hard metal (perh. steel), diamond < Gk, equiv. to a- A-6 + -damant- verbal adj. of damân to tame, conquer; r. OE athamans ( < ML) and ME aymont < MF aimant < VL *adimant- < L]
Syn. 1. inflexible, rigid, uncompromising.
Ant. 1. flexible, easygoing, yielding.


adamantane
/ad'euh man"tayn/, n. Chem.
a white crystalline alicyclic hydrocarbon, C10H16, consisting of four fused cyclohexane rings, with the carbon atoms arranged as in the diamond lattice. Cf. amantadine.
[ < F; see ADAMANT, -ANE; so called from the diamondlike arrangement of the carbon atoms]


adamantine
/ad'euh man"teen, -tin, -tuyn/, adj.
1. utterly unyielding or firm in attitude or opinion.
2. too hard to cut, break, or pierce.
3. like a diamond in luster.
[1200-1250; ME < L adamantinus < Gk adamántinos. See ADAMANT, -INE1]


Adamawa-Eastern
/ad'euh mah"weuh ee"steuhrn/, n.
a branch of the Niger-Congo family of languages, centered in Nigeria, Cameroon, Chad, and the Central African Republic, including Sango and Zande.


Adam Bede
/beed/
a novel (1859) by George Eliot.


Adam de la Halle
/ann dahonn deuh lann annl"/
c1240-87, French troubadour: composer.


ADAMHA
Alcohol, Drug Abuse, and Mental Health Administration.


Adamic
—Adamically, adv.
/euh dam"ik, ad"euh mik/, adj.
pertaining to or suggestive of Adam.
Also, Adamical.
[1650-60; ADAM + -IC]


Adamite
—Adamitic /ad'euh mit"ik/, Adamitical, adj.
/ad"euh muyt'/, n.
1. a descendant of Adam; human being.
2. a nudist.
[1620-30; ADAM + -ITE1]


Adams
/ad"euhmz/, n.
1. Abigail (Smith), 1744-1818, U.S. social and political figure (wife of John Adams).
2. Alice, born 1926, U.S. writer.
3. Ansel, 1902-84, U.S. photographer.
4. Brooks, 1848-1927, U.S. historian and political scientist (son of Charles Francis Adams and brother of Henry Brooks Adams).
5. Charles Francis, 1807-86, U.S. statesman: minister to Great Britain 1861-68 (son of John Quincy Adams).
6. Franklin P(ierce) ("F.P.A."), 1881-1960, U.S. author and columnist.
7. Henry (Brooks), 1838-1918, U.S. historian, writer, and teacher (son of Charles Francis Adams).
8. James Truslow /trus"loh/, 1878-1949, U.S. historian.
9. John, 1735-1826, 2nd president of the U.S. 1797-1801: a leader in the American Revolution.
10. John Michael Geoffrey Manningham /man"ing euhm/, ("Tom"), 1931-85, Barbadian political leader: prime minister 1976-85.
11. John Quincy /kwin"zee, -see/, 1767-1848, 6th president of the U.S. 1825-29; Secretary of State 1817-25 (son of John Adams).
12. Léonie Fuller /lay oh"nee/, born 1899, U.S. poet.
13. Maude (Maude Kiskadden), 1872-1953, U.S. actress.
14. Roger, 1889-1971, U.S. chemist.
15. Samuel, 1722-1803, American statesman: a leader in the American Revolution.
16. Samuel Hopkins, 1874-1958, U.S. journalist and novelist.
17. Walter Sydney, 1876-1956, U.S. astronomer.
18. Mount. a mountain in SW Washington, in the Cascade Range. 12,307 ft. (3751 m).
19. a mountain in N New Hampshire, in the White Mountains. 5798 ft. (1767 m).
20. a city in W Massachusetts. 10,381.


Adam's ale
Facetious.
water.
[1635-45]


Adam's apple
1. a projection of the thyroid cartilage at the front of the neck that is more prominent in men than in women.
2. See crape jasmine.
[1745-55]


Adam's Bridge
an island chain in the Gulf of Mannar between NW Sri Lanka and SE India; ownership divided between Sri Lanka and India. 30 mi. (48 km) long.


Adam's cup
Chiefly New Eng.
See pitcher plant.
[1830-40, Amer.]


adamsite
/ad"euhm zuyt'/, n. Chem., Mil.
a yellow irritant smoke, containing a poisonous form of arsenic and used as a harassing agent. Also called phenarsazine chloride, diphenylaminechlorarsine.
[1920-25; named after R. ADAMS; see -ITE1]


Adam's-needle
/ad"euhmz need"l/, n.
a yucca, Yucca filamentosa, grown as an ornamental, having sword-shaped leaves and a tall spike of creamy-white, bell-shaped flowers.
[1750-60, Amer.]


Adams-Stokes syndrome
/ad"euhmz stohks"/
Pathol. See Stokes-Adams syndrome. Also called Adams-Stokes disease.


Adana
/ah"dah nah'/, n.
a city in S Turkey, on the Seyhan River. 347,000. Also called Seyhan.


Adapazari
/ah'deuh pah'zeuh ree"/, n.
a city in NW Turkey, SE of Istanbul. 101,590. Formerly, Adabazar.


adapt
—adaptedness, n.
/euh dapt"/, v.t.
1. to make suitable to requirements or conditions; adjust or modify fittingly: They adapted themselves to the change quickly. He adapted the novel for movies.
v.i.
2. to adjust oneself to different conditions, environment, etc.: to adapt easily to all circumstances.
[1605-15; < L adaptare to fit, adjust, perh. via F adapter. See AD-, APT]
Syn. 1. fit, accommodate, suit, reconcile, conform; modify, rework, convert. See adjust.


adaptable
—adaptability, adaptableness, n.
/euh dap"teuh beuhl/, adj.
1. capable of being adapted.
2. able to adjust oneself readily to different conditions: an adaptable person.
[1790-1800; ADAPT + -ABLE]


adaptation
—adaptational, adj. —adaptationally, adv.
/ad'euhp tay"sheuhn/, n.
1. the act of adapting.
2. the state of being adapted; adjustment.
3. something produced by adapting: an adaptation of a play for television.
4. Biol.
a. any alteration in the structure or function of an organism or any of its parts that results from natural selection and by which the organism becomes better fitted to survive and multiply in its environment.
b. a form or structure modified to fit a changed environment.
c. the ability of a species to survive in a particular ecological niche, esp. because of alterations of form or behavior brought about through natural selection.
5. Physiol. the decrease in response of sensory receptor organs, as those of vision, touch, temperature, olfaction, audition, and pain, to changed, constantly applied, environmental conditions.
6. Ophthalm. the regulating by the pupil of the quantity of light entering the eye.
7. Also, adaption /euh dap"sheuhn/. Sociol. a slow, usually unconscious modification of individual and social activity in adjustment to cultural surroundings.
[1600-10; < ML adaptation- (s. of adaptatio), equiv. to L adaptat(us) (ptp. of adaptare to ADAPT; see -ATE1) + -ion- -ION]


adapter
/euh dap"teuhr/, n.
1. a person or thing that adapts.
2. a connector for joining parts or devices having different sizes, designs, etc., enabling them to be fitted or to work together.
3. an accessory to convert a machine, tool, or part to a new or modified use.
4. Computers. See expansion card.
Also, adaptor.
[1795-1805; ADAPT + -ER1]


adaptive
—adaptively, adv. —adaptiveness, n. —adaptivity /ad'ap tiv"i tee/, n.
/euh dap"tiv/, adj.
serving or able to adapt; showing or contributing to adaptation: the adaptive coloring of a chameleon.
[1815-25; ADAPT + -IVE]


adaptive optics
the branch of optics that compensates for image distortions, esp. by means of flexible mirrors or membranes.


adaptive radiation
Biol.
the diversification of an ancestral group of organisms into a variety of related forms specialized to fit different environments or ways of life, each often further diversifying into more specialized types.
[1900-05]


Adar
/euh dahr"/; Seph. Heb. /ah dahrdd"/; Ashk. Heb. /ah"dahrdd/, n.
the sixth month of the Jewish calendar.
[ < Heb adhar]


ad arbitrium
/ahd ahr bi"trddee oom'/; Eng. /ad ahr bi"tree euhm/, Latin.
at pleasure; at will.
[lit., at (one's) control or decision]


Adar Sheni
Eng., Ashk. Heb. /shay"nee/; Seph. Heb. /shay nee"/
an intercalary month of the Jewish calendar, added between Adar and Nisan; Veadar.
[ < Heb adhar sheni Adar the Second]


ad astra per aspera
/ahd ah"strddah per ah"spe rddah'/; Eng., /ad as"treuh peuhr as"peuhr euh/, Latin.
to the stars through difficulties: motto of Kansas.


adat
/ah"daht/, n.
the native law traditional in Indonesia.
[ < Javanese < Ar 'adalah (court of) equity]


adaxial
/ad ak"see euhl/, adj. Bot., Mycol.
situated on the side toward the axis or stem.
[1895-1900; AD- + AXIAL]


adazzle
/euh daz"euhl/, adj.
dazzling; glitteringly bright: a street adazzle with Christmas displays.
[1825-35; A-1 + DAZZLE]


A.D.B.
accidental death benefit.


ADC
1. advanced developing countries.
2. Aid to Dependent Children.
3. Air Defense Command.


A.D.C.
aide-de-camp.


ad captandum vulgus
/ahd kahp tahn"doom wool"goos/; Eng. /ad kap tan"deuhm vul"geuhs/, Latin.
in order to please the mob.
[lit., for courting the crowd]


Adcock antenna
/ad"kok/, Electronics.
an antenna used for direction-finding, consisting of a pair of vertical dipoles.
[‡1955-60; named after its inventor]


add
—addable, addible, adj. —addedly, adv.
/ad/, v.t.
1. to unite or join so as to increase the number, quantity, size, or importance: to add two cups of sugar; to add a postscript to her letter; to add insult to injury.
2. to find the sum of (often fol. by up): Add this column of figures. Add up the grocery bills.
3. to say or write further.
4. to include (usually fol. by in): Don't forget to add in the tip.
v.i.
5. to perform the arithmetic operation of addition: children learning to add and subtract.
6. to be or serve as an addition (usually fol. by to): His illness added to the family's troubles.
7. add up,
a. to make the desired, expected, or correct total: These figures don't add up right.
b. to seem reasonable or consistent; be in harmony or accord: Some aspects of the story didn't add up.
8. add up to, to signify; indicate: The evidence adds up to a case of murder.
n.
9. Journalism. copy added to a completed story.
[1325-75; ME adden < L addere, equiv. to ad- AD- + -dere to put (comb. form; see DO1)]
Syn. 1. affix, append, attach, adjoin. 2. total, sum.


ADD
attention deficit disorder.


ad damnum
/ad dam"neuhm/, Law.
a formal and specific claim by a plaintiff for damages.
[ < L: lit., for financial loss]


Addams
/ad"euhmz/, n.
1. Charles (Samuel), 1912-88, U.S. cartoonist.
2. Jane, 1860-1935, U.S. social worker and writer: Nobel peace prize 1931.


addax
/ad"aks/, n.
a large, pale-colored antelope, Addax nasomaculatus, of North Africa, with loosely spiraled horns.
[1685-95; < L, presumably < some language of ancient North Africa]


added entry
Library Science.
an access point in a catalog or bibliography that is other than the main entry and may be less complete than the main entry. Cf. main entry.
[1955-60]


added line.
See ledger line.


added title page
a title page preceding or following the main title page of a book, often giving a series title or the book title in another language.
[1975-80]


added-value tax
/ad"id val"yooh/.
See value-added tax.
[1965-70]


addend
/ad"end, euh dend"/, n. Math.
1. any of a group of numbers or terms added together to form a sum.
2. (formerly) a number that is added to another in forming a sum. Cf. augend.
[1905-10; shortening of ADDENDUM]


addenda
/euh den"deuh/, n.
1. a pl. of addendum.
2. (used with a sing. v.) a list of things to be added: The addenda in the back of the book runs to thirty pages.


addendum
/euh den"deuhm/, n., pl. addenda /-deuh/ for 1, 2; addendums for 3.
1. a thing to be added; an addition.
2. an appendix to a book.
3. Mach.
a. the radial distance between the tip of a gear tooth and the pitch circle of a gear or the pitch line of a rack. Cf. dedendum.
b. Also called addendum circle. an imaginary circle touching the tips of the teeth on a gear.
[1785-95; neut. sing. of L addendus to be added, gerundive of addere to ADD]


adder
adder1
/ad"euhr/, n.
1. the common European viper, Vipera berus.
2. any of various other venomous or harmless snakes resembling the viper.
[bef. 950; late ME; r. ME nadder (a nadder becoming an adder by misdivision; cf. APRON), OE naeddre; c. OS nadra, OHG natara (G Natter), ON nathra snake, Goth nadrs adder, OIr nathir snake, L natrix water snake]
adder2
/ad"euhr/, n.
a person or thing that adds.
[1570-80; ADD + -ER1]


adder's-mouth
/ad"euhrz mowth'/, n., pl. adder's-mouths /-mowdhz', -mowths'/.
1. any of several North American, terrestrial orchids of the genus Malaxis, having tiny white or greenish flowers.
2. See rose pogonia.
[1830-40, Amer.]


adder's-tongue
/ad"euhrz tung'/, n.
1. a fern of the genus Ophioglossum, having one or sometimes two sterile leaves and a fruiting spike.
2. any of several American dogtooth violets.


addict
n. /ad"ikt/; v. /euh dikt"/, n.
1. a person who is addicted to an activity, habit, or substance: a drug addict.
v.t.
2. to cause to become physiologically or psychologically dependent on an addictive substance, as alcohol or a narcotic.
3. to habituate or abandon (oneself) to something compulsively or obsessively: a writer addicted to the use of high-flown language; children addicted to video games.
[1520-30; < L addictus assigned, surrendered (ptp. of addicere, equiv. to ad- AD- + dic- (var. s. of dicere to fix, determine) + -tus ptp. suffix)]
Syn. 1. adherent, devotee; fanatic; junkie.


addicted
—addictedness, n.
/euh dik"tid/, adj.
devoted or given up to a practice or habit or to something psychologically or physically habit-forming (usually fol. by to): to be addicted to drugs.
[1550-60; ADDICT + -ED2]


addiction
/euh dik"sheuhn/, n.
the state of being enslaved to a habit or practice or to something that is psychologically or physically habit-forming, as narcotics, to such an extent that its cessation causes severe trauma.
[1595-1605; < L addiction- (s. of addictio) a giving over, surrender. See ADDICT, -ION]


addictive
—addictiveness, n.
/euh dik"tiv/, adj.
1. producing or tending to cause addiction: an addictive drug.
2. more than normally susceptible to addiction: an addictive personality.
[1935-40; ADDICT + -IVE]


Addie
/ad"ee/, n.
a female given name, form of Adeline.


add-in
/ad"in'/, n.
a component, as an expansion card or chip, added to a computer to expand its capabilities.
[1985-90]


adding machine
a machine capable of adding numbers and sometimes capable of performing the other arithmetic functions of subtraction, multiplication, and division: such machines are now obsolescent, having been replaced in most applications by electronic calculators.
[1870-75, Amer.]


Addington
/ad"ing teuhn/, n.
Henry, Viscount Sidmouth /sid"meuhth/, 1757-1844, British statesman: prime minister 1801-04.


addio
/ahd dee"aw/, interj. Italian.
good-bye.


Addis Ababa
/ahd"dis ah"beuh bah'/; Eng. /ad"is ab"euh beuh/
a city in and the capital of Ethiopia, in the central part. 1,161,267.


Addison
/ad"euh seuhn/, n.
1. Joseph, 1672-1719, English essayist and poet.
2. Thomas, 1793-1860, English physician.
3. a town in NE Illinois. 28,836.


Addisonian
/ad'euh soh"nee euhn/, adj.
1. of, pertaining to, or characteristic of Joseph Addison or his works.
2. fluent and clear in literary style.
3. of or pertaining to Addison's disease.
n.
4. one who studies the works of Joseph Addison.
[ADDISON + -IAN]


Addison's disease
Pathol.
a disease characterized by asthenia, low blood pressure, and a brownish coloration of the skin, due to decreased secretion of cortisol from the adrenal cortex, resulting in hypoadrenalism.
[1855-60; named after T. ADDISON, who described it]


additament
—additamentary /euh dit'euh men"teuh ree/, adj.
/euh dit"euh meuhnt/, n.
something added; an addition.
[1400-50; late ME < L additamentum, equiv. to addit(us) (ptp.) added (see ADDITION) + -a- (by analogy with verbal derivatives such as ornamentum ORNAMENT) + -mentum -MENT]


addition
/euh dish"euhn/, n.
1. the act or process of adding or uniting.
2. the process of uniting two or more numbers into one sum, represented by the symbol +.
3. the result of adding.
4. something added.
5. a wing, room, etc., added to a building, or abutting land added to real estate already owned.
6. Chem. a reaction in which two or more substances combine to form another compound.
7. in addition to, as well as; besides: In addition to directing the play, she designed most of the scenery.
[1350-1400; ME addicio(u)n < L addition- (s. of additio), equiv. to addit(us), ptp. of addere to ADD (ad- AD- + di- put + -tus ptp. suffix) + -ion- -ION]
Syn. 1. joining. 3, 4. increase, enlargement; increment; accession, 4. supplement; appendix. ADDITION, ACCESSORY, ADJUNCT, ATTACHMENT mean something joined onto or used with something else. ADDITION is the general word, carrying no implication of size, importance, or kind, but merely that of being joined to something previously existing: an addition to an income, to a building, to one's cares.
An ACCESSORY is a subordinate addition to a more important thing, for the purpose of aiding, completing, ornamenting, etc.: accessories to a costume. An ADJUNCT is a subordinate addition that aids or assists a main thing or person but is often separate: a second machine as an adjunct to the first. An ATTACHMENT is an accessory part that may be easily connected and removed: a sewing machine attachment for pleating.


additional
—additionally, adv.
/euh dish"euh nl/, adj.
added; more; supplementary: additional information.
[1630-40; ADDITION + -AL1]


addition compound
Chem.
adduct (def. 2).
[1920-25]


addition polymer
Chem.
a polymer formed by the direct reaction of two or more monomers, and with no resulting water or other by-product.


addition polymerization
Chem.
See under polymerization (def. 2).


addition reaction
Chem.
a reaction in which part of a compound is added to one end of a double or triple bond, while the rest adds to the other end, converting it, respectively, to a single or double bond.


additive
—additively, adv.
/ad"i tiv/, n.
1. something that is added, as one substance to another, to alter or improve the general quality or to counteract undesirable properties: an additive that thins paint.
2. Nutrition.
a. Also called food additive. a substance added directly to food during processing, as for preservation, coloring, or stabilization.
b. something that becomes part of food or affects it as a result of packaging or processing, as debris or radiation.
adj.
3. characterized or produced by addition; cumulative: an additive process.
4. Math. (of a function) having the property that the function of the union or sum of two quantities is equal to the sum of the functional values of each quantity; linear.
[1690-1700; < LL additivus. See ADDITAMENT, -IVE]


additive color
Photog.
red, green, or blue-violet, as used in the additive process of color photography. Also called additive primary.
[1905-10]


additive group
Math.
a group in which the operation of the group is addition.


additive identity
Math.
an element that when added to a given element in a specified set leaves that element unchanged, as zero in the real-number system.
[1955-60]


additive inverse
Math.
the number in the set of real numbers that when added to a given number will yield zero: The additive inverse of 2 is -2.
[1955-60]


additive process
a process of color photography in which the colors are formed by the combination of red, green, and blue-violet. Cf. subtractive process.
[1930-35]


additory
/ad"i tawr'ee, -tohr'ee/, adj.
capable of or tending to make an addition; additional; supplementary.
[1650-60; ADDIT(ION) + -ORY1]


addle
/ad"l/, v., addled, addling, adj.
v.t., v.i.
1. to make or become confused.
2. to make or become rotten, as eggs.
adj.
3. mentally confused; muddled.
4. rotten: addle eggs.
[bef. 1000; ME adel rotten, OE adela liquid, filth; c. MLG adele liquid manure]


addlebrained
/ad"l braynd'/, adj.
having a muddled or confused mind; foolish, silly, or illogical.
[1865-70; ADDLE + BRAIN + -ED3]


addlepated
/ad"l pay'tid/, adj.
addlebrained.
[1620-30; ADDLE + PATE + -ED3]


addn.
addition.


addnl.
additional.


add-on
/ad"on', -awn'/, n.
1. a device or unit added to equipment or a construction: an add-on to a computer; a nice add-on to an old house.
2. an extra charge: Add-ons for taxes and tour guide fees boosted the price of the vacation to $2,500.
3. an additional item, as a rider or provision: This is just another legislative add-on.
4. anything added on: a hi-fi system that can be augmented with add-ons like extra speakers.
adj.
5. being installed or provided as an add-on: an add-on speaker system.
[1945-50; n. and adj. use of v. phrase add on]


address
—addresser, addressor, n.
n. /euh dres", ad"res/; v. /euh dres"/, n., v., addressed or addrest, addressing.
n.
1. a speech or written statement, usually formal, directed to a particular group of persons: the President's address on the state of the economy.
2. a direction as to the intended recipient, written on or attached to a piece of mail.
3. the place or the name of the place where a person, organization, or the like is located or may be reached: What is your address when you're in Des Moines?
4. manner of speaking to persons; personal bearing in conversation.
5. skillful and expeditious management; ready skill; dispatch: to handle a matter with address.
6. Computers. a label, as an integer, symbol, or other set of characters, designating a location, register, etc., where information is stored in computer memory.
7. Govt. a request to the executive by the legislature to remove a judge for unfitness.
8. Usually, addresses. attentions paid by a suitor or lover; courtship.
9. (usually cap.) the reply to the King's speech in the English Parliament.
10. Obs. preparation.
v.t.
11. to direct a speech or written statement to: to address an assembly.
12. to use a specified form or title in speaking or writing to: Address the President as "Mr. President."
13. to direct to the attention: He addressed his remarks to the lawyers in the audience.
14. to apply in speech (used reflexively, usually fol. by to): He addressed himself to the leader.
15. to deal with or discuss: to address the issues.
16. to put the directions for delivery on: to address a letter.
17. Com. to consign or entrust to the care of another, as agent or factor.
18. to direct the energy or efforts of (usually fol. by to): He addressed himself to the task.
19. to direct (data) to a specified location in an electronic computer.
20. Golf. to take a stance and place the head of the club behind (the ball) preparatory to hitting it.
21. Obs. to woo; court.
22. Archaic. to give direction to; aim.
23. Obs. to prepare.
v.i. Obs.
24. to make an appeal.
25. to make preparations.
[1300-50; ME adressen to adorn < MF adresser. See A-5, DRESS]
Syn. 1. discourse, lecture. See speech. 5. adroitness, cleverness, ingenuity, tact.


addressable
/euh dres"euh beuhl/, adj.
1. capable of being addressed.
2. Television. (of a cable-TV system) capable of addressing or calling up any available channel.
3. Computers. (of stored information) capable of being accessed.
[1950-55; ADDRESS + -ABLE]


addressee
/ad're see", euh dre see"/, n.
the person, company, or the like to whom a piece of mail is addressed.
[1670-80, Amer.; ADDRESS + -EE]


addressing machine
a machine for printing addresses on envelopes, labels, etc.
[1860-65]


Addressograph
/euh dres"euh graf', -grahf'/, Trademark.
a machine designed for the rapid, automatic addressing of mail in large quantities.


adduce
—adduceable, adducible, adj. —adducer, n.
/euh doohs", euh dyoohs"/, v.t., adduced, adducing.
to bring forward in argument or as evidence; cite as pertinent or conclusive: to adduce reasons in support of a constitutional amendment.
[1610-20; < L adducere to bring into, equiv. to ad- AD- + ducere to lead]


adducent
/euh dooh"seuhnt, euh dyooh"-/, adj. Physiol.
drawing toward, as by the action of a muscle; adducting.
[1685-95; < L adducent- (s. of adducens), prp. of adducere. See ADDUCE, -ENT]


adduct
—adductive, adj.
v. /euh dukt"/; n. /ad"ukt/, v.t.
1. Physiol. to move or draw toward the axis of the body or one of its parts (opposed to abduct).
n.
2. Also called addition compound. Chem. a combination of two or more independently stable compounds by means of van der Waals' forces, coordinate bonds, or covalent bonds. Cf. clathrate (def. 2), inclusion complex.
[1830-40; < L adductus drawn to, ptp. of adducere; see ADDUCE]


adduction
/euh duk"sheuhn/, n.
1. Physiol. the action of an adducent muscle.
2. the act of adducing.
[1630-40; < ML adduction- (s. of adductio). See ADDUCT, -ION]


adductor
/euh duk"teuhr/, n.
any muscle that adducts (opposed to abductor).
[1740-50; < NL, LL: conductor. See ADDUCE, -TOR]


Ade
/ayd/, n.
George, 1866-1944, U.S. humorist.


-ade
-ade1
1. a suffix found in nouns denoting action or process or a person or persons acting, appearing in loanwords from French and sometimes from Spanish (cannonade; fusillade; renegade), but also attached to native stems: blockade; escapade; masquerade.
2. a noun suffix indicating a drink made of a particular fruit, normally a citrus: lemonade.
[ < F < Pr, Sp, or Upper It -ada < L -ata, fem. of -atus -ATE1; or < Sp -ado < L -atus -ATE1]
-ade2
a collective suffix like -ad1: decade.
[ < F < Gk; see AD1]


adeem
/euh deem"/, v.t. Law.
to revoke (a legacy) by ademption.
[1835-45; < L adimere to take away, deprive of, confiscate, equiv. to ad- AD- + -imere, comb. form of emere to take, buy; sp. conformed to REDEEM]


Adelaide
/ad"l ayd'/, n.
1. a city in and the capital of South Australia, in Australia. 882,520.
2. a female given name: from a Germanic word meaning "nobility."


adelantado
/ad'l ahn tah"doh/; Sp. /ah'dhe lahn tah"dhaw/, n., pl. adelantados /-dohz/; Sp. /-dhaws/. Hist.
1. a governor of a province in Spain or of a Spanish colonial province.
2. any of the early explorers, conquerors, or colonizers in Spanish America.
[1835-45, Amer.; < Sp, n. use of ptp. of adelantar to go forward, deriv. of adelante in front (a- ( < L ad- AD-) + delante before, for denante < LL de in ante)]


Adele
/euh del"/, n.
a female given name: from a Germanic word meaning "noble."
Also, Adela. /euh del"euh, ad"l euh/.


adelgid
/euh del"jid/, n.
any of various homopterous insects of the family Adelgidae, as Adelges abietis (spruce gall aphid) and Pineus pinifoliae (pine leaf aphid), that feed and form galls on conifers.
[ < NL Adelgidae, equiv. to Adelg(es) a genus name (appar. < Gk ádel(os) unseen, invisible (a- A-6 + dêlos visible, clear) + NL -ges < ?: unexplained by the name's originator) + -idae -ID2]


Adélie Coast
/euh day"lee/; Fr. /ann day lee"/
a coastal region of Antarctica, south of Australia: claimed by France.


Adélie penguin
a penguin, Pygoscelis adeliae, occurring in large colonies in Antarctica. Also, Adelie penguin. Also called Adélie.
[1905-10]


Adeline
/ad"l uyn'/; Dan. /ah'deuh lee"neuh/; Fr. /anndeu leen"/; Ger. /ah day lee"neuh/, n.
a female given name, form of Adele.
Also, Adelina /ad'l ee"neuh, -uy"neuh/.


-adelphous
Bot.
a combining form meaning "having stamens growing together in bundles," of the number specified by the initial element: monadelphous.
[ < NL < Gk -adelphos, adj. deriv. of adelphós brother or adelphé sister; see -OUS]


ademption
/euh demp"sheuhn/, n. Law.
the failure of a legacy because the subject matter no longer belongs to the testator's estate at death.
[1580-90; < L ademption- (s. of ademptio) a taking away, equiv. to adempt(us) (ad- AD- + em(p)-, s. of emere to take + -tus ptp. suffix) + -ion- -ION]


Aden
/ahd"n, ayd"n/, n.
1. a seaport in and the economic capital of the Republic of Yemen, in the S part: formerly the center of a British colony. 318,000.
2. Colony of. Also called State of Aden. a former British colony on the Gulf of Aden and a member of the former Federation of South Arabia. 75 sq. mi. (194 sq. km).
3. Protectorate of, former name, until 1962, of the former Protectorate of South Arabia.
4. Gulf of, an arm of the Arabian Sea between the E tip of Africa and the Arabian Peninsula.


aden-
var. of adeno- before a vowel: adenitis.


Adenauer
/ad"noweur, -now euhr, ad"n oweur, -ow'euhr/; Ger. /ahd"n ow'euhrdd/, n.
Konrad /kon"rad/; Ger. /kohn"rddaht/, 1876-1967, chancellor of the West German Federal Republic 1949-63.


adenectomy
/ad'n ek"teuh mee/, n., pl. adenectomies.
surgical excision of a gland.
[ADEN- + -ECTOMY]


Adenese
/ahd'n eez", -ees"/, n., pl. Adenese.
Adeni.


Adeni
/ahd"n ee/, n.
a native or inhabitant of Aden.


adenine
/ad"n in, -een', -uyn'/, n.
Biochem. a purine base, C5H5N5, one of the fundamental components of nucleic acids, as DNA, in which it forms a base pair with thymine, and RNA, in which it pairs with uracil. Symbol: A
[1880-85; < G Adenin; see ADEN-, -INE2]


adenitis
/ad'n uy"tis/, n. Pathol.
lymphadenitis.
[1840-50; ADEN- + -ITIS]


adeno-
a combining form meaning "gland," used in the formation of compound words: adenovirus. Also, esp. before a vowel, aden-.
[ < Gk, comb. form of adén gland; akin to L inguen groin]


adenocarcinoma
—adenocarcinomatous /ad'n oh kahr'seuh nom"euh teuhs, -noh"meuh-/, adj.
/ad'n oh kahr'seuh noh"meuh/, n., pl. adenocarcinomas, adenocarcinomata /-meuh teuh/. Pathol.
1. a malignant tumor arising from secretory epithelium.
2. a malignant tumor of glandlike structure.
[1885-90; ADENO- + CARCINOMA]


adenohypophysis
/ad'n oh huy pof"euh sis/, n., pl. adenohypophyses /-seez'/. Anat.
See under pituitary gland.
[1930-35; ADENO- + HYPOPHYSIS]


adenoid
/ad"n oyd'/, n.
1. Usually, adenoids. an enlarged mass of lymphoid tissue in the upper pharynx, often obstructing breathing through the nasal passages. See diag. under tonsil.
adj.
2. of or pertaining to the lymph glands.
3. of or pertaining to the adenoids.
[1830-40; < Gk adenoeidés. See ADEN-, -OID]


adenoidal
/ad'n oyd"l/, adj.
1. of or pertaining to the adenoids; adenoid.
2. having the adenoids enlarged, esp. to a degree that interferes with normal breathing.
3. being characteristically pinched and nasal in tone quality: a high-pitched, adenoidal voice.
[1915-20; ADENOID + -AL1]


adenoidectomy
/ad'n oy dek"teuh mee/, n., pl. adenoidectomies.
Surg. surgical removal of the adenoids.
[1905-10; ADENOID + -ECTOMY]


adenoiditis
/ad'n oy duy"tis/, n. Pathol.
inflammation of the adenoid tissue.
[ADENOID + -ITIS]


adenology
—adenological /ad'n euh loj"i keuhl/, adj.
/ad'n ol"euh jee/, n. Med.
the branch of medicine dealing with the development, structure, function, and diseases of glands.
[1745-55; ADENO- + -LOGY]


adenoma
—adenomatous /ad'n om"euh teuhs, -oh"meuh-/, adj.
/ad'n oh"meuh/, n., pl. adenomas, adenomata /-meuh teuh/. Pathol.
1. a benign tumor originating in a secretory gland.
2. a benign tumor of glandlike structure.
[1865-70; < NL; see ADEN-, -OMA]


adenopathy
/ad'n op"euh thee/, n. Pathol.
enlargement or disease of the glands, esp. the lymphatic glands.
[1875-80; ADENO- + -PATHY]


adenosarcoma
/ad'n oh sahr koh"meuh/, n., pl. adenosarcomas, adenosarcomata /-meuh teuh/. Pathol.
a complex tumor containing both glandular and connective tissues. Also called sarcoadenoma.
[ADENO- + SARCOMA]


adenosine
/euh den"euh seen', -sin/, n.
Biochem. a white, crystalline, water-soluble nucleoside, C10H13N5O4, of adenine and ribose.
[1905-10; < G Adenosin, b. Adenin ADENINE and Ribose RIBOSE]


adenosine arabinoside
/ar'euh bin"euh suyd', euh rab"euh neuh-/, Pharm.
vidarabine.


adenosine cyclic monophosphate
/mon'euh fos"fayt/.
See cyclic AMP.
[MONO- + PHOSPHATE]


adenosine deaminase
an enzyme that catalyzes the conversion of adenosine to inosine and ammonia. Abbr.: ADA


adenosine deaminase deficiency
a severe immune system disorder caused by a genetic inability to produce adenosine deaminase. Also called ADA deficiency.


adenosine diphosphate
Biochem.
See ADP (def. 1).
[1945-50]


adenosine monophosphate
/mon'euh fos"fayt/, Biochem.
See AMP.
[1945-50; MONO- + PHOSPHATE]


adenosine triphosphatase
/truy fos"feuh tays', -ayz'/, Biochem.
ATPase.
[1940-45; TRIPHOSPHATE + -ASE]


adenosine triphosphate
Biochem.
See ATP.
[1935-40]


adenosis
/ad'n oh"sis/, n. Pathol.
1. abnormal development or enlargement of glandular tissue.
2. any disease of a gland.
[ADEN- + -OSIS]


adenovirus
—adenoviral, adj.
/ad'n oh vuy"reuhs/, n., pl. adenoviruses.
any of a group of DNA viruses that cause eye and respiratory diseases.
[1955-60; ADENO- + VIRUS]


adenylate cyclase
/euh den"l it, -ayt', ad"n l-/, Biochem.
an enzyme that catalyzes the conversion of ATP to cyclic AMP. Also called adenyl cyclase /ad"n il/.
[1965-70; ADEN(INE) + -YL + ATE2]


adenylic acid
/ad"n il"ik, ad'-/.
See AMP.
[1890-95; ADEN(INE) + -YL + -IC]


Adeodatus I
/ay'dee od"euh teuhs/
Deusdedit.


Adeodatus II
Saint, died A.D. 676, pope 672-676.


adephagia
/ad'euh fay"jeuh, -jee euh/, n. Pathol.
bulimia (def. 1).
[ < Gk adephagía, equiv. to háde(n), áde(n) to satiety + -phagia -PHAGIA]


adept
—adeptly, adv. —adeptness, n.
adj. /euh dept"/; n. /ad"ept, euh dept"/, adj.
1. very skilled; proficient; expert: an adept juggler.
n. adept
2. a skilled or proficient person; expert.
[1655-65; < ML adeptus one who has attained (the secret of transmuting metals), n. use of L ptp. of adipisci to attain to (ad- AD- + -ep-, comb. form of ap- in aptus APT + -tus ptp. suffix)]


adequacy
/ad"i kweuh see/, n., pl. adequacies.
the state or quality of being adequate; sufficiency for a particular purpose.
[1800-10; ADEQU(ATE) + -ACY]


adequate
—adequately, adv. —adequateness, n.
/ad"i kwit/, adj.
1. as much or as good as necessary for some requirement or purpose; fully sufficient, suitable, or fit (often fol. by to or for): This car is adequate to our needs. adequate food for fifty people.
2. barely sufficient or suitable: Being adequate is not good enough.
3. Law. reasonably sufficient for starting legal action: adequate grounds.
[1610-20; < L adaequatus matched (ptp. of adaequare). See AD-, EQUAL, -ATE1]
Syn. 1. satisfactory, competent, sufficient, enough; capable.


-ades
a suffix occurring in loanwords from Greek, the plural of -ad1: Hyades; Pleiades.
[ < Gk -ades. See -AD1]


adessive
/ad es"iv/, Gram.
adj.
1. locative.
n.
2. the locative case.
[1855-60; < L adess(e) to be present (ad- AD- + esse to be) + -IVE]


ad eundem gradum
/ad ee un"deuhm gray"deuhm, grah"-/
to, of, or in the same rank or standing: pertaining to a university recognizing the academic credentials of a student transferring from another university by granting the student comparable status.
[ < NL, L]


à deux
/ah due"/; Fr. /ann due"/
1. being between two persons in intimate relationship: dinner à deux.
2. intimately with just two persons present: dined by candlelight à deux.
[ < F: of or for two; two at a time]


ad extremum
/ahd ek strdday"moom/; Eng. /ad ek stree"meuhm/, Latin.
to the extreme; at last; finally.


ADF
automatic direction finder.


ad fin.
Latin.
to, toward, or at the end.
[ad finem]


adfreeze
/ad freez"/, v.t., adfroze, adfrozen, adfreezing.
to adhere through the binding power of ice.
[AD- + FREEZE]


ad gloriam
/ahd gloh"rddi ahm'/; Eng. /ad glawr"ee am', -glohr"-/, Latin.
for glory.


ADH
Biochem.
antidiuretic hormone. Cf. vasopressin.


ADHD
See attention deficit hyperactivity disorder.


adhere
—adherable, adj. —adherer, n.
/ad hear"/, v., adhered, adhering.
v.i.
1. to stay attached; stick fast; cleave; cling (usually fol. by to): The mud adhered to his shoes.
2. Physics. (of two or more dissimilar substances) to be united by a molecular force acting in the area of contact.
3. to be devoted in support or allegiance; be attached as a follower or upholder (usually fol. by to): to adhere to a party.
4. to hold closely or firmly (usually fol. by to): to adhere to a plan.
5. Obs. to be consistent.
v.t.
6. to cause to adhere; make stick: Glue will adhere the tiles to the wallboard.
[1590-1600; < ML adherere for L adhaerere (ad- AD- + haerere to stick, cling), perh. via MF adhérer]
Syn. 1. See stick.
Ant. 1. part, loosen.


adherence
/ad hear"euhns, -her"-/, n.
1. the quality of adhering; steady devotion, support, allegiance, or attachment: adherence to a party; rigid adherence to rules.
2. the act or state of adhering; adhesion.
[ < ML adherentia. See ADHERE, -ENCE]


adherend
/ad hear"euhnd, -her"-, ad'hi rend"/, n. Chem.
any substance bonded to another by an adhesive.
[1945-50; ADHERE + -end ( < L -endum ger. suffix)]


adherent
—adherently, adv.
/ad hear"euhnt, -her"-/, n.
1. a person who follows or upholds a leader, cause, etc.; supporter; follower.
adj.
2. sticking; clinging; adhering: an adherent substance.
3. bound by contract or other formal agreement: the nations adherent to the Geneva Convention.
4. Biol. adnate.
5. Gram. standing before and modifying a noun; attributive.
[1350-1400; ME < ML adherent- for L adhaerent- (s. of adhaerens, prp. of adhaerere). See ADHERE, -ENT]
Syn. 1. disciple, devotee, fan. See follower.


adhesion
—adhesional, adj.
/ad hee"zheuhn/, n.
1. the act or state of adhering; state of being adhered or united: the adhesion of parts united by growth.
2. steady or devoted attachment, support, etc.; adherence.
3. assent; concurrence.
4. Physics. the molecular force of attraction in the area of contact between unlike bodies that acts to hold them together. Cf. cohesion (def. 2).
5. Pathol.
a. the abnormal union of adjacent tissues.
b. the tissue involved.
6. Bot. the union of normally separate parts.
7. Railroads.
a. the frictional resistance of rails to the tendency of driving wheels to slip.
b. See factor of adhesion.
[1615-25; < ML adhesion- for L adhaesion- (s. of adhaesio) a clinging, equiv. to adhaes(us), ptp. of adhaerere to ADHERE + -ion- -ION]


adhesive
—adhesively, adv. —adhesiveness, n.
/ad hee"siv, -ziv/, adj.
1. coated with glue, paste, mastic, or other sticky substance: adhesive bandages.
2. sticking fast; sticky; clinging.
3. Physics. of or pertaining to the molecular force that exists in the area of contact between unlike bodies and that acts to unite them.
n.
4. a substance that causes something to adhere, as glue or rubber cement.
5. See adhesive tape.
6. Philately. a postage stamp with a gummed back, as distinguished from one embossed or printed on an envelope or card.
[1660-70; ADHES(ION) + -IVE]


adhesive bandage
a bandage consisting of a small pad of gauze affixed to a strip of adhesive tape.


adhesive binding.
See perfect binding.
[1950-55]


adhesive factor
Railroads.
See factor of adhesion.


adhesive plaster
adhesive tape, esp. in wide sheets.


adhesive tape
cotton or other fabric coated with an adhesive substance, used for covering minor injuries on the skin, holding a bandage in place, etc.
[1930-34]


adhibit
—adhibition /ad'heuh bish"euhn/, n.
/ad hib"it/, v.t.
1. to take or let in; admit.
2. to use or apply.
3. to attach.
[1520-30; < L adhibitus brought (ptp. of adhibere to bring to), equiv. to ad- AD- + -hibi- (comb. form of habere to hold, have) + -tus ptp. suffix]


ad hoc
/ad hok"/; Lat. /ahd hohk"/
1. for the special purpose or end presently under consideration: a committee formed ad hoc to deal with the issue.
2. concerned or dealing with a specific subject, purpose, or end: The ad hoc committee disbanded after making its final report.
[1550-60; < L ad hoc for this]


ad hockery
/ad hok"euh ree/
reliance on temporary solutions rather than on consistent, long-term plans. Also, ad hocery /ad hok"euh ree/, ad hocism /ad hok"iz euhm/.
[1960-65; AD HOC + -ERY]


ad hominem
/ahd hoh"mi nem'/; Eng. /ad hom"euh neuhm/, Latin.
1. appealing to one's prejudices, emotions, or special interests rather than to one's intellect or reason.
2. attacking an opponent's character rather than answering his argument.
[lit., to the man]


adiabat
/ad"ee euh bat'/, n.
a line on a thermodynamic chart relating the pressure and temperature of a substance undergoing an adiabatic change.
[back formation from ADIABATIC]


adiabatic
—adiabatically, adv.
/ad'ee euh bat"ik, ay'duy euh-/, adj.
occurring without gain or loss of heat (opposed to diabatic): an adiabatic process.
[1875-80; < Gk adiábat(os) incapable of being crossed (a- A-6 + dia- DIA- + ba- (s. of baínein to cross) + -tos verbal adj. suffix) + -IC; cf. DIABATIC]


adiabatic chart
a graph for the analysis of adiabatic processes. Also called adiabatic diagram.


adiactinic
/ay'duy ak tin"ik/, adj.
(of a medium) not capable of transmitting actinic rays.
[1875-80; A-6 + DIACTINIC]


adiadochokinesia
/ad'ee ad'euh koh ki nee"zheuh, -zhee euh, -zee euh, -kuy nee"-/, n. Med.
the inability to perform rapidly alternating muscular movements, as flexion and extension.
Also, adiadochokinesis, /ad'ee ad'euh koh ki nee"sis, -kuy nee"-/, adiadokokinesia, adiadokokinesis. Cf. diadochokinesia.
[A-6 + Gk diádocho(s) successor (dia- DIA- + doch-, var. s. of déchesthai to receive + -os adj. suffix) + -KINESIA]


adiaphoresis
/ad'ee af'euh ree"sis, euh duy"euh feuh-/, n. Med.
absence or reduction of perspiration.
[A-6 + DIAPHORESIS]


adiaphoretic
/ad'ee af'euh ret"ik, euh duy'euh feuh-/, Med.
adj.
1. preventing or reducing perspiration.
n.
2. an adiaphoretic agent.
[A-6 + DIAPHORETIC]


adiaphorism
—adiaphorist, n. —adiaphoristic, adj.
/ad'ee af"euh riz'euhm/, n.
tolerance of actions or beliefs not specifically prohibited in the Scriptures; indifferentism.
[1865-70; ADIAPHOR(OUS) + -ISM]


adiaphorous
/ad'ee af"euhr euhs/, adj.
doing neither good nor harm, as a medicine.
[1625-35, for earlier sense; < Gk adiáphoros, equiv. to a- A-6 + diáphoros different (dia- DIA- + -phoros -PHOROUS)]


Adie
/ay"dee/, n.
a female given name.


adient
/ad'ee euhnt/, adj. Psychol.
tending to move toward a stimulus. Cf. abient.
[ < L adient- (s. of adiens approaching, prp. of adire), equiv. to ad- AD- + -i- go + -ent- -ENT]


adieu
/euh dooh", euh dyooh"/; Fr. /ann dyue"/, interj., n., pl. adieus, adieux /euh doohz", euh dyoohz"/; Fr. /ann dyue"/.
interj.
1. good-bye; farewell.
n.
2. the act of leaving or departing; farewell.
[1325-75; ME < MF, equiv. to a ( < L ad to) + dieu ( < L deus god)]


Adige
/ah"dee je/, n.
a river in N Italy, flowing SE to the Adriatic Sea. 220 mi. (354 km) long.


Adighe
/ah"di gay', ah'di gay"/; Russ. /u di gyay"/, n.
Adygei.


Adigranth
/ah"di grunt'/, n.
Granth.


ad inf.
ad infinitum.
Also, ad infin.


ad infinitum
/ad in'feuh nuy"teuhm, ad' in-/
to infinity; endlessly; without limit.
[ < L]


ad init.
ad initium.


ad initium
/ad' i nish"ee euhm/
at the beginning.
[ < L]


ad int.
ad interim.


ad interim
/ad in"teuh rim/
in the meantime.
[ < L: lit., for the time between]


adios
/ad'ee ohs", ah'dee-/; Sp. /ah dhyaws"/, interj.
good-bye; farewell.
[1830-40, Amer.; < Sp: lit., to God; cf. ADIEU]


adip-
var. of adipo- before a vowel: adipic.


adipate
/ad"euh payt'/, n. Chem.
1. a salt or ester of adipic acid.
2. an alkyd resin derived from adipic acid.
[ADIP(IC) + -ATE2]


adipic acid
/euh dip"ik/, Chem.
a white, crystalline, slightly water-soluble solid, C6H10O4, used chiefly in the synthesis of nylon. Also called hexanedioic acid.
[ADIP- + -IC]


adipo-
a combining form with the meaning "fat, fatty tissue," used in the formation of compound words: adipocere.
Also, esp. before a vowel, adip-.
[ < L adip- (see ADIPOSE) + -O-]


adipocere
—adipocerous /ad'euh pos"euhr euhs/, adj.
/ad"euh poh sear'/, n.
a waxy substance produced by the decomposition of dead animal bodies in moist burial places or under water.
[1795-1805; < F adipocire, equiv. to adipo- ADIPO- + cire wax < L cera; E e by assoc. with cera; cf. CERE2]


adipocerite
/ad'euh pos"euh ruyt'/, n.
hatchettite.
[ADIPOCERE + -ITE1]


adipocyte
/ad"euh poh suyt'/, n.
See fat cell.
[ADIPO- + -CYTE]


adiponitrile
/ad'euh poh nuy"tril, -treel, -truyl/, n. Chem.
a colorless liquid, C6H8N2, used chiefly as an intermediate in the manufacture of nylon.
[ADIPO- + NITRILE]


adipopexia
—adipopectic, adipopexic, adj.
/ad'euh poh pek"see euh/, n. Biochem.
lipopexia.
Also, adipopexis /ad'euh poh pek"sis/.
[ADIPO- + Gk -pexia -PEXY]


adipose
—adiposeness, adiposity /ad'euh pos"i tee/, adiposis, n.
/ad"euh pohs'/, adj.
1. fatty; consisting of, resembling, or relating to fat.
n.
2. animal fat stored in the fatty tissue of the body.
[1735-45; < L adip-, s of adeps fat, lard + -OSE1]


adipose fin
a small, fleshy fin, usually lacking rays, behind the main dorsal fin in trouts, catfishes, and other bony fishes.


adipose tissue
loose connective tissue in which fat cells accumulate.
[1850-55]


Adirondack
/ad'euh ron"dak/, n., pl. Adirondacks, (esp. collectively) Adirondack.
1. a member of an Algonquian people living mainly north of the St. Lawrence River.
2. Adirondacks. See Adirondack Mountains.
[‡1865-70, Amer.]


Adirondack chair
a sturdy armchair for outdoor use, made of wide wooden slats, with a sloping back and a seat often slanting down toward it.


Adirondack Mountains
a mountain range in NE New York: a part of the Appalachian Mountains. Highest peak, Mt. Marcy, 5344 ft. (1629 m). Also called Adirondacks.


adit
/ad"it/, n.
1. an entrance or a passage.
2. Also called entry. Mining. a nearly horizontal passage leading into a mine.
3. an approach or access.
[1595-1605; < L aditus an approach, equiv. to ad- AD- + -i- (s. of ire to go) + -tus suffix of v. action]


Aditya
/ah"dit yeuh/, n. Hinduism.
one of the Vedic gods, the sons of Aditi. Cf. Asura.
[ < Skt aditya (or adityah pl.), deriv. of aditi a goddess (orig. a deified abstraction, lit., the absence of binding)]


Adj.A.
Adjunct in Arts.


adjacency
/euh jay"seuhn see/, n., pl. adjacencies.
1. Also, adjacence. the state of being adjacent; nearness.
2. Usually, adjacencies. things, places, etc., that are adjacent.
3. Radio and Television. a broadcast or announcement immediately preceding or following another.
[1640-50; < LL adjacentia. See ADJACENT, -ENCY]


adjacent
—adjacently, adv.
/euh jay"seuhnt/, adj.
1. lying near, close, or contiguous; adjoining; neighboring: a motel adjacent to the highway.
2. just before, after, or facing: a map on an adjacent page.
[1400-50; late ME < L adjacent- (s. of adjacens, prp. of adjacere to adjoin), equiv. to ad- AD- + jac- lie + -ent- -ENT]
Syn. 1. abutting, juxtaposed, touching. See adjoining.
Ant. distant.


adjacent angles
Geom.
two angles having the same vertex and having a common side between them.


adjectival
—adjectivally, adv.
/aj'ik tuy"veuhl/, adj.
1. of, pertaining to, or used as an adjective.
2. describing by means of many adjectives; depending for effect on intensive qualification of subject matter, as a writer, style, or essay.
[1790-1800; ADJECTIVE + -AL1]


adjective
—adjectively, adv.
/aj"ik tiv/, n.
1. Gram. any member of a class of words that in many languages are distinguished in form, as partly in English by having comparative and superlative endings, or by functioning as modifiers of nouns, as good, wise, perfect.
adj.
2. pertaining to or functioning as an adjective; adjectival: the adjective use of a noun.
3. not able to stand alone; dependent.
4. Law. concerning methods of enforcement of legal rights, as pleading and practice (opposed to substantive).
5. (of dye colors) requiring a mordant or the like to render them permanent (opposed to substantive).
[1350-1400; ME < LL adjectivum, neut. of adjectivus, equiv. to adject(us) attached, added, ptp. of ad(j)icere (ad- AD- + -jec-, comb. form of jac- throw + -tus ptp. suffix) + -ivus -IVE]


adjective clause
Gram.
a relative clause that modifies a noun or pronoun, as who saw us in It was she who saw us.


adjective phrase
Gram.
a group of words including an adjective and its complements or modifiers that functions as an adjective, as too openly critical of the administration.


adjoin
/euh joyn"/, v.t.
1. to be close to or in contact with; abut on: His property adjoins the lake.
2. to attach or append; affix.
v.i.
3. to be in connection or contact: the point where the estates adjoin.
[1275-1325; ME a(d)joinen < MF ajoindre. See AD-, JOIN]


adjoining
/euh joy"ning/, adj.
being in contact at some point or line; located next to another; bordering; contiguous: the adjoining room; a row of adjoining town houses.
[1485-95; ADJOIN + -ING2]
Syn. ADJOINING, ADJACENT, BORDERING all mean near or close to something. ADJOINING implies touching, having a common point or line: an adjoining yard. ADJACENT implies being nearby or next to something else: all the adjacent houses; adjacent angles. BORDERING means having a common boundary with something: the farm bordering on the river.
Ant. separated.


adjoint
/aj"oynt/, n. Math.
1. a square matrix obtained from a given square matrix and having the property that its product with the given matrix is equal to the determinant of the given matrix times the identity matrix.
2. Also called Hermitian conjugate, transposed conjugate. the matrix obtained from a given matrix by interchanging rows and columns and by replacing each element by its complex conjugate.
[AD- + JOINT]


adjoint differential equation
Math.
a differential equation obtained from a given differential equation and having the property that any solution of one equation is an integrating factor of the other.


adjourn
/euh jerrn"/, v.t.
1. to suspend the meeting of (a club, legislature, committee, etc.) to a future time, another place, or indefinitely: to adjourn the court.
2. to defer or postpone to a later time: They adjourned the meeting until the following Monday.
3. to defer or postpone (a matter) to a future meeting of the same body.
4. to defer or postpone (a matter) to some future time, either specified or not specified.
v.i.
5. to postpone, suspend, or transfer proceedings.
6. to go to another place: to adjourn to the parlor.
[1300-50; ME ajo(u)rnen < MF ajo(u)rner, equiv. to a- AD- + jorn- < L diurnus daily; see JOURNAL, JOURNEY]


adjournment
/euh jerrn"meuhnt/, n.
the act of adjourning or the state or period of being adjourned.
[1635-45; < AF adjournement, MF. See ADJOURN, -MENT]


adjt.
adjutant.


adjudge
/euh juj"/, v.t., adjudged, adjudging.
1. to declare or pronounce formally; decree: The will was adjudged void.
2. to award or assign judicially: The prize was adjudged to him.
3. to decide by a judicial opinion or sentence: to adjudge a case.
4. to sentence or condemn: He was adjudged to die.
5. to deem; consider; think: It was adjudged wise to avoid war.
[1325-75; ME ajugen < MF ajug(i)er < L adjudicare. See ADJUDICATE]


adjudicate
—adjudicative /euh jooh"di kay'tiv, -keuh tiv/, adjudicatory /euh jooh"di keuh tawr'ee, -tohr'ee/, adj. —adjudicator, n.
/euh jooh"di kayt'/, v., adjudicated, adjudicating.
v.t.
1. to pronounce or decree by judicial sentence.
2. to settle or determine (an issue or dispute) judicially.
v.i.
3. to sit in judgment (usually fol. by upon).
[1690-1700; < L adjudicatus (ptp. of adjudicare). See AD-, JUDGE, -ATE1]


adjudication
/euh jooh'di kay"sheuhn/, n.
1. an act of adjudicating.
2. Law.
a. the act of a court in making an order, judgment, or decree.
b. a judicial decision or sentence.
c. a court decree in bankruptcy.
[1685-95; < LL adjudication- (s. of adjudicatio). See ADJUDICATE, -ION]


adjugate
/aj"oo git, -gayt'/, n. Math. Now Rare.
adjoint (def. 1).
[AD- + (CON)JUGATE]


adjunct
—adjunctly, adv.
/aj"ungkt/, n.
1. something added to another thing but not essential to it.
2. a person associated with lesser status, rank, authority, etc., in some duty or service; assistant.
3. a person working at an institution, as a college or university, without having full or permanent status: My lawyer works two nights a week as an adjunct, teaching business law at the college.
4. Gram. a modifying form, word, or phrase depending on some other form, word, or phrase, esp. an element of clause structure with adverbial function.
adj.
5. joined or associated, esp. in an auxiliary or subordinate relationship.
6. attached or belonging without full or permanent status: an adjunct surgeon on the hospital staff.
[1580-90; < L adjunctus joined to (ptp. of adjungere), equiv. to ad- AD- + jung- (nasal var. of jug- YOKE1) + -tus ptp. suffix]
Syn. 1. appendix, supplement. See addition. 2. aide, attaché.


adjunction
/euh jungk"sheuhn/, n.
addition of an adjunct.
[1595-1605; < L adjunction- (s. of adjunctio). See ADJUNCT, -ION]


adjunctive
—adjunctively, adv.
/euh jungk"tiv/, adj.
forming an adjunct.
[1745-55; ADJUNCT + -IVE]


adjunct professor
a professor employed by a college or university for a specific purpose or length of time and often part-time.
[1820-30]


adjuration
/aj'euh ray"sheuhn/, n.
1. an earnest request; entreaty.
2. a solemn or desperate urging or counseling: an adjuration for all citizens of the beleaguered city to take shelter.
[1605-15; < L adjuration- (s. of adjuratio), equiv. to adjurat(us), ptp. of adjurare to ADJURE + -ion- -ION]


adjure
—adjuratory /euh joor"euh tawr'ee, -tohr'ee/, adj. —adjurer, adjuror, n.
/euh joor"/, v.t., adjured, adjuring.
1. to charge, bind, or command earnestly and solemnly, often under oath or the threat of a penalty.
2. to entreat or request earnestly or solemnly.
[1350-1400; ME < L adjurare. See AD-, JURY]


adjust
/euh just"/, v.t.
1. to change (something) so that it fits, corresponds, or conforms; adapt; accommodate: to adjust expenses to income.
2. to put in good working order; regulate; bring to a proper state or position: to adjust an instrument.
3. to settle or bring to a satisfactory state, so that parties are agreed in the result: to adjust our differences.
4. Insurance. to determine the amount to be paid in settlement of (a claim).
5. to systematize.
6. Mil. to correct the elevation or deflection of (a gun).
v.i.
7. to adapt oneself; become adapted: They had no problems in adjusting at the new school.
[1350-1400; ME ajusten < AF ajuster, OF aj(o)uster to make conform to, v. deriv., with a- A-5, of juste right, JUST1, influenced in sense by ajouter, ajoster to add < LL adjuxtare; see AD-, JUXTA-]
Syn. 2. set; repair, fix. ADJUST, ADAPT, ALTER in their literal meanings imply making necessary or desirable changes (as in position, shape, or the like). TO ADJUST is to move into proper position for use: to adjust the eyepiece of a telescope. TO ADAPT is to make a change in character, to make something useful in a new way: to adapt a paper clip for a hairpin. TO ALTER is to change the appearance but not the use: to alter the height of a table. 3. arrange; rectify; reconcile.


adjustability
/euh jus'teuh bil"i tee/, n.
1. the quality of being adjustable: a reclining chair with infinite adjustability.
2. the ability, esp. of a child, to adjust to new surroundings; adaptability: to observe the child's adjustability to her foster home.
[ADJUST + -ABILITY]


adjustable
—adjustably, adv.
/euh jus"teuh beuhl/, adj.
1. capable of being adjusted: adjustable seat belts.
2. (of loans, mortgages, etc.) having a flexible rate, as one based on money market interest rates or on the rate of inflation or cost of living.
3. (esp. of life insurance) having flexible premiums and coverage, based on the insuree's current needs and ability to pay.
n.
4. any rate, expense, income, etc., that varies unpredictably: Luckily, his chief income is not made up of adjustables. Allow some money in your budget for the adjustables.
[1765-75; ADJUST + -ABLE]


adjustable-pitch
/euh jus"teuh beuhl pich"/, adj.
(of a marine or aircraft propeller) having blades whose pitch can be changed while the propeller is stationary, chiefly to suit various conditions of navigation or flight. Cf. controllable-pitch.
[1905-10]


adjustable-rate mortgage
/euh jus"teuh beuhl rayt'/
a mortgage that provides for periodic changes in the interest rate, based on changing market conditions. Abbr.: ARM


adjustable spanner
Brit.
See monkey wrench (def. 1).


adjusted
/euh jus"tid/, adj.
1. arranged or fitted properly: Properly adjusted shelving will accommodate books of various heights.
2. adapted to surroundings or circumstances (often used in combination): a well-adjusted child.
[1665-75; ADJUST + -ED2]


adjusted gross income
(in U.S. income-tax returns) the total of an individual's wages, salaries, interest, dividends, etc., minus allowable deductions. Abbr.: AGI


adjuster
/euh jus"teuhr/, n.
1. a person or thing that adjusts.
2. an insurance company representative who investigates claims and makes settlement recommendations based on the estimate of the damages and the company's liability.
Also, adjustor.
[1665-75; ADJUST + -ER1]


adjustive
/euh jus"tiv/, adj.
concerned with, making, or controlling adjustments: to settle in a chair with adjustive motions; a thermostat with an adjustive dial.
[1880-85; ADJUST + -IVE]


adjustment
—adjustmental /euh just men"tl/, adj.
/euh just"meuhnt/, n.
1. the act of adjusting; adaptation to a particular condition, position, or purpose.
2. the state of being adjusted; orderly relation of parts or elements.
3. a device, as a knob or lever, for adjusting: the adjustments on a television set.
4. the act of bringing something into conformity with external requirements: the adjustment of one's view of reality.
5. harmony achieved by modification or change of a position: They worked out an adjustment of their conflicting ideas.
6. Sociol. a process of modifying, adapting, or altering individual or collective patterns of behavior so as to bring them into conformity with other such patterns, as with those provided by a cultural environment.
7. Insurance. the act of ascertaining the amount of indemnity that the party insured is entitled to receive under the policy, and of settling the claim.
8. a settlement of a disputed account or claim.
9. a change or concession, as in price or other terms, in view of minor defect or the like.
[1635-45; ADJUST + -MENT]


adjustment disorder
Psychiatry.
a mental disorder that occurs as a maladaptive reaction to an episode of psychological, social, or physical stress, as divorce or a natural disaster.


adjustor
/euh jus"teuhr/, n.
adjuster.
[ADJUST + -OR2]


adjutancy
/aj"euh teuhn see/, n., pl. adjutancies.
The office or rank of an adjutant: His adjutancy allows him certain privileges.
[1765-75; ADJUT(ANT) + -ANCY]


adjutant
/aj"euh teuhnt/, n.
1. Mil. a staff officer who assists the commanding officer in issuing orders.
2. Mil. Brit. an executive officer.
3. an assistant.
4. See adjutant stork.
[1590-1600; < L adjutant- (s. of adjutans, prp. of adjutare to help, assist), equiv. to ad- AD- + ju- (var. s. of juvare to help) + -t- freq. suffix + -ant- -ANT]


adjutant general
pl. adjutants general.
1. U.S. Army.
a. the Adjutant General, the chief administrative officer of the Army.
b. an adjutant of a unit having a general staff, usually an officer of the Adjutant General's Corps.
2. a high, often the highest, officer of the National Guard of a state or territory.


adjutant stork
a large Indian stork, Leptoptilus dubius, having a pinkish-brown neck and bill, a large naked pouch under the throat, and a military gait. Also called adjutant, adjutant bird.


adjuvant
/aj"euh veuhnt/, adj.
1. serving to help or assist; auxiliary.
2. Med. utilizing drugs, radiation therapy, or other means of supplemental treatment following cancer surgery.
n.
3. a person or thing that aids or helps.
4. anything that aids in removing or preventing a disease, esp. a substance added to a prescription to aid the effect of the main ingredient.
5. Immunol. a substance admixed with an immunogen in order to elicit a more marked immune response.
[1600-10; < L adjuvant- (s. of adjuvans, prp. of adjuvare), equiv. to ad- AD- + juv- (s. of juvare to help) + -ant- -ANT]


ad kalendas Graecas
/ahd kah len"dahs grdduy"kahs/; Eng. /ad keuh len"deuhs gree"keuhs/, Latin.
at no time; never: from the fact that the Greeks did not reckon dates by calends.
[lit., at the Greek calends]


ADL
Anti-Defamation League (of B'nai B'rith).
Also, A.D.L.


Adlai
/ad"lee, -lay, -luy/, n.
a male given name.


Adler
/ad"leuhr/; for 1-3 also /ahd"leuhr/, n.
1. Alfred, 1870-1937, Austrian psychiatrist and psychologist.
2. Cyrus, 1863-1940, U.S. religious leader and Jewish scholar.
3. Felix, 1851-1933, U.S. educator, reformer, and writer.
4. Kurt (Herbert), 1905-77, U.S. orchestra conductor, born in Austria.
5. Lawrence Cecil ("Larry"), born 1914, U.S. harmonica player.
6. Mortimer (Jerome), 1902-91, U.S. philosopher, educator, and author.
7. Peter Hermann, 1899-1990, U.S. orchestra conductor, born in Czechoslovakia.


Adlerian
/ad lear"ee euhn/, adj.
of or pertaining to Alfred Adler or his doctrines, esp. in respect to the belief that behavior is determined by compensation for feelings of inferiority.
[1930-35; ADLER + -IAN]


ad lib
/ad lib", ad"/
1. something improvised in speech, music, etc.: Was that joke part of your speech or an ad lib?
2. at one's pleasure; without restriction.
3. freely; as needed; without stint: Water can be given to the patients ad lib.
[1810-20; see AD LIBITUM]


ad-lib
—ad-libber, n.
/ad lib", ad"-/, v., ad-libbed, ad-libbing, adj.
v.t.
1. to improvise all or part of (a speech, a piece of music, etc.): to ad-lib one's lines.
v.i.
2. to act, speak, etc., without preparation: Throughout the play he had to ad-lib constantly.
adj.
3. impromptu; extemporaneous: ad-lib remarks to hecklers.
[1915-20, Amer.; v. use of AD LIB]


ad lib.
See ad libitum.


ad libitum
/ad lib"i teuhm/; Lat. /ahd lib"i toom'/
1. at one's pleasure.
2. Music. not obligatory or indispensable. Abbr.: ad lib.
[1695-1705; < L]


ad litem
/ad" luy"tem/, Law.
for the particular action or proceeding: a guardian ad litem.
[1760-70; < L; cf. LITIGATE]


ad litteram
/ahd lit"te rddahm'/; Eng. /ad lit"euh ram'/, Latin.
to the letter; exactly.


ad loc.
at or to the place.
[ < L ad locum]


Adm.
1. admiral.
2. admiralty.
Also, ADM.


adm.
1. administration.
2. administrative.
3. administrator.
4. admission.


Admah
/ad"meuh/, n.
one of the cities that was destroyed along with Sodom and Gomorrah. Deut. 29:23.


ad majorem Dei gloriam
/ahd mah yaw"rem de"ee glaw"ree ahm'/, Latin.
for the greater glory of God: motto of the Jesuits.


adman
/ad"man', -meuhn/, n., pl. admen /-men', -meuhn/.
1. Also called advertising man. one whose profession is writing, designing, or selling advertisements.
2. a printer or compositor who specializes in setting advertisements.
[1905-10; AD1 + MAN1 or -MAN]


admass
/ad"mas'/, Chiefly Brit.
n.
1. high-pressure marketing in which mass-media advertising is used to reach large numbers of people.
adj.
2. characteristic of or relating to admass.
[1950-55; AD1 + MASS]


admeasure
—admeasurer, n.
/ad mezh"euhr/, v.t., admeasured, admeasuring.
1. to measure off or out; apportion.
2. Naut. to measure the dimensions and capacity of a vessel, as for official registration.
[1300-50; ME amesuren < MF amesurer, with AD- r. A-5; see MEASURE]


admeasurement
/ad mezh"euhr meuhnt/, n.
1. the process of measuring.
2. the number, dimensions, or measure of anything.
3. apportionment.
[1590-1600; ADMEASURE + -MENT]


Admete
/ad mee"tee/, n. Class. Myth.
a daughter of Eurystheus for whom Hercules took the golden girdle of Ares from Hippolyte.


Admetus
/ad mee"teuhs/, n. Class. Myth.
a Thessalian king, one of the Argonauts and husband of Alcestis.


admin.
administration.


adminicle
—adminicular /ad'meuh nik"yeuh leuhr/, adminiculary /ad'meuh nik"yeuh ler'ee/, adj.
/ad min"i keuhl/, n.
an aid; auxiliary.
[1550-60; < L adminiculum prop, support (ad- AD- + -min- prob. to be identified with the base of eminere to stick out, protrude (see EMINENT) + -i- -I- + -culum -CLE2)]


administer
—administrant /ad min"euh streuhnt/, n.
/ad min"euh steuhr/, v.t.
1. to manage (affairs, a government, etc.); have executive charge of: to administer the law.
2. to bring into use or operation: to administer justice; to administer last rites.
3. to make application of; give: to administer medicine.
4. to supervise the formal taking of (an oath or the like).
5. Law. to manage or dispose of, as a decedent's estate by an executor or administrator or a trust estate by a trustee.
v.i.
6. to contribute assistance; bring aid or supplies (usually fol. by to): to administer to the poor.
7. to perform the duties of an administrator: She administers quite effectively.
[1325-75; < L administrare to assist, carry out, manage the affairs of (see AD-, MINISTER); r. ME amynistre (with A-5) < MF aministrer]
Syn. 1. conduct, control, execute; direct, superintend, supervise, oversee. See rule. 2. distribute, supply, furnish.


administered price
a price that is determined administratively rather than by changes in supply and demand.


administerial
/ad min'euh stear"ee euhl/, adj.
of or concerned with administration; administrative: administerial matters.
[1840-50; ADMINISTER + -IAL, on the model of MINISTERIAL]


administrable
/ad min"euh streuh beuhl/, adj.
capable of being administered: a bureaucracy so vast that it's no longer administrable.
[1810-20; ADMINISTR(ATE) + -ABLE]


administrate
/ad min"euh strayt'/, v.t., administrated, administrating.
to administer.
[1630-40; < L administratus, ptp. of administrare to ADMINISTER; see -ATE1]


administration
—administrational, adj.
/ad min'euh stray"sheuhn/, n.
1. the management of any office, business, or organization; direction.
2. the function of a political state in exercising its governmental duties.
3. the duty or duties of an administrator in exercising the executive functions of the position.
4. the management by an administrator of such duties.
5. a body of administrators, esp. in government.
6. (often cap.) the executive branch of the U.S. government as headed by the President and in power during his or her term of office: The Administration has threatened to veto the new bill. The Reagan administration followed President Carter's.
7. the period of service of a governmental administrator or body of governmental administrators.
8. any group entrusted with executive or administrative powers: the administration of a college.
9. Law. management of a decedent's estate by an executor or administrator, or of a trust estate by a trustee.
10. an act of dispensing, esp. formally: administration of the sacraments.
11. supervision of the taking of an oath or the like.
12. application, as of a salve or medicine.
[1275-1325; ME administracio(u)n < L administration- (s. of administratio) service. See ADMINISTRATE, -ION]


administrative
—administratively, adv.
/ad min"euh stray'tiv, -streuh-/, adj.
pertaining to administration; executive: administrative ability.
[1725-35; < L administrativus. See ADMINISTRATE, -IVE]


administrative assistant
a person employed to aid an executive, as in a corporate department, by coordinating such office services and procedures as the supervision, maintenance, and control of the flow of work and programs, personnel, budgeting, records, etc., for the entire department.


administrative county
Brit.
a principal administrative division in Great Britain, usually not coextensive with traditional county boundaries.
[1945-50]


administrative law
the body of rules and principles that governs the duties and operations of federal or state administrative agencies, as commissions and boards.
[1890-95]


administrative-law judge
/ad min"euh stray'tiv law"/
an official of a federal or state agency who hears, weighs, and decides on evidence in administrative proceedings, and makes recommendations for any necessary legal action.


administrative leave
leave, as from a government agency or department, arranged by special permission or directive: During the investigation she was placed on administrative leave with pay.


administrator
—administratorship, n.
/ad min"euh stray'teuhr/, n.
1. a person who manages or has a talent for managing.
2. Law. a person appointed by a court to take charge of the estate of a decedent, but not appointed in the decedent's will.
[1400-50; late ME < L administrator, equiv. to administra(re) (see ADMINISTER) + -tor -TOR]


administratrix
/ad min'euh stray"triks, ad'min euh-, ad min"euh stray'-/, n., pl. administratrices /-euh stray"treuh seez', -euh streuh truy"seez/. Law.
a woman who is an administrator.
[1620-30; < ML administratrix, fem. of ADMINISTRATOR; see -TRIX]
Usage. See -trix.


admirable
—admirableness, admirability, n. —admirably, adv.
/ad"meuhr euh beuhl/, adj.
1. worthy of admiration; inspiring approval, reverence, or affection.
2. excellent; first-rate.
[1590-1600; < L admirabilis. See ADMIRE, -ABLE]
Syn. 1. estimable, praiseworthy.
Ant. 1. unworthy; disreputable; reprehensible.


admirable bolete
an edible mushroom, Boletus mirabilis, of Rocky Mountain and Pacific northwestern evergreen forests, having a dark-red, scaly or woolly cap with yellow pores and a stout stem.


Admirable Crichton, The
/kruyt"n/
a comedy (1902) by Sir James M. Barrie.


admiral
—admiralship, n.
/ad"meuhr euhl/, n.
1. the commander in chief of a fleet.
2. a naval officer of the highest rank.
3. a naval officer of a high rank: the grades in the U.S. Navy are fleet admiral, admiral, vice-admiral, and rear admiral.
4. Obs. the flagship of an admiral.
5. Brit. a master who directs a fishing fleet.
6. any of several often brightly colored butterflies of the family Nymphalidae, as Vanessa atalanta (red admiral).
[1175-1225; ME, var. of amiral < OF < Ar amir al commander of the; -d- < ML admirabilis mundi for Ar amir al-mu'minin commander of the faithful; or with replacement of A-5 by AD-, as in ADMINISTER]


Admiral of the Fleet
an officer of the highest rank in the British navy.


admiralty
/ad"meuhr euhl tee/, n., pl. admiralties, adj.
n.
1. the office or jurisdiction of an admiral.
2. the officials or the department of state having charge of naval affairs, as in Great Britain.
3. a court dealing with maritime questions, offenses, etc.
4. maritime law.
5. the Admiralty, the official building, in London, of the British commissioners for naval affairs.
adj.
6. of or pertaining to admiralty law.
[1300-50; ME amiralty < MF. See ADMIRAL, -TY2]


admiralty cloth
Brit.
melton cloth, used for coats and jackets, esp. for the naval service.


Admiralty Islands
a group of islands in the SW Pacific, N of New Guinea: part of Papua New Guinea. 27,600; ab. 800 sq. mi. (2070 sq. km).


admiralty law.
See maritime law.
[1930-35]


admiralty metal
an alloy of not less than 70 percent copper, about 1 percent tin, small amounts of other elements, and the balance zinc; tin brass. Also called admiralty brass, admiralty bronze.


Admiralty mile
Brit.
See nautical mile.
[1900-05]


Admiralty Range
a mountain range in Antarctica, NW of the Ross Sea.


admiration
—admirative /ad muy"reuh tiv, ad'meuh ray"-/, adj. —admiratively, adv.
/ad'meuh ray"sheuhn/, n.
1. a feeling of wonder, pleasure, or approval.
2. the act of looking on or contemplating with pleasure: admiration of fine paintings.
3. an object of wonder, pleasure, or approval: The dancer was the admiration of everyone.
4. Archaic. wonder; astonishment.
[1400-50; late ME admiracion < L admiration (s. of admiratio). See ADMIRE, -ATION]
Syn. 1. approval; esteem, regard; affection.
Ant. 1. condemnation.


admire
—admirer, n.
/ad muyeur"/, v., admired, admiring.
v.t.
1. to regard with wonder, pleasure, or approval.
2. to regard with wonder or surprise (usually used ironically or sarcastically): I admire your audacity.
v.i.
3. to feel or express admiration.
4. Dial. to take pleasure; like or desire: I would admire to go.
5. be admiring of, Chiefly South Midland and Southern U.S. to admire: He's admiring of his brother's farm.
[1580-90; < L admirari, equiv. to ad- AD- + mirari (in ML mirare) to wonder at, admire]
Syn. 1. esteem, revere, venerate.
Ant. 1. despise.


admiring
—admiringly, adv.
/ad muyeur"ing/, adj.
displaying or feeling admiration: admiring looks.
[1620-30; ADMIRE + -ING2]


admissible
—admissibility, admissibleness, n. —admissibly, adv.
/ad mis"euh beuhl/, adj.
1. that may be allowed or conceded; allowable: an admissible plan.
2. capable or worthy of being admitted: admissible evidence.
[1605-15; < L admiss- (see ADMISSION) + -IBLE; or < F, formed from same elements]


admission
/ad mish"euhn/, n.
1. the act of allowing to enter; entrance granted by permission, by provision or existence of pecuniary means, or by the removal of obstacles: the admission of aliens into a country.
2. right or permission to enter: granting admission to the rare books room.
3. the price paid for entrance, as to a theater or ball park.
4. an act or condition of being received or accepted in a position, profession, occupation, or office; appointment: admission to the bar.
5. confession of a charge, an error, or a crime; acknowledgment: His admission of the theft solved the mystery.
6. an acknowledgment of the truth of something.
7. a point or statement admitted; concession.
[1400-50; late ME < L admission- (s. of admissio), equiv. to admiss-, var. s. of admittere to ADMIT + -ion- -ION]
Syn. 1. See entrance1. 2. access.


admissive
/ad mis"iv/, adj.
tending to admit.
[1770-80; < L admiss(us) (see ADMISSION) + -IVE]


admit
—admittable, admittible, adj. —admitter, n.
/ad mit"/, v., admitted, admitting.
v.t.
1. to allow to enter; grant or afford entrance to: to admit a student to college.
2. to give right or means of entrance to: This ticket admits two people.
3. to permit to exercise a certain function or privilege: admitted to the bar.
4. to permit; allow.
5. to allow or concede as valid: to admit the force of an argument.
6. to acknowledge; confess: He admitted his guilt.
7. to grant in argument; concede: The fact is admitted.
8. to have capacity for: This passage admits two abreast.
v.i.
9. to permit entrance; give access: This door admits to the garden.
10. to grant opportunity or permission (usually fol. by of): The contract admits of no other interpretation.
[1375-1425; < L admittere, equiv. to ad- AD- + mittere to send, let go; r. late ME amitte, with a- A-5 (instead of ad-) < MF amettre < L, as above]
Syn. 1. receive. 6. own, avow. See acknowledge.


admittance
/ad mit"ns/, n.
1. permission or right to enter: admittance into the exhibit room.
2. an act of admitting.
3. actual entrance.
4. Elect. the measure of the ability of a circuit to conduct an alternating current, consisting of two components, conductance and susceptance; the reciprocal of impedance, expressed in mhos. Symbol: Y
[1585-95; ADMIT + -ANCE]
Syn. 1. access. See entrance1.


admittedly
/ad mit"id lee/, adv.
by acknowledgment; by one's own admission; confessedly: He was admittedly the one who had lost the documents.
[1795-1805; ADMITTED + -LY]


admittee
/ad mit ee", ad mit"ee/, n.
a person who has been or is going to be admitted: Every admittee must present a ticket at the door.
[ADMIT + -EE]


admix
/ad miks"/, v.t., v.i., admixed or admixt, admixing.
to mingle with or add to something else.
[1525-35; AD- + MIX, modeled on L admiscere (admixtus ptp.)]


admixture
/ad miks"cheuhr/, n.
1. the act of mixing; state of being mixed.
2. anything added; any alien element or ingredient: This is a pure product; there are no admixtures.
3. a compound containing an admixture.
[1595-1605; < L admixt(us) + -URE, on the model of MIXTURE]


admonish
—admonisher, n. —admonishingly, adv. —admonishment, n.
/ad mon"ish/, v.t.
1. to caution, advise, or counsel against something.
2. to reprove or scold, esp. in a mild and good-willed manner: The teacher admonished him about excessive noise.
3. to urge to a duty; remind: to admonish them about their obligations.
[1275-1325; late ME admonish, amonesche, admonesse, amoness, ME a(d)monest (with -t later taken as ptp. suffix) < AF, OF amonester < VL *admonestare, appar. deriv. of L admonere to remind, give advice to (source of -est- uncert.), equiv. to ad- AD- + monere to remind, warn]
Syn. 1. See warn. 2. rebuke, censure, upbraid. See reprimand.


admonition
/ad'meuh nish"euhn/, n.
1. an act of admonishing.
2. counsel, advice, or caution.
3. a gentle reproof.
4. a warning or reproof given by an eccleslastical authority.
[1350-1400; < L admonition- (s. of admonitio); see AD-, MONITION; r. late ME amonicioun < AF < L; see ADMONISH]


admonitor
—admonitorial /ad mon'i tawr"ee euhl, -tohr"-/, adj.
/ad mon"i teuhr/, n.
an admonisher.
[1540-50; < L; see AD-, MONITOR]


admonitory
—admonitorily, adv.
/ad mon"i tawr'ee, -tohr'ee/, adj.
tending or serving to admonish; warning: an admonitory gesture.
[1585-95; < ML admonitorius. See AD-, MONITORY]


admov.
(in prescriptions)
1. apply. [ < L admove]
2. let it be applied.
[ < L admoveatur]


Adnah
/ad"neuh/, n.
1. a Manassite deserter from Saul's to David's army. I Chron. 12:20.
2. a commander in King Jehosaphat's army. II Chron. 17:14.


adnate
/ad"nayt/, adj. Biol.
grown fast to something; congenitally attached.
[1655-65; < L adnatus, i.e., ad(g)natus, r. agnatus AGNATE]


adnation
/ad nay"sheuhn/, n.
adnate condition.
[1835-45; < L adnation-, for agnation- AGNATION; see ADNATE]


ad nauseam
/ad naw"zee euhm, -am'/
to a sickening or disgusting degree.
[ < L: lit., to seasickness]


adnexa
—adnexal, adj.
/ad nek"seuh/, n.pl. Anat.
parts added, attached, or adjunct to another or others, as the eyelids and tear glands in relation to the eyeball.
[1895-1900; < L, neut. pl. of adnexus physically attached, joined, ptp. of adnectere to attach; see AD-, NEXUS]


adnominal
/ad nom"euh nl/, Gram.
adj.
1. of, pertaining to, or used as the modifier of a noun, as new in the new theater, on the corner in the house on the corner, or the mayor's in the mayor's reputation.
2. of or pertaining to an adnoun.
n.
3. a word or phrase that modifies a noun.
[1835-45; AD- + NOMINAL, on the model of ADVERBIAL]


adnoun
/ad"nown'/, n. Gram.
an adjective used as a noun, as meek in Blessed are the meek; absolute adjective.
[1745-55; AD(JECTIVE) + NOUN]


ado
/euh dooh"/, n.
busy activity; bustle; fuss.
[1250-1300; ME (north) at do, a phrase equiv. to at to ( < ON, which used at with the inf.) + do DO1]
Syn. flurry; confusion, upset, excitement; hubbub, noise, turmoil. ADO, TO-DO, COMMOTION, STIR, TUMULT suggest a great deal of fuss and noise. ADO implies a confused bustle of activity, a considerable emotional upset, and a great deal of talking: Much Ado About Nothing. TO-DO, now more commonly used, may mean merely excitement and noise and may be pleasant or unpleasant: a great to-do over a movie star.
COMMOTION suggests a noisy confusion and babble: commotion at the scene of an accident. STIR suggests excitement and noise, with a hint of emotional cause: The report was followed by a tremendous stir in the city. TUMULT suggests disorder with noise and violence: a tumult as the mob stormed the Bastille.
Ant. calm, peace, tranquillity.


adobe
/euh doh"bee/, n.
1. sun-dried brick made of clay and straw, in common use in countries having little rainfall.
2. a yellow silt or clay, deposited by rivers, used to make bricks.
3. a building constructed of adobe.
4. a dark, heavy soil, containing clay.
[1750-60; Amer.; < Sp < Ar al-tub the brick < Coptic to:o:be brick < Egyptian Demotic tb < Egyptian Hieroglyphic dbt]


adobe flat
a plain consisting of adobe deposited by short-lived rainfall or thaw streams, usually having a smooth or unmarked surface.
[1920-25; Amer.]


Ado-Ekiti
/ah"doh ek"i tee', -ay"ki-/, n.
a town in SE Nigeria. 213,000.


adolescence
/ad'l es"euhns/, n.
1. the transitional period between puberty and adulthood in human development, extending mainly over the teen years and terminating legally when the age of majority is reached; youth.
2. the process or state of growing to maturity.
3. a period or stage of development, as of a society, preceding maturity.
[1400-50; late ME < MF < L adolescentia. See ADOLESCENT, -ENCE]


adolescent
—adolescently, adv.
/ad'l es"euhnt/, adj.
1. growing to manhood or womanhood; youthful.
2. having the characteristics of adolescence or of an adolescent.
n.
3. an adolescent person.
[1475-85; < L adolescent- (s. of adolescens growing up, prp. of adolescere), equiv. to adol(e)- (see ADULT) + -esc- -ESCE + -ent- -ENT]
Syn. 1. immature, young. 3. youth, teenager, minor.


Adolf
/ad"olf, ay"dolf/; Ger. /ah"dawlf/, n.
a male given name: from Germanic words meaning "noble" and "wolf."
Also, Adolph, Adolphe, Adolphus /euh dol"feuhs/.


Adonai
Seph. /ah'daw nuy"/; Ashk. /ah'doh noy"/, n.
Hebrew. a title of reverence for God, serving also as a substitute pronunciation of the Tetragrammaton.
Also, Adonoy /ah'doh noy"/.
[lit., my Lord; spoken in place of the ineffable name YAHWEH]


Adonic
/euh don"ik/, adj.
1. Pros. noting a verse consisting of a dactyl followed by a spondee or trochee.
2. of or like Adonis.
n.
3. Pros. an Adonic verse or line.
[1670-80; < ML Adonicus. See ADONIS, -IC]


Adonijah
/ad'n uy"jeuh/, n.
a son of David, put to death at the order of Solomon. II Sam. 3:4; I Kings 2:19-25.
Also, Douay Bible, Adonias. /ad'n uy"euhs/.


Adonis
/euh don"is, euh doh"nis/, n.
1. Class. Myth. a youth slain by a wild boar but permitted by Zeus to pass four months every year in the lower world with Persephone, four with Aphrodite, and four wherever he chose.
2. a very handsome young man.
[1615-25 for def. 2]


Adon Olam
/ah dohn" oh lahm"/, Judaism.
a liturgical prayer or hymn expressing the faith of Israel in God, often sung in unison usually at the close of a service.
[ < Heb adhon 'olam lit., Lord of the world]


adopt
—adopter, n.
/euh dopt"/, v.t.
1. to choose or take as one's own; make one's own by selection or assent: to adopt a nickname.
2. to take and rear (the child of other parents) as one's own child, specifically by a formal legal act.
3. to take or receive into any kind of new relationship: to adopt a person as a protégé.
4. to select as a basic or required textbook or series of textbooks in a course.
5. to vote to accept: The House adopted the report.
6. to accept or act in accordance with (a plan, principle, etc.).
7. adopt out, to place (a child) for adoption: The institution may keep a child or adopt it out.
[1490-1500; ( < MF adopter) < L adoptare, equiv. to ad- AD- + optare to OPT]


adoptable
—adoptability, n.
/euh dop"teuh beuhl/, adj.
1. capable of being adopted; suitable or eligible for adoption: an adoptable child; a resolution found to be adoptable.
n.
2. a child who is considered suitable for adoption: fewer adoptables than in previous years.
[1835-45; ADOPT + -ABLE]


adoptee
/euh dop tee", ad'op-/, n.
a person who is adopted.
[1890-95; ADOPT + -EE]


adoption
—adoptional, adj.
/euh dop"sheuhn/, n.
1. the act of adopting: the adoption of a new amendment.
2. the state of being adopted.
[1300-50; ME adopcioun < L adoption-, s. of adoptio. See AD-, OPTION]


adoptive
—adoptively, adv.
/euh dop"tiv/, adj.
1. of or involving adoption.
2. acquired or related by adoption: an adoptive father or son.
3. tending to adopt.
[1400-50; < L adoptivus; see ADOPT, -IVE; r. late ME adoptife < MF adoptif]
Usage. Although ADOPTIVE in the sense "acquired or related by adoption" can refer to either parent or child in such a relationship, ADOPTIVE is customarily applied to the parent (her adoptive mother) and adopted to the child (their adopted son).


adoptive immunity
passive immunity resulting from the administration of sensitized lymphocytes from an immune donor.


adorable
—adorableness, adorability, n. —adorably, adv.
/euh dawr"euh beuhl, euh dohr"-/, adj.
1. very attractive or delightful; charming: What an adorable hat!
2. worthy of being adored.
[1605-15; < L adorabilis. See ADORE, -ABLE]


adoration
/ad'euh ray"sheuhn/, n.
1. the act of paying honor, as to a divine being; worship.
2. reverent homage.
3. fervent and devoted love.
[1535-45; < L adoration- (s. of adoratio) worship. See ADORE, -ATION]


adore
—adorer, n. —adoringly, adv.
/euh dawr", euh dohr"/, v., adored, adoring.
v.t.
1. to regard with the utmost esteem, love, and respect; honor.
2. to pay divine honor to; worship: to adore God.
3. to like or admire very much: I simply adore the way your hair is done!
v.i.
4. to worship.
[1275-1325; < L adorare to speak to, pray, worship, equiv. to ad- AD- + orare to speak, beg (see ORAL); r. ME aour(i)e < OF aourer < L]
Syn. 1. idolize; reverence, revere, venerate.
Ant. 1. abhor.


adorn
—adorner, n. —adorningly, adv.
/euh dawrn"/, v.t.
1. to decorate or add beauty to, as by ornaments: garlands of flowers adorning their hair.
2. to make more pleasing, attractive, impressive, etc.; enhance: Piety adorned Abigail's character.
[1325-75; ME adornen < L adornare, equiv. to ad- AD- + ornare to dress (see ORNATE); r. late ME aourne < MF < L]
Syn. 1. beautify; deck, bedeck; bedizen, array.


adornment
/euh dawrn"meuhnt/, n.
1. something that adds attractiveness; ornament; accessory: the adornments and furnishings of a room.
2. ornamentation; embellishment: personal adornment.
[1470-80; ADORN + -MENT; r. late ME aournement < MF]


adorno
/euh dawr"noh/, n., pl. adornos. Ceram.
relief ornament applied to a piece.
[ < Sp, n. deriv. of adornar < L adornare to ADORN]


Adoula
/ah dooh"leuh/, n.
Cyrille /see ril"/, 1922-78, African statesman: premier of the Democratic Republic of the Congo 1961-64.


Adowa
/ah"doo wah'/, n.
Aduwa.


adown
/euh down"/, adv., prep. Archaic.
down.
[bef. 1000; ME adoun, OE of dune off the hill. See A-2, DOWN2]


adoze
/euh dohz"/, adv., adj.
dozing; napping: a cat adoze by the fireside.
[1845-50; A-1 + DOZE1]


ADP
1. Also called adenosine diphosphate, adenosinediphosphoric acid. Biochem. an ester of adenosine and pyrophosphoric acid, C10H12N5O3H3P2O7, derived from ATP, and serving to transfer energy during glycolysis.
2. automatic data processing: the processing of data by computers or related devices, using techniques that reduce human intervention to a minimum. Cf. EDP, IDP.
[1940-45]


ad part. dolent.
(in prescriptions) to the painful parts.
[ < L ad partes dolentes]


ad patres
/ahd pah"trddes/; Eng. /ad pay"treez/, Latin.
dead.
[lit., to the fathers]


adperson
/ad"perr'seuhn/, n.
a copywriter, account executive, or other person employed in advertising.
[1975-80; AD(MAN) + -PERSON]
Usage. See -person.


ad quem
/ahd kwem"/; Eng. /ad kwem"/, Latin.
at or to which; the end toward which something tends.


Adrammelech
/euh dram"euh lek'/, n.
1. one of the gods worshiped by the Sepharvites. II Kings 17:31. Cf. Anammelech.
2. a son of Sennacherib. II Kings 19:37.
Also, Douay Bible, Adramelech.


Adrastus
/euh dras"teuhs/, n. Class. Myth.
a king of Argos and leader of the Seven against Thebes.
Also, Adrastos.


ad rem
/ad rem"/; Lat. /ahd rddem"/
1. relevant; pertinent: an ad rem remark.
2. without digressing; in a straightforward manner: to reply ad rem.
[ < L: lit., to the matter]


adren-
var. of adreno- before a vowel: adrenergic.


adrenal
—adrenally, adv.
/euh dreen"l/
adj.
1. of or produced by the adrenal glands.
2. situated near or on the kidneys; suprarenal.
n.
3. See adrenal gland.
[1870-75; AD- + L ren- (s. of renes kidneys) + -AL1]


adrenal gland
Anat.
one of a pair of ductless glands, located above the kidneys, consisting of a cortex, which produces steroidal hormones, and a medulla, which produces epinephrine and norepinephrine. Also called suprarenal gland. See diag. under kidney.
[1870-75]


Adrenalin
/euh dren"l in/, Pharm., Trademark.
epinephrine (def. 2).


adrenaline
/euh dren"l in, -een'/, n. Biochem, Pharm.
epinephrine (def. 1).
[1900-05; ADRENAL + -INE1]


adrenalize
/euh dreen"l uyz'/, v.t., adrenalized, adrenalizing.
to stir to action; excite: The promise of victory adrenalized the team.
Also, esp. Brit., adrenalise.
[ADRENAL(INE) + -IZE]


adrenergic
/ad'reuh nerr"jik/, adj.
1. of or like epinephrine in effect.
2. releasing epinephrine.
3. activated by epinephrine or any of various substances having epinephrinelike activity.
n.
4. a drug or other agent having an epinephrinelike effect. Cf. cholinergic.
[1930-35; ADREN- + -ERGIC]


adreno-
a combining form representing adrenal or adrenaline in compound words: adrenocortical.
Also, esp. before a vowel, adren-.


adrenocortical
/euh dree'noh kawr"ti keuhl/, adj.
of, pertaining to, or produced by the cortex of the adrenal gland.
[1935-40; ADRENO- + CORTICAL]


adrenocorticosteroid
/euh dree"noh kawr'ti koh ster"oyd, -stear"-/, n. Biochem.
any of a group of steroid hormones produced by the cortex of the adrenal gland.
[1960-65; ADRENO- + CORTICOSTEROID]


adrenocorticotropic
/euh dree"noh kawr'ti koh trop"ik, -troh"pik/, adj.
stimulating the adrenal cortex.
Also, adrenocorticotrophic /euh dree"noh kawr'ti koh trof"ik, -troh"fik/.
[1935-40; ADRENO- + CORTICO- + -TROPIC]


adrenocorticotropic hormone.
See ACTH.
Also called adrenocorticotropin /euh dree'noh kawr'ti koh troh"pin/.
[1935-40]


adrenoreceptor
/euh dree'noh ri sep"teuhr/, n. Biochem., Physiol.
a receptor that binds with epinephrine, norepinephrine, or related compounds.
[ADRENO- + RECEPTOR]


adret
/a dray"/, n.
a side of a mountain receiving direct sunlight.
[1930-35; < F < Pr (Dauphiné, Provence) adre(i)t, OPr adreg, adret lit., good, suitable (i.e., the good side of the mountain for vineyards, etc.); see ADROIT]


Adriamycin
/ay'dree euh muy"sin/, Pharm., Trademark.
a brand of doxorubicin.


Adrian
/ay"dree euhn/, n.
1. Edgar Douglas, 1889-1977, English physiologist: Nobel prize for medicine 1932.
2. (Gilbert), 1903-59, U.S. fashion and costume designer.
3. Hadrian.
4. a city in SE Michigan. 21,186.
5. a male given name: from a Latin word meaning "from Hadria," an ancient city in northern Italy.


Adrian I
died A.D. 795, pope 772-795.
Also, Hadrian I.


Adrian II
Italian ecclesiastic: pope A.D. 867-872.
Also, Hadrian II.


Adrian III
Saint, Italian ecclesiastic: pope A.D. 884-885.
Also, Hadrian III.


Adrian IV
(Nicholas Breakspear)
c1100-59, only Englishman to become pope, 1154-59.
Also, Hadrian IV.


Adrian V
died 1276, Italian ecclesiastic: pope 1276.
Also, Hadrian V.


Adrian VI
1459-1523, Dutch ecclesiastic: pope 1522-23.
Also, Hadrian VI.


Adrianople
/ay'dree euh noh"peuhl/, n.
Edirne.


Adrianople red
a medium red color. Also called Levant red, Turkey red.


Adrianopolis
/ay'dree euh nop"euh lis/, n.
former name of Edirne.


Adriatic
/ay'dree at"ik, ad'ree-/, adj.
1. of or pertaining to the Adriatic Sea.
n.
2. See Adriatic Sea.


Adriatic Sea
an arm of the Mediterranean between Italy and the Balkan Peninsula. Also called Adriatic.


Adrienne
/ay"dree en', -euhn/; Fr. /ann drddee en"/, n.
a female given name: derived from Adrian.


adrift
/euh drift"/, adj., adv.
1. floating without control; drifting; not anchored or moored: The survivors were adrift in the rowboat for three days.
2. lacking aim, direction, or stability.
[1615-25; A-1 + DRIFT]


adroit
—adroitly, adv. —adroitness, n.
/euh droyt"/, adj.
1. expert or nimble in the use of the hands or body.
2. cleverly skillful, resourceful, or ingenious: an adroit debater.
[1645-55; < F, OF: elegant, skillful, equiv. to a- A-5 + droit, dreit straight, just, correct < L directus; see DIRECT]
Syn. 1. skillful, clever; deft, apt, adept. 1, 2. See dexterous.
Ant. 1. clumsy.


à droite
/ann drddwannt"/, French.
to the right.


ADS
American Dialect Society.


a.d.s.
autograph document, signed.


adscititious
—adscititiously, adv.
/ad'si tish"euhs/, adj.
added or derived from an external source; additional.
[1610-20; < L a(d)scit(us) derived, assumed, foreign (ptp. of a(d)scisci), equiv. to ad- AD- + sci- (s. of scire to know) + -tus ptp. suffix + -ITIOUS]


adscript
/ad"skript/, adj.
1. written after (distinguished from subscript).
n.
2. an adscript character. Cf. inferior (def. 11), superior (def. 12).
[1715-25; < L a(d)scriptus (ptp. of ascribere to ASCRIBE), equiv. to ad- AD- + scriptus written; see SCRIPT]


adscription
/ad skrip"sheuhn/, n.
ascription.


adsorb
—adsorbable, adj. —adsorbability, n. —adsorbent, adj., n. —adsorption /ad sawrp"sheuhn, -zawrp"-/, n. —adsorptive, adj. —adsorptively, adv.
/ad sawrb", -zawrb"/, v.t. Physical Chem.
to gather (a gas, liquid, or dissolved substance) on a surface in a condensed layer: Charcoal will adsorb gases.
[1880-85; AD- + (AB)SORB]


adsorbate
/ad sawr"bayt, -bit, -zawr"-/, n.
a substance that is adsorbed.
[1925-30; ADSORB + -ATE1]


adst. feb.
(in prescriptions) when fever is present.
[ < L adstante febre]


adstratum
/ad"stray'teuhm, -strat'euhm/, n., pl. adstrata /-stray'teuh, -strat'euh/. Historical Ling.
a substratum or superstratum.
[AD- + STRATUM]


adsuki bean
/ad sooh"kee, -zooh"-/.
See adzuki bean.


adsum
/ahd"soom/; Eng. /ad"sum/, interj. Latin.
I am present.


ADTS
Automated Data and Telecommunications Service.


a due
/ah dooh"ay/; It. /ah dooh"e/, Music.
1. together; in unison.
2. divisi.
[ < It: lit., by two]


adularescent
—adularescence, n.
/aj'euh leuh res"euhnt/, adj.
(of certain gemstones, esp. adularia) having a milky, bluish luster.
[ADULAR(IA) + -ESCENT]


adularia
/aj'euh lair"ee euh/, n. Mineral.
a sometimes opalescent variety of orthoclase formed at a low temperature.
[1790-1800; < It < F adulaire, named after Adula a mountain group in Switzerland; see -ARY]


adulate
—adulation, n. —adulator, n. —adulatory /aj"euh leuh tawr'ee, -tohr'ee/, adj.
/aj"euh layt'/, v.t., adulated, adulating.
to show excessive admiration or devotion to; flatter or admire servilely.
[1770-80; back formation from adulation, ME < MF < L adulation- (s. of adulatio) servile flattery, fawning, equiv. to adulat(us), ptp. of adulari, -are to fawn upon (of dogs), appar. a nominal deriv., with ad- AD-, of an otherwise unattested base + -ion- -ION]


adult
—adulthood, n. —adultlike, adj. —adultly, adv. —adultness, n.
/euh dult", ad"ult/, adj.
1. having attained full size and strength; grown up; mature: an adult person, animal, or plant.
2. of, pertaining to, or befitting adults.
3. intended for adults; not suitable for children: adult entertainment.
n.
4. a person who is fully grown or developed or of age.
5. a full-grown animal or plant.
6. a person who has attained the age of maturity as specified by law.
[1525-35; 1925-30 for def. 3; < L adultus grown (ptp. of adolere to make grow), equiv. to ad- AD- + ul- (identical with base al- in ALIMENT, ol- in PROLIFIC) + -tus ptp. suffix]


adult education
a program of noncredit courses for adults regardless of previous education, offered typically by a university extension or institute. Also called continued education, continuing education.
[1850-55]


adulterant
/euh dul"teuhr euhnt/, n.
1. a substance that adulterates.
adj.
2. adulterating.
[1745-55; < L adulterant- (s. of adulterans, prp. of adulterare), equiv. to ad- AD- + -ulter (see ADULTERATE) + -ant- -ANT]


adulterate
—adulterator, n.
v. /euh dul"teuh rayt'/; adj. /euh dul"teuhr it, -teuh rayt'/, v., adulterated, adulterating, adj.
v.t.
1. to debase or make impure by adding inferior materials or elements; use cheaper, inferior, or less desirable goods in the production of (any professedly genuine article): to adulterate food.
adj.
2. adulterated.
3. adulterous (def. 1).
[1580-90; < L adulteratus mixed, adulterated (ptp. of adulterare), equiv. to ad- AD- + -ulter (perh. comb. form of alter other; see ALTER) + -atus -ATE1]


adulteration
/euh dul'teuh ray"sheuhn/, n.
1. the act or process of adulterating.
2. the state of being adulterated.
3. something adulterated.
[1500-10; < L adulteration- (s. of adulteratio); see ADULTERATE, -ION]


adulterer
/euh dul"teuhr euhr/, n.
a person who commits adultery.
[1350-1400; earlier adulter adulterer ( < L, back formation from adulterare to defile; see ADULTERATE) + -ER1; r. ME avouter, avoutrer < OF < L]


adulteress
/euh dul"teuhr is, -tris/, n.
a woman who commits adultery.
[1350-1400; ADULTER(ER) + -ESS; r. ME avoutresse]
Usage. See -ess.


adulterine
/euh dul"teuh reen', -teuh ruyn'/, adj.
1. characterized by adulteration; spurious.
2. born of adultery.
3. of or involving adultery.
[1535-45; < L adulterinus, equiv. to adulter adulterer, counterfeiter (see ADULTERER) + -inus -INE1]


adulterous
—adulterously, adv.
/euh dul"teuhr euhs/, adj.
characterized by or involved in adultery; illicit: an adulterous relationship.
[1400-50; ADULTER(Y) + -OUS; r. late ME avoutrious]


adultery
/euh dul"teuh ree/, n., pl. adulteries.
voluntary sexual intercourse between a married person and someone other than his or her lawful spouse.
[1325-75; ME adulterie < L adulterium, equiv. to adulter (see ADULTERER) + -ium -IUM; r. ME a(d)vouterie < OF avoutrie < L, with ad- AD- r. a A-5]


adult home
any of various private residences for former state psychiatric patients, supervised by a department of a state or city government.
[1975-1980]


adult onset diabetes
diabetes (def. 4).


adult respiratory distress syndrome
Pathol.
See respiratory distress syndrome (def. 2). Abbr.: ARDS


adumbral
/a dum"breuhl/, adj.
shadowy; shady.
[1835-45; AD- + L umbr(a) shade, shadow + -AL1]


adumbrate
—adumbration, n.
/a dum"brayt, ad"euhm brayt'/, v.t., adumbrated, adumbrating.
1. to produce a faint image or resemblance of; to outline or sketch.
2. to foreshadow; prefigure.
3. to darken or conceal partially; overshadow.
[1575-85; < L adumbratus shaded (ptp. of adumbrare), equiv. to ad- AD- + umbr(a) shade, shadow + -atus -ATE1]


adumbrative
—adumbratively, adv.
/a dum"breuh tiv, ad"euhm bray'tiv/, adj.
foreshadowing; sketchy; faintly indicative.
[1830-40; ADUMBRATE + -IVE]


adunc
—aduncity /euh dun"si tee/, n.
/euh dungk"/, adj.
curved inward; hooked.
[1620-30; < L aduncus, equiv. to ad- AD- + uncus hook, barb]


adust
/euh dust"/, adj.
1. dried or darkened as by heat.
2. burned; scorched.
3. Archaic. gloomy in appearance or mood.
[1400-50; late ME < L adustus (ptp. of adurere), equiv. to ad- AD- + us- (base of urere to burn) + -tus ptp. suffix]


ad utrumque paratus
/ahd ooh trddoom"kwe pah rddah"toos/; Eng. /ad yooh trum"kwee peuh ray"teuhs/, Latin.
ready for either alternative.


Aduwa
/ah"doo wah'/, n.
a town in N Ethiopia: Italians defeated 1896. 15,712.
Also, Adowa.


Adv.
1. Advent.
2. Advocate


adv.
1. ad valorem.
2. advance.
3. adverb.
4. adverbial.
5. adverbially.
6. adversus.
7. advertisement.
8. advertising.
9. adviser.
10. advisory.


Advaita
/euhd vuy"teuh/, n. Hinduism.
one of the two principal Vedantic schools, asserting the existence of Brahman alone, whose appearance as the world is an illusion resulting from ignorance. Cf. dvaita (def. 2).
[ < Skt]


ad val.
ad valorem.


ad valorem
/ad veuh lawr"euhm, -lohr"-/
in proportion to the value (used esp. of duties on imports that are fixed at a percentage of the value as stated on the invoice).
[ < L: lit., according to the worth]


ad valorem tax
a tax levied according to the value of the property, merchandise, etc., being taxed.
[1690-1700]


advance
—advancingly, adv.
/ad vans", -vahns"/, v., advanced, advancing, n., adj.
v.t.
1. to move or bring forward: The general advanced his troops to the new position.
2. to bring into consideration or notice; suggest; propose: to advance reasons for a tax cut.
3. to improve; further: to advance one's interests.
4. to raise in rank; promote: The board of directors advanced him to president.
5. to raise in rate or amount; increase: to advance the price.
6. to bring forward in time; accelerate: to advance growth; to advance clocks one hour.
7. to supply beforehand; furnish on credit or before goods are delivered or work is done.
8. to furnish as part of a stock or fund.
9. to supply or pay in expectation of reimbursement: They advanced her $5000 against future royalties.
10. to schedule at a later time or date: to advance a meeting from early to late fall.
11. Informal. to do advance publicity for: to advance a rock singer's personal appearances; the most heavily advanced sports event in history.
12. Archaic. to raise, as a banner.
v.i.
13. to move or go forward; proceed: The troops advanced.
14. to increase in quantity, value, price, etc.: His stock advanced three points.
15. (of a color, form, etc., on a flat surface) to move toward or be perceived as moving toward an observer, esp. as giving the illusion of space. Cf. recede1 (def. 3).
16. to improve or make progress.
17. to grow or rise in importance, status, etc.: to advance in rank.
18. Informal. to provide publicity; do promotion: He was hired to advance for a best-selling author.
n.
19. a forward movement; progress in space: the advance of the troops to the border.
20. promotion; improvement in importance, rank, etc.: his advance to the position of treasurer.
21. Usually, advances.
a. attempts at forming an acquaintanceship, reaching an agreement, or the like, made by one party.
b. actions or words intended to be sexually inviting.
22. addition to price; rise in price: an advance on cottons.
23. Com.
a. a giving beforehand; a furnishing of something before an equivalent is received: An advance on his next month's salary permitted him to pay his debt on time.
b. the money or goods thus furnished: He received $100 as an advance against future delivery.
24. Journalism.
a. copy prepared before the event it describes has occurred: The morning papers carried advances on the ceremony, which will take place tonight.
b. a press release, wire-service dispatch, or the like, as one containing the text or partial text of a speech, sent to arrive in advance of the event to which it is related. Cf. release copy.
25. the leading body of an army.
26. Mil. (formerly) the order or a signal to advance.
27. Informal.
a. publicity done before the appearance of a noted person, a public event, etc.: She was hired to do advance for the candidate.
b. a person hired to do advance publicity for an event: He is regarded as the best advance in the business.
28. Auto., Mach. an adjustment made in the setting of the distributor of an internal-combustion engine to generate the spark for ignition in each cylinder earlier in the cycle. Cf. retard (def. 5).
29. Geol. a seaward movement of the shoreline.
30. in advance, ahead of time; beforehand: You must get your tickets in advance.
31. in advance of, in front of; before: Heralds walked in advance of the king.
adj.
32. going or placed before: an advance section of a train.
33. made or given ahead of time: an advance payment on a loan.
34. issued ahead of time: an advance copy of the President's speech.
35. having gone beyond others or beyond the average.
[1200-50; ME avauncen < AF, OF avanc(i)er < VL *abantiare, v. deriv. of LL abante in front (of) (L ab away from, off + ante before); AD- by mistaking a- for A-5 in the 16th cent.]
Syn. 2. adduce, propound; offer. 3. forward, promote. 6. force; quicken, hasten, speed up. 9. lend, loan. 13. ADVANCE, MOVE ON, PROCEED all imply movement forward. ADVANCE applies to forward movement, esp. toward an objective: to advance to a platform. PROCEED emphasizes movement, as from one place to another, and often implies continuing after a halt: to proceed on one's journey. MOVE ON is similar in meaning to PROCEED; it does not, however, imply a definite goal: The crowd was told to move on. 16. thrive, flourish; prosper. 20. growth, advancement. 21. overture, proposal; offer, tender. 24. prepublication. 25. spearhead.
Ant. 1, 2. withdraw. 13. retreat. 17. decrease.


advanced
/ad vanst", -vahnst"/, adj.
1. placed ahead or forward: with one foot advanced.
2. ahead or far or further along in progress, complexity, knowledge, skill, etc.: an advanced class in Spanish; to take a course in advanced mathematics; Our plans are too advanced to make the change now.
3. pertaining to or embodying ideas, practices, attitudes, etc., taken as being more enlightened or liberal than the standardized, established, or traditional: advanced theories of child care; the more advanced members of the artistic community.
4. far along in time: the advanced age of most senators.
[1425-75; late ME; see ADVANCE, -ED2]


advanced credit
academic credit allowed by an educational institution to an entering student for previously completed studies taken at another recognized institution.


advanced degree
an academic degree conferred for completion of requirements beyond the undergraduate college level, as M.S. or Ph.D.
[1950-55]


Advanced Placement Program
Trademark. course descriptions, curriculum material, and tests provided by the College Entrance Examination Board to high schools, giving students the opportunity to complete college-level studies.


advanced standing
1. credit for studies completed elsewhere, granted to a student by a college or university.
2. the higher academic status of a student granted such credit.
[1780-90]


advance fee.
See front money (def. 3).


advance guard
a body of troops going before the main force to clear the way, guard against surprise, etc.
[1750-60]


advance man
advance (def. 27b).
Also, advanceman.
[1925-30]


advancement
/ad vans"meuhnt, -vahns"-/, n.
1. an act of moving forward.
2. promotion in rank or standing; preferment: She had high hopes for advancement in the company.
3. Law. money or property given by one person during his or her lifetime to another that is considered an anticipation of an inheritance and is therefore to be deducted from any share that the recipient may have in a donor's estate.
[1250-1300; ME avauncement < AF, OF avancement. See ADVANCE, -MENT]


advancer
/ad van"seuhr, -vahn"-/, n.
1. a person or thing that advances.
2. the second branch of the antlers of a buck.
[1490-1500; see ADVANCE, -ER1]


advantage
/ad van"tij, -vahn"-/, n., v., advantaged, advantaging.
n.
1. any state, circumstance, opportunity, or means specially favorable to success, interest, or any desired end: the advantage of a good education.
2. benefit; gain; profit: It will be to his advantage to learn Chinese before going to China.
3. superiority or ascendancy (often fol. by over or of): His height gave him an advantage over his opponent.
4. a position of superiority (often fol. by over or of): their advantage in experienced players.
5. Tennis. the first point scored after deuce.
6. have the advantage of, to be in a superior or advantageous position; possess an advantage over: By virtue of independent wealth, he has the advantage of his opponents.
7. take advantage of,
a. to make use of for gain: to take advantage of an opportunity.
b. to impose upon, esp. unfairly, as by exploiting a weakness: to take advantage of someone.
8. to advantage, to good effect; advantageously: The paintings were arranged to advantage on one wall.
v.t.
9. to be of service to; yield profit or gain to; benefit.
10. to cause to advance; further; promote: Such action will advantage our cause.
11. to prove beneficial to; profit: It would advantage him to work harder.
[1300-50; ME ava(u)ntage < AF, OF avantage, equiv. to avant before (see ADVANCE) + -age -AGE; for ad- see ADVANCE]
Syn. 2. ADVANTAGE, BENEFIT, PROFIT all mean something that is of use or value. ADVANTAGE is anything that places one in an improved position, esp. in coping with competition or difficulties: It is to one's advantage to have traveled widely. BENEFIT is anything that promotes the welfare or improves the state of a person or group: a benefit to society. PROFIT is any valuable, useful, or helpful gain: profit from trade or experience. 9. serve, avail, help, aid.


advantage court
Tennis.
the receiver's left-hand service court, into which the ball is served when one side has the advantage.


advantaged
/ad van"tijd, -vahn"-/, adj.
1. having greater resources or better skills, education, facilities, etc.: She is more advantaged than her cousin.
2. having sufficient or abundant income, natural resources, etc.; affluent: the advantaged nations.
n.
3. (used with a pl. v.) advantaged people collectively (usually prec. by the): a luxury cruise that only the advantaged could afford.
[1595-1605; ADVANTAGE + -ED3]


advantageous
—advantageously, adv. —advantageousness, n.
/ad'veuhn tay"jeuhs/, adj.
providing an advantage; furnishing convenience or opportunity; favorable; profitable; useful; beneficial: an advantageous position; an advantageous treaty.
[1590-1600; ADVANTAGE + -OUS; cf. F avantageux, It avantaggioso]


advect
/ad vekt"/, v.t.
to move by the process of advection.
[back formation from ADVECTION]


advection
—advective, adj.
/ad vek"sheuhn/, n.
1. Meteorol. the horizontal transport of atmospheric properties (distinguished from convection).
2. the horizontal flow of air, water, etc.
[1905-10; < L advection- (s. of advectio), equiv. to advect(us), ptp. of advehere (ad- AD- + vec-, var. s. of vehere to carry, bring + -tus ptp. suffix) + -ion- -ION]


advection fog
Meteorol.
fog caused by the movement of warm, moist air over a cold surface.
[1940-45]


advent
/ad"vent/, n.
1. a coming into place, view, or being; arrival: the advent of the holiday season.
2. (usually cap.) the coming of Christ into the world.
3. (cap.) the period beginning four Sundays before Christmas, observed in commemoration of the coming of Christ into the world.
4. (usually cap.) See Second Coming.
[1125-75; ME < L adventus arrival, approach, equiv. to ad- AD- + ven- (s. of venire to come) + -tus suffix of verbal action]
Syn. 1. onset, beginning, commencement, start.


Adventist
—Adventism, n.
/ad"ven tist, ad ven"-/, n.
1. Also called Second Adventist. a member of any of certain Christian denominations that maintain that the Second Advent of Christ is imminent.
adj.
2. of or pertaining to Adventists.
[1835-45; ADVENT + -IST]


adventitia
—adventitial, adj.
/ad'ven tish"ee euh, -tish"euh/, n. Anat.
the external covering of an organ or other structure, derived from connective tissue, esp. the external covering of a blood vessel.
[1875-80; < L adventicia, neut. pl. of ADVENTICIUS ADVENTITIOUS]


adventitious
—adventitiously, adv. —adventitiousness, n.
/ad'veuhn tish"euhs/, adj.
1. associated with something by chance rather than as an integral part; extrinsic.
2. Bot., Zool. appearing in an abnormal or unusual position or place, as a root.
[1595-1605; < L adventicius lit., coming from without, external, equiv. to ad- AD- + ven- (s. of venire to come) + -t(us) ptp. suffix + -icius -ITIOUS]


adventive
—adventively, adv.
/ad ven"tiv/, Bot., Zool.
adj.
1. not native and usually not yet well established, as exotic plants or animals.
n.
2. an adventive plant or animal.
[1595-1605, for an earlier sense; < L advent(us) advance, incursion (see ADVENT) + -IVE]


Advent Sunday
the first Sunday in Advent.


adventure
—adventureful, adj.
/ad ven"cheuhr/, n., v., adventured, adventuring.
n.
1. an exciting or very unusual experience.
2. participation in exciting undertakings or enterprises: the spirit of adventure.
3. a bold, usually risky undertaking; hazardous action of uncertain outcome.
4. a commercial or financial speculation of any kind; venture.
5. Obs.
a. peril; danger; risk.
b. chance; fortune; luck.
v.t.
6. to risk or hazard.
7. to take the chance of; dare.
8. to venture to say or utter: to adventure an opinion.
v.i.
9. to take the risk involved.
10. to venture; hazard.
[1200-50; ME aventure < AF, OF < VL *adventura what must happen, fem. (orig. neut. pl.) of L adventurus fut. participle of advenire to arrive; ad- AD- r. a- A-5. See ADVENT, -URE]


adventure playground
Brit.
a children's playground, often in a somewhat desolate urban area, that utilizes derelict industrial or commercial items or products for equipment, as used tires for swings and wooden crates for tunnels.
[1965-70]


adventurer
/ad ven"cheuhr euhr/, n.
1. a person who has, enjoys, or seeks adventures.
2. a seeker of fortune in daring enterprises; soldier of fortune.
3. a person who undertakes great commercial risk; speculator.
4. a person who seeks power, wealth, or social rank by unscrupulous or questionable means: They thought John was an adventurer and after their daughter's money.
5. (usually cap.) a member of Camp Fire, Inc., who is between the ages of 9 and 11.
[1475-85; ADVENTURE + -ER1]


adventuresome
—adventuresomely, adv. —adventuresomeness, n.
/ad ven"cheuhr seuhm/, adj.
bold; daring; adventurous.
[1725-35; ADVENTURE + -SOME1]


adventuress
/ad ven"cheuhr is/, n.
1. a woman who schemes to win social position, wealth, etc., by unscrupulous or questionable means.
2. a woman who is an adventurer.
[1745-55; ADVENTUR(ER) + -ESS]
Usage. See -ess.


adventurism
—adventurist, n. —adventuristic, adj.
/ad ven"cheuh riz'euhm/, n.
1. defiance or disregard of accepted standards of behavior.
2. rash or irresponsible policies, methods, or actions, esp. in political or international affairs.
[1835-45; ADVENTURE + -ISM, as trans. of Russ avantyurízm]


adventurous
—adventurously, adv. —adventurousness, n.
/ad ven"cheuhr euhs/, adj.
1. inclined or willing to engage in adventures; enjoying adventures.
2. full of risk; requiring courage; hazardous: an adventurous undertaking.
[1300-50; ME < MF]
Syn. 1. bold, daring, venturous, venturesome.


adverb
—adverbless, adj.
/ad"verrb/, n. Gram.
any member of a class of words that in many languages are distinguished in form, as partly in English by the ending -ly, or by functioning as modifiers of verbs or clauses, and in some languages, as Latin and English, also as modifiers of adjectives or other adverbs or adverbial phrases, as very, well, quickly. Adverbs typically express some relation of place, time, manner, attendant circumstance, degree, cause, inference, result, condition, exception, concession, purpose, or means.
[1520-30; < L adverbium, equiv. to ad- AD- + verb(um) word, VERB + -ium -IUM; calque of Gk epírrhema]


adverb clause
Gram.
a subordinate clause that functions as an adverb within a main clause.


adverbial
—adverbially, adv.
/ad verr"bee euhl/, adj.
1. of, pertaining to, or used as an adverb.
n.
2. a word or group of words functioning as an adverb.
[1605-15; < L adverbi(um) ADVERB + -AL1; cf. LL adverbialis]


ad verbum
/ahd werdd"boom/; Eng. /ad verr"beuhm/, Latin.
to the word; exact in wording according to an original.


adversary
—adversariness, n.
/ad"veuhr ser'ee/, n., pl. adversaries, adj.
n.
1. a person, group, or force that opposes or attacks; opponent; enemy; foe.
2. a person, group, etc., that is an opponent in a contest; contestant.
3. the Adversary, the devil; Satan.
adj. Also, esp. Brit., adversarial /ad'veuhr sair"ee euhl/.
4. of or pertaining to an adversary.
5. involving adversaries, as plaintiff and defendant in a legal proceeding: an adversary trial.
[1300-50; ME adversarie < L adversarius, equiv. to advers(us) (see ADVERSE) + -arius -ARY; r. ME adversere < AF]
Syn. 1. ADVERSARY, ANTAGONIST mean a person or a group contending against another. ADVERSARY suggests an enemy who fights determinedly, continuously, and relentlessly: a formidable adversary. ANTAGONIST suggests one who, in hostile spirit, opposes another, often in a particular contest or struggle: a duel with an antagonist.
Ant. 1. ally.


adversaryism
/ad"veuhr ser'ee iz'euhm/, n.
an attitude, as in labor-management negotiations, that any opposition to demands indicates an unwillingness of one side to cooperate and bargain in good faith.
[ADVERSARY + -ISM]


adversative
—adversatively, adv.
/ad verr"seuh tiv/, adj.
1. expressing contrariety, opposition, or antithesis: "But" is an adversative conjunction.
n.
2. an adversative word or proposition.
[1525-35; < LL adversativus, equiv. to adversat(us) (ptp. of adversari to resist; see ADVERSE, -ATE1) + -ivus -IVE]


adversative asyndeton
Rhet.
a staccato effect produced by omitting adversative connectives from between two or more items forming a group, as in "I liked all there was to buy in the store ... I didn't get anything." Cf. copulative asyndeton.


adverse
—adversely, adv. —adverseness, n.
/ad verrs", ad"verrs/, adj.
1. unfavorable or antagonistic in purpose or effect: adverse criticism.
2. opposing one's interests or desire: adverse circumstances.
3. being or acting in a contrary direction; opposed or opposing: adverse winds.
4. opposite; confronting: the adverse page.
[1350-1400; ME < AF, OF advers < L adversus hostile (ptp. of advertere), equiv. to ad- AD- + vert- turn + -tus ptp. suffix, with -tt- > -s-]
Syn. 1. hostile, inimical, unfriendly. 2. unfavorable; unlucky, unfortunate; disastrous, calamitous, catastrophic. See contrary.
Ant. 1-3. favorable.
Usage. The adjectives ADVERSE and AVERSE are related both etymologically and semantically, each having "opposition" as a central sense. ADVERSE is seldom used of people but rather of effects or events, and it usually conveys a sense of hostility or harmfulness: adverse reviews; adverse winds; adverse trends in the economy. Related nouns are adversity and adversary: Adversities breed bitterness. His adversaries countered his every move.
AVERSE is used of persons and means "feeling opposed or disinclined"; it often occurs idiomatically with a preceding negative to convey the opposite meaning "willing or agreeable," and is not interchangeable with ADVERSE in these contexts: We are not averse to holding another meeting. The related noun is aversion: She has a strong aversion to violence. AVERSE is usually followed by to, in older use occasionally by from.


adverse possession
Law.
the open and exclusive occupation and use of someone else's real property without permission of the owner continuously for a period of years prescribed by law, thereafter giving title to the occupier-user.


adverse selection
Insurance.
the process of singling out potential customers who are considered higher risks than the average. Also called antiselection.


adversity
/ad verr"si tee/, n., pl. adversities for 2.
1. adverse fortune or fate; a condition marked by misfortune, calamity, or distress: A friend will show his or her true colors in times of adversity.
2. an adverse or unfortunate event or circumstance: You will meet many adversities in life.
[1200-50; ME adversite ( < AF) < L adversitas. See ADVERSE, -ITY]
Syn. 1. catastrophe, disaster; trouble, misery. 2. See affliction.
Ant. 1. prosperity.


advert
advert1
/ad verrt"/, v.i.
1. to remark or comment; refer (usually fol. by to): He adverted briefly to the news of the day.
2. to turn the attention (usually fol. by to): The committee adverted to the business at hand.
[1375-1425; late ME a(d)verten < OF a(d)vertir << L advertere to pay attention, equiv. to ad- AD- + vertere to turn; AD- r. a- A-5]
Syn. 1. allude.
advert2
/ad"veuhrt/, n. Chiefly Brit. Informal.
advertisement.
[by shortening]


advertence
/ad verr"tns/, n.
1. the act of being or becoming advertent; heedfulness.
2. advertency.
[1350-1400; ME; see ADVERT1, -ENCE]


advertency
/ad verr"tn see/, n., pl. advertencies.
1. the state or quality of being advertent.
2. advertence.
[1640-50; ADVERT(ENT) + -ENCY]


advertent
—advertently, adv.
/ad verr"tnt/, adj.
attentive; heedful.
[1665-75; < L advertent- (s. of advertens, prp. of advertere), equiv. to ad- AD- + vert- turn + -ent- -ENT]


advertise
—advertisable /ad"veuhr tuy'zeuh beuhl, ad'veuhr tuy"-/, adj. —advertiser, n.
/ad"veuhr tuyz', ad'veuhr tuyz"/, v., advertised, advertising.
v.t.
1. to announce or praise (a product, service, etc.) in some public medium of communication in order to induce people to buy or use it: to advertise a new brand of toothpaste.
2. to give information to the public about; announce publicly in a newspaper, on radio or television, etc.: to advertise a reward.
3. to call attention to, in a boastful or ostentatious manner: Stop advertising yourself!
4. Obs. to give notice, advice, or information to; inform: I advertised him of my intention.
5. Obs. to admonish; warn.
v.i.
6. to ask for something by placing a notice in a newspaper, over radio or television, etc.: to advertise for a house to rent.
7. to offer goods for sale or rent, solicit funds, etc., by means of advertisements: It pays to advertise.
8. Cards.
a. Poker. to bluff so as to make the bluff obvious.
b. Rummy. to discard a card in order to induce an opponent to discard one of the same suit or denomination.
Also, advertize.
[1400-50; late ME advertisen < MF avertiss-, long s. of avertir < VL *advertire, L advertere to ADVERT1; the expected ME *advertishen prob. conformed to ADVERTISEMENT or the suffix -IZE]


advertisement
/ad'veuhr tuyz"meuhnt, ad verr"tis meuhnt, -tiz-/, n.
1. a paid announcement, as of goods for sale, in newspapers or magazines, on radio or television, etc.
2. a public notice, esp. in print.
3. the action of making generally known; a calling to the attention of the public: The news of this event will receive wide advertisement.
Also, advertizement.
[1425-75; late ME < MF avertissement. See ADVERTISE, -MENT]


advertising
/ad"veuhr tuy'zing/, n.
1. the act or practice of calling public attention to one's product, service, need, etc., esp. by paid announcements in newspapers and magazines, over radio or television, on billboards, etc.: to get more customers by advertising.
2. paid announcements; advertisements.
3. the profession of planning, designing, and writing advertisements.
Also, advertizing.
[1520-30; ADVERTISE + -ING1]


advertising account
account (def. 11c).


advertising agency
an agency employed by advertisers to plan, design, place, and supervise their advertisements or advertising campaigns.
[1840-50, Amer.]


advertising man
adman (def. 1).


advertize
—advertizable /ad"veuhr tuy'zeuh beuhl, ad'veuhr tuy"-/, adj. —advertizer, n.
/ad"veuhr tuyz', ad'veuhr tuyz"/, v.t., v.i., advertized, advertizing.
advertise.


advertorial
/ad'veuhr tawr"ee euhl, -tohr"-/, n.
an extended newspaper or magazine text advertisement that promotes the advertiser's product or services or special point of view but resembles an editorial in style and layout.
[b. ADVERTISEMENT and EDITORIAL]


advice
/ad vuys"/, n.
1. an opinion or recommendation offered as a guide to action, conduct, etc.: I shall act on your advice.
2. a communication, esp. from a distance, containing information: Advice from abroad informs us that the government has fallen. Recent diplomatic advices have been ominous.
3. an official notification, esp. one pertaining to a business agreement: an overdue advice.
[1250-1300; late ME advise; r. ME avis (with ad- AD- for a- A-5) < OF a vis (taken from the phrase ce m'est a vis that is my impression, it seems to me) < L ad (see AD-) + visus (see VISAGE)]
Syn. 1. admonition, warning, caution; guidance; urging. ADVICE, COUNSEL, RECOMMENDATION, SUGGESTION, PERSUASION, EXHORTATION refer to opinions urged with more or less force as worthy bases for thought, opinion, conduct, or action. ADVICE is a practical recommendation as to action or conduct: advice about purchasing land. COUNSEL is weighty and serious advice, given after careful deliberation: counsel about one's career. RECOMMENDATION is weaker than advice and suggests an opinion that may or may not be acted upon: Do you think he'll follow my recommendation?
SUGGESTION implies something more tentative than a recommendation: He did not expect his suggestion to be taken seriously. PERSUASION suggests a stronger form of advice, urged at some length with appeals to reason, emotion, self-interest, or ideals: His persuasion changed their minds. EXHORTATION suggests an intensified persuasion or admonition, often in the form of a discourse or address: an impassioned exhortation. 2. intelligence, word. 3. notice, advisory.


advice and consent
U.S. Govt.
a phrase in the Constitution (Article II, Section 2) allowing the Senate to restrain presidential powers of appointment and treaty-making.
[1780-90]


advice boat
a fast boat for conveying messages; dispatch boat.
[1660-70]


Advil
/ad"vil/, Pharm., Trademark.
a brand of ibuprofen.


advisable
—advisability, advisableness, n. —advisably, adv.
/ad vuy"zeuh beuhl/, adj.
1. proper to be advised or recommended; desirable or wise, as a course of action: Is it advisable for me to write to him?
2. open to or desirous of advice.
[1640-50; ADVISE + -ABLE]
Syn. 1. expedient, politic, proper, fit, suitable, prudent, sensible, judicious.


advise
/ad vuyz"/, v., advised, advising.
v.t.
1. to give counsel to; offer an opinion or suggestion as worth following: I advise you to be cautious.
2. to recommend as desirable, wise, prudent, etc.: He advised secrecy.
3. to give (a person, group, etc.) information or notice (often fol. by of): The investors were advised of the risk. They advised him that this was their final notice.
v.i.
4. to take counsel; consult (usually fol. by with): I shall advise with my friends.
5. to offer counsel; give advice: I shall act as you advise.
[1275-1325; late ME; r. ME avisen < AF, OF aviser, v. deriv. of avis opinion ( < a vis; see ADVICE)]
Syn. 1. counsel, admonish, caution. 2. suggest. 3. inform, notify, apprise, acquaint. 4. confer, deliberate, discuss, consult.


advised
—advisedness /ad vuy"zid nis/, n.
/ad vuyzd"/, adj.
1. considered (usually used in combination): ill-advised; well-advised.
2. informed; apprised: The President was kept thoroughly advised.
[1275-1325; ME; see ADVISE, -ED2]


advisedly
/ad vuy"zid lee/, adv.
after careful or thorough consideration; deliberately.
[1425-75; late ME avisedli; see ADVISED, -LY]


advisee
/ad vuy zee", ad'-/, n. Educ.
one of a group of students assigned to a faculty adviser for help in selection of a course of studies.
[1815-25; ADVISE + -EE]


advisement
/ad vuyz"meuhnt/, n.
careful deliberation or consideration; consultation: The petition was taken under advisement.
[1300-50; ADVISE + -MENT; r. ME avisement < OF]


adviser
—advisership, n.
/ad vuy"zeuhr/, n.
1. one who gives advice.
2. Educ. a teacher responsible for advising students on academic matters.
3. a fortuneteller.
Also, advisor.
[1605-15; ADVISE + -ER1]


advisory
—advisorily, adv.
/ad vuy"zeuh ree/, adj., n., pl. advisories.
adj.
1. of, giving, or containing advice: an advisory letter from a stockbroker.
2. having the power or duty to advise: an advisory council.
n.
3. a report on existing or predicted conditions, often with advice for dealing with them: an investment advisory.
4. an announcement or bulletin that serves to advise and usually warn the public, as of some potential hazard: a health advisory; a travelers' advisory.
5. an announcement from the U.S. National Weather Service to keep the public informed about the progress of a potentially dangerous weather condition: hurricane advisory; tornado advisory. Cf. warning (def. 3), watch (def. 23).
[1770-80; ADVISE + -ORY1]


advisory opinion
Law.
a formal opinion that is given on a point of law by a court, judge, or judges on request from a legislature or government official, contrasted with an opinion in a case at law where the point is being adjudicated.


ad vitam
/ahd wee"tahm/; Eng. /ad vuy"tam/, Latin.
for life.


ad vivum
/ahd wee"woom/; Eng. /ad vuy"veuhm/, Latin.
to that which is alive.


advocaat
/ad'voh kaht"/, n.
a Dutch liqueur made with brandy, sugar, and eggs.
[1930-35; < D, short for advocatenborrel drink that lubricates the throat of a lawyer, equiv. to advocaat lawyer (see ADVOCATE) + -en- connective + borrel drink, nip < ?]


advocacy
/ad"veuh keuh see/, n., pl. advocacies.
the act of pleading for, supporting, or recommending; active espousal: He was known for his advocacy of states' rights.
[1375-1425; late ME advocacye < ML advocatia. See ADVOCATE, -ACY]


advocate
—advocative, adj. —advocator, n.
v. /ad"veuh kayt'/; n. /ad"veuh kit, -kayt'/, v., advocated, advocating, n.
v.t.
1. to speak or write in favor of; support or urge by argument; recommend publicly: He advocated higher salaries for teachers.
n.
2. a person who speaks or writes in support or defense of a person, cause, etc. (usually fol. by of): an advocate of peace.
3. a person who pleads for or in behalf of another; intercessor.
4. a person who pleads the cause of another in a court of law.
[1300-50; < L advocatus legal counselor (orig. ptp. of advocare to call to one's aid), equiv. to ad- AD- + voc- call (akin to vox VOICE) + -atus -ATE1; r. ME avocat < MF]
Syn. 2. champion, proponent, backer. 4. lawyer, attorney, counselor, counsel; barrister; solicitor.


advocation
/ad'veuh kay"sheuhn/, n.
1. Scot. Law. the action of a superior court in calling before itself or reviewing an action originally brought before an inferior court.
2. Obs.
a. advocacy.
b. the act of summoning.
[1400-50; late ME < L advocation-, s. of advocatio; see ADVOCATE, -ION]


advocatory
/ad vok"euh tawr'ee, -tohr'ee, ad"veuh keuh-, ad"veuh kay'teuh ree/, adj.
of or pertaining to an advocate or his or her functions.
[1860-65; ADVOCATE + -ORY1]


advocatus diaboli
/ahd'vaw kah"toohs dee ah"baw lee'/, Medieval Latin.
See devil's advocate (def. 2).


advowson
/ad vow"zeuhn/, n. Eng. Eccles. Law.
the right of presentation of a candidate to a benefice or church office.
[1250-1300; < AF; r. ME avoweisoun < AF, OF avoeson << L advocation-. See ADVOCATION]


advt.
advertisement.


Adygei
/ah"deuh gay', ah'deuh gay"/; Russ. /u di gyay"/, n.
1. Official name, Adygei Autonomous Region. an autonomous region in the Russian Federation, part of the Krasnodar territory, in the NW Caucasus Mountains. 410,000; 1505 sq. mi. (3903 sq. km). Cap.: Maikop.
2. a Circassian language spoken in the Adygei Autonomous Region.
Also, Adighe, Adyghe.


adytum
/ad"i teuhm/, n., pl. adyta /-teuh/.
1. (in ancient worship) a sacred place that the public was forbidden to enter; an inner shrine.
2. the most sacred or reserved part of any place of worship.
[1665-75; < L < Gk ádyton (place) not to be entered, equiv. to a- A-6 + -dyton, neut. of -dytos, verbid of dýein to enter]


adz
/adz/, n.
1. an axlike tool, for dressing timbers roughly, with a curved, chisellike steel head mounted at a right angle to the wooden handle.
v.t.
2. to dress or shape (wood) with an adz.
Also, adze.
[bef. 900; ME ad(e)se, OE adesa; *ad-es-, of obscure orig., appears to be formed like AX, and might by assoc. with the latter have lost *w-; if so, < Gmc *wad-, c. Lith vedegà adz]


adze
/adz/, n., v.t., adzed, adzing.
adz.


Adzharistan
/euh jahr"euh stan'/; Russ. /u jeuh rddyi stahn"/, n.
an autonomous republic in the Georgian republic, in Transcaucasia. 355,000; 1080 sq. mi. (3000 sq. km). Cap.: Batumi. Formerly, Adzhar Autonomous Soviet Socialist Republic /euh jahr"/; Russ. /u jahrdd"/.


adzuki bean
/ad zooh"kee/
1. a bushy plant, Vigna (Phaseolus) angularis, widely cultivated in Asia.
2. the edible bean of this plant, from which a flour is made.
Also, adsuki bean.
[ < Japn azuki, earlier aduki]


ae
/ay/, adj. Scot.
one.
[ME (Scots) a-, OE an ONE; cf. A1]
the ash, an early English ligature representing a vowel sound like that of a in modern bad. The long ae continued in use until about 1250, but was finally replaced by e. The short ae was given up by 1150, being replaced usually by a but sometimes by e.
a digraph or ligature appearing in Latin and Latinized Greek words. In English words of Latin or Greek origin, ae is now usually represented by e, except generally in proper names (Caesar), in words belonging to Roman or Greek antiquities (aegis), and in modern words of scientific or technical use (aecium).
Also, ae.


AE
1. account executive.
2. AE
3. American English.
pen name of George William Russell.
Also, AE, A.E.


ae-.
for words with initial ae-, see also e-.


ae.
at the age of; aged.
[ < L aetatis]


A.E.
1. Agricultural Engineer.
2. Associate in Education.
3. Associate in Engineering.
4. AE


a.e.
Math. See almost everywhere.


-aea
var. of -ea: Athenaea.


A.E.A.
1. Actors' Equity Association.
2. Also, AEA Brit. Atomic Energy Authority.


Aeacides
/ee as"i deez'/, n., pl. Aeacidae /-dee'/. Class. Myth.
a patronymic for any of the descendants of Aeacus, as Achilles, Peleus, and Telamon.


Aeacus
/ee"euh keuhs/, n. Class. Myth.
a judge in Hades, a son of Zeus and grandfather of Achilles.


Aeaea
/ee ee"euh/, n. Class. Myth.
1. the island inhabited by Circe.
2. Circe (def. 1).


-aean
a combination of -aea and -an: Athenaean.


A.E. and P.
Ambassador Extraordinary and Plenipotentiary.


AEC
See Atomic Energy Commission.


A.E.C.
Insurance.
additional extended coverage.


aechmea
/eek mee"euh, eek"mee euh/, n.
any of various epiphytic bromeliads of the genus Aechmea, native to tropical America, having stiff, spiny leaves and clusters of red, yellow, or blue flowers: popular as a houseplant.
[ < NL (1794), prob. based on Gk aichméeis armed with a spear, deriv. of aichmé spear point, spear; see -A2]


aecidium
/ee sid"ee euhm/, n., pl. aecidia /ee sid"ee euh/. Mycol.
an aecium in which the spores are always formed in chains and enclosed in a cup-shaped peridium.
[1865-70; < NL; see AECIUM, -IDIUM]


aeciospore
/ee"see euh spawr', -spohr', ee"shee-/, n. Mycol.
a spore borne by an aecium.
[1875-80; AECI(UM) + -O- + SPORE]


aecium
—aecial, adj.
/ee"see euhm, ee"shee-/, n., pl. aecia /ee"see euh, ee"shee euh/. Mycol.
the fruiting body of rust fungi, which bears chainlike or stalked spores.
[ < NL < Gk aikía assault, injury; see -IUM]


A.Ed.
Associate in Education.


aedeagus
—aedeagal, adj.
/ee dee"euh geuhs/, n., pl. aedeagi /-guy', -juy'/.
the phallus of a male insect.
Also, aedoeagus.
[ < NL < Gk aidoî(a) genitals + agós leader (deriv. of ágein to lead)]


aedes
/ay ee"deez/, n.
1. See yellow-fever mosquito.
2. any mosquito of the genus Aedes. Also, aëdes.
[ < NL (1818) < Gk aedés distasteful, unpleasant, equiv. to a- A-6 + -edes, comb. form of hedýs sweet, akin to hedoné pleasure. See SWEET]


aedicula
/ee dik"yeuh leuh/, n., pl. aediculae /-lee'/.
aedicule.


aedicule
/ee"di kyoohl', ed"i-/, n.
1. a small building.
2. a small construction, as a shrine, designed in the form of a building.
Also, aedicula, edicule.
[1825-35; < L aedicula, equiv. to aedi- (s. of aedes) temple, shrine (akin to Gk aíthein to blaze, aithér bright upper sky, ETHER) + -cula -CULE1]


aedile
—aedileship, n. —aedilitian /eed'l ish"euhn/, adj.
/ee"duyl/, n. Rom. Hist.
one of a board of magistrates in charge of public buildings, streets, markets, games, etc.
Also, edile.
[1570-80; < L aedilis, equiv. to aedi- (s. of aedes; see AEDICULE) + -ilis -ILE]


aedoeagus
/ee dee"euh geuhs/, n., pl. aedoeagi /-guy', -juy'/.
aedeagus.


Aëdon
/ay eed"n/, n. Class. Myth.
a daughter of Pandareus who mistakenly killed her son. Zeus took pity on her and turned her into a nightingale.


Ae.E.
Aeronautical Engineer.


Aeëtes
/ee ee"teez/, n. Class. Myth.
a king of Colchis, father of Medea and custodian of the Golden Fleece.


A.E.F.
American Expeditionary Forces; American Expeditionary Force.
Also, AEF.


Aegadian Islands
/i gay"dee euhn/
Egadi.
Also, Aegadean Islands.


Aegates
/i gay"teez/, n.
ancient name of Egadi.


Aegean
/i jee"euhn/, adj.
1. pertaining to the Aegean Sea or Islands.
2. pertaining to or denoting the prehistoric civilization that preceded the historic Hellenic period and flourished on the various islands and nearby regions of the Aegean Sea, as at Crete and Argolis.
n.
3. the. See Aegean Sea.
[ < L Aegae(us) ( < Gk Aigaîos) + -AN]


Aegean Islands
the islands of the Aegean Sea, including the Dodecanese, Cyclades, and Sporades.


Aegean Sea
an arm of the Mediterranean Sea between Greece and Turkey. Also called the Aegean.


Aegina
—Aeginetan /ee'jeuh neet"n/, adj.
/ee juy"neuh, i jee"-/, n.
1. Class. Myth. a daughter of Asopus and Metope who was abducted by Zeus and bore him a son, Aeacus.
2. Gulf of. See Saronic Gulf.
3. an island in the Saronic Gulf. 32 sq. mi. (83 sq. km).
4. a seaport on this island. 5704. Modern Greek, Aíyina (for defs. 2-4).


Aegir
/e"jir/, n. Scand. Myth.
a sea god, husband of Ran, and host at feast of the gods spoiled by Loki.
[ < ON AEgir, akin to ON a river, water, Goth ahwa water, L aqua]


aegirite
/ay"geuh ruyt', ee"jeuh-/, n.
a mineral, mainly sodium-ferric iron silicate, NaFe·(Si2O6), occurring in feldspathoid rocks in slender prismatic crystals.
Also, aegirine /ay"geuh reen', ee"jeuh-/.
[1830-40; AEGIR + -ITE2]


aegis
/ee"jis/, n.
1. Class. Myth. the shield or breastplate of Zeus or Athena, bearing at its center the head of the Gorgon.
2. protection; support: under the imperial aegis.
3. sponsorship; auspices: a debate under the aegis of the League of Women Voters. Also, egis.
[1695-1705; < L < Gk aigís shield of Zeus or Athena, prob. from aig- (s. of aíx goat) + -is n. suffix, from a type of shield made of goatskin]
Syn. 3. patronage.


Aegisthus
/ee jis"theuhs/, n. Class. Myth.
a cousin of Agamemnon who seduced Clytemnestra, Agamemnon's wife, and was later killed by Orestes.


Aegium
/ee"jee euhm/, n.
a town in ancient Achaea, on the Gulf of Corinth: the Achaean League met here.


Aegospotami
/ee'geuhs pot"euh muy'/, n.
a river in ancient Thrace, flowing into the Hellespont: near its mouth the Athenian fleet was defeated by Lysander, 405 B.C., in the last battle of the Peloponnesian War.


aegrotat
/ee"groh tat', ee groh"tat/, n. Brit.
an unclassified degree granted a university student who has fulfilled all requirements for graduation but was prevented by illness from attending the final examinations.
[1860-65; < L aegrotat lit., he is sick (pres. 3rd sing. of aegrotare), equiv. to aegrot(us) sick (aeg(e)r sick + -otus adj. suffix) + -at 3rd sing. ending]


Aegyptopithecus
/i jip'toh pith"i keuhs, -peuh thee"keuhs/, n.
a genus of extinct anthropoid ape of the Oligocene Period known from remains found in Egypt.
[ < NL (1965), equiv. to L Aegypt(us) EGYPT + NL -o- -O- + pithecus ape < Gk píthekos]


AElfric
/al"frik/, n. ("AElfric Grammaticus"; "AElfric the Grammarian")
A.D. c955-c1020, English abbot and writer.


aelurophile
—aelurophilic /ee loor'euh fil"ik, i loor'-/, adj.
/ee loor"euh fuyl', i loor"-/, n.
ailurophile.


aelurophilia
/ee loor'euh fil"ee euh, i loor'-/, n.
ailurophilia.


aelurophobe
—aelurophobic, adj.
/ee loor"euh fohb', i loor"-/, n.
ailurophobe.


aelurophobia
/ee loor'euh fohbee euh, i loor'-/, n.
ailurophobia.


-aemia
var. of -emia: anaemia.


-aena
var. of -ena: hyaena.


Aeneas
/i nee"euhs/, n. Class. Myth.
a Trojan hero, the reputed ancestor of the Romans: protagonist of the Aeneid.


Aeneas Silvius
/sil"vee euhs/
1. Also, Aeneas Sylvius. literary name of Pius II.
2. Rom. Legend. a king of Alba Longa.


Aeneid
/i nee"id/, n.
a Latin epic poem by Vergil, recounting the adventures of Aeneas after the fall of Troy.


Aeneolithic
/ay ee'nee oh lith"ik/, adj.
Chalcolithic.
Also, Eneolithic.
[1900-05; AENE(OUS) + -O- + -LITHIC]


aeneous
/ay ee"nee euhs/, adj.
bronze-colored: an aeneous beetle. Also, aëneous.
[1805-15; < L aeneus, equiv. to aen(us) of bronze (ae(s) bronze + -n- adj. suffix) + -eus -EOUS]


A.Eng.
Associate in Engineering.


Aeolia
/ee oh"lee euh/, n.
Aeolis.


Aeolian
/ee oh"lee euhn/, adj.
1. Also, Aeolic. belonging to a branch of the Greek race named after Aeolus, its legendary founder.
n.
2. a member of one of the four main divisions of the prehistoric Greeks. Cf. Achaean (def. 5), Dorian (def. 2), Ionian (def. 3).
3. Aeolic.
Also, Eolian.
[1580-90; < L Aeoli(i) ( < Gk Aioleîs the Aeolians, with change of suffix) + -AN]
/ee oh"lee euhn/, adj.
1. pertaining to Aeolus, or to the winds in general.
2. (usually l.c.) of or caused by the wind; wind-blown.
[1595-1605; Aeoli(us) pertaining to AEOLUS + -an -AN]


aeolian harp
a box with an opening across which are stretched a number of strings of equal length that are tuned in unison and sounded by the wind. Also called aeolian lyre, wind harp.
[1785-95]


Aeolian mode
Music.
an authentic church mode represented on the white keys of a keyboard instrument by an ascending scale from A to A.


Aeolic
/ee ol"ik/, n.
1. the Greek dialect of ancient Aeolis and Thessaly; Aeolian.
adj.
2. Archit. noting or pertaining to a capital used in the Greek territories of the eastern Aegean in the 7th and 6th centuries B.C., having two volutes rising from a shaft in opposite directions, and often having below them two convex rings of leaf ornament in the form of water-lily buds.
3. Aeolian (def. 1).
Also, Eolic.
[1730-40; < L Aeolicus < Gk Aiolikós, equiv. to Aioleús (pl. Aioleîs) + -ikos -IC]


aeolipile
/ee ol"euh puyl'/, n.
1. a round vessel caused to rotate by the force of tangentially escaping steam: an early example of jet propulsion.
2. a device for injecting the vapors of heated alcohol into a laboratory furnace.
Also, aeolipyle, eolipile.
[1650-60; < L aeolipilae balls of AEOLUS, alter. of aeolipylae gates of AEOLUS, equiv. to Aeoli (gen. sing. of AEOLUS) + pylae, pl. of pyla < Gk pýle gate]


Aeolis
/ee"euh lis/, n.
an ancient coastal region and Greek colony in NW Asia Minor: settled by Aeolians.
Also, Aeolia.


aeolotropic
—aeolotropy /ee'euh lo"treuh pee/, aeolotropism, n.
/ee'euh loh trop"ik, -troh"pik/, adj. Physics.
not isotropic; anisotropic.
[1865-70; < Gk aiólo(s) fickle, changeful + -TROPIC]


Aeolus
/ee"euh leuhs/, n. Class. Myth.
1. the ruler of the winds.
2. the eponymous founder of the Aeolian nation.


aeon
/ee"euhn, ee"on/, n.
1. (in Gnosticism) one of a class of powers or beings conceived as emanating from the Supreme Being and performing various functions in the operations of the universe.
2. eon.
[1640-50; < LL < Gk aión space of time, age]


aeonian
/ee oh"nee euhn/, adj.
eternal; everlasting.
Also, eonian.
[1755-65; < Gk aióni(os) (aión AEON + -ios adj. suffix) + -AN]


Aepyornis
/ee'pee awr"nis/, n.
an extinct genus of ratite birds, best known from the Pleistocene Epoch of Madagascar, having massive legs and rudimentary wings, and growing to a height of 8 ft. (2.4 m).
[ < NL (1850) < Gk aipý(s) steep, lofty, + órnis bird]


aeq.
equal.
[ < L aequalis]


aequo animo
/uy"kwoh ah"ni moh'/; Eng. /ee"kwoh an"euh moh'/, Latin.
with an even mind; with composure.


aequorin
/ee kwawr"in, ee kwor"-/, n. Biochem., Histol.
a protein, secreted by certain jellyfish, that produces a blue light upon binding with calcium.
[1965-70; < NL Aequor(ea) a genus of jellyfish that produces such a protein (L: fem. of aequoreus of the sea, equiv. to aequor level surface, the sea + -eus -EOUS) + -IN2]


aer-
var. of aero- before a vowel: aerate.


aerarian
/ee rair"ee euhn/, Rom. Hist.
adj.
1. of or pertaining to the aerarium.
n.
2. a member of the lowest class of Roman citizens, who paid a poll tax but did not vote.
[1840-50; < L aerari(us) (see AERARIUM) + -AN]


aerarium
/ee rair"ee euhm/, n., pl. aeraria /ee rair"ee euh/.
the state treasury in ancient Rome.
[ < L, equiv. to aer- (s. of aes bronze, money) + -arium -ARY]


aerate
—aeration, n.
/air"ayt, ay"euh rayt'/, v.t., aerated, aerating.
1. to expose to the action or effect of air or to cause air to circulate through: to aerate milk in order to remove odors.
2. to change or treat with air or a gas, esp. with carbon dioxide.
3. Physiol. to expose (a medium or tissue) to air, as in the oxygenation of the blood in respiration.
[1785-95; < L aer- AER- + -ATE1]


aerator
/air"ay teuhr, ay"euh ray'-/, n.
1. an apparatus for aerating water or other fluids.
2. a device for introducing air into a bin of wheat or other grain in order to prevent the accumulation of moisture, keeping it free of fungi and insects.
[1860-65; AERATE + -OR2]


aerenchyma
/air reng"keuh meuh, airen"-/, n. Bot.
a tissue in certain aquatic plants, consisting of thin-walled cells and large intercellular spaces adapted for internal circulation of air.
[1895-1900; < NL; see AER-, PARENCHYMA]


aere perennius
/uy"rdde pe rdden"ni oos'/; Eng. /ear"ee peuh ren"ee euhs/, Latin.
more lasting than bronze.


aeri-
var. of aero- before an element of Latin origin: aeriferous.


Aeria
/ear"ee euh/, n.
an area in the northern hemisphere of Mars.


aerial
—aerially, adv. —aerialness, n.
adj. /air"ee euhl, ay ear"ee euhl/; n. /air"ee euhl/, adj.
1. of, in, or produced by the air: aerial currents.
2. inhabiting or frequenting the air: aerial creatures.
3. operating on a track or cable elevated above the ground: an aerial ski lift up the mountainside.
4. reaching far into the air; high; lofty: aerial spires.
5. partaking of the nature of air; airy.
6. unsubstantial; visionary: aerial fancies.
7. having a light and graceful beauty; ethereal: aerial music.
8. Biol. growing in the air, as the adventitious roots of some trees.
9. pertaining to or used for, against, or in aircraft.
10. supplied or performed by means of aircraft: aerial support; aerial reconnaissance.
n.
11. a radio or television antenna.
12. Football. See forward pass.
[1595-1605; 1900-05 for def. 11; < L aeri(us) of the air ( < Gk aérios, equiv. to aer- (s. of aér AIR1) + -ios adj. suffix) + -AL1]


aerialist
/air"ee euh list, ay ear"ee euh-/, n.
1. a trapeze artist.
2. Slang. a burglar who gains entrance to a building or apartment by leaping from rooftop to rooftop, sliding down ropes, or the like.
[1900-05; AERIAL + -IST]


aeriality
/air'ee al"i tee, ay ear'-/, n.
unsubstantial quality.
[1850-55; AERIAL + -ITY]


aerial ladder
an extensible ladder used for reaching heights, esp. from a hook-and-ladder truck.


aerial mine
1. Mil. a mine designed to be dropped from the air into water.
2. a bomb or land mine designed to be dropped by parachute.
[1905-10]


aerial mosaic
Survey.
mosaic (def. 4).


aerial perspective
a technique of rendering depth or distance in painting by modifying the tone or hue and distinctness of objects perceived as receding from the picture plane, esp. by reducing distinctive local colors and contrasts of light and dark to a uniform light bluish-gray color. Also called atmospheric perspective.
[1725-35]


aerial photograph
—aerial photography.
a photograph taken from an aircraft or satellite in flight. Also called aerophoto, air photograph.
[1895-1900]


aerial railway
tramway (def. 4).
[1885-90]


aerial survey
1. a survey made from above, as from an aircraft, a high point, etc.
2. a survey that maps an area by means of aerial photography, photogrammetry, and the like.
[1915-20]


aerial tanker
a multiengined aircraft designed to refuel other aircraft in flight.


aerial tramway
tramway (def. 4).
[1900-05]


aerie
/air"ee, ear"ee/, n.
1. the nest of a bird of prey, as an eagle or a hawk.
2. a lofty nest of any large bird.
3. a house, fortress, or the like, located high on a hill or mountain.
4. Obs. the brood in a nest, esp. of a bird of prey.
Also, aery, eyrie, eyry.
[1575-85; < AF, OF airie, equiv. to aire ( < L ager field, presumably "nest" in VL; see ACRE) + ie -Y3; cf. ML aerea, aeria aerie, brood < OF aire]


aeriferous
/air rif"euhr euhs/, adj.
conveying air, as the bronchial tubes.
[1680-90; AERI- + -FEROUS]


aerification
/air'euh fi kay"sheuhn, ay ear'-/, n.
1. an act of combining with air.
2. the state of being filled with air.
[1840-50; AERI- + -FICATION]


aeriform
/air"euh fawrm', ay ear"-/, adj.
1. having the form or nature of air; gaseous.
2. unsubstantial; unreal.
[1780-90; AERI- + -FORM]


aerify
/air"euh fuy', ay ear"-/, v.t., aerified, aerifying.
1. to aerate.
2. to make aeriform; convert into vapor.
[1840-50; AERI- + -FY]


aero
/air"oh/, adj.
1. of or for aircraft.
2. of or pertaining to aeronautics.
[1895-1900; AERO- used as free form]


aero-
a combining form meaning "air," used in formation of compound words: aerodrome. Also, aer-, aeri-.
[ < Gk, equiv. to aer- (s. of aér AIR1) + -o- -o-]


aero.
1. aeronautic; aeronautical.
2. aeronautics.
3. aerospace.


aerobacter
/air"oh bak'teuhr/, n.
any of several short, rod-shaped, Gram-negative bacteria of the genus Aerobacter, free living in nature and also normally inhabiting the intestinal tracts of humans and other animals.
[ < NL (1900); see AERO-, -BACTER]


aeroballistics
—aeroballistic, adj.
/air'oh beuh lis"tiks/, n. (used with a sing. v.)
the science of ballistics combined with that of aerodynamics and dealing primarily with the motion through the atmosphere of rockets, guided missiles, and other projectiles.
[1945-50; AERO- + BALLISTICS]


aerobat
/air"euh bat'/, n.
a person who performs aerobatics.
[1855-60; AERO- + (ACRO)BAT]


aerobatics
—aerobatic, adj.
/air'euh bat"iks/, n.
1. (used with a pl. v.) stunts performed in flight by an airplane, glider, or the like.
2. (used with a sing. v.) the art or technique of performing such stunts.
[1915-20; AERO- + (ACRO)BATICS]


aerobe
/air"ohb/, n.
an organism, esp. a bacterium, that requires air or free oxygen for life (opposed to anaerobe).
[1875-80; AER- + (MICR)OBE]


Aerobee
/air"euh bee'/, n.
a U.S. two-stage, liquid-propellant sounding rocket developed in the 1940s that carried scientific instruments and occasionally biological specimens into the upper stratosphere.
[Aero(jet Engineering Corporation) developer of the rocket + (Bumble)bee cover name for the Navy project to produce such rockets]


aerobic
—aerobically, adv.
/air roh"bik/, adj.
1. (of an organism or tissue) requiring the presence of air or free oxygen for life.
2. pertaining to or caused by the presence of oxygen.
3. of or utilizing the principles of aerobics: aerobic exercises; aerobic dances.
[1880-85; AEROBE + -IC]


aerobic dancing
a system of exercises combining aerobics with dance steps and usually done to music.
[1975-80]


aerobics
/air roh"biks/, n.
1. Also called aerobic exercises. (used with a pl. v.) any of various sustained exercises, as jogging, rowing, swimming, or cycling, that stimulate and strengthen the heart and lungs, thereby improving the body's utilization of oxygen.
2. (used with a sing. v.) a physical fitness program based on such exercises: Aerobics is a good way to get your body in shape.
[1965-70; see AEROBIC, -ICS; prob. shortened from aerobic exercises on the model of CALISTHENICS]


aerobiology
/air'oh buy ol"euh jee/, n.
the study of the dispersion of airborne biological materials, as pollen, spores, microorganisms, or viruses.
[1935-40; AERO- + BIOLOGY]


aerobiosis
—aerobiotic /air'oh buy ot"ik/, adj. —aerobiotically, adv.
/air'oh buy oh"sis/, n. Biol.
life in an environment containing oxygen or air.
[1895-1900; < NL; see AERO-, -BIOSIS]


aeroculture
/air"euh kul'cheuhr/, n. Agric.
a method of growing plants without soil by suspending them above sprays that constantly moisten the roots with water and nutrients. Cf. geoponics, hydroponics.
[AERO- + (AGRI)CULTURE]


aerodontalgia
/air'oh don tal"jeuh, -jee euh/, n. Dentistry.
a toothache caused by lowered barometric pressure, as in high-altitude flight.
[AER- + ODONTALGIA]


aerodrome
/air"euh drohm'/, n. Chiefly Brit.
airdrome.
[1905-10; AERO- + -DROME]


aerodynamicist
/air'oh duy nam"euh sist/, n.
an expert in aerodynamics.
[1925-30; AERODYNAMIC + -IST]


aerodynamics
—aerodynamic, aerodynamical, adj. —aerodynamically, adv.
/air'oh duy nam"iks/, n. (used with a sing. v.)
the branch of mechanics that deals with the motion of air and other gases and with the effects of such motion on bodies in the medium. Cf. aerostatics (def. 1).
[1830-40; AERO- + DYNAMICS]


aerodynamic trajectory
Rocketry.
the path of an object, as a rocket, when the air is dense enough to modify the course of flight significantly.


aerodynamic wave drag
Aeron.
the restraining force on a supersonic aircraft caused by shock waves. Also called wave drag.


aerodyne
/air"euh duyn'/, n.
any heavier-than-air aircraft deriving its lift mainly from aerodynamic forces.
[1905-10; back formation from AERODYNAMIC; see DYNE]


aeroelastic
—aeroelasticity /air'oh i la stis"i tee, -ee'la-/, n.
/air'oh i las"tik/, adj. Aeron. (of an airframe)
1. of, pertaining to, or resulting from aerodynamic forces: tests to determine the aeroelastic stress on a building.
2. deformable by aerodynamic forces.
[1930-35; AERO- + ELASTIC]


aeroelastics
/air'oh i las"tiks/, n. (used with a sing. v.) Aeron.
the study of aeroelastic phenomena.
[see AEROELASTIC, -ICS]


aeroembolism
/air'oh em"beuh liz'euhm/, n. Pathol.
1. an obstruction of the circulatory system caused by air, as may arise during surgery.
2. Also called the bends, caisson disease, decompression sickness. an acute condition caused by a rapid substantial decrease in atmospheric pressure, as in high-altitude flying and coming up from deep-sea diving, characterized by the formation of nitrogen bubbles in the blood, severe pain in the lungs and joints, and neurological impairment.
[1935-40; AERO- + EMBOLISM]


aerofoil
/air"euh foyl'/, n. Brit.
airfoil.
[AERO- + FOIL2]


aerogel
/air"euh jel'/, n. Chem.
a gel formed by the dispersion of air in a solidified matrix; a solid foam, as Styrofoam.
[1920-25; AERO- + GEL]


aerogenic
—aerogenically, adv.
/air'euh jen"ik/, adj.
producing gas, as certain bacteria.
Also, aerogenous /air roj"euh neuhs/.
[AERO- + -GENIC]


aerogram
/air"euh gram'/, n.
1. a radiogram.
2. Older Use. a message carried by aircraft; an airmail letter.
3. Meteorol.
a. a diagram for analyzing thermodynamic processes in the atmosphere.
b. the record of an aerograph.
4. aérogramme.
[1895-1900; AERO- + -GRAM1]


aérogramme
/air"euh gram'/, n.
a sheet of lightweight paper, bearing an official postal stamp imprint, that is folded to form its own envelope and can be sent via airmail at a special, low rate because of its standard size, light weight, and lack of enclosures.
Also, aerogram, aerogramme. Cf. air letter.
[1895-1900; < F; see AERO-, -GRAM1]


aerograph
/air"euh graf', -grahf'/, n. Meteorol.
any automatic recording instrument for atmospheric measurement that is carried aloft by aircraft.
[AERO- + -GRAPH]


aerography
—aerographer, n. —aerographic /air'euh graf"ik/, aerographical, adj.
/air rog"reuh fee/, n.
the study of the air or atmosphere.
[1745-55; AERO- + -GRAPHY]


aerolite
—aerolitic /air'euh lit"ik/, adj.
/air"euh luyt'/, n.
a meteorite consisting mainly of stony matter.
Also, aerolith /air"euh lith/.
[1805-15; AERO- + -LITE]


aerology
—aerologic /air'euh loj"ik/, aerological, adj. —aerologist, n.
/air rol"euh jee/, n.
1. the branch of meteorology involving the observation of the atmosphere by means of balloons, airplanes, etc.
2. (in former use by the U.S. Navy) meteorology.
[1745-55; AERO- + -LOGY]


aeromagnetic
/air'oh mag net"ik/, adj.
of, pertaining to, or based on an aerial survey of the earth's magnetic field: an aeromagnetic map.
[1945-50; AERO- + MAGNETIC]


aeromancy
—aeromancer, n. —aeromantic, adj.
/air"euh man'see/, n.
the prediction of future events from observation of weather conditions.
[1350-1400; ME. See AERO-, -MANCY]


aeromarine
/air'oh meuh reen"/, adj. Aeron.
relating to navigation of aircraft above the ocean.
[1915-20; AERO- + MARINE]


aeromechanic
/air'oh meuh kan"ik/, n.
1. an aviation mechanic.
adj.
2. of or pertaining to aeromechanics.
[1895-1900; AERO- + MECHANIC]


aeromechanics
—aeromechanical, adj.
/air'oh meuh kan"iks/, n. (used with a sing. v.)
the mechanics of air or gases.
[1895-1900; AERO- + MECHANICS]


aeromedical
/air'euh med"i keuhl/, adj.
of or pertaining to the science or practice of aviation medicine.
[1935-40; AERO- + MEDICAL]


aeromedicine
/air'euh med"euh seuhn/, n.
See aviation medicine.
[AERO- + MEDICINE]


aerometeorograph
/air'euh mee"tee euhr euh graf', -grahf', -mee'tee awr"euh-, -or"euh-/, n.
a meteorograph for use in aircraft.
[1940-45; AERO- + METEOROGRAPH]


aerometer
—aerometric /air'euh me"trik/, adj. —aerometry /air rom"i tree/, n.
/air rom"i teuhr/, n.
an instrument for determining the weight, density, etc., of air or other gases.
[1785-95; AERO- + -METER]


aeron.
aeronautics.


aeronaut
/air"euh nawt', -not'/, n.
1. the pilot of a balloon or other lighter-than-air aircraft.
2. a traveler in an airship.
[1775-85; < F aéronaute < Gk aero- AERO- + naútes sailor; cf. NAUTICAL, ARGONAUT]


aeronautical
—aeronautically, adv.
/air'euh naw"ti keuhl, -not"i-/, adj.
of aeronautics or aeronauts.
Also, aeronautic.
[AERONAUT + -ICAL]


aeronautical engineering.
—aeronautical engineer.
See under aerospace engineering.


aeronautics
/air'euh naw"tiks, -not"iks/, n. (used with a sing. v.)
the science or art of flight.
[1820-25; < NL aeronautica or F aéronautique; see AERO-, NAUTICAL, -ICS]


aeronomy
/air ron"euh mee/, n.
the study of chemical and physical phenomena in the upper atmosphere.
[1955-60; AERO- + -NOMY]


aeropause
/air"euh pawz'/, n. Aeron.
the indefinite boundary in the upper atmosphere beyond which the air is too thin for conventional aircraft to operate.
[1950-55; AERO- + PAUSE]


Aërope
/ay er"euh pee'/, n. Class. Myth.
the wife of Atreus, seduced by her brother-in-law Thyestes.


aerophagia
—aerophagist /air rof"euh jist/, n.
/air'euh fay"jeuh, -jee euh/, n. Psychiatry.
swallowing of air, sometimes due to nervousness or anxiety.
[1900-05; AERO- + -PHAGIA]


aerophilately
—aerophilatelic /air'oh fil'euh tel"ik/, adj. —aerophilatelist, n.
/air'oh fi lat"l ee/, n.
the study or collection of airmail stamps, cancellations, etc.
[AERO- + PHILATELY]


aerophobia
—aerophobic /air'euh foh"bik, -fob"ik/, adj.
/air'euh foh"bee euh/, n. Psychiatry.
an abnormal fear of drafts of air, gases, or airborne matter.
[1765-75; AERO- + -PHOBIA]


aerophone
/air"euh fohn'/, n.
any musical wind instrument.
[1875-80; AERO- + -PHONE]


aerophore
/air"euh fawr', -fohr'/, n.
a portable device filled with compressed air and used in cases of asphyxia or the like.
[1875-80; AERO- + -PHORE]


aerophoto
—aerophotography /air'oh feuh tog"reuh fee/, n.
/air"oh foh'toh/, n., pl. aerophotos.
See aerial photograph.
[AERO- + PHOTO]


aerophyte
/air"euh fuyt'/, n. Bot.
epiphyte.
[1830-40; AERO- + -PHYTE]


aeroplane
/air"euh playn'/, n. Chiefly Brit.
airplane.
[1870-75; < F aéroplane, equiv. to aéro- AERO- + -plane, appar. fem. of plan flat, level ( < L planus; cf. PLAIN1), perh. by assoc. with forme plane; appar. coined and first used by French sculptor and inventor Joseph Pline in 1855]


aeroponics
/air'euh pon"iks/, n. (used with a sing. v.)
aeroculture.
[AERO- + (GEO)PONICS, on the model of HYDROPONICS]


aeropulse
/air"euh puls'/, n.
See pulsejet engine.
[AERO- + PULSE]


aeroscepsy
/air"euh skep'see/, n. Zool.
perception of atmospheric conditions, as the perception of odors by the antennae of insects.
Also, aeroscepsis /air'oh skep"sis/.
[1825-35; AERO- + -scepsy < Gk sképsis observation, perception, equiv. to skep- (s. of sképtesthai to observe, examine; cf. SKEPTIC) + -sis -SIS]


aerosinusitis
/air'oh suy'neuh suy"tis/, n. Med.
inflammation of the nasal sinuses caused by the effect on the sinuses of changes in atmospheric pressure. Also called barosinusitus.
[AERO- + SINUSITIS]


aerosol
/air"euh sawl', -sol'/, n.
1. Physical Chem. a system of colloidal particles dispersed in a gas; smoke or fog.
2. a liquid substance, as a disinfectant or deodorant, sealed in a metal container under pressure with an inert gas or other activating agent and released as a spray or foam through a push-button valve or nozzle: an aerosol for cleaning ovens.
3. See aerosol bomb.
adj.
4. of or containing a liquid or gas under pressure for dispensing as a spray or foam: a deodorant available in aerosol cans.
[1920-25; AERO- + SOL4]


aerosol bomb
a metal receptacle, containing an inert gas under pressure, that sprays an insecticide, disinfectant, or the like when the gas is released by opening a valve.
[1940-45]


aerosolize
—aerosolization, n.
/air"euh saw luyz', -so-/, v.t., aerosolized, aerosolizing.
1. to disperse or discharge as an aerosol.
2. to contain or pack in aerosol form.
Also, esp. Brit., aerosolise.
[1940-45; AEROSOL + -IZE]


aerospace
/air"oh spays'/, n.
1. the atmosphere and the space beyond considered as a whole.
2. the industry concerned with the design and manufacture of aircraft, rockets, missiles, spacecraft, etc., that operate in aerospace.
adj.
3. of or pertaining to aerospace or the aerospace industry.
[1955-60; AERO- + SPACE]


aerospace engineering
—aerospace engineer.
the branch of engineering that deals with the design, development, testing, and production of aircraft and related systems (aeronautical engineering) and of spacecraft, missiles, rocket-propulsion systems, and other equipment operating beyond the earth's atmosphere (astronautical engineering).


aerosphere
/air"euh sfear'/, n. Aeron. (not in technical use)
atmosphere.
[1910-15; AERO- + -SPHERE]


aerostat
/air"euh stat'/, n.
any lighter-than-air aircraft, as a balloon or dirigible.
[1775-85; AERO- + -STAT]


aerostatic
/air'euh stat"ik/, adj.
1. of or pertaining to aerostatics.
2. of, or capable of supporting, aerostats.
Also, aerostatical.
[1775-85; AERO- + STATIC]


aerostatics
/air'euh stat"iks/, n. (used with a sing. v.)
1. the branch of statics that deals with gases in equilibrium and with gases and bodies in the gases in equilibrium with one another. Cf. aerodynamics.
2. the science of lighter-than-air aircraft.
[1745-55; see AEROSTATIC, -ICS]


aerostation
/air'euh stay"sheuhn/, n. Aeron.
the science or art of operating aerostats.
[1775-85; AEROSTAT + -ION]


aerotherapeutics
/air'oh ther'euh pyooh"tiks/, n. (used with a sing. v.)
the branch of therapeutics that deals with the curative use of air or of artificially prepared atmospheres.
Also, aerotherapy /air'oh ther"euh pee/.
[AERO- + THERAPEUTICS]


aerothermodynamics
—aerothermodynamic, adj.
/air'oh therr'moh duy nam"iks/, n. (used with a sing. v.)
aerodynamics dealing with conditions where there are significant heat exchanges in gases or significant thermal effects between gas and solid surfaces, as in very high-speed, generally supersonic flight.
[1940-45; AERO- + THERMODYNAMICS]


aerotitis media
/air"euh tuy"tis, air'-/
temporary deafness and pain arising from traumatic inflammation of the middle ear, caused by a rapid change in barometric pressure, as a rise in ambient cabin pressure in an aircraft descending from high altitude for landing. Also called aerotitis.
[AER- + OTITIS MEDIA]


aerotow
/air"euh toh'/, v.t.
1. to tow (an aircraft) through the air.
n.
2. the act of aerotowing.
[AERO- + TOW1]


aerotrain
/air"euh trayn'/, n.
an experimental high-speed train that rides on a cushion of air over a concrete guide track in the shape of an inverted T and is propelled by one or more propellers or jet engines. Also called hovertrain.
[1965-70; AERO- + TRAIN]


aerotropism
—aerotropic /air'euh trop"ik/, adj.
/air ro"treuh piz'euhm/, n. Biol.
growth or movement in the direction of a supply of air or oxygen.
[AERO- + -TROPISM]


aeruginous
/i rooh"jeuh neuhs, uy rooh"-/, adj.
bluish-green; like verdigris.
[1595-1605; < L aeruginosus, equiv. to aerugin- (s. of aerugo) AERUGO + -osus -OUS]


aerugo
/i rooh"goh, uy rooh"-/, n.
verdigris.
[1745-55; < L, equiv. to aer- (s. of aes AES) + -ugo suffix used in forming names of rusts and surface growths; cf. FERRUGINOUS, LANUGO]


aery
aery1
—aerily, adv.
/air"ee, ay"euh ree/, adj., aerier, aeriest.
ethereal; aerial.
Also, aëry.
[1580-90; < L aerius < Gk aérios, equiv. to aer- AER- + -ios adj. suffix]
aery2
/air"ee, ear"ee/, n., pl. aeries.
aerie.


aes
/eez/, n.
any of various early forms of bronze or copper money used in ancient Rome. Cf. as2 (def. 1).
[ < L: copper, bronze, money made from them, money in general; see ORE]


aesc
/ash/, n.
ash2 (def. 3).


Aeschines
/es"keuh neez'/ or, esp. Brit., /ee"skeuh-/, n.
389-314 B.C., Athenian orator: rival of Demosthenes.


Aeschylus
—Aeschylean /es'keuh lee"euhn/ or, esp. Brit., /ee'skeuh-/, adj.
/es"keuh leuhs/ or, esp. Brit., /ee"skeuh-/, n.
525-456 B.C., Greek poet and dramatist.


Aesculapian
/es'kyeuh lay"pee euhn/ or, esp. Brit., /ee'skeuh-/, adj.
1. pertaining to Aesculapius.
2. medical; medicinal.
n.
3. a physician; doctor.
Also, Esculapian.
[1615-25; AESCULAPI(US) + -AN]


Aesculapius
/es'kyeuh lay"pee euhs/ or, esp. Brit., /ee'skeuh-/, n.
the ancient Roman god of medicine and healing. Cf. Asclepius.


aesculin
/es"kyeuh lin/, n. Chem.
esculin.


Aesir
/ay"sir, ay"zir/, n. (often l.c.) (used with a pl. v.) Scand. Myth.
the principal race of gods, led by Odin and living at Asgard. Cf. Vanir.
[ < ON, pl. of ass god; c. OE os god, Os- in proper names (as Oswald), OHG Ans- in proper names (as Anselm); akin to Skt asura lord]


Aesop
/ee"seuhp, ee"sop/, n.
c620-c560 B.C., Greek writer of fables.


Aesopian
/ee soh"pee euhn, ee sop"ee-/, adj.
1. of, pertaining to, or characteristic of Aesop or his fables: a story that points an Aesopian moral.
2. conveying meaning by hint, euphemism, innuendo, or the like: In the candidate's Aesopian language, "soft on Communism" was to be interpreted as "Communist sympathizer." Also, Aesopic /ee sop"ik/.
[1870-75; < LL Aesopi(us) + -AN]


aesthesia
/es thee"zheuh, -zhee euh, -zee euh/, n.
esthesia.
Also, aesthesis /es thee"sis/.


aesthete
/es"theet/ or, esp. Brit., /ees"-/, n.
1. a person who has or professes to have refined sensitivity toward the beauties of art or nature.
2. a person who affects great love of art, music, poetry, etc., and indifference to practical matters.
Also, esthete.
[1880-85; < Gk aisthetés one who perceives, equiv. to aisthe- (var. s. of aisthánesthai to perceive) + -tes n. suffix denoting agent]
Syn. 1. connoisseur. 2. dilettante.


aesthetic
/es thet"ik/ or, esp. Brit., /ees-/, adj.
1. pertaining to a sense of the beautiful or to the science of aesthetics.
2. having a sense of the beautiful; characterized by a love of beauty.
3. pertaining to, involving, or concerned with pure emotion and sensation as opposed to pure intellectuality.
n.
4. a philosophical theory or idea of what is aesthetically valid at a given time and place: the clean lines, bare surfaces, and sense of space that bespeak the machine-age aesthetic.
5. aesthetics.
6. Archaic. the study of the nature of sensation.
Also, esthetic.
[1815-25; < NL aestheticus < Gk aisthetikós, equiv. to aisthet(és) (see AESTHETE) + -ikos -IC]
Syn. 2. discriminating, cultivated, refined.


aesthetical
/es thet"i keuhl/ or, esp. Brit., /ees-/, adj.
of or relating to aesthetics.
Also, esthetical.
[1790-1800; see AESTHETIC, -AL1]


aesthetically
/es thet"ik lee/ or, esp. Brit., /ees-/, adv.
1. according to aesthetics or its principles.
2. in an aesthetic manner.
Also, esthetically.
[1820-30; AESTHETICAL + -LY]


aesthetic distance
a degree of detachment from or nonidentification with the characters or circumstances of a work of art, permitting the formation of judgments based on aesthetic rather than extra-aesthetic criteria.
[1935-40]


aesthetician
/es'thi tish"euhn/ or, esp. Brit., /ees'-/, n.
a person who is versed in aesthetics.
Also, esthetician.
[1820-30; AESTHETIC + -IAN; see -ICIAN]


aestheticism
/es thet"euh siz'euhm/ or, esp. Brit., /ees-/, n.
1. the acceptance of artistic beauty and taste as a fundamental standard, ethical and other standards being secondary.
2. an exaggerated devotion to art, music, or poetry, with indifference to practical matters.
3. a late Victorian movement in British and American art characterized by a dedicatedly eclectic search for beauty and by an interest in old English, Japanese, and classical art.
Also, estheticism.
[1855-60; AESTHETIC + -ISM]


aesthetics
/es thet"iks/ or, esp. Brit., /ees-/, n. (used with a sing. v.)
1. the branch of philosophy dealing with such notions as the beautiful, the ugly, the sublime, the comic, etc., as applicable to the fine arts, with a view to establishing the meaning and validity of critical judgments concerning works of art, and the principles underlying or justifying such judgments.
2. the study of the mind and emotions in relation to the sense of beauty.
Also, esthetics.
[1815-25; see AESTHETIC, -ICS]


aestival
/es"teuh veuhl, e stuy"-/ or, esp. Brit., /ee"steuh-, ee stuy"-/, adj.
estival.


aestivate
—aestivation, n. —aestivator, n.
/es"teuh vayt'/ or, esp. Brit., /ee"steuh-/, v.i., aestivated, aestivating.
estivate.


aet.
at the age of.
Also, aetat.
[ < L aetatis]


aetatis suae
/uy tah"tis sooh"uy/; Eng. /ee tay"tis sooh"ee/, Latin.
in a certain year of one's age.


aethalium
/ee thay"lee euhm/, n., pl. aethalia /-lee euh/. Mycol.
a large, plump, pillow-shaped fruiting body of certain myxomycetes, formed by the aggregation of plasmodia into a single functional mass.
[ < NL, orig. a genus of Myxomycetes containing such a body < Gk aíthal(os) or aithál(e) thick smoke, soot (akin to aíthein to kindle, burn) + NL -ium -IUM; so named from the smokelike spores]


aetheling
/ath"euh ling, adh"-/, n.
atheling.


Aethelstan
/ath"euhl stan'/, n.
Athelstan.
Also, Ethelstan.


aether
—aethereal /i thear"ee euhl/, aetheric /i ther"ik/, adj.
/ee"theuhr/, n.
1. ether (defs. 3-5).
2. (cap.) the ancient Greek personification of the clear upper air of the sky.


aethon
/ee"thon/, n. Chem.
See triethyl orthoformate.
[ < L < Gk aíthon burning]


aetiology
—aetiologic /ee'tee euh loj"ik/, aetiological adj. —aetiologically, adv. —aetiologist, n.
/ee'tee ol"euh jee/, n., pl. aetiologies.
etiology.


Aetna
/et"neuh/, n.
Mount. See Etna, Mount.


Aetolia
—Aetolian, adj., n.
/ee toh"lee euh/, n.
an ancient district in W Greece, now part of the province of Aetolia and Acarnania. See map under Delphi.
Modern Greek, Aitolía.


Aetolus
/eet"l euhs/, n. Class. Myth.
son of Endymion and founder of Aetolia.


AF
1. Air Force.
2. Anglo-French.
3. Asian Female.


af-
var. of ad- before f: affect.


Af.
1. Africa.
2. African.


A.F.
1. Air Force.
2. Anglo-French.
3. audio frequency.


a.f.
audio frequency.


A.F.A.
Associate in Fine Arts.


AFAIK
as far as I know.


A.F.A.M.
Ancient Free and Accepted Masons.


afar
/euh fahr"/, adv.
1. from, at, or to a distance; far away (usually fol. by off): He saw the castle afar off.
n.
2. from afar, from a long way off: The princess saw him riding toward her from afar.
[1125-75; ME a fer, on ferr; r. OE feorran. See A-1 (perh. also A-2 for the meaning "from"), FAR]


Afar
/ah"fahr/, n., pl. Afars, Afara /euh fahr"euh/, (esp. collectively) Afar for 1.
1. a member of a nomadic Muslim people living in Eritrea, Djibouti, and northern Ethiopia.
2. the Northern Cushitic language spoken by the Afars. Also called Danakil.


Afars and Issas
/euh fahrz" euhnd ee"sahz/
French Territory of the, a former name of Djibouti (def. 1).


AFB
Air Force Base.


A.F.B.
American Federation for the Blind.


AFBF
See American Farm Bureau Federation.


AFC
1. American Football Conference.
2. American Foxhound Club.
3. Association Football Club.
4. automatic flight control.
5. automatic frequency control.


AFDC
Aid to Families with Dependent Children.
Also, A.F.D.C.


afeard
/euh feard"/, adj. Brit. and Midland and Southern U.S.
afraid.
Also, afeared.
[bef. 1000; ME afered, OE afaered frightened (ptp. of afaeran). See A-3, FEAR, -ED2]


afebrile
/ay fee"breuhl, ay feb"reuhl/, adj.
without fever; feverless.
[1870-75; A-6 + FEBRILE]


aff
/af/, prep., adv. Scot.
off.


aff.
1. affirmative.
2. affix.


affable
—affability, affableness, n. —affably, adv.
/af"euh beuhl/, adj.
1. pleasantly easy to approach and to talk to; friendly; cordial; warmly polite: an affable and courteous gentleman.
2. showing warmth and friendliness; benign; pleasant: an affable smile.
[1530-40; < L affabilis that can be spoken to, courteous, equiv. to af- AF- + fa- speak (see FATE) + -bilis -BLE, perh. via MF]
Syn. 1. See civil.


affair
/euh fair"/, n.
1. anything done or to be done; anything requiring action or effort; business; concern: an affair of great importance.
2. affairs, matters of commercial or public interest or concern; the transactions of public or private business or finance: affairs of state; Before taking such a long trip you should put all your affairs in order.
3. an event or a performance; a particular action, operation, or proceeding: When did this affair happen?
4. thing; matter (applied to anything made or existing, usually with a descriptive or qualifying term): Our new computer is an amazing affair.
5. a private or personal concern; a special function, business, or duty: That's none of your affair.
6. an intense amorous relationship, usually of short duration.
7. an event or happening that occasions or arouses notoriety, dispute, and often public scandal; incident: the Congressional bribery affair.
8. a party, social gathering, or other organized festive occasion: The awards ceremony is the biggest affair on the school calendar.
[1250-1300; earlier affaire < F, OF afaire for a faire to do, equiv. to a ( < L ad to) + faire << L facere; r. ME afere < OF]


affaire d'amour
/ann ferdd dann moohrdd"/, pl. affaires d'amour /ann ferdd dann moohrdd"/. French.
a love affair. Also called affaire.


affaire de coeur
/ann ferdd deuh kuerdd"/, pl. affaires de coeur /ann ferdd deuh kuerdd"/. French.
a love affair. Also called affaire.
[lit., affair of the heart]


affaire d'honneur
/ann ferdd daw nuerdd"/, pl. affaires d'honneur /ann ferdd daw nuerdd"/. French.
a duel.
[lit., affair of honor]


affect
affect1
—affectable, adj. —affectability, n.
v. /euh fekt"/; n. /af"ekt/, v.t.
1. to act on; produce an effect or change in: Cold weather affected the crops.
2. to impress the mind or move the feelings of: The music affected him deeply.
3. (of pain, disease, etc.) to attack or lay hold of.
n.
4. Psychol. feeling or emotion.
5. Psychiatry. an expressed or observed emotional response: Restricted, flat, or blunted affect may be a symptom of mental illness, especially schizophrenia.
6. Obs. affection; passion; sensation; inclination; inward disposition or feeling.
[1350-1400; ME < L affectus acted upon, subjected to; mental or emotional state (ptp. and action n. of afficere), equiv. to af- AF- + fec- (comb. form of facere to make, do) + -tus action n. suffix or -tus ptp. suffix]
Syn. 1. influence, sway; modify, alter. 2. touch, stir.
Usage. AFFECT1 and EFFECT, each both noun and verb, share the sense of "influence," and because of their similarity in pronunciation are sometimes confused in writing. As a verb AFFECT1 means "to act on" or "to move" (His words affected the crowd so deeply that many wept); AFFECT2 means "to pretend" or "to assume" (new students affecting a nonchalance they didn't feel). The verb EFFECT means "to bring about, accomplish": Her administration effected radical changes. The noun EFFECT means "result, consequence": the serious effects of the oil spill. The noun AFFECT1 pronounced with the stress on the first syllable, is a technical term in psychology and psychiatry. AFFECT2 is not used as a noun.
affect2
—affecter, n.
/euh fekt"/, v.t.
1. to give the appearance of; pretend or feign: to affect knowledge of the situation.
2. to assume artificially, pretentiously, or for effect: to affect a Southern accent.
3. to use, wear, or adopt by preference; choose; prefer: the peculiar costume he affected.
4. to assume the character or attitude of: to affect the freethinker.
5. (of things) to tend toward habitually or naturally: a substance that affects colloidal form.
6. (of animals and plants) to occupy or inhabit; live in or on: Lions affect Africa. Moss affects the northern slopes.
7. Archaic.
a. to have affection for; fancy.
b. to aim at; aspire to.
v.i.
8. Obs. to incline, tend, or favor (usually fol. by to): He affects to the old ways.
[1400-50; late ME < MF affecter < L affectare to strive after, feign (freq. of afficere to do to), equiv. to af- AF- + fec- (see AFFECT1) + -tare freq. suffix]
Syn. 1. See pretend.
Usage. See affect1.


affectation
/af'ek tay"sheuhn/, n.
1. an effort to appear to have a quality not really or fully possessed; the pretense of actual possession: an affectation of interest in art; affectation of great wealth.
2. conspicuous artificiality of manner or appearance; effort to attract notice by pretense, assumption, or any assumed peculiarity.
3. a trait, action, or expression characterized by such artificiality: a man of a thousand affectations.
4. Obs.
a. strenuous pursuit, desire, or aspiration.
b. affection; fondness: his affectation of literature.
[1540-50; < L affectation- (s. of affectatio) a striving after, equiv. to affectat(us), ptp. of affectare to AFFECT2 (see -ATE1) + -ion- -ION]
Syn. 2. pretension, airs, mannerisms, pose.
Ant. 2. artlessness, simplicity, sincerity.


affected
affected1
/euh fek"tid/, adj.
1. acted upon; influenced.
2. influenced in a harmful way; impaired, harmed, or attacked, as by climate or disease.
3. (of the mind or feelings) impressed; moved; touched: She was deeply affected by their generosity.
[1570-80; AFFECT1 + -ED2]
affected2
—affectedly, adv. —affectedness, n.
/euh fek"tid/, adj.
1. assumed artificially; unnatural; feigned: affected sophistication; an affected British accent.
2. assuming or pretending to possess that which is not natural: Her affected wealth and social pedigree are so obviously false that it's embarrassing.
3. inclined or disposed: well affected toward the speaker's cause.
4. held in affection; fancied: a novel much affected by our grandparents.
[1525-35; AFFECT2 + -ED2]


affecting
—affectingly, adv.
/euh fek"ting/, adj.
moving or exciting the feelings or emotions.
[1555-65; AFFECT1 + -ING2]
Syn. touching, pathetic, piteous, stirring.


affection
affection1
—affectionless, adj.
/euh fek"sheuhn/, n.
1. fond attachment, devotion, or love: the affection of a parent for an only child.
2. Often, affections.
a. emotion; feeling; sentiment: over and above our reason and affections.
b. the emotional realm of love: a place in his affections.
3. Pathol. a disease, or the condition of being diseased; abnormal state of body or mind: a gouty affection.
4. the act of affecting; act of influencing or acting upon.
5. the state of being affected.
6. Philos. a contingent, alterable, and accidental state or quality of being.
7. the affective aspect of a mental process.
8. bent or disposition of mind.
9. Obs. bias; prejudice.
[1200-50; ME < OF < L affection- (s. of affectio) disposition or state of mind or body; see AFFECT1, -ION]
Syn. 1. liking, friendliness, amity, fondness, friendship. See love.
Ant. 1. dislike.
affection2
/euh fek"sheuhn/, n. Obs.
affectation (defs. 1-3).
[1525-35; AFFECT2 + -ION]


affectional
—affectionally, adv.
/euh fek"sheuh nl/, adj.
relating to or implying affection.
[1855-60; AFFECTION1 + -AL1]


affectionate
—affectionately, adv. —affectionateness, n.
/euh fek"sheuh nit/, adj.
1. showing, indicating, or characterized by affection or love; fondly tender: an affectionate embrace.
2. having great affection or love; warmly attached; loving: your affectionate brother.
3. Obs.
a. strongly disposed or inclined.
b. passionate; headstrong.
c. biased; partisan.
[1485-95; AFFECTION1 + -ATE1, on the model of PASSIONATE]
Syn. 1. loving, fond.


affective
—affectively, adv. —affectivity /af'ek tiv"i tee/, n.
/af"ek tiv/, adj.
1. of, caused by, or expressing emotion or feeling; emotional.
2. causing emotion or feeling.
[1540-50; < ML affectivus, equiv. to L affect(us) (action n.; see AFFECT1) + -ivus -IVE]


affective disorder
Psychiatry.
any mental disorder, as depressive disorder, bipolar disorder, or cyclothymia, in which a major disturbance of feelings or emotions is predominant.


affective fallacy
a proposition in literary criticism that a poem should be analyzed and described in terms of its own internal structure and not in terms of the emotional response it arouses in the reader.
[1945-50]


affectless
—affectlessly, adv. —affectlessness, n.
/af"ekt lis/, adj.
lacking feeling or emotion; indifferent to the suffering of others: an affectless, futuristic drama in which the human characters are virtually robots.
[1965-70; AFFECT1 + -LESS]


affenpinscher
/af"euhn pin'sheuhr/, n.
one of a breed of toy dogs having a dense, wiry, red or gray coat with tufts of hair around the eyes, nose, and chin, cropped ears, and a docked tail. Also called monkey pinscher, monkey dog.
[1900-05; < G, equiv. to Affen (comb. form of Affe APE) + Pinscher terrier]


afferent
—afferently, adv.
/af"euhr euhnt/, Physiol.
adj.
1. bringing to or leading toward an organ or part, as a nerve or arteriole (opposed to efferent).
n.
2. a nerve carrying a message toward the central nervous system.
[1830-40; < L afferent- (s. of afferens, prp. of afferre), equiv. to af- AF- + fer- (s. of ferre to carry) + -ent- -ENT]


affettuoso
/euh fech'ooh oh"soh/; It. /ahf'fet twaw"zaw/, adj. adv., n., pl. affettuosos. Music.
adj., adv.
1. with affection and tenderness (a musical direction).
n.
2. a composition or movement of gentle, tender character.
[1715-25; < It: affecting, moving < L affectuosus, equiv. to affectu(s) AFFECT1 + -osus -OUS]


affiance
/euh fuy"euhns/, v., affianced, affiancing, n.
v.t.
1. to pledge by promise of marriage; betroth.
n. Archaic.
2. a pledging of faith, as a marriage contract.
3. trust; confidence; reliance.
[1300-50; ME < MF afiance, equiv. to afi(er) to pledge faith, declare on oath, betroth ( < ML affidare, equiv. to ad- AD- + *fidare, for L fidere to trust; see CONFIDE) + -ance -ANCE]


affianced
/euh fuy"euhnst/, adj.
betrothed; engaged.
[1570-80; AFFIANCE + -ED2]


affiant
/euh fuy"euhnt/, n. Law.
a person who makes an affidavit.
[1800-10, Amer.; obs. v. affy to confide ( < MF afier; see AFFIANCE) + -ANT]


affiche
/ann feesh"/, n., pl. affiches /ann feesh"/. French.
a notice posted in a public place; poster.


afficionado
/euh fish'yeuh nah"doh/, n., pl. afficionados.
aficionado.


affidavit
/af'i day"vit/, n. Law.
a written declaration upon oath made before an authorized official.
[1615-25; < ML affidavit (he) has declared on oath, perf. 3rd sing. of affidare; see AFFIANCE]


affiliate
—affiliable /euh fil"ee euh beuhl/, adj. —affiliative /euh fil"ee ay'tiv, -fil"ee euh-/, adj.
v. /euh fil"ee ayt'/; n. /euh fil"ee it, -ayt'/, v., affiliated, affiliating, n.
v.t.
1. to bring into close association or connection: The research center is affiliated with the university.
2. to attach or unite on terms of fellowship; associate (usually fol. by with in U.S. usage, by to in Brit. usage): to affiliate with the church.
3. to trace the descent, derivation, or origin of: to affiliate a language.
4. to adopt.
5. Law. to fix the paternity of, as an illegitimate child: The mother affiliated her child upon John Doe.
v.i.
6. to associate oneself; be intimately united in action or interest.
n.
7. a branch organization.
8. Com.
a. a business concern owned or controlled in whole or in part by another concern.
b. a subsidiary.
9. a person who is affiliated; associate; auxiliary.
[1755-65; < L affiliatus adopted as son (ptp. of affiliare), equiv. to af- AF- + fili(us) son + -atus -ATE1]


affiliated
/euh fil"ee ay'tid/, adj.
being in close formal or informal association; related: a letter sent to all affiliated clubs; a radio network and its affiliated local stations.
[1785-95; AFFILIATE + -ED2]


affiliation
/euh fil'ee ay"sheuhn/, n.
the act of affiliating; state of being affiliated or associated.
[1745-55; < ML affiliation- (s. of affiliatio adoption); see AFFILIATE, -ION]


affiliation order
Brit. Law.
a court order requiring the father of an illegitimate child to make child-support payments.
[1830-40]


affiliative drive
/euh fil"ee euh tiv, -ay'tiv/
the urge to form friendships and attachments, typically prompting a person to attend social gatherings and join organizations as a way of preventing loneliness and gaining emotional security.
[AFFILIATE + -IVE]


affinal
/a fuyn"l, euh fuyn"l, af"uyn l/, adj.
related by or concerning marriage.
[1600-10; < L affin(is) a relative + AL1. See AFFINITY]


affine
—affinely, adv.
/a fuyn", euh fuyn", af"uyn/, n.
1. a person related to one by marriage.
adj. Math.
2. assigning finite values to finite quantities.
3. of or pertaining to a transformation that maps parallel lines to parallel lines and finite points to finite points.
[1500-10; < F affin related < L affinis akin, neighboring]


affined
/euh fuynd"/, adj.
1. closely related or connected.
2. bound; obligated.
[1590-1600; AFFINE + -ED3]


affine geometry
the branch of geometry dealing with affine transformations.
[1915-20]


affine group
Math.
the group of all affine transformations of a finite-dimensional vector space.
[1915-20]


affinitive
/euh fin"i tiv/, adj.
characterized by affinity; closely related or associated.
[1645-55; AFFINIT(Y) + -IVE]


affinity
/euh fin"i tee/, n., pl. affinities., adj.
n.
1. a natural liking for or attraction to a person, thing, idea, etc.
2. a person, thing, idea, etc., for which such a natural liking or attraction is felt.
3. relationship by marriage or by ties other than those of blood (distinguished from consanguinity).
4. inherent likeness or agreement; close resemblance or connection.
5. Biol. the phylogenetic relationship between two organisms or groups of organisms resulting in a resemblance in general plan or structure, or in the essential structural parts.
6. Chem. the force by which atoms are held together in chemical compounds.
adj.
7. of or pertaining to persons who share the same interests: to arrange charter flights for opera lovers and other affinity groups.
[1275-1325; ME affinite < MF < L affinitas connection by marriage. See AFFINE, -ITY]
Syn. 1. partiality, fondness; sympathy, leaning, bent. 4. similarity, compatibility.
Ant. 1. dislike, aversion. 4. dissimilarity, disparity.


affinity card
a credit card issued in conjunction with an organization, as a university or sports club.
[1985-90]


affinity group
a group of persons affiliated with the same organization, college, etc., often receiving certain discounts or other privileges.


affirm
—affirmable, adj. —affirmably, adv. —affirmer, n. —affirmingly, adv.
/euh ferrm"/, v.t.
1. to state or assert positively; maintain as true: to affirm one's loyalty to one's country; He affirmed that all was well.
2. to confirm or ratify: The appellate court affirmed the judgment of the lower court.
3. to assert solemnly: He affirmed his innocence.
4. to express agreement with or commitment to; uphold; support: to affirm human rights.
v.i.
5. Law.
a. to state something solemnly before a court or magistrate, but without oath.
b. to ratify and accept a voidable transaction.
c. (of an appellate court) to determine that the action of the lower court shall stand.
[1300-50; < L affirmare, equiv. to af- AF- + firmare to make firm (see FIRM1); r. ME a(f)fermen < MF afermer < L]
Syn. 1. aver, asseverate, depose, testify. See declare. 2. approve, endorse.
Ant. 1. deny.


affirmance
/euh ferr"meuhns/, n.
affirmation.
[1350-1400; ME affermance < MF; see AFFIRM, -ANCE]


affirmant
/euh ferr"meuhnt/, n.
a person who affirms.
[1740-50; AFFIRM + -ANT]


affirmation
/af'euhr may"sheuhn/, n.
1. the act or an instance of affirming; state of being affirmed.
2. the assertion that something exists or is true.
3. something that is affirmed; a statement or proposition that is declared to be true.
4. confirmation or ratification of the truth or validity of a prior judgment, decision, etc.
5. Law. a solemn declaration accepted instead of a statement under oath.
[1535-45; < L affirmation- (s. of affirmatio), equiv. to affirmat(us) (ptp. of affirmare to AFFIRM) + -ion- -ION]


affirmative
—affirmatively, adv.
/euh ferr"meuh tiv/, adj.
1. affirming or assenting; asserting the truth, validity, or fact of something.
2. expressing agreement or consent; assenting: an affirmative reply.
3. positive; not negative.
4. Logic. noting a proposition in which a property of a subject is affirmed, as "All men are happy."
n.
5. something that affirms or asserts; a positive statement or proposition; affirmation.
6. a reply indicating assent, as Yes or I do.
7. a manner or mode that indicates assent: a reply in the affirmative.
8. the side, as in a debate, that affirms or defends a statement that the opposite side denies or attacks: to speak for the affirmative.
interj.
9. (used to indicate agreement, assent, etc.): "Is this the right way to Lake George?" "Affirmative."
[1400-50; < L affirmativus, equiv. to affirmat- (see AFFIRMATION) + -ivus -IVE; r. late ME affirmatyff < MF < L]


affirmative action
—affirmative-action, adj.
the encouragement of increased representation of women and minority-group members, esp. in employment.
[1960-65]


affirmative flag
Naut.
a flag having five horizontal stripes, blue, white, red, white, and blue, from top to bottom, signifying "yes": letter C in the International Code of Signals.


affirmatory
/euh ferr"meuh tawr'ee, -tohr'ee/, adj.
affirmative.
[1645-55; AFFIRMAT(ION) + -ORY1]


affirming gun.
See informing gun.


affix
—affixable, adj. —affixal /a fik"seuhl/, affixial /a fik"see euhl/, adj. —affixer, n. —affixment, n.
v. /euh fiks"/; n. /af"iks/, v.t.
1. to fasten, join, or attach (usually fol. by to): to affix stamps to a letter.
2. to put or add on; append: to affix a signature to a contract.
3. to impress (a seal or stamp).
4. to attach (blame, reproach, ridicule, etc.).
n.
5. something that is joined or attached.
6. Gram. a bound inflectional or derivational element, as a prefix, infix, or suffix, added to a base or stem to form a fresh stem or a word, as -ed added to want to form wanted, or im- added to possible to form impossible. Cf. combining form.
[1525-35; < L affixus fastened to (ptp. of affigere), equiv. to af- AF- + fig- fasten + -sus, var. of -tus ptp. suffix]


affixation
/af'ik say"sheuhn/, n.
1. affixture.
2. Gram. the process of inflection or derivation that consists of adding an affix.
[1850-55; AFFIX + -ATION]


affixture
/euh fiks"cheuhr/, n.
the act of affixing; attachment.
Also, affixation.
[1785-95; b. obs. affixion (see AFFIX, -ION) and FIXTURE]


afflated
/euh flay"tid/, adj.
having inspiration; inspired.
[1840-50; obs. afflate to inspire ( < L afflatus, ptp. of afflare; see AFFLATUS) + -ED2]


afflatus
/euh flay"teuhs/, n.
1. inspiration; an impelling mental force acting from within.
2. divine communication of knowledge.
[1655-65; < L afflatus a breathing on, equiv. to af- AF- + fla- (s. of flare to BLOW2) + -tus suffix of v. action]


afflict
—afflictedness, n. —afflicter, n.
/euh flikt"/, v.t.
1. to distress with mental or bodily pain; trouble greatly or grievously: to be afflicted with arthritis.
2. Obs.
a. to overthrow; defeat.
b. to humble.
[1350-1400; ME afflicten < L afflictus distressed, ptp. of affligere to cast down (af- AF- + flig- knock + -tus ptp. suffix); r. ME aflight < MF aflit < L. See INFLICT]
Syn. 1. vex, harass, torment, plague.


affliction
—afflictionless, adj.
/euh flik"sheuhn/, n.
1. a state of pain, distress, or grief; misery: They sympathized with us in our affliction.
2. a cause of mental or bodily pain, as sickness, loss, calamity, or persecution.
[1300-50; ME affliccioun < L affliction- (s. of afflictio). See AFFLICT, -ION]
Syn. 2. mishap, trouble, tribulation, calamity, catastrophe, disaster. AFFLICTION, ADVERSITY, MISFORTUNE, TRIAL refer to an event or circumstance that is hard to bear. A MISFORTUNE is any adverse or unfavorable occurrence: He had the misfortune to break his leg. AFFLICTION suggests not only a serious misfortune but the emotional effect of this: Blindness is an affliction. ADVERSITY suggests a calamity or distress: Job remained patient despite all his adversities. TRIAL emphasizes the testing of one's character in undergoing misfortunes, trouble, etc.: His son's conduct was a great trial to him.
Ant. 1. relief, comfort, solace.


afflictive
—afflictively, adv.
/euh flik"tiv/, adj.
characterized by or causing pain, distress, or grief; distressing.
[1605-15; AFFLICT + -IVE]


affluence
/af"looh euhns/ or, often, /euh flooh"-/, n.
1. abundance of money, property, and other material goods; riches; wealth.
2. an abundant supply, as of thoughts or words; profusion.
3. a flowing to or toward; afflux.
[1350-1400; ME < MF < L affluentia, equiv. to af- AF- + flu- flow + -entia -ENCE]


affluency
/af"looh euhn see/ or, often, /euh flooh"-/, n., pl. affluencies.
affluence (def. 2).
[1655-65; see AFFLUENCE, -ENCY]


affluent
—affluently, adv.
/af"looh euhnt/ or, often, /euh flooh"-/, adj.
1. having an abundance of wealth, property, or other material goods; prosperous; rich: an affluent person.
2. abounding in anything; abundant.
3. flowing freely: an affluent fountain.
n.
4. a tributary stream.
5. an affluent person: a luxurious resort appealing to young affluents.
[1400-50; late ME < MF < L affluent- (s. of affluens rich; orig. prp. of affluere), equiv. to af- AF- + flu- flow + -ent -ENT]
Syn. 1. See rich. 2. teeming.


afflux
/af"luks/, n.
1. something that flows to or toward a point: an afflux of blood to the head.
2. the act of flowing to or toward; flow.
[1605-15; < ML affluxus, deriv. of L affluere; see AFFLUENT, FLUX]


afford
/euh fawrd", euh fohrd"/, v.t.
1. to be able to do, manage, or bear without serious consequence or adverse effect: The country can't afford another drought.
2. to be able to meet the expense of; have or be able to spare the price of: Can we afford a trip to Europe this year? The city can easily afford to repair the street.
3. to be able to give or spare: He can't afford the loss of a day.
4. to furnish; supply: The transaction afforded him a good profit.
5. to be capable of yielding or providing: The records afford no explanation.
6. to give or confer upon: to afford great pleasure to someone.
[bef. 1050; ME aforthen, iforthen, OE geforthian to further, accomplish, equiv. to ge- Y- + forth FORTH + -ian inf. suffix]


affordable
—affordability, n. —affordably, adv.
/euh fawr"deuh beuhl/, adj.
1. that can be afforded; believed to be within one's financial means: attractive new cars at affordable prices.
n.
2. Usually, affordables. items, expenses, etc., that one can afford: a variety of affordables for your gift list.
[1865-70; AFFORD + -ABLE]


afforest
—afforestation, afforestment, n.
/euh fawr"ist, euh for"-/, v.t.
to convert (bare or cultivated land) into forest, originally for the purpose of providing hunting grounds.
[1495-1505; < ML afforestare, equiv. to af- AF- + forest(is) FOREST + -are inf. suffix]


affranchise
—affranchisement, n.
/euh fran"chuyz/, v.t., affranchised, affranchising.
to free from a state of dependence, servitude, or obligation.
[1450-1500; late ME < MF afranchiss-, long s. of afranchir, v. deriv., with a- A-5, of franc free; see FRANK1]


affray
/euh fray"/, n.
1. a public fight; a noisy quarrel; brawl.
2. Law. the fighting of two or more persons in a public place.
v.t.
3. Archaic. to frighten.
[1275-1325; ME < AF afray (n.), afrayer (v.), OF esfrei (n.), esfreer (v.) < VL *exfridare to break the peace, equiv. to ex- EX-1 + -frid- peace ( < Gmc; cf. G Friede) + -are inf. suffix]
Syn. 1. row, fracas, altercation, melee.


affrayer
/euh fray"euhr/, n.
a person who engages in an affray; brawler.
[1545-55; AFFRAY + -ER1]


affreight
—affreighter, n. —affreightment, n.
/euh frayt"/, v.t.
to charter (a ship) as a freight carrier.
[1840-50; < F affréter (resp. by influence of freight), equiv. to a- A-5 ( < L ad- AD-) + fréter to hire a ship, deriv. of fret FREIGHT, OF < MD]


affricate
n. /af"ri kit/; v. /af"ri kayt'/, n., v., affricated, affricating. Phonet.
n.
1. Also called affricative. a speech sound comprising occlusion, plosion, and frication, as either of the ch-sounds in church and the j-sound in joy.
v.t.
2. to change the pronunciation of (a stop) to an affricate, esp. by releasing (the stop) slowly.
[1875-85; < L affricatus rubbed against (ptp. of affricare), equiv. to af- AF- + fric- (see FRICTION) + -atus -ATE1]


affrication
/af'ri kay"sheuhn/, n. Phonet.
the act or process of changing a stop sound to an affricate.
[1930-40; AFFRICATE + -ION]


affricative
/euh frik"euh tiv, af"reuh kay'-/, Phonet.
n.
1. affricate (def. 1).
adj.
2. of or pertaining to an affricate.
3. articulated as an affricate.
[AFFRICATE + -IVE]


affright
/euh fruyt"/, Archaic.
v.t.
1. to frighten.
n.
2. sudden fear or terror; fright.
3. a source of terror.
4. the act of terrifying.
[bef. 1000; ME afrighten, OE afyrhtan, equiv. to a- A-3 + fyrhtan to FRIGHT]


affront
—affrontedly, adv. —affrontedness, n. —affronter, n. —affrontingly, adv.
/euh frunt"/, n.
1. a personally offensive act or word; deliberate act or display of disrespect; intentional slight; insult: an affront to the king.
2. an offense to one's dignity or self-respect.
v.t.
3. to offend by an open manifestation of disrespect or insolence: His speech affronted all of us.
4. to make ashamed or confused; embarrass.
5. Archaic. to front; face; look on.
6. Obs. to meet or encounter face to face; confront.
[1300-50; ME afrounten < MF af(f)ronter to strike in the face < VL *affrontare, deriv. of L phrase ad frontem at or toward the forehead (as the seat of one's feelings or dignity). See AD-, FRONT]
Syn. 1. impertinence; contumely, scorn; indignity, abuse, outrage. See insult. 3. insult, slight, abuse.


affrontive
—affrontiveness, n.
/euh frun"tiv/, adj. Archaic.
insulting; offensive.
[1650-60; AFFRONT + -IVE]


afft.
affidavit.


affusion
/euh fyooh"zheuhn/, n.
the pouring on of water or other liquid, as in the rite of baptism.
[1605-15; < LL affusion- (s. of affusio a pouring upon), equiv. to affus(us) (ptp. of affundere; see AF-, FUSE2) + -ion- -ION]


AFGE
American Federation of Government Employees.


Afgh.
Afghanistan.
Also, Afg.


Afghan
/af"gan, -geuhn/, n.
1. Also, Afghani. a native or inhabitant of Afghanistan.
2. Pashto.
3. (l.c.) a soft woolen blanket, crocheted or knitted, usually in a geometric pattern.
4. Also called Afghan hound. one of a breed of swift hunting hounds having a long, narrow head and a long, silky coat.
adj.
5. of Afghanistan or its people or language.


Afghani
/af gan"ee, -gah"nee/, n.
1. Afghan (def. 1).
2. Pashto.
3. (l.c.) a coin and monetary unit of Afghanistan, equal to 100 puls. Abbr.: Agh.
[1925-30; < Pers Afghan AFGHAN + -i suffix of appurtenance]


Afghanistan
/af gan"euh stan'/, n.
a republic in central Asia, NW of India and E of Iran. 23,738,085; 250,000 sq. mi. (647,500 sq. km). Cap.: Kabul.


aficionada
/euh fish'yeuh nah"deuh/; Sp. /ah fee'thyaw nah"dhah, ah fee'syaw-/, n., pl. aficionadas /-deuhz/; Sp. /-dhahs/.
a woman who is an ardent devotee; fan; enthusiast.
[1950-55; < Sp: fem. of aficionado AFICIONADO]


aficionado
/euh fish'yeuh nah"doh/; Sp. /ah fee'thyaw nah"dhaw, ah fee'syaw-/, n., pl. aficionados /-dohz/; Sp. /-dhaws/.
an ardent devotee; fan, enthusiast.
Also, afficionado.
[1835-45; < Sp: lit., amateur, ptp. in -ado -ATE1 of aficionar to engender affection, equiv. to afición AFFECTION1 + -ar inf. suffix]


afield
/euh feeld"/, adv.
1. abroad; away from home.
2. off the beaten path; far and wide: to go afield in one's reading.
3. off the mark: His criticism was totally afield.
4. in or to the field or countryside.
5. beyond the range or field of one's experience, knowledge, acquaintanceship, etc.: a philosophy far afield of previous philosophical thought.
[bef. 1000; ME afelde, OE on felda. See A-1, FIELD]


afikomen
/ah'fee koh"meuhn/, n. Judaism.
a piece of matzo broken off from the center one of the three matzoth set before the leader of a Seder: it is hidden by the leader and later searched for by the children, with the finder, usually the youngest, receiving a reward.
[1890-95; < Yiddish afikoymen < Heb aphigoman < Gk epikómion revel, n. use of neut. of epikómios of a revel, equiv. to epi- EPI- + kôm(os) revel + -ios adj. suffix]


afire
/euh fuyeur"/, adj.
1. on fire: to set a house afire.
2. aflame (def. 2).
[1175-1225; ME; see A-1, FIRE]


A1c
airman, first class.


AFL
1. See American Federation of Labor.
2. American Football League.


A.F.L.
See American Federation of Labor. Also, A.F. of L.


aflame
/euh flaym"/, adj.
1. on fire; ablaze: The house was all aflame.
2. eager and excited: I was aflame with curiosity.
[1545-55; A-1 + FLAME]


aflatoxin
/af'leuh tok"sin/, n.
any of various related mycotoxins produced by a species of Aspergillus, commonly A. flavus, found as a contaminant in moldy grains and meals, as in rice and peanut meal, and suspected of causing liver cancer in humans and other animals.
[1960-65; A(spergillus) fla(vus) (species name; see ASPERGILLUS, FLAVO-) + TOXIN]


AFL-CIO
See American Federation of Labor and Congress of Industrial Organizations.


afloat
/euh floht"/, adv., adj.
1. floating or borne on the water; in a floating condition: The ship was set afloat.
2. on board a ship, boat, raft, etc.; at sea: cargo afloat and ashore.
3. covered with water; flooded; awash: The main deck was afloat.
4. moving without being guided or controlled; drifting.
5. passing from place to place; in circulation: A rumor is afloat.
6. free of major trouble, esp. financially solvent: to keep a venture afloat.
[bef. 1000; ME, OE on flote. See A-1, FLOAT]


aflutter
/euh flut"euhr/, adj.
in a flutter.
[1820-30; A-1 + FLUTTER]


AFM
1. American Federation of Musicians.
2. audio frequency modulation: a method for recording high-fidelity stereo sound on home videotape recorders and on video discs.


afocal
/ay foh"keuhl/, adj. Optics.
pertaining to or having no finite focal point, as a telescope.
[A-6 + FOCAL]


Afognak
/euh fawg"nak, euh fog"-/, n.
an island off southern Alaska, in the Gulf of Alaska, N of Kodiak Island. 721 sq. mi. (1867 sq. km).


à fond
/ann fawonn"/, French.
to or toward the bottom; thoroughly; fully.


afoot
/euh foot"/, adv., adj.
1. on foot; walking: I came afoot.
2. astir; in progress: There is mischief afoot.
[1175-1225; ME a fote, on fote. See A-1, FOOT]


afore
/euh fawr", euh fohr"/, adv., prep., conj. Older Use.
before.
[bef. 900; late ME; ME aforne, aforen, OE on foran. See A-1, FORE1]


aforehand
/euh fawr"hand', euh fohr"-/, adv. Older Use.
beforehand.
[1400-50; late ME. See AFORE, HAND]


aforementioned
/euh fawr"men'sheuhnd, euh fohr"-; euh fawr' men"sheuhnd, euh fohr'-/, adj.
cited or mentioned earlier or previously.
[1580-90; AFORE + MENTION + -ED2]


aforesaid
/euh fawr"sed', euh fohr"-/, adj.
said or mentioned earlier or previously.
[1375-1425; late ME; see AFORE, SAID1]


aforethought
/euh fawr"thawt', euh fohr"-/, adj.
1. thought of previously; premeditated (usually used predicatively): with malice aforethought.
n.
2. premeditation; forethought.
[1575-85; AFORE + THOUGHT2]


aforetime
/euh fawr"tuym', euh fohr"-/, adv.
1. in time past; in a former time; previously.
adj.
2. former; previous.
[1525-35; AFORE + TIME]


a fortiori
/ah fohrdd'ti oh"rddee/; Eng. /ay fawr'shee awr"uy, ay fohr'shee ohr"uy/, Latin.
for a still stronger reason; even more certain; all the more.


afoul
/euh fowl"/, adv., adj.
1. in a state of collision or entanglement: a ship with its shrouds afoul.
2. run or come or fall afoul of,
a. to become entangled with: The boat ran afoul of the seaweed.
b. to come into conflict with: The business had fallen afoul of the new government regulations.
[1800-10, Amer.; A-1 + FOUL]


AFP
alphafetoprotein.


Afr
African.


Afr-
var. of Afro- before a vowel: Afrasian.


Afr.
1. Africa.
2. African.


A.-Fr.
Anglo-French.


afraid
/euh frayd"/, adj.
1. feeling fear; filled with apprehension: afraid to go.
2. feeling regret, unhappiness, or the like: I'm afraid we can't go on Monday.
3. feeling reluctance, unwillingness, distaste, or the like: He seemed afraid to show his own children a little kindness.
[var. sp. of affrayed, ptp. of AFFRAY to disturb, frighten]
Syn. 1. scared, fearful, disquieted, apprehensive, timid, timorous. AFRAID, ALARMED, FRIGHTENED, TERRIFIED all indicate a state of fear. AFRAID implies inner apprehensive disquiet: afraid of the dark. ALARMED implies that the feelings are aroused through realization of some imminent or unexpected danger to oneself or others: alarmed by (or about) someone's illness. FRIGHTENED means shocked with sudden, but usually short-lived, fear, esp. that arising from apprehension of physical harm: frightened by an accident. TERRIFIED suggests the emotional reaction when one is struck with a violent, overwhelming fear: terrified by an earthquake.
Ant. 1. bold, confident, fearless.


A-frame
/ay"fraym'/, n.
1. any upright, rigid supporting frame in the form of a triangle or an inverted V, as V.
2. a building constructed principally of such a frame, with a steep gabled roof resting directly on a foundation.
[1960-65]


Aframerican
/af'reuh mer"i keuhn/, adj., n.
Afro-American.
[AFR- + AMERICAN]


Afrasia
/af ray"zheuh, -sheuh/, n.
N Africa and SW Asia considered together.
[AFR- + ASIA]


Afrasian
/af ray"zheuhn, -sheuhn/, adj.
1. of Afrasia.
2. of mixed African and Asian descent.
n.
3. the offspring of an African and an Asian.
[AFRASI(A) + -AN]


afreet
/af"reet, euh freet"/, n. Arabian Myth.
a powerful evil demon or monster.
Also, afrit.
[1795-1805; < dial. Ar 'afrit < Pahlavi afritan creature]


afresh
/euh fresh"/, adv.
anew; once more; again: to start afresh.
[1500-10; A-2 + FRESH]


Afric
/af"rik/, adj.
African.
[1580-90; < L Africus, equiv. to Afr-, s. of Afer African + -icus -IC]


Africa
/af"ri keuh/, n.
1. a continent S of Europe and between the Atlantic and Indian oceans. 551,000,000; ab. 11,700,000 sq. mi. (30,303,000 sq. km).
adj.
2. African.


African
—Africanness, n.
/af"ri keuhn/, adj.
1. Also, Africa. of or from Africa; belonging to the black peoples of Africa
n.
2. a native or inhabitant of Africa.
3. (loosely) a black or other person of African ancestry.
[ < L Africanus, equiv. to Afric(us) AFRIC + -anus -AN; cf. ME Aufrican, OE Africanas (nom. pl.)]


Africana
/af'ri kan"euh, -kah"neuh, -kay"neuh/, n. (used with a pl. v.)
1. artifacts or artistic or literary works of any of the nations of Africa reflecting geographical, historical, or cultural development.
2. a collection of materials, as books and documents, on African history or culture.
[1905-10; AFRIC(A) or AFRIC(AN) + -ANA]


African-American
/af"ri keuhn euh mer"i keuhn/, n.
1. a black American of African descent.
adj.
2. of or pertaining to African-Americans.
Also, Afro-American.
[1860-65, Amer.]
Usage. See black.


African cherry-orange
/cher"ee awr'inj, -or'-/
a citrus shrub or small tree, Citropsis schweinfurthi, of Africa, having a limelike but sweet fruit.


African daisy
any of several composite plants native to Africa, esp. of the genera Arctotis, Gerbera, and Lonas, having showy, daisylike flowers.


Africander
/af'ri kan"deuhr/, n.
Afrikander.


African dominoes
Slang (disparaging and offensive).
dice, esp. as used in the game of craps.
[1920-25, Amer.]


African elephant.
See under elephant (def. 1).
[1945-50]


African grape
Slang (offensive).
a watermelon.


African gray.
See gray parrot.


African green monkey.
See green monkey.


African honeybee.
See killer bee.


Africanism
/af"ri keuh niz'euhm/, n.
1. something that is characteristic of African culture or tradition.
2. a word, term, or the like, that has been adopted from an African language.
3. African culture, ideals, or advancement.
[1635-45; AFRICAN + -ISM]


Africanist
/af"ri keuh nist/, n.
a person who specializes in and studies the cultures or languages of Africa.
[1890-95; AFRICAN + -IST]


Africanize
—Africanization, n.
/af"ri keuh nuyz'/, v.t., Africanized, Africanizing.
1. to replace the European or white staff of (an organization in Africa) with black Africans.
2. to bring under African, esp. black African, influence or to adapt to African needs.
Also, esp. Brit., Africanise.
[1850-55; Amer.; AFRICAN + -IZE]


Africanized honeybee
/af"ri keuh nuyzd'/.
See killer bee.


African lily
lily-of-the-Nile.


African lion hound.
See Rhodesian ridgeback.


African mahogany
1. a large tree, Khaya ivorensis, of western Africa, having hard wood resembling true mahogany, widely used in cabinetmaking and boatbuilding.
2. any of several related or similar African hardwood trees.
3. the wood of any of these trees.
[1835-45]


African marigold
a bushy composite plant, Tagetes erecta, of Mexico, having pinnate leaves and large yellow or orange flower heads. Also called Aztec marigold.
[1830-40]


African millet
1. a grass, Eleusine coracana, of Asia and Africa, having round fruit with a loose husk, grown as a cereal and as an ornamental.
2. See pearl millet.
[1835-45]


African mongoose
ichneumon.


African Plate
Geol.
a major tectonic division of the earth's crust, comprising the African continent as well as adjacent ocean basins (the Canary, Cape Verde, Angola, Cape Agulhas, Somali, Madagascar, and Natal Basins), and bounded on the north by the Eurasian and Arabian Plates, on the east by mid-ocean ridges (the Southwest Indian, Mid-Indian, and Carlsberg Ridges), on the south by the Antarctic Plate, and on the west by the Mid-Atlantic Ridge.


African sleeping sickness
Pathol.
See sleeping sickness (def. 1).


Africanthropus
/af'ri kan"threuh peuhs, -kan throh"peuhs/, n.
a genus of hominids of eastern Africa, assumed from a number of now lost skull fragments to have been a form of archaic Homo: no longer in technical use.
[ < NL (1939), equiv. to Afric(a) AFRICA + Gk ánthropos man, human being]


African trypanosomiasis
Pathol.
See sleeping sickness (def. 1).


African violet
a popular house plant, Saintpaulia ionantha, of the gesneriad family, having hairy leaves and showy violet, pink, or white flowers.
[1940-45]


African yellowwood
a tree, Podocarpus elongatus, of tropical Africa and the mountains of southern Africa, having globe-shaped fruit, grown as an ornamental.


Afrikaans
/af'ri kahns", -kahnz"/, n.
1. Also called the Taal. an official language of South Africa, developed out of the speech of 17th-century settlers from Holland and still very like Dutch.
adj.
2. of or pertaining to Afrikaans or Afrikaners.
[1895-1900; < D, equiv. to Afrikaan native of Africa + -s -ISH1]


Afrikander
/af'ri kan"deuhr/, n.
1. one of a breed of red beef cattle, raised originally in southern Africa, well adapted to high temperatures.
2. Archaic. Afrikaner.
Also, Africander.
[see AFRIKANER]


Afrikaner
/af'ri kah"neuhr, -kan"euhr/, n.
an Afrikaans-speaking native of South Africa of European, esp. Dutch, descent.
Also, Afrikaaner.
[1815-1825; < Afrik, earlier Afrikaander, equiv. to Afrikaan AFRICAN + -er -ER1, with -d- from Hollander]


Afrikanerism
/af'ri kah"neuh riz'euhm, -kan"euh-/, n.
a word, term, or usage peculiar to or originating among Afrikaners.
[1930-35; AFRIKANER + -ISM]


afrit
/af"reet, euh freet"/, n.
afreet.


Afro
/af"roh/, adj., n., pl. Afros.
adj.
1. of or pertaining to Afro-Americans or to black traditions, culture, etc.: Afro societies; Afro hair styles.
n.
2. a hair style originating with black persons, in which the hair is allowed to grow naturally and to acquire a bushy appearance.
[1965-70; independent use of AFRO-]


Afro-
a combining form of Africa: Afro-American; Afro-Asiatic. Also, esp. before a vowel, Afr-.
[ < L Afr- (s. of Afer an African) + -o-]


Afro-American
/af'roh euh mer"i keuhn/, n., adj.
See African-American.
[1850-55, Amer.]
Usage. See black.


Afro-American English.
See Black English (def. 1).


Afro-American studies.
See black studies.
[1965-70]


Afro-Asian
/af"roh ay"zheuhn, -sheuhn/, adj.
of or pertaining to the nations of Africa and Asia or their peoples.
[1950-55]


Afroasiatic
/af'roh ay'zhee at"ik, -ay'shee-, -ay'zee-/, adj.
1. of, belonging to, or pertaining to Afroasiatic; Hamito-Semitic.
n.
2. Also called Hamito-Semitic. a family of languages including as subfamilies Semitic, Egyptian, Berber, Cushitic, and Chadic. Cf. family (def. 14).
Also, Afro-Asiatic.
[1955-60; AFRO- + ASIATIC]


Afrocentric
—Afrocentrism, n. —Afrocentrist, n.
/af'roh sen"trik/, adj.
centered on Africa or on African-derived cultures, as those of Brazil, Cuba, and Haiti: Afrocentric art.
[1985-90]


Afro-Cuban
/af"roh kyooh"beuhn/, adj.
1. combining elements of black African culture with those of Cuban culture.
n.
2. percussive Latin music originating in Cuba and showing strong African rhythmic influence.
[1945-50]


Afro-pop
/af"roh pop'/, n.
African pop music played on electric instruments and inspired by Western pop or soul music.
[1985-90]


afrormosia
/af'rawr moh"zee euh, -zheuh, -rohr-/, n.
1. a tree, Pericopsis elata (or Afrormosia elata), of western Africa, having wood that resembles teak and is used in cabinetwork.
2. the wood of this tree.
[ < NL (1906), orig. the genus name, equiv. to L Afr-, s. of Afer (adj.) African + NL Ormosia a genus to which the plant was first attributed (irreg. from Gk hórmos necklace + NL -ia -IA; so called because the seeds of the plant were strung as necklaces)]


A.F.S.
American Field Service.


AFSC
See American Friends Service Committee.
Also, A.F.S.C.


AFSCME
American Federation of State, County, and Municipal Employees.


aft
aft1
/aft, ahft/, Naut., Aeron.
adv.
1. at, close to, or toward the stern or tail: Stow the luggage aft.
adj.
2. situated toward or at the stern or tail: The aft sail was luffing.
[bef. 950; ME afte, OE aeftan from behind, equiv. to aef- opposite + -t- suffix of uncertain value + -an suffix marking motion from; c. OFris efta, OS, OHG aftan, Goth aftana, ON aptan, Gk opís(s)o behind; not akin to Gk apó OFF]
aft2
/aft, ahft/, adv. Scot.
oft.


aft.
afternoon.


A.F.T.
American Federation of Teachers.


after
/af"teuhr, ahf"-/, prep.
1. behind in place or position; following behind: men lining up one after the other.
2. later in time than; in succession to; at the close of: Tell me after supper. Day after day he came to work late.
3. subsequent to and in consequence of: After what has happened, I can never return.
4. below in rank or excellence; nearest to: Milton is usually placed after Shakespeare among English poets.
5. in imitation of or in imitation of the style of: to make something after a model; fashioned after Raphael.
6. in pursuit or search of; with or in desire for: I'm after a better job. Run after him!
7. concerning; about: to inquire after a person.
8. with the name of; for: He was named after his uncle.
9. in proportion to; in accordance with: He was a man after the hopes and expectations of his father.
10. according to the nature of; in conformity with; in agreement or unison with: He was a man after my own heart. He swore after the manner of his faith.
11. subsequent to and notwithstanding; in spite of: After all their troubles, they still manage to be optimistic.
12. after all, despite what has occurred or been assumed previously; nevertheless: I've discovered I can attend the meeting after all.
adv.
13. behind; in the rear: Jill came tumbling after.
14. later in time; afterward: three hours after; happily ever after.
adj.
15. later in time; next; subsequent; succeeding: In after years we never heard from him.
16. Naut., Aeron.
a. farther aft.
b. located closest to the stern or tail; aftermost: after hold; after mast.
c. including the stern or tail: the after part of a hull.
conj.
17. subsequent to the time that: after the boys left.
n.
18. afters, Brit. Informal. the final course of a meal, as pudding, ice cream, or the like; dessert.
[bef. 900; ME; OE aefter; c. OFris efter, OS, OHG after, Goth aftaro, ON eptir; equiv. to aef- (see AFT) + -ter suffix of comparison and polarity (c. Gk -teros)]
Syn. 1. See behind.


afterbeat
/af"teuhr beet', ahf"-/, n.
a secondary, weaker half of a musical beat.
[1905-10; AFTER + BEAT]


afterbirth
/af"teuhr berrth', ahf"-/, n.
the placenta and fetal membranes expelled from the uterus after childbirth.
[1580-90; AFTER + BIRTH]


afterbody
/af"teuhr bod'ee, ahf"-/, n., pl. afterbodies.
1. Naut. the portion of a ship's hull aft of the middle body.
2. Aeron. the rear part of an aircraft's fuselage.
3. Rocketry. the part of a guided missile behind the nose cone, usually unprotected against reentry heat.
[AFTER + BODY]


afterbrain
/af"teuhr brayn', ahf"-/, n.
the metencephalon.
[1605-15; AFTER + BRAIN]


afterburner
/af"teuhr berr'neuhr, ahf"-/, n.
1. Aeron. a device placed within, or attached to the exit of, a jet-engine exhaust pipe to produce afterburning.
2. a device for burning exhaust fumes from an internal-combustion engine, as of an automobile.
[1945-50; AFTER + BURNER]


afterburning
/af"teuhr berr'ning, ahf"-/, n.
1. Aeron. combustion in an afterburner that results from the injection of fuel into the exhaust gases of a jet engine to produce additional thrust with more efficient fuel consumption.
2. Rocketry. an irregular burning of residual fuel in some rocket motors after the cessation of the main burning.
[1885-90; AFTER + BURNING, trans. of G Nachbrennen]


aftercare
/af"teuhr kair', ahf"-/, n. Med.
the care and treatment of a convalescent patient.
[1755-65; AFTER + CARE]


aftercast
/af"teuhr kast', ahf"teuhr kahst'/, n. Foundry.
1. a casting made from a mold that was itself made from an original casting.
2. an exact impression, usually in plaster, made of a permanent mold or die after the production of castings is finished.
[AFTER + CAST1]


afterclap
/af"teuhr klap', ahf"-/, n.
an unexpected repercussion.
[1300-50; ME; cf. LG achterklap; see AFTER, CLAP1]


aftercooler
/af"teuhr kooh'leuhr, ahf"-/, n.
a device for cooling compressed air or gases to reduce their volume or temperature.
[1900-05; AFTER + COOLER]


afterdamp
/af"teuhr damp', ahf"-/, n.
an irrespirable mixture of gases, consisting chiefly of carbon dioxide and nitrogen, left in a mine after an explosion or fire.
[1855-60; AFTER + DAMP]


afterdeck
/af"teuhr dek', ahf"-/, n. Naut.
the weather deck of a vessel behind the bridge house or midship section.
[1895-1900; AFTER + DECK]


after-dinner
/af"teuhr din"euhr, ahf"-/, adj.
immediately following dinner: an after-dinner speech.
[1570-80]


aftereffect
/af"teuhr i fekt', ahf"-/, n.
1. a delayed effect; an effect that follows at some interval after the stimulus that produces it.
2. Med. a result appearing after the first effect due to an agent, usually a drug, has gone.
[1810-20; AFTER + EFFECT]


afterglow
/af"teuhr gloh', ahf"-/, n.
1. the glow frequently seen in the sky after sunset; afterlight.
2. a second or secondary glow, as in heated metal before it ceases to become incandescent.
3. the pleasant remembrance of a past experience, glory, etc.: She basked in the afterglow of her stage triumph.
4. phosphorescence (def. 3).
[1870-75; AFTER + GLOW]


aftergrowth
/af"teuhr grohth', ahf"-/, n.
a second growth, as of crops or timber, after one harvesting, cutting, etc.; second crop.
[1810-20; AFTER + GROWTH]


afterguard
/af"teuhr gahrd', ahf"-/, n. Naut. Slang.
1. the owner of a yacht or his guests.
2. the officers quartered in the stern of a vessel.
[1820-30; AFTER + GUARD]


afterheat
/af"teuhr heet', ahf"-/, n. Physics.
the heat generated by radioactivity remaining in a nuclear reactor after it has been shut down.
[1970-75; AFTER + HEAT]


after-hours
/af"teuhr oweurz", -ow"euhrz, ahf"-/, adj.
occurring, engaged in, or operating after the normal or legal closing time for business: an after-hours drinking club.
[1925-30]


afterimage
/af"teuhr im'ij, ahf"-/, n. Psychol.
a visual image or other sense impression that persists after the stimulus that caused it is no longer operative.
[1875-80; trans. of G Nachbild; see AFTER, IMAGE]


afterlife
/af"teuhr luyf', ahf"-/, n.
1. Also called future life. life after death.
2. the later part of a person's life: the remarkably productive afterlife of Thomas Jefferson.
[1585-95; AFTER + LIFE]


afterlight
/af"teuhr luyt', ahf"-/, n.
1. the light visible in the sky after sunset; afterglow.
2. a view of past events; retrospect.
[1890-95; AFTER + LIGHT1]


aftermarket
/af"teuhr mahr'kit, ahf"-/, n.
1. the market for replacement parts, accessories, and equipment for the care or enhancement of the original product, esp. an automobile, after its sale to the consumer: The company holds a large share in the automotive radio aftermarket.
2. any additional market created by a product after the primary market: Television is the perfect aftermarket for old movies.
3. Stock Exchange. See secondary market.
[1935-40; AFTER + MARKET]


after mast
the aftermost mast of a sailing vessel.


aftermath
/af"teuhr math', ahf"-/, n.
1. something that results or follows from an event, esp. one of a disastrous or unfortunate nature; consequence: the aftermath of war; the aftermath of the flood.
2. a new growth of grass following one or more mowings, which may be grazed, mowed, or plowed under.
[1515-25; AFTER + math a mowing, OE maeth; c. OHG mad (G Mahd); akin to MOW1]
Syn. 1. outcome, result, upshot.


aftermost
/af"teuhr mohst', ahf"-/ or, esp. Brit., /ahf"teuhr meuhst/, adj.
1. Naut. farthest aft; aftmost: The aftermost sail is called a spanker.
2. hindmost; last.
[bef. 900; AFTER + -MOST; r. ME aftermest, itself r. OE aeftemest, equiv. to aefteme- (c. Goth aftuma last; aefte (see AFT) + -m- superl. suffix) + (-e)st -EST1]


afternoon
n. /af'teuhr noohn", ahf'-/; adj. /af"teuhr noohn", ahf"-, af'-, ahf'-/, n.
1. the time from noon until evening.
2. the latter part: the afternoon of life.
adj.
3. pertaining to the latter part of the day.
[1250-1300; ME; see AFTER, NOON]


afternooner
/af'teuhr nooh"neuhr, ahf'-/, n. Informal.
1. a person or thing that appears, flourishes, etc., in the afternoon: One of radio's favorite afternooners is a soap opera.
2. a baseball game or other event that takes place in the afternoon.
[1905-10; AFTERNOON + -ER1]


Afternoon of a Faun, The.
See L'Après-midi d'un Faune.


afternoons
/af'teuhr noohnz", ahf'-/, adv.
in or during any or every afternoon: He slept late and worked afternoons.
[1895-1900, Amer.; AFTERNOON + -s1]


afternoon watch
Naut.
the watch from noon until 4 P.M.


afterpain
/af"teuhr payn', ahf"-/, n. Med.
pain due to continuing contractions of the uterus following childbirth.
[1550-60; AFTER + PAIN]


afterpeak
/af"teuhr peek', ahf"-/, n. Naut.
the extreme after part of the interior of a hull, esp. that part below the water immediately forward of the sternpost (opposed to forepeak).
[AFTER + PEAK1]


afterpiece
/af"teuhr pees', ahf"-/, n.
a short dramatic piece performed after a featured play.
[1770-80; AFTER + PIECE]


after-run
/af"teuhr run', ahf"-/, n.
the continued running of an internal-combustion engine after the ignition is switched off: Heavy carbon buildup can cause annoying engine after-run. Also called dieseling, run-on.


aftersensation
/af"teuhr sen say'sheuhn, ahf"-/, n. Psychol.
an afterimage.
[1865-70; AFTER + SENSATION]


aftershaft
—aftershafted, adj.
/af"teuhr shaft', ahf"teuhr shahft'/, n. Ornith.
1. a supplementary feather, usually small, arising from the underside of the base of the shafts of certain feathers in many birds.
2. the shaft of such a feather.
[1865-70; AFTER + SHAFT]


aftershave
/af"teuhr shayv', ahf"-/, n.
a scented, astringent lotion for applying to the face after shaving. Also, after-shave.
[1920-25; AFTER + SHAVE, orig. adjectival, as in aftershave lotion, with following n. now deleted]


aftershock
/af"teuhr shok', ahf"-/, n.
1. a small earthquake or tremor that follows a major earthquake.
2. the effect, result, or repercussion of an event; aftermath; consequence: The aftershock of the bankruptcy was felt throughout the financial community.
[1890-95; AFTER + SHOCK1]


aftertaste
/af"teuhr tayst', ahf"-/, n.
1. a taste remaining after the substance causing it is no longer in the mouth.
2. the remaining sensation following an unpleasant experience, incident, etc.: the aftertaste of a bad marriage.
[1820-30; AFTER + TASTE]


aftertax
/af"teuhr taks', ahf"-/, adj.
remaining after applicable taxes have been deducted: a sharp decrease in her aftertax income.
[1950-55; adj. use of prep. phrase after tax(es)]


afterthought
/af"teuhr thawt', ahf"-/, n.
1. a later or second thought; reconsideration.
2. reflection after an act; an appropriate explanation, answer, expedient, or the like, conceived of too late for the occasion.
3. something added, as a part or feature, that was not included in the original plan or design: The vestry was added to the church as an afterthought.
[1655-65; AFTER + THOUGHT1]


aftertime
/af"teuhr tuym', ahf"-/, n.
future time.
[1590-1600; AFTER + TIME]


aftertreatment
/af"teuhr treet'meuhnt, ahf"-/, n.
a chemical treatment to which a fabric is subjected immediately after being dyed, for increasing the fastness of the color.
[1825-35; AFTER + TREATMENT]


afterward
/af"teuhr weuhrd, ahf"-/, adv.
at a later or subsequent time; subsequently.
Also, afterwards.
[bef. 1000; ME; OE aefterweard, alter. (with -r- of aefter AFTER) of aefteweard, equiv. to aefte-, aeftan AFT + -weard -WARD]


afterword
/af"teuhr werrd', ahf"-/, n.
a concluding section, commentary, etc., as of a book, treatise, or the like; closing statement. Cf. foreword.
[1885-90; AFTER + WORD]


afterworld
/af"teuhr werrld', ahf"-/, n.
the future world, esp. the world after death.
[1590-1600; AFTER + WORLD]


afteryears
/af"teuhr yearz', ahf"-/, n.pl.
the years following a specified event: Often, in afteryears, I have regretted my hasty decision.
[1805-15; AFTER + YEAR + -S3]


aftmost
/aft"mohst', -meuhst, ahft"-/, adj. Naut.
aftermost (def. 1).


aftosa
/af toh"seuh, -zeuh/, n.
See foot-and-mouth disease.
[ < Sp (fiebre) aftosa APHTHOUS (FEVER)]


AFTRA
American Federation of Television and Radio Artists.
Also, A.F.T.R.A.


Afyon
/ah fyohn"/, n.
a city in W Turkey. 51,660. Also called Afyon Karahisar /kahr'euh hi sahr"/.


ag
/ag/, adj., n. Informal.
agriculture: ag courses; to major in ag.
[by shortening]


Ag
Symbol, Chem.
silver.
[ < L argentum]


ag-
var. of ad- before g: agglutinate.


Ag.
August.


ag.
agriculture.


A.G.
1. Adjutant General.
2. Attorney General.
Also, AG.


aga
/ah"geuh/, n. (in Turkey and other Muslim countries)
1. a title of honor, usually implying respect for age.
2. a general.
Also, agha.
[1590-1600; < Turk aga lord]


Agabus
/ag"euh beuhs/, n.
a Christian prophet who predicted a great famine. Acts 11:28.


Agada
Seph. Heb. /ah gah dah"/, Ashk. Heb. /euh gah"deuh/, n.
Aggadah.


Agade
/euh gah"deuh/, n.
Akkad (def. 2).


Agadir
/ah'gah dear"/, n.
a seaport in SW Morocco: destroyed by earthquake in 1960; new town rebuilt S of original site. 1,220,600.


Agag
/ay"gag/, n.
an Amalekite king who was captured and spared by Saul but later killed by Samuel. I Sam. 15.


again
/euh gen", euh gayn"/, adv.
1. once more; another time; anew; in addition: Will you spell your name again, please?
2. in an additional case or instance; moreover; besides; furthermore.
3. on the other hand: It might happen, and again it might not.
4. back; in return; in reply: to answer again.
5. to the same place or person: to return again.
6. again and again, with frequent repetition; often: They went over the same arguments again and again.
7. as much again, twice as much: She earns as much again as I do.
[bef. 900; ME agayn, ageyn, OE ongegn opposite (to) = on ON, in (see A-1) + gegn straight; c. OHG ingagan, ON igegn]
Pronunciation. By far the most common pronunciation of AGAIN, in all parts of the United States, is /euh gen"/, with the same vowel heard in yet and pep. The pronunciation /euh gayn"/, rhyming with pain, occurs chiefly in the Atlantic states. AGAIN said as /euh gin"/, with the vowel of pit or sip, or with a vowel somewhere between /e/ and /i/, is the common pronunciation in much of the South, where /e/ and /i/ tend to become neutralized, or more like one another, before /m/ and /n/, leading to a lack of noticeable distinction between such pairs as pen and pin, ten and tin.


against
/euh genst", euh gaynst"/, prep.
1. in opposition to; contrary to; adverse or hostile to: twenty votes against ten; against reason.
2. in resistance to or defense from: protection against burglars.
3. in an opposite direction to: to ride against the wind.
4. into contact or collision with; toward; upon: The rain beat against the window.
5. in contact with: to lean against the wall.
6. in preparation for; in provision for: money saved against a rainy day.
7. having as background: a design of flowers against a dark wall.
8. in exchange for; as a balance to or debit or charge on: He asked for an advance against his salary.
9. in competition with: a racehorse running against his own record time.
10. in comparison or contrast with: a matter of reason as against emotion.
11. beside; near; before: The car is against the building.
12. over against, in contrast with: the rich over against the poor.
conj.
13. Archaic. before; by the time that.
[1125-75; ME agens, ageynes, equiv. to ageyn AGAIN + -es -S1; for -t cf. WHILST, AMONGST]


Aga Khan
/ah"geuh kahn"/, Islam.
the divinely ordained head of the Isma'ili branch of Shi'ism.


Aga Khan III
1877-1957, leader of the Isma'ili sect of Muslims in India 1885-1957.


Aga Khan IV
(Shah Karim al-Husainy) born 1936, leader of the Isma'ili sect of Muslims in India since 1957 (grandson of Aga Khan III).


agal
/euh gahl"/, n.
(among Arabs) a cord wound around a kaffiyeh to hold it in place.
[1850-55; < dial. Ar 'agal, var. of 'IQAL cord, rope]


agalite
/ag"euh luyt'/, n. Mineral.
a fibrous variety of talc.
[perh. < Gk agá (Attic agé) fragment, splinter + -LITE]


agalloch
/euh gal"euhk, ag"euh lok'/, n.
the fragrant, resinous wood of an East Indian tree, Aquilaria agallocha, of the mezereum family, used as incense in the Orient. Also called agallochum /euh gal"euh keuhm/, agalwood /ag"euhl wood'/, agilawood, aloes, aloeswood, eaglewood, lignaloes.
[1625-35; < LL agallochon < Gk agállochon (altered by influence of agállein to decorate); ult. of Dravidian orig.; see EAGLEWOOD]


agama
/ag"euh meuh/, n.
any of numerous agamid lizards of the genus Agama, many of which are brilliantly colored and have the ability to change the color of the skin.
[1810-20; < NL < Carib]


Agama
/ah"geuh meuh/, n. Hinduism, Buddhism.
any of the Tantric writings.
[ < Skt agama tradition, traditional work]


Agamede
/ag'euh mee"dee/, n. Class. Myth.
a daughter of Augeas noted for her skill at using herbs for healing.


Agamemnon
/ag'euh mem"non, -neuhn/, n.
1. Class. Myth. a king of Mycenae, a son of Atreus and brother of Menelaus. He led the Greeks in the Trojan War and was murdered by Clytemnestra, his wife, upon his return from Troy.
2. (italics) a tragedy (458 B.C.) by Aeschylus. Cf. Oresteia.
[ < Gk Agamémnon- (s. of Agamémnon), < *Agaménmon-, equiv. to aga- great + men- (truncation of MENELAUS, meaning king) + -mon- suffix used in shortened names]


agamete
/ay gam"eet, ay'geuh meet"/, n. Cell Biol.
an asexual reproductive cell, as a spore, that forms a new organism without fusion with another cell.
[1915-20; < Gk agámet(os) unmarried, equiv. to a- A-6 + -gametos married, deriv. of gamétes; see GAMETE]


agamic
—agamically, adv.
/euh gam"ik/, adj.
1. Biol.
a. asexual.
b. occurring without sexual union; germinating without impregnation; not gamic.
2. Bot., Mycol. cryptogamic.
Also, agamous /ag"euh meuhs/.
[1840-50; < Gk ágam(os) unwed (a- A-6 + gámos marriage) + -IC]


agamid
/ag"euh mid/, n.
1. any of numerous Old World lizards of the family Agamidae, related to the iguanids.
adj.
2. belonging or pertaining to the Agamidae.
[1885-90; < NL Agamidae; see AGAMA, -ID2]


agammaglobulinemia
—agammaglobulinemic, adj.
/ay'gam euh glob'yeuh leuh nee"mee euh/, n. Pathol.
a condition of the blood, either congenital or acquired, in which there is near or complete absence of gamma globulin and a failure of the body to form antibodies, resulting in a frequent occurrence of infectious disease.
[1950-55; A-6 + GAMMA GLOBULIN + -EMIA]


agamogenesis
—agamogenetic /ag'euh moh jeuh net"ik, ay'gam euh-/, adj. —agamogenetically, adv.
/ag'euh moh jen"euh sis, ay'gam euh-/, n. Biol.
asexual reproduction by buds, offshoots, cell division, etc.
[1860-65; < Gk ágamo(s) (see AGAMIC) + -GENESIS]


agamospermy
/ag"euh moh sperr'mee, ay gam"euh-/, n. Biol.
any form of reproduction, as parthenogenesis, apogamy, and apospory, that involves the sex cell but takes place without fertilization or meiosis.
[1940-45; < Gk ágam(os) (see AGAMIC) + -O- + -SPERM + -Y3]


agamy
/ag"euh mee/, n.
the absence of a rule dictating marriage choices within a social group.
[1790-1800; < Gk agamía, equiv. to ágam(os) (see AGAMIC) + -ia -Y3]


Agaña
/ah gah"nyah/, n.
a seaport in and the capital of Guam. 2119.


agapanthus
/ag'euh pan"theuhs/, n., pl. agapanthuses.
any of several plants of the genus Agapanthus, of the amaryllis family, native to Africa, having sword-shaped leaves and umbels of blue or white flowers. Cf. lily-of-the-Nile.
[ < NL (1789) < Gk agáp(e) love + ánthos flower]


agape
agape1
/euh gayp", euh gap"/, adv., adj.
1. with the mouth wide open, as in wonder, surprise, or eagerness: We stood there agape at the splendor.
2. wide open: his mouth agape.
[1660-70; A-1 + GAPE]
agape2
/ah gah"pay, ah"geuh pay', ag"euh-/, n., pl. agapae /-puy, -puy', -pee'/, agapai /-puy, -puy'/ for 3.
1. the love of God or Christ for humankind.
2. the love of Christians for other persons, corresponding to the love of God for humankind.
3. unselfish love of one person for another without sexual implications; brotherly love.
4. See love feast (defs. 1, 2).
[1600-10; < Gk agápe love]


Agapetus I
/ag'euh pee"teuhs/
Saint, died A.D. 536, Italian ecclesiastic: pope 535-536.


Agapetus II
died A.D. 955, Italian ecclesiastic: pope 946-955.


agar
/ah"gahr, ag"euhr/, n.
1. Also, agar-agar. Also called Chinese gelatin, Chinese isinglass, Japanese gelatin, Japanese isinglass. a gelatinlike product of certain seaweeds, used for solidifying certain culture media, as a thickening agent for ice cream and other foods, as a substitute for gelatin, in adhesives, as an emulsifier, etc.
2. Biol. a culture medium having an agar base.
[1885-90; < Malay agaragar seaweed from which a gelatin is rendered, or the gelatin itself]


Agar
/ay"gahr/, n. Douay Bible.
Hagar.


agaric
/ag"euh rik, euh gar"ik/, n.
any fungus of the family Agaricaceae, including several common edible mushrooms.
[1525-35; < NL Agaricus genus name < Gk agarikós (adj.) pertaining to Agaría, a town in Sarmatis; neut. agarikón used as n., name of some fungi]


agaricaceous
/euh gar'euh kay"sheuhs/, adj.
belonging to the Agaricaceae, a family of fungi including mushrooms having blade-shaped gills on the underside of the cap.
[ < NL Agaricace(ae) (see AGARIC, -ACEAE) + -OUS]


agaric acid
Chem.
a white, microcrystalline, water-soluble powder, C22H40O7: formerly used in medicine to stop excessive perspiration.
Also, agaricic acid /ag"euh ris"ik, ag'-/.
[1875-80]


agaricin
/euh gar"euh sin, -seuhn/, n. Chem.
an impure form of agaric acid: formerly used in medicine as an agent for stopping excessive perspiration.
[AGARIC + -IN2]


agaric mineral.
See rock milk.
[1830-40]


agaricus
/euh gar"i keuhs/, n., pl. agaricuses.
any mushroom of the genus Agaricus, comprising the meadow mushrooms and a commercially grown species, A. brunnescens.
[ < NL. See AGARIC]


agarita
/ag'euh ree"teuh, ah'geuh-/, n.
a tall shrub, Mahonia trifoliolata, of the barberry family, of southwestern North America, having stiff, oblong leaflets with spiny teeth and a red fruit used in jelly.
Also, algerita.
[1885-90, Amer.; < MexSp agrito, prob. deriv. of Sp agrio bitter, OSp agro < L acr- (s. of acer sharp)]


agarose
/ah"geuh rohs', -rohz'/, n. Chem.
a substance obtained from agar and used for chromatographic separations.
[1965-70; AGAR + -OSE2]


Agassiz
/ag"euh see/; for 2 also Fr. /ann gann see"/, n.
1. Alexander, 1835-1910, U.S. oceanographer and marine zoologist, born in Switzerland.
2. his father, (Jean) Louis (Rodolphe) /zhahonn lwee rddaw dawlf"/, 1807-73, U.S. zoologist and geologist, born in Switzerland.
3. Lake, a lake existing in the prehistoric Pleistocene Epoch in central N America. 700 mi. (1127 km) long.


Agastrophus
/euh gas"treuh feuhs/, n. (in the Iliad)
a son of Paeon who was slain by Diomedes.


Agastya
/ah"geuhs tyeuh/, n.
the legendary Aryan sage who introduced the Vedas to southern India.


agata
/ag"euh teuh/, n.
an American art glass having a mottled, glossy, white and rose surface.
[ < It: AGATE < L achates]


agate
—agatelike, agatoid, adj.
/ag"it/, n.
1. a variegated chalcedony showing curved, colored bands or other markings.
2. a playing marble made of this substance, or of glass in imitation of it.
3. Print. a 51/2-point type of a size between pearl and nonpareil. Cf. ruby (def. 5).
[1150-1200; ME ac(c)ate, achate, agaten (cf. D agaat, OS agat, OHG agat), appar. < OF agathe or It agata (initial stress) << ML achates < Gk achátes]


agate line
a measure of advertising space, 1/14 of an inch deep and one column wide.
[1880-85]


agateware
/ag"it wair'/, n.
1. steel or iron household ware enameled in an agatelike pattern.
2. pottery variegated to resemble agate.
[1855-60; AGATE + WARE1]


Agatha
/ag"euh theuh/, n.
a female given name: from a Greek word meaning "good."


Agatho
/ag"euh thoh'/, n.
Saint, died A.D. 681, Sicilian ecclesiastic: pope 678-681.


Agathocles
/euh gath"euh kleez'/, n.
361-289 B.C., tyrant of Syracuse 317-289.


Agathon
/ag"euh thon'/, n.
c450-c400 B.C., Greek poet and dramatist.


agatize
/ag"euh tuyz'/, v.t., agatized, agatizing.
to change into or make like agate. Also, esp. Brit., agatise.
[AGATE + -IZE]


à gauche
/ann gohsh"/, French.
on or to the left-hand side.


agave
/euh gah"vee, euh gay"-/, n.
any of numerous American plants belonging to the genus Agave, of the agave family, species of which are cultivated for economic or ornamental purposes: A. arizonica, of central Arizona, is an endangered species.
[ < NL (Linnaeus) < Gk agaué, fem. of agauós noble, brilliant]


agave family
the plant family Agavaceae, characterized by herbaceous or woody plants having rhizomes, a basal cluster of toothed, sword-shaped leaves, and a tall, dense spike of flowers, including the agave, century plant, dracaena, sansevieria, sisal, and yucca.


Agawam
/ag"euh wom'/, n.
a city in W central Massachusetts. 26,271.


agaze
/euh gayz"/, adj.
staring intently; gazing: The children were agaze at the Christmas tree.
[1400-50; late ME. See A-1, GAZE]


agba
/ag"beuh/, n.
1. a tropical tree, Gossweilerodendron balsamiferum, of the legume family.
2. the hard, strong, mahoganylike wood of this tree, used for veneers.
[1915-20; < Edo ágbá]


AGC
1. advanced graduate certificate.
2. automatic gain control.
Also, A.G.C.


agcy.
agency.


age
/ayj/, n., v., aged, aging or ageing.
n.
1. the length of time during which a being or thing has existed; length of life or existence to the time spoken of or referred to: trees of unknown age; His age is 20 years.
2. a period of human life, measured by years from birth, usually marked by a certain stage or degree of mental or physical development and involving legal responsibility and capacity: the age of discretion; the age of consent; The state raised the drinking age from 18 to 21 years.
3. the particular period of life at which a person becomes naturally or conventionally qualified or disqualified for anything: He was over age for military duty.
4. one of the periods or stages of human life: a person of middle age.
5. advanced years; old age: His eyes were dim with age.
6. a particular period of history, as distinguished from others; a historical epoch: the age of Pericles; the Stone Age; the age of electronic communications.
7. the period of history contemporary with the span of an individual's life: He was the most famous architect of the age.
8. a generation or a series of generations: ages yet unborn.
9. a great length of time: I haven't seen you for an age. He's been gone for ages.
10. the average life expectancy of an individual or of the individuals of a class or species: The age of a horse is from 25 to 30 years.
11. Psychol. the level of mental, emotional, or educational development of a person, esp. a child, as determined by various tests and based on a comparison of the individual's score with the average score for persons of the same chronological age.
12. Geol.
a. a period of the history of the earth distinguished by some special feature: the Ice Age.
b. a unit of geological time, shorter than an epoch, during which the rocks comprising a stage were formed.
13. any of the successive periods in human history divided, according to Hesiod, into the golden, silver, bronze, heroic, and iron ages.
14. Cards.
a. Poker. the first player at the dealer's left. Cf. edge (def. 10a).
b. See eldest hand.
15. of age, Law.
a. being any of several ages, usually 21 or 18, at which certain legal rights, as voting or marriage, are acquired.
b. being old enough for full legal rights and responsibilities.
v.i.
16. to grow old: He is aging rapidly.
17. to mature, as wine, cheese, or wood: a heavy port that ages slowly.
v.t.
18. to make old; cause to grow or seem old: Fear aged him overnight.
19. to bring to maturity or a state fit for use: to age wine.
20. to store (a permanent magnet, a capacitor, or other similar device) so that its electrical or magnetic characteristics become constant.
[1225-75; (n.) ME < AF, OF aage, eage, equiv. to aé ( < L aetatem acc. of ae(vi)tas age; aev(um) time, lifetime + -itas -ITY) + -age -AGE; (v.) ME agen, deriv. of the n.]
Syn. 6. AGE, EPOCH, ERA, PERIOD all refer to an extent of time. AGE usually implies a considerable extent of time, esp. one associated with a dominant personality, influence, characteristic, or institution: the age of chivalry. EPOCH and ERA are often used interchangeably to refer to an extent of time characterized by changed conditions and new undertakings: an era (or epoch) of invention. EPOCH sometimes refers especially to the beginning of an era: the steam engine - an epoch in technology. A PERIOD may be long or short, but usually has a marked condition or feature: the glacial period; a period of expansion. 17. ripen, mellow, develop.


-age
a suffix typically forming mass or abstract nouns from various parts of speech, occurring originally in loanwords from French (voyage; courage) and productive in English with the meanings "aggregate" (coinage; peerage; trackage), "process" (coverage; breakage), "the outcome of" as either "the fact of" or "the physical effect or remains of" (seepage; wreckage; spoilage), "place of living or business" (parsonage; brokerage), "social standing or relationship" (bondage; marriage; patronage), and "quantity, measure, or charge" (footage; shortage; tonnage; towage).
[ME < OF < L -aticum, neut. of -aticus adj. suffix; an extension of L -ata -ATE1, whose range of senses it reflects closely]


Ag.E.
Agricultural Engineer.


A.G.E.
Associate in General Education.


aged
—agedly, adv. —agedness, n.
/ay"jid/ for 1, 2, 5, 6; /ayjd/ for 1, 3, 4, adj.
1. having lived or existed long; of advanced age; old: an aged man; an aged tree.
2. pertaining to or characteristic of old age: aged wrinkles.
3. of the age of: a man aged 40 years.
4. brought to maturity or mellowness, as wine, cheese, or wood: aged whiskey.
5. Phys. Geog. old; approaching the state of peneplain.
n.
6. (used with a pl. v.) old people collectively (usually prec. by the): We must have improved medical care for the aged.
[1375-1425; late ME. See AGE, -ED2]
Syn. 1. ancient. See old.
Ant. 1. young.


agee
/euh jee"/ adv. Brit. Dial.
to one side; awry.
Also, ajee.
[1790-1800; A-1 + GEE]


Agee
/ay"jee/, n.
James, 1909-55, U.S. author, scenarist, and film critic.


age group
persons of approximately the same age and often of the same sex, nationality, educational or social background, etc.
[1900-05]


ageing
/ay"jing/, n.
aging.


ageism
—ageist, adj., n.
/ay"jiz euhm/, n.
1. discrimination against persons of a certain age group.
2. a tendency to regard older persons as debilitated, unworthy of attention, or unsuitable for employment.
[1965-70; AGE + -ISM, on the model of SEXISM, RACISM, etc.]


Agelaus
/aj'euh lay"euhs/, n. Class. Myth.
1. the herdsman of Priam who raised Paris.
2. a son of Hercules and Omphale.
3. (in the Iliad) a son of Phradmon who was killed by Diomedes.
4. (in the Odyssey) one of the suitors of Penelope.


ageless
—agelessly, adv. —agelessness, n.
/ayj"lis/, adj.
1. not aging or appearing to age.
2. lasting forever; eternal; undying: the ageless beauty of Greek sculpture.
[1645-55; AGE + -LESS]


agelong
/ayj"lawng', -long'/, adj.
lasting for an age.
[1800-10; AGE + LONG]


agemate
/ayj"mayt'/, n.
a person of about the same age as another: The student is far behind her agemates in reading comprehension.
[1575-85; AGE + MATE1]


Agena
/euh jee"neuh/, n. Rocketry.
a U.S. upper stage, with a restartable liquid-propellant engine, used with various booster stages to launch satellites into orbit around the earth and send probes to the moon and planets: also used as a docking target in the Gemini program.


Agenais
/annzheu ne"/, n.
an ancient region of SW France.
Also, Agenois /annzheu nwann"/.


agency
/ay"jeuhn see/, n., pl. agencies.
1. an organization, company, or bureau that provides some service for another: a welfare agency.
2. a company having a franchise to represent another.
3. a governmental bureau, or an office that represents it.
4. the place of business of an agent.
5. See Indian agency.
6. an administrative division of a government.
7. the duty or function of an agent.
8. the relationship between a principal and his or her agent.
9. the state of being in action or of exerting power; operation: the agency of Providence.
10. a means of exerting power or influence; instrumentality: nominated by the agency of friends.
[1650-60; < ML agentia, equiv. to L ag- (root of agere to do, act, manage) + -entia -ENCY]
Syn. 10. intercession, good offices.


Agency for International Development.
See AID


agency shop
a shop in which the union represents all workers in the bargaining unit and collects dues and fees from nonunion as well as union members.
[1945-50]


agenda
—agendaless, adj.
/euh jen"deuh/, n., formally a pl. of agendum, but usually used as a sing. with pl. agendas or agenda.
a list, plan, outline, or the like, of things to be done, matters to be acted or voted upon, etc.: The chairman says we have a lengthy agenda this afternoon.
[1745-55; < L, pl. of agendum that which is to be done, ger. of agere to do; the pl. orig. carried a collective sense denoting the various items to be transacted]
Usage. AGENDA, "things to be done," is the plural of the Latin gerund agendum and is used today in the sense "a plan or list of matters to be acted upon." In that sense it is treated as a singular noun; its plural is usually agendas: The agenda is ready for distribution. The agendas of last year's meetings are printed in the official minutes. The singular AGENDUM, meaning "an item on an agenda," is rare.


agendum
/euh jen"deuhm/, n., pl. agenda /-deuh/, agendums.
1. an agenda.
2. something that is to be done.
3. an item on an agenda.
[1895-1900; < L, ger. of agere to do]
Usage. See agenda.


agenesis
—agenetic /ay'jeuh net"ik/, adj.
/ay jen"euh sis/, n. Pathol.
1. absence of or failed development of a body part.
2. sterility; impotence; barrenness.
Also, agenesia /ay'jeuh nee"zheuh, -zhee euh -see euh/.
[1850-55; < NL; see A-6, GENESIS]


agenize
/ay"jeuh nuyz'/, v.t., agenized, agenizing.
to bleach (flour) with nitrogen trichloride.
Also, esp. Brit., agenise.
[1945-50; agene U.S. trade name for nitrogen trichloride + -IZE]


agent
/ay"jeuhnt/, n.
1. a person or business authorized to act on another's behalf: Our agent in Hong Kong will ship the merchandise. A best-selling author needs a good agent.
2. a person or thing that acts or has the power to act.
3. a natural force or object producing or used for obtaining specific results: Many insects are agents of fertilization.
4. an active cause; an efficient cause.
5. a person who works for or manages an agency.
6. a person who acts in an official capacity for a government or private agency, as a guard, detective, or spy: an FBI agent; the secret agents of a foreign power.
7. a person responsible for a particular action: Who was the agent of this deed?
8. Gram. a form or construction, usually a noun or noun phrase, denoting an animate being that performs or causes the action expressed by the verb, as the police in The car was found by the police.
9. See Indian agent.
10. a representative of a business firm, esp. a traveling salesperson; canvasser; solicitor.
11. Chem. a substance that causes a reaction.
12. Pharm. a drug or chemical capable of eliciting a biological response.
13. Pathol. any microorganism capable of causing disease.
14. Brit. a campaign manager; an election agent.
adj.
15. acting; exerting power (opposed to patient).
v.t.
16. to represent (a person or thing) as an agent; act as an agent for: to agent a manuscript; Who agented that deal?
[1570-80; < L agent- (s. of agens (prp.) doing), equiv. to ag- (root of agere to do) + -ent- -ENT]
Syn. 1. representative, deputy. 3. means.


agent-general
/ay"jeuhnt jen"euhr euhl/, n., pl. agents-general.
1. a chief representative.
2. a person sent to England from a British dominion to represent the interests of the dominion.
[1910-15]


agential
/ay jen"sheuhl/, adj.
1. pertaining to an agent or agency.
2. Gram. agentive.
[1870-75; AGENT + -IAL]


agentival
/ay'jeuhn tuy"veuhl/, adj.
agentive.
[AGENTIVE + -AL1]


agentive
/ay"jeuhn tiv/, adj. Gram.
1. pertaining to, or productive of, a form that indicates an agent or agency.
2. (in case grammar) pertaining to the semantic role or case of a noun phrase that indicates the volitional or primary causer of the action expressed by a verb.
n.
3. an agentive word or suffix.
4. the agentive case.
[AGENT + -IVE]


agent noun
Gram.
a noun denoting the doer of an action, as editor or jogger.
[1875-80]


Agent Orange
a powerful herbicide and defoliant containing trace amounts of dioxin, a toxic impurity suspected of causing serious health problems, including cancer and genetic damage, in some persons exposed to it and birth defects in their offspring: used by U.S. armed forces during the Vietnam War to defoliate jungles.
[1965-70; so called from the color of the identifying stripe on the drums in which it was stored]


agent provocateur
/ay"jeuhnt preuh vok'euh terr"/; Fr. /ann zhahonn prddaw vaw kann tuerdd"/, pl. agents provocateurs /ay"jeuhnts preuh vok'euh terr"/; Fr. /ann zhahonn prddaw vaw kann tuerdd"/.
a secret agent hired to incite suspected persons to some illegal action, outbreak, etc., that will make them liable to punishment.
[1875-80; < F: inciting agent; see PROVOCATION, -EUR]


agentry
/ay"jeuhn tree/, n., pl. agentries.
the profession, business, or activities of an agent: one of the cleverest spies in the history of foreign agentry.
[1920-25; AGENT + -RY]


Age of Anxiety
a symphony (1949) by Leonard Bernstein.


Age of Aquarius
an astrological era believed to bring increased spirituality and harmony on earth. Also called Aquarian Age.
[1965-70]


age of consent
the age at which a person becomes legally competent to consent to marriage or sexual intercourse.
[1800-10]


age of discretion
Law.
the age at which a person becomes legally responsible for certain acts and competent to exercise certain powers.


Age of Innocence, The
a novel (1920) by Edith Wharton.


Age of Reason
1. any period in history, esp. the 18th century in France, England, etc., characterized by a critical approach to religious, social, and philosophical matters that seeks to repudiate beliefs or systems not based on or justifiable by reason.
2. (l.c.) the age at which a person is considered capable of distinguishing between right and wrong.


age-old
/ayj"ohld'/, adj.
ancient; from time immemorial: an age-old tradition.
[1900-05]


ageratum
/aj'euh ray"teuhm, euh jer"euh-/, n.
1. any of several composite plants of the genus Ageratum, esp. A. houstonianum, having heart-shaped leaves and small, dense, blue, lavender, or white flower heads, often grown in gardens.
2. any of various other composite plants, as the mistflower, having blue or white flowers.
[1560-70; < NL; L ageraton < Gk agératon, neut. of agératos unaging, equiv. to a- A-6 + gerat- (s. of gêras) old age + -os adj. suffix]


Agesilaus II
/euh jes'euh lay"euhs/
444?-c360 B.C., king of Sparta c400-c360.


ageusia
—ageusic /euh gyooh"zik, -sik/, adj.
/euh gyooh"zee euh, -zhee euh, -zheuh/, n. Pathol.
loss or impairment of the sense of taste.
Also, ageustia /euh gyooh"stee euh/.
[1840-50; < NL, equiv. to A-6 + geus- (var. s. of Gk geúesthai to taste) + -ia -Y3]


Aggadah
—Aggadic, aggadic /euh gad"ik, euh gah"dik/, adj.
Seph. Heb. /ah gah dah"/; Ashk. Heb. /euh gah"deuh/, n.
the nonlegal or narrative material, as parables, maxims, or anecdotes, in the Talmud and other rabbinical literature, serving either to illustrate the meaning or purpose of the law, custom, or Biblical passage being discussed or to introduce a different, unrelated topic.
Also, Aggada, Agada, Haggadah.
[ < Heb haggadhah, deriv. of higgidh to narrate; see HAGGADAH]


agger
/aj"euhr/, n.
1. Also called double tide. Oceanog.
a. a high tide in which the water rises to a certain level, recedes, then rises again.
b. a low tide in which the water recedes to a certain level, rises slightly, then recedes again.
2. (in ancient Roman building) an earthen mound or rampart, esp. one having no revetment.
[1350-1400; ME: heap, pile < L: rubble, mound, rampart, equiv. to ag- AG- + -ger, base of gerere to carry, bring]


Aggeus
/euh gee"euhs/, n. Douay Bible.
Haggai.


aggie
aggie1
/ag"ee/, n.
agate (def. 2).
[1875-80]
aggie2
/ag"ee/, n. (sometimes cap.) Informal
1. an agriculture college.
2. a student at an agricultural college.
[1900-05, Amer.; AG(RICULTURAL) + -IE]


Aggie
/ag"ee/, n.
a female given name, form of Agatha or Agnes.


aggiornamento
/euh jawr'neuh men"toh/; It. /ahd jawrdd'nah men"taw/, n., pl. aggiornamenti /-tee/.
the act of bringing something up to date to meet current needs.
[1960-65; < It, equiv. to aggiorna(re) to revise, update (ag- AG- + -giornare, v. deriv. of giorno day < L diurnus; see ADJOURN) + -mento -MENT]


agglomerate
—agglomerative /euh glom"euh ray'tiv, -euhr euh tiv/, adj. —agglomerator, n.
v. /euh glom"euh rayt'/; adj., n. /euh glom"euhr it, -euh rayt'/, v., agglomerated, agglomerating, adj., n.
v.t., v.i.
1. to collect or gather into a cluster or mass.
adj.
2. gathered together into a cluster or mass.
3. Bot. crowded into a dense cluster, but not cohering.
n.
4. a mass of things clustered together.
5. rock composed of rounded or angular volcanic fragments.
[1675-85; < L agglomeratus (ptp. of agglomerare), equiv. to ag- AG- + glomer- (s. of glomus ball of yarn) + -atus -ATE1]
Syn. 1. assemble, amass, accumulate.
Ant. 1. disperse, scatter.


agglomeration
/euh glom'euh ray"sheuhn/, n.
1. a jumbled cluster or mass of varied parts.
2. the act or process of agglomerating.
[1765-75; AGGLOMERATE + -ION]
Syn. 1. jumble, conglomeration, aggregation, conglomerate, agglomerate, aggregate.


agglutinant
/euh glooht"n euhnt/, adj.
1. uniting, as glue; causing adhesion.
n.
2. an agglutinating agent.
[1675-85; < L agglutinant- (s. of agglutinans, prp. of agglutinare), equiv. to agglutin- (see AGGLUTINATE) + -ant -ANT]


agglutinate
—agglutinability /euh glooht'n euh bil"i tee/, n. —agglutinable, adj.
v. /euh glooht"n ayt'/; adj. /euh glooht"n it, -ayt'/, v., agglutinated, agglutinating, adj.
v.t., v.i.
1. to unite or cause to adhere, as with glue.
2. Immunol. to clump or cause to clump, as bacteria or blood platelets.
3. Ling. to form by agglutination.
adj.
4. united by or as by glue.
5. agglutinative.
[1535-45; < L agglutinatus (ptp. of agglutinare), equiv. to ag- AG- + glutin- (s. of gluten glue) + -atus -ATE1]


agglutination
/euh glooht'n ay"sheuhn/, n.
1. the act or process of uniting by glue or other tenacious substance.
2. the state of being thus united; adhesion of parts.
3. that which is united; a mass or group cemented together.
4. Immunol. the clumping of bacteria, red blood cells, or other cells, due to the introduction of an antibody.
5. Ling. a process of word formation in which morphemes, each having one relatively constant shape, are combined without fusion or morphophonemic change, and in which each grammatical category is typically represented by a single morpheme in the resulting word, esp. such a process involving the addition of one or more affixes to a base, as in Turkish, in which ev means "house," ev-den means "from a house," and ev-ler-den means "from houses."
[1535-45; AGGLUTINATE + -ION]


agglutinative
/euh glooht"n ay'tiv, euh glooht"n euh-/, adj.
1. tending or having power to agglutinate or unite: an agglutinative substance.
2. Ling. pertaining to or noting a language, as Turkish, characterized by agglutination. Cf. inflectional (def. 2), isolating.
[1625-35; AGGLUTINATE + -IVE]


agglutinin
/euh glooht"n in/, n. Immunol.
an antibody that causes agglutination.
[1895-1900; AGGLUTIN(ATE) + -IN2]


agglutinogen
—agglutinogenic /ag'loo tin'euh jen"ik, euh glooht'n euh-/, adj.
/ag'loo tin"euh jeuhn, -jen', euh glooht"n euh-/, n. Immunol.
an antigen that causes the production of agglutinins.
[1900-05; AGGLUTIN(ATE) + -O- + -GEN]


aggrade
—aggradation /ag'reuh day"sheuhn/, n. —aggradational, adj.
/euh grayd"/, v.t., aggraded, aggrading. Phys. Geog.
to raise the grade or level of (a river valley, a stream bed, etc.) by depositing detritus, sediment, or the like. Cf. degrade.
[1895-1900; AG- + GRADE]


aggrandize
—aggrandizement /euh gran"diz meuhnt/, n. —aggrandizer /euh gran"duy zeuhr, ag"reuhnduy'-/, n.
/euh gran"duyz, ag"reuhn duyz'/, v.t., aggrandized, aggrandizing.
1. to widen in scope; increase in size or intensity; enlarge; extend.
2. to make great or greater in power, wealth, rank, or honor.
3. to make (something) appear greater.
Also, esp. Brit., aggrandise.
[1625-35; < F aggrandiss- (long s. of aggrandir to magnify), equiv. to ag- AG- + grand (see GRAND) + -iss -ISH2, irreg. equated with -IZE1]
Syn. 2. inflate, strengthen, exalt. 3. magnify.
Ant. 1. reduce. 2. diminish. 3. minimize.


aggravate
—aggravative, adj. —aggravator, n.
/ag"reuh vayt'/, v.t., aggravated, aggravating.
1. to make worse or more severe; intensify, as anything evil, disorderly, or troublesome: to aggravate a grievance; to aggravate an illness.
2. to annoy; irritate; exasperate: His questions aggravate her.
3. to cause to become irritated or inflamed: The child's constant scratching aggravated the rash.
[1425-75; late ME < L aggravatus (ptp. of aggravare), equiv. to ag- AG- + grav- (see GRAVE2) + -atus -ATE1; cf. AGGRIEVE]
Syn. 1. heighten, increase. AGGRAVATE, INTENSIFY both mean to increase in degree. To AGGRAVATE is to make more serious or more grave: to aggravate a danger, an offense, a wound. To INTENSIFY is perceptibly to increase intensity, force, energy, vividness, etc.: to intensify heat, color, rage. 2. anger, vex, rile.
Ant. 1. alleviate.
Usage. The two most common senses of AGGRAVATE are "to make worse" and "to annoy or exasperate." Both senses first appeared in the early 17th century at almost the same time; the corresponding two senses of the noun AGGRAVATION also appeared then. Both senses of AGGRAVATE and AGGRAVATION have been standard since then. The use of AGGRAVATE to mean "annoy" is sometimes objected to because it departs from the etymological meaning "to make heavier," and in formal speech and writing the sense "annoy" is somewhat less frequent than "to make worse." The noun AGGRAVATION meaning "annoyance" occurs in all types of speech and writing.


aggravated
/ag"reuh vay'tid/, adj.
Law. characterized by some feature defined by law that enhances the crime, as the intention of the criminal or the special vulnerability of the victim: aggravated assault; aggravated rape.
[1540-50; AGGRAVATE + -ED2]


aggravating
—aggravatingly, adv.
/ag"reuh vay'ting/, adj.
causing or full of aggravation: I've had an aggravating day.
[1630-40; AGGRAVATE + -ING2]


aggravation
/ag'reuh vay"sheuhn/, n.
1. an increase in intensity, seriousness, or severity; act of making worse: an aggravation of pain.
2. the state of being aggravated.
3. something that causes an increase in intensity, degree, or severity.
4. annoyance; exasperation: Johnny causes me so much aggravation!
5. a source or cause of annoyance or exasperation: Johnny's such an aggravation to her!
[1475-85; < ML aggravation- (s. of aggravatio); see AGGRAVATE, -ION]
Usage. See aggravate.


aggregate
—aggregable /ag"ri geuh beuhl/, adj. —aggregately, adj. —aggregateness, n. —aggregatory /ag"ri geuh tawr'ee, -tohr'ee/, adj.
adj., n. /ag"ri git, -gayt'/; v. /ag"ri gayt'/, adj., n., v., aggregated, aggregating.
adj.
1. formed by the conjunction or collection of particulars into a whole mass or sum; total; combined: the aggregate amount of indebtedness.
2. Bot.
a. (of a flower) formed of florets collected in a dense cluster but not cohering, as the daisy.
b. (of a fruit) composed of a cluster of carpels belonging to the same flower, as the raspberry.
3. Geol. (of a rock) consisting of a mixture of minerals separable by mechanical means.
n.
4. a sum, mass, or assemblage of particulars; a total or gross amount: the aggregate of all past experience.
5. a cluster of soil granules not larger than a small crumb.
6. any of various loose, particulate materials, as sand, gravel, or pebbles, added to a cementing agent to make concrete, plaster, etc.
7. Math. set (def. 110).
8. in the aggregate, taken or considered as a whole: In the aggregate, our losses have been relatively small.
v.t.
9. to bring together; collect into one sum, mass, or body.
10. to amount to (the number of): The guns captured will aggregate five or six hundred.
v.i.
11. to combine and form a collection or mass.
[1375-1425; late ME < L aggregatus (ptp. of aggregare), equiv. to ag- AG- + greg- (s. of grex flock) + -atus -ATE1]
Syn. 1. added, complete, whole. 9. assemble, amass, accumulate, gather.


aggregation
—aggregational, adj.
/ag'ri gay"sheuhn/, n.
1. a group or mass of distinct or varied things, persons, etc.: an aggregation of complainants.
2. collection into an unorganized whole.
3. the state of being so collected.
4. Biol., Ecol. a group of organisms of the same or different species living closely together but less integrated than a society.
[1540-50; < ML aggregation- (s. of aggregatio); see AGGREGATE, -ION]


aggregative
—aggregatively, adv.
/ag"ri gay'tiv/, adj.
1. of or pertaining to an aggregate.
2. forming or tending to form an aggregate.
[1635-45; AGGREGATE + -IVE]


aggress
/euh gres"/, v.i.
1. to commit the first act of hostility or offense; attack first.
2. to begin to quarrel.
v.t.
3. to behave aggressively toward; attack (often fol. by upon): wild animals aggressing their prey.
[1565-75; < L aggressus (ptp. of aggredi to attack), equiv. to ag- AG- + gred- (see GRADE) + -tus ptp. suffix]


aggression
/euh gresh"euhn/, n.
1. the action of a state in violating by force the rights of another state, particularly its territorial rights; an unprovoked offensive, attack, invasion, or the like: The army is prepared to stop any foreign aggression.
2. any offensive action, attack, or procedure; an inroad or encroachment: an aggression upon one's rights.
3. the practice of making assaults or attacks; offensive action in general.
4. Psychiatry. overt or suppressed hostility, either innate or resulting from continued frustration and directed outward or against oneself.
[1605-15; < L aggression- (s. of aggressio), equiv. to aggress(us) (see AGGRESS) + -ion- -ION]
Ant. 1. peacefulness.


aggressive
—aggressively, adv. —aggressiveness, aggressivity /ag're siv"i tee/, n.
/euh gres"iv/, adj.
1. characterized by or tending toward unprovoked offensives, attacks, invasions, or the like; militantly forward or menacing: aggressive acts against a neighboring country.
2. making an all-out effort to win or succeed; competitive: an aggressive basketball player.
3. vigorously energetic, esp. in the use of initiative and forcefulness: an aggressive salesperson.
4. boldly assertive and forward; pushy: an aggressive driver.
5. emphasizing maximum growth and capital gains over quality, security, and income: an aggressive mutual fund.
6. -
a. (of a disease or tumor) highly invasive and difficult or impossible to treat successfully.
b. pertaining to a risky surgery or treatment, or to a medication that has grave side effects: aggressive chemotherapy.
[1815-25; AGGRESS(ION) + -IVE]
Syn. 1. pugnacious, militant. 2. forceful, enterprising, assertive.
Ant. 1. friendly. 2. retiring, shy, timid, hesitant.


aggressor
/euh gres"euhr/, n.
a person, group, or nation that attacks first or initiates hostilities; an assailant or invader.
[1670-80; < LL, L aggred- (s. of aggredi to attack; see AGGRESS) + -tor -TOR]


aggrieve
—aggrievement, n.
/euh greev"/, v.t., aggrieved, aggrieving.
1. to oppress or wrong grievously; injure by injustice.
2. to afflict with pain, anxiety, etc.
[1250-1300; ME agreven < MF agrever < L aggravare to make heavy, worsen, equiv. to ag- AG- + grav- (see GRAVE2) + -are inf. suffix; cf. AGGRAVATE]


aggrieved
—aggrievedly /euh gree"vid lee/, adv. —aggrievedness, n.
/euh greevd"/, adj.
1. wronged, offended, or injured: He felt himself aggrieved.
2. Law. deprived of legal rights or claims.
3. troubled; worried; disturbed; unhappy.
[1250-1300; ME; see AGGRIEVE, -ED2]
Syn. 1. abused, harmed, wounded.


aggro
/ag"roh/, n. Brit. and Australian Informal.
1. aggressiveness, esp. that of an urban youth gang or gang member.
2. trouble; irritation.
[1965-70; construed as a shortening of either AGGRAVATION or AGGRESSION (or AGGRESSIVE); see -O]


Agh.
Afghani (def. 3).


agha
/ah"geuh/, n.
aga.


aghast
/euh gast", euh gahst"/, adj.
struck with overwhelming shock or amazement; filled with sudden fright or horror: They stood aghast at the sight of the plane crashing.
[1225-75; ME agast frightened, ptp. of agasten, equiv. to a- A-3 + gasten, OE gaestan to frighten, earlier *gastjan < Gmc causative *gaistjan; see GHOST]


AGI
See adjusted gross income.


agilawood
/ag"euh leuh wood'/, n.
agalloch.
[1690-1700; agila ( < Pg aguila; see EAGLEWOOD) + WOOD1]


agile
—agilely, adv. —agileness, n.
/aj"euhl, -uyl/, adj.
1. quick and well-coordinated in movement; lithe: an agile leap.
2. active; lively: an agile person.
3. marked by an ability to think quickly; mentally acute or aware: She's 95 and still very agile.
[1570-80; earlier agil < L agilis, equiv. to ag- (base of agere to do) + -ilis -ILE]
Syn. 1. nimble, sprightly. 2. brisk, spry.
Ant. 1. awkward. 2. sluggish, lethargic.


agility
/euh jil"i tee/, n.
1. the power of moving quickly and easily; nimbleness: exercises demanding agility.
2. the ability to think and draw conclusions quickly; intellectual acuity.
[1375-1425; late ME agilite < MF < L agilitas. See AGILE, -ITY]


agin
/euh gin"/, prep. Dial.
against; opposed to.
[1815-25; see AGAIN]


Agincourt
/aj"in kawrt', -kohrt'/; Fr. /ann zhaonn koohrdd"/, n.
a village in N France, near Calais: victory of the English over the French 1415. 276.


aginner
/euh gin"euhr/, n. Informal.
a person who opposes a plan, proposed legislation, or any drastic change: He won the election by appealing to the aginners.
[AGIN + -ER1]


agio
/aj"ee oh'/, n., pl. agios.
1. a premium on money in exchange.
2. an allowance for the difference in value of two currencies.
3. an allowance given or taken on bills of exchange from other countries, as to balance exchange expenses.
4. agiotage.
[1675-85; < It a(g)gio exchange, premium, ult. < MGk allágion, deriv. of Gk alláge lit., change, barter; cf. Venetian azo, ML lazius]


agiotage
/aj"ee euh tij/, n.
the business of dealing in foreign exchange.
[1820-30; < F, equiv. to agiot(er) to speculate (agiot exchange < It aggio AGIO) + -age -AGE]


agist
—agister, agistor, n.
/euh jist"/, v.t.
to feed or pasture (livestock) for a fee.
[1590-1600; < AF, MF agister to give lodgings to, equiv. to a- A-5 + gister to lodge, lie < Gmc; cf. OE giestian to lodge, deriv. of giest GUEST]


agistment
/euh jist"ment/, n. Obs.
1. the act of agisting.
2. a contract or an agreement to agist.
3. the fee paid or the profit made in agisting.
[1605-15; AGIST + -MENT]


agit.
(in prescriptions) shake, stir.
[ < L agita]


agita
/aj"i teuh/, n.
1. heartburn; indigestion.
2. agitation; anxiety.
[1980-85, Amer.; < It, < agitare < L agitare AGITATE]


agitate
—agitable /aj"i teuh beuhl/, adj. —agitative, adj.
/aj"i tayt'/, v., agitated, agitating.
v.t.
1. to move or force into violent, irregular action: The hurricane winds agitated the sea.
2. to shake or move briskly: The machine agitated the mixture.
3. to move to and fro; impart regular motion to.
4. to disturb or excite emotionally; arouse; perturb: a crowd agitated to a frenzy by impassioned oratory; a man agitated by disquieting news.
5. to call attention to by speech or writing; discuss; debate: to agitate the question.
6. to consider on all sides; revolve in the mind; plan.
v.i.
7. to arouse or attempt to arouse public interest and support, as in some political or social cause or theory: to agitate for the repeal of a tax.
[1580-90; < L agitatus (ptp. of agitare to set in motion), equiv. to ag- (root of agere to drive) + -it- freq. suffix + -atus -ATE1]
Syn. 1. disturb, toss. 3. wave. 4. ruffle, fluster, roil. 5. dispute.
Ant. 1. calm, soothe.


agitated
—agitatedly, adv.
/aj"i tay'tid/, adj.
excited; disturbed.


agitated depression
Psychiatry.
a severe depression accompanied by constant restlessness.


agitation
—agitational, adj.
/aj'i tay"sheuhn/, n.
1. the act or process of agitating; state of being agitated: She left in great agitation.
2. persistent urging of a political or social cause or theory before the public.
3. Also called psychomotor agitation. psychological and physical restlessness, manifested by pacing, hand-wringing, or other activity, sometimes occurring as a symptom of severe depression, schizophrenia, or other mental disorder.
[1560-70; < L agitation- (s. of agitatio); see AGITATE, -ION]
Syn. 1. tumult, storm; unrest, disquiet; struggle, conflict; perturbation, ado. AGITATION, DISTURBANCE, EXCITEMENT, TURMOIL imply inner unrest, uneasiness, or apprehension. AGITATION implies a shaken state of emotions, usually perceptible in the face or movements: With evident agitation she opened the telegram. DISTURBANCE implies an inner disquiet caused by worry, indecision, apprehension, or the like: Long-continued mental disturbance is a cause of illness.
EXCITEMENT implies a highly emotional state caused by either agreeable or distressing circumstances: excitement over a proposed trip, unexpected good news, a fire. TURMOIL suggests such a struggle or conflict of emotions that one is unable to think consecutively: Her thoughts were in a hopeless turmoil. 2. debate, discussion, argument.


agitato
/aj'i tah"toh/; It. /ah'jee tah"taw/, adj. Music.
agitated; restless or hurried in movement or style.
[1885-90; < It < L agitatus. See AGITATE]


agitator
—agitatorial /aj'i teuh tawr"ee euhl, -tohr"-/, adj.
/aj"i tay'teuhr/, n.
1. a person who stirs up others in order to upset the status quo and further a political, social, or other cause: The boss said he would fire any union agitators.
2. a machine or device for agitating and mixing.
[1730-40; AGITATE + -OR2]


agitprop
/aj"it prop'/, n.
1. agitation and propaganda, esp. for the cause of communism.
2. (often cap.) an agency or department, as of a government, that directs and coordinates agitation and propaganda.
3. Also, agitpropist. a person who is trained or takes part in such activities.
adj.
4. of or pertaining to agitprop.
[1930-35; < Russ Agitpróp, orig. for Agitatsiónno-propagandístskii otdél Agitation Propaganda Section (of the Central Committee, or a local committee, of the Communist Party); subsequently the head of such a section, or in compound names of political education organs, as agitpropbrigáda, etc.]


Aglaia
/euh glay"euh, euh gluy"euh/, n. Class. Myth.
one of the Graces.
[ < Gk: splendor, beauty]


Aglaophon of Thasos
/euh glow"euh fon'/
fl. 6th to 5th centuries B.C., Greek painter: father and teacher of Polygnotus.


aglare
/euh glair"/, adj., adv.
glaring; blazing: The sky was aglare with spotlights.
[1870-75; A-1 + GLARE1]


agleam
/euh gleem"/, adj.
gleaming; bright; radiant: a city agleam with lights.
[1865-70; A-1 + GLEAM]


aglet
/ag"lit/, n.
1. a metal tag or sheath at the end of a lace used for tying, as of a shoelace.
2. (in the 16th and 17th centuries) an ornament at the end of a point or other ribbon used to secure a garment.
3. aiguillette (def. 1).
Also, aiglet.
[1400-50; late ME < MF aiguillette, equiv. to aiguille needle (see AIGUILLE) + -ette -ET]


agley
/euh glee", euh glay", euh gluy"/, adv. Chiefly Scot.
off the right line; awry; wrong.
Also, agly.
[1775-85; A-1 + gley GLEE2]


aglimmer
/euh glim"euhr/, adj.
glimmering; shining faintly or unsteadily.
[1855-60; A-1 + GLIMMER]


aglint
/euh glint"/, adj.
displaying bright points of light, as by reflection; glittering: a diamond tiara aglint under the ballroom lights.
[1875-80; A-1 + GLINT]


aglisten
/euh glis"euhn/, adj.
refulgent; glistening.
[1890-95; A-1 + GLISTEN]


aglitter
/euh glit"euhr/, adj.
glittering; sparkling.
[1860-65; A-1 + GLITTER]


aglossia
/euh glaw"see euh, ay glaw"-, euh glos"ee euh, ay glos"-/, n.
1. Pathol. absence of the tongue, esp. when congenital.
2. inability to speak.
[ < Gk: want of eloquence, equiv. to a- A-6 + glôss(a) tongue + -ia -Y3]


aglow
/euh gloh/, adj.
glowing: a house aglow with lights; a face aglow with happiness.
[1810-20; A-1 + GLOW]


aglucon
/euh glooh"kon/, n. Biochem.
an aglycon, esp. one combined with glucose to form a glycoside.
Also, aglucone /euh glooh"kohn/.
[1920-25; < Gk a- together + gluk- (var. transliteration of glyk-, s. of glykýs) sweet + -on; see -ONE]


aglycon
/euh gluy"kon/, n. Biochem.
a noncarbohydrate group, usually an alcohol or phenol, combined with a sugar to form a glycoside.
Also, aglycone /euh gluy"kohn/. Cf. aglucon.
[1920-25; see AGLUCON]


AGM
air-to-ground missile.


agma
/ag"meuh/, n.
1. (in Latin and Greek) the velar nasal consonant sound, esp. in those forms where it was represented by the letter g or by gamma.
2. eng.
[ < LGk; Gk: fracture]


AGMA
American Guild of Musical Artists.
Also, A.G.M.A.


agminate
/ag"meuh nit, -nayt'/, adj.
aggregated together.
Also, agminated.
[1855-60; < L agmin- (s. of agmen) army on march, throng, crowd + -ATE1]


agnail
/ag"nayl'/ n.
1. hangnail.
2. whitlow.
[bef. 950; ME; OE angnaegl, equiv. to ang- tight, hard, painful + naegl corn (on foot), NAIL]


agnate
—agnatic /ag nat"ik/, agnatical, adj. —agnatically, adv. —agnation /ag nay"sheuhn/, n.
/ag"nayt/, n.
1. a relative whose connection is traceable exclusively through males.
2. any male relation on the father's side.
adj.
3. related or akin through males or on the father's side.
4. allied or akin.
[1525-35; < L agnatus paternal kinsman, var. of ad(g)natus born to (ptp. of adgnasci), equiv. to ad- AD- + -gna be born + -tus ptp. suffix]


Agnatha
/ag"neuh theuh/, n.
the class of vertebrates comprising the lampreys, hagfishes, and several extinct forms, having no jaws or paired appendages.
[1875-80; < NL, equiv. to Gk a- A-6 + -gnatha, neut. pl. of -gnathos -GNATHOUS]


agnathan
/ag"neuh theuhn/, n.
1. any member of the vertebrate class Agnatha.
adj.
2. agnathous.
[AGNATH(A) + -AN]


agnathous
/ag"neuh theuhs/, adj. Zool.
1. having no jaws.
2. belonging or pertaining to the class Agnatha.
Also, agnathan, agnathic.
[1875-80; see AGNATHA, -OUS]


agnel
/ann nyel"/, n., pl. agneaux /ann nyoh"/.
a gold coin of France of the 13th-16th centuries, bearing the figure of a lamb.
[ < MF: lit., lamb < L agnellus, dim. of agnus lamb]


Agnes
/ag"nis/, n.
1. Saint, A.D. 292?-304?, Roman Catholic child martyr.
2. a female given name: from a Greek word meaning "chaste."


Agnew
/ag"nooh, -nyooh/, n.
1. David Hayes, 1818-92, U.S. surgeon.
2. Spiro T(heodore) /spear"oh/, 1918-96, U.S. politician: vice president 1969-73; resigned 1973.


Agni
/ug"nee/; Eng. /ag"nee/, n.
Hindu Myth. the god of fire, one of the three chief divinities of the Vedas.
[ < Skt: fire, the fire-god; akin to L ignis, Russ ogón' fire]


agnize
/ag nuyz", ag"nuyz/, v.t., agnized, agnizing. Archaic.
to recognize; acknowledge; own.
Also, esp. Brit., agnise.
[1525-35; < L agn(oscere) to recognize (a(d)- AD- + (g)noscere to come to know, equiv. to gno- know + -scere -ESCE) + -IZE, modeled on COGNIZE, RECOGNIZE]


agnolotti
/an'yeuh lot"ee/; It. /ah'nyaw lawt"tee/, n. (used with a sing. or pl. v.) Italian Cookery.
a dish of small pasta shaped like half moons and usually filled with tortellini stuffing: boiled and served in broth or with a sauce.
[ < It: filled disc-shaped or rectangular pasta, pl. of agnolotto, agnellotto, prob. alter of *anegliotto, var. of anellotto, equiv. to anell(o) ring ( < L anellus, dim. of anus ring) + -otto n. suffix, here perh. with dim. force; -o- internally may reflect Upper It form such as Pavia dial. agnulòt]


agnomen
—agnominal /ag nom"euh nl/, adj.
/ag noh"meuhn/, n., pl. agnomina /-nom"euh neuh/.
1. an additional, fourth name given to a person by the ancient Romans in allusion to some achievement or other circumstance, as "Africanus" in "Publius Cornelius Scipio Africanus." Cf. cognomen (def. 3).
2. a nickname.
[1745-55; < LL, equiv. to ad- AD- + nomen name, with alter. to ag- through influence of agnoscere; see AGNIZE]


Agnon
/ag"non/, n.
Shmuel Yosef /shmooh"el yoh"seuhf, -zeuhf/, (Samuel Josef Czaczkes), 1888-1970, Israeli novelist and short-story writer, born in Poland: Nobel prize 1966.


agnosia
/ag noh"zheuh, -zhee euh, -zee euh/, n. Psychiatry.
partial or total inability to recognize objects by use of the senses.
[1895-1900; < Gk agnosía ignorance, equiv. to ágnot(os) unknown (see AGNOSTIC) + -ia -Y3]


agnostic
—agnostically, adv.
/ag nos"tik/, n.
1. a person who holds that the existence of the ultimate cause, as God, and the essential nature of things are unknown and unknowable, or that human knowledge is limited to experience.
2. a person who denies or doubts the possibility of ultimate knowledge in some area of study.
adj.
3. of or pertaining to agnostics or agnosticism.
4. asserting the uncertainty of all claims to knowledge.
[ < Gk ágnost(os), var. of ÁGNOTOS not known, incapable of being known (a- A-6 + gnotós known, adj. deriv. from base of gignóskein to know) + -IC, after GNOSTIC; said to have been coined by T.H. Huxley in 1869]
Syn. 1. See atheist.


agnosticism
/ag nos"teuh siz'euhm/, n.
1. the doctrine or belief of an agnostic.
2. an intellectual doctrine or attitude affirming the uncertainty of all claims to ultimate knowledge.
[1870-75; AGNOSTIC + -ISM]


Agnus Dei
/ag"neuhs dee"uy, de"ee; ah"nyoos de"ee/
1. Eccles.
a. a figure of a lamb as emblematic of Christ.
b. such a representation with the nimbus inscribed with the cross about its head, and supporting the banner of the cross.
2. a prayer addressed to Christ as Savior preceding the communion in the Mass.
3. a musical setting of this prayer.
[ < L: lamb of God]


ago
/euh goh"/, adj.
1. gone; gone by; past (usually prec. by a noun): five days ago.
adv.
2. in past time; in the past: All this happened long ago.
[bef. 1000; ME ago(n), OE agan, ptp. of agan to go by, pass, equiv. to a- A-3 + gan to GO1]


agog
/euh gog"/, adj.
1. highly excited by eagerness, curiosity, anticipation, etc.
adv.
2. in a state of eager desire; excitedly.
[1535-45; var. of on gog (in phrase set on gog rouse, stir up) < MF en gogues; see GOGO]
Syn. 1. awestruck, enthralled.


-agog
var. of -agogue.


agogic
/euh goj"ik, euh goh"jik/, n.
Music. stress given to a note through prolonged duration. Also called agogic accent.
[1890-95; < Gk agog(é) course + -IC (modeled on G agogisch)]


agogics
—agogic, adj.
/euh goj"iks, euh goh"jiks/, n. (usually used with a sing. v.) Music.
the theory that accent within a musical phrase can be produced by modifying the duration of certain notes rather than by increasing dynamic stress.
[1920-25; see AGOGIC ACCENT, -ICS]


à gogo
/euh goh"goh'/
1. as much as you like; to your heart's content; galore: food and drink à gogo.
2. with go-go music and dancing or a go-go atmosphere (used esp. in the names of cabarets, discotheques, and the like): They danced all night at the Mistral à gogo.
Also, à Gogo, à go-go.
[1960-65; < F, MF; gogo perh. by redupl. and alter. of gogue witticism, jest (F goguette), expressive word of obscure orig.]


-agogue
a combining form with the meaning "leader, bringer," of that named by the initial element, occurring in loanwords from Greek (demagogue; pedagogue); used also in medical terms that denote substances inducing the expulsion or secretion of that named by the initial element (cholagogue; hemagogue).
Also, -agog.
[ < Gk -agogos, -e, -on, akin to ágein to lead, c. L agere to lead, drive, ON aka to carry, convey]


agon
/ag"ohn, -on, ah gohn"/, n., pl. agones /euh goh"neez/.
1. (in ancient Greece) a contest in which prizes were awarded in any of a number of events, as athletics, drama, music, poetry, and painting.
2. (italics) Greek. (in ancient Greek drama) a formalized debate or argumentation, esp. in comedy: usually following the proagon and preceding the parabasis.
3. Literature. conflict, esp. between the protagonist and the antagonist.
[1650-60; < Gk agón struggle, contest]


agonal
/ag"euh nl/, adj.
of, pertaining to, or symptomatic of agony, esp. paroxysmal distress, as the death throes.
[1600-10; AGON(Y) + -AL1]


agone
/euh gawn", euh gon"/, adv., adj. Archaic.
ago.


agonic
/ay gon"ik/, adj. Math. Now Rare.
not forming an angle.
[1800-65; < Gk ágon(os) (a- A-6 + gon- deriv. s. akin to góny KNEE) + -IC]


agonic line
an imaginary line on the surface of the earth connecting all points at which the declination of the magnetic field of the earth is zero.
[1860-65]


agonist
/ag"euh nist/, n.
1. a person engaged in a contest, conflict, struggle, etc., esp. the protagonist in a literary work.
2. a person who is torn by inner conflict.
3. Physiol. a contracting muscle whose action is opposed by another muscle. Cf. antagonist (def. 3).
4. Pharm. a chemical substance capable of activating a receptor to induce a full or partial pharmacological response. Cf. antagonist (def. 5).
[1620-30; < LL agonista < Gk agonistés contestant, equiv. to agón AGON + -istes -IST]


agonistic
—agonistically, adv.
/ag'euh nis"tik/, adj.
1. combative; striving to overcome in argument.
2. straining for effect: agonistic humor.
3. of or pertaining to ancient Greek athletic contests.
4. Ethology. pertaining to the range of activities associated with aggressive encounters between members of the same species, including threat, attack, appeasement, or retreat.
Also, agonistical.
[1640-50; < Gk agonistikós, equiv. to agonist(és) AGONIST + -ikos -IC]


agonize
/ag"euh nuyz'/, v., agonized, agonizing.
v.i.
1. to suffer extreme pain or anguish; be in agony.
2. to put forth great effort of any kind.
v.t.
3. to distress with extreme pain; torture.
Also, esp. Brit., agonise.
[1575-85; < ML agonizare < Gk agonízesthai to struggle (for a prize), equiv. to agon- AGON + -izesthai -IZE]


agonized
—agonizedly /ag"euh nuy'zid lee/, adv.
/ag"euh nuyzd'/, adj.
involving or accompanied by agony or severe struggle: an agonized effort.
[1575-85; AGONIZE + -ED2]


agonizing
—agonizingly, adv.
/ag"euh nuy'zing/, adj.
accompanied by, filled with, or resulting in agony or distress: We spent an agonizing hour waiting to hear if the accident had been serious or not.
[1660-70; AGONIZE + -ING2]


agony
/ag"euh nee/, n., pl. agonies.
1. extreme and generally prolonged pain; intense physical or mental suffering.
2. a display or outburst of intense mental or emotional excitement: an agony of joy.
3. the struggle preceding natural death: mortal agony.
4. a violent struggle.
5. (often cap.) Theol. the sufferings of Christ in the garden of Gethsemane.
[1350-1400; ME agonye ( < AF) < LL agonia < Gk, equiv. to agón AGON + -ia -Y3]
Syn. 1. anguish, torment, torture. See pain. 2. paroxysm.
Ant. 1. comfort, ease, pleasure.


agony column
a section or column in a newspaper containing advertisements by individuals seeking missing relatives or lost pets or possessions, announcing the end of a marriage, etc.
[1860-65]


agora
agora1
/ag"euhr euh/, n., pl. agorae /-euh ree'/. (in ancient Greece)
1. a popular political assembly.
2. the place where such an assembly met, originally a marketplace or public square.
3. the Agora, the chief marketplace of Athens, center of the city's civic life.
[1590-1600; < Gk agorá marketplace, equiv. to agor- (var. s. of ageírein to gather together < a pre-Hellenic IE substratum language, equiv. to a(d)- AD- + *gher- grasp, c. Skt har- seize, fetch) + -a n. ending]
agora2
/ah gawr"euh, -gohr"euh/; Seph. Heb. /ah gaw rddah"/, n., pl. agorot /ah gawr"oht, -gohr"-/; Seph. Heb. /ah gaw rddawt"/.
an aluminum coin and monetary unit of Israel, the 100th part of a shekel: replaced the prutah as the fractional unit in 1960.
Also, agura.
[ < Heb]


agoraphobia
/ag'euhr euh foh"bee euh/, n. Psychiatry.
an abnormal fear of being in crowds, public places, or open areas, sometimes accompanied by anxiety attacks.
[1870-75; AGORA + -PHOBIA]


agoraphobic
/ag'euhr euh foh"bik/, adj.
1. of, pertaining to, or characteristic of agoraphobia: She couldn't leave the house for years because of agoraphobic panic.
n.
2. Also, agoraphobiac /ag'euhr euh foh"bee ak'/. a person who suffers from agoraphobia.
[1880-85; AGORA + -PHOBIC]


agouta
/euh gooh"teuh/, n. Zool.
the Haitian solenodon, Solenodon paradoxus.
[ < F < Sp aguta < Taino]


agouti
/euh gooh"tee/, n., pl. agoutis, agouties.
1. any of several short-haired, short-eared, rabbitlike rodents of the genus Dasyprocta, of South and Central America and the West Indies, destructive to sugar cane.
2. an irregularly barred pattern of the fur of certain rodents.
3. an animal having fur of this pattern.
[1725-35; < F < Sp agutí < Tupian agutí, agoutí, acutí]


agouty
/euh gooh"tee/, n., pl. agouties.
agouti.


agr.
1. agricultural.
2. agriculture.


Agra
/ah"greuh/, n.
a city in SW Uttar Pradesh, in N India: site of the Taj Mahal. 637,785.


agraffe
/euh graf"/, n.
1. a small cramp iron.
2. a clasp, often richly ornamented, for clothing or armor.
3. a device, as a hook, for preventing vibration in the section of a piano string between the pin and the bridge.
4. (in classical architecture) a sculptural relief on the face of a keystone.
Also, agrafe /euh graf"/.
[1660-70; < F, var. of agrafe, n. deriv. of agrafer to hook, equiv. to a- A-5 + grafe hook, cramp iron, prob. < Gmc; see GRAPE]


Agram
/ah"grddahm/, n.
German name of Zagreb.


agrammatism
/ay gram"euh tiz'euhm, euh gram"-/, n. Pathol.
a type of aphasia, usually caused by cerebral disease, characterized by an inability to construct a grammatical or intelligible sentence while retaining the ability to speak single words. Also called agrammaphasia /ay gram'euh fay"zheuh, -zee euh, euh gram"-/, agrammatica /ag'reuh mat"i ka/, agrammatologia /ay gram'euh tl oh"jee euh, euh gram'-/.
[1880-85; < Gk agrámmat(os) illiterate (a- A-6 + grammat- (s. of grámma letter) + -os adj. suffix) + -ISM]


à grands frais
/ann grddahonn frdde"/
French. at great cost or expense.


agranulocytosis
/euh gran'yeuh loh suy toh"sis/, n. Pathol.
a serious, acute blood disease, sometimes related to drug or radiation therapy, characterized by extreme leukopenia, fever, and ulcerations of the mucous membranes.
[1925-30; A-6 + GRANULOCYTE + -OSIS]


agrapha
/ag"reuh feuh/, n. (used with a sing. or pl. v.)
the sayings of Jesus as recorded in the writings of the early Christians and in those parts of the New Testament other than the Gospels.
[1885-90; < Gk, neut. pl. of ÁGRAPHOS, equiv. to a- A-6 + graph- (s. of gráphein to write) + -os adj. suffix; i.e., not written down (directly)]


agraphia
—agraphic, adj.
/ay graf"ee euh, euh graf"-/, n. Pathol.
a cerebral disorder characterized by total or partial inability to write.
[1870-75; < NL; see A-6, -GRAPHY]


agrarian
—agrarianly, adv.
/euh grair"ee euhn/, adj.
1. relating to land, land tenure, or the division of landed property: agrarian laws.
2. pertaining to the advancement of agricultural groups: an agrarian movement.
3. composed of or pertaining to farmers: an agrarian co-op.
4. rural; agricultural.
5. growing in fields; wild: an agrarian plant.
n.
6. a person who favors the equal division of landed property and the advancement of agricultural groups.
[1610-20; < L agrari(us) (agr- s. of ager field, ACRE + -arius -ARY) + -AN; cf. AGRESTAL]


agrarianism
/euh grair"ee euh niz'euhm/, n.
a movement for the equal division of landed property and for the promotion of agricultural interests.
[1800-10; AGRARIAN + -ISM]


agravic
/euh grav"ik, ay grav"-/, adj.
pertaining to a state or region in which the effect of gravity is zero.
[A-6 + GRAV(ITY) + -IC]


agréation
/ann grdday ann syawonn"/, n., pl. agréations /-syawonn"/. French.
the procedure followed by a government for determining the acceptability to a foreign government of a proposed envoy.


agree
—agreeingly, adv.
/euh gree"/, v., agreed, agreeing.
v.i.
1. to have the same views, emotions, etc.; harmonize in opinion or feeling (often fol. by with): I don't agree with you.
2. to give consent; assent (often fol. by to): He agreed to accompany the ambassador. Do you agree to the conditions?
3. to live in concord or without contention; get along together.
4. to come to one opinion or mind; come to an arrangement or understanding; arrive at a settlement: They have agreed on the terms of surrender.
5. to be consistent; harmonize (usually fol. by with): This story agrees with hers.
6. to correspond; conform; resemble (usually fol. by with): The play does not agree with the book.
7. to be suitable; comply with a preference or an ability to digest (usually fol. by with): The food did not agree with me.
8. Gram. to correspond in inflectional form, as in number, case, gender, or person; to show agreement. In The boy runs, boy is a singular noun and runs agrees with it in number.
v.t.
9. to concede; grant (usually fol. by a noun clause): I agree that he is the ablest of us.
10. Chiefly Brit. to consent to or concur with: We agree the stipulations. I must agree your plans.
[1350-1400; ME agre, agreen < AF, OF agre(e)r from phrase a gre at pleasure, at will; a < L ad to, at; gre < L gratum (see GREE2)]
Syn. 1. AGREE, CONSENT, ACCEDE, ASSENT, CONCUR all suggest complying with the idea, sentiment, or action of someone. AGREE, the general term, suggests compliance in response to any degree of persuasion or opposition: to agree to go; to agree to a meeting, to a wish, request, demand, ultimatum. CONSENT, applying to rather important matters, conveys an active and positive idea; it implies making a definite decision to comply with someone's expressed wish: to consent to become engaged.
ACCEDE, a more formal word, also applies to important matters and implies a degree of yielding to conditions: to accede to terms. ASSENT conveys a more passive idea; it suggests agreeing intellectually or verbally with someone's assertion, request, etc.: to assent to a speaker's theory, to a proposed arrangement. To CONCUR is to show accord in matters of opinion, as of minds independently running along the same channels: to concur in a judgment about a painting. 5. See correspond.
Ant. 2. refuse, decline. 5. disagree.


agreeable
—agreeability, agreeableness, n. —agreeably, adv.
/euh gree"euh beuhl/, adj.
1. to one's liking; pleasing: agreeable manners; an agreeable sensation.
2. willing or ready to agree or consent: Are you agreeable to my plans for Saturday?
3. suitable; conformable (usually fol. by to): practice agreeable to theory.
[1350-1400; ME agreable < AF. See AGREE, -ABLE]
Syn. 1. pleasant, likable, accommodating, gracious, amiable. 3. compatible, harmonious.


agreed
/euh greed"/, adj.
arranged or set by common consent: They met at the agreed time.
[1375-1425; late ME. See AGREE, -ED2]


agreement
/euh gree"meuhnt/, n.
1. the act of agreeing or of coming to a mutual arrangement.
2. the state of being in accord.
3. an arrangement that is accepted by all parties to a transaction.
4. a contract or other document delineating such an arrangement.
5. unanimity of opinion; harmony in feeling: agreement among the members of the faculty.
6. Gram. correspondence in number, case, gender, person, or some other formal category between syntactically connected words, esp. between one or more subordinate words and the word or words upon which they depend; selection by one word of the matching formal subclass, or category, in another word syntactically construed with the first.
7. See collective agreement.
8. Law.
a. an expression of assent by two or more parties to the same object.
b. the phraseology, written or oral, of an exchange of promises.
[1375-1425; late ME agrement < MF. See AGREE, -MENT]
Syn. 3. understanding, accord, concurrence. AGREEMENT, BARGAIN, COMPACT, CONTRACT all suggest a binding arrangement between two or more parties. AGREEMENT ranges in meaning from mutual understanding to binding obligation. BARGAIN applies particularly to agreements about buying and selling but also to haggling over terms in an agreement. COMPACT applies to treaties or alliances between nations or to solemn personal pledges. CONTRACT is used especially in law and business for such agreements as are legally enforceable. 8. settlement, treaty, pact.


agrégé
/ah'gre zhay"/; Fr. /ann grdday zhay"/, n., pl. agrégés /-zhayz"/; Fr. /-zhay"/.
a degree awarded by a French university, based on a competitive examination given by the state and qualifying the recipient for the highest teaching positions in a lycée or for the rank of professor in a school of law or medicine.
[ < F: lit., aggregated, i.e., admitted to membership]


agrément
/ah'gray mahnt"/; Fr. /ann grdday mahonn"/, n., pl. agréments /-mahnts"/; Fr. /-mahonn"/.
1. Music. ornament (def. 9).
2. agréments. Also, agrémens /ann grdday mahonn"/. agreeable qualities or circumstances.
3. the official approval by a government of a proposed envoy from a foreign government.
[1705-15; < F: lit., pleasure; see AGREEMENT]


agrestal
/euh gres"tl/, adj.
of or pertaining to plants growing wild in fields and uncultivated areas.
[1600-10; < L agrest(is) pertaining to fields, rural, rustic (by dissimilation from *agrestris, equiv. to agr-, s. of ager field + -estris adj. suffix) + -AL1]


agrestic
/euh gres"tik/, adj.
1. rural; rustic.
2. unpolished; awkward: agrestic behavior.
[1610-20; < L agrest(is) (see AGRESTAL) + -IC]


agri-
a combining form with the meaning "agriculture, farming," used in the formation of compound words: agribusiness.
[extracted from AGRICULTURE, with agri taken as a comb. form with the linking vowel -I-]


agribiz
/ag"reuh biz'/, n. Informal.
agribusiness.
[AGRI- + BIZ]


agribusiness
/ag"reuh biz'nis/, n.
the businesses collectively associated with the production, processing, and distribution of agricultural products.
Also, agrobusiness.
[1950-55; Amer.; AGRI- + BUSINESS]


agric.
1. agricultural.
2. agriculture.


agrichemical
/ag'ri kem"i keuhl/, n.
1. any chemical used in agricultural production, as commercial fertilizers, pesticides, and feed supplements.
adj.
2. of or pertaining to such a chemical.
Also, agrochemical.
[1935-40; AGRI- + CHEMICAL]


Agricola
/euh grik"euh leuh/, n.
1. Georgius /jawr"jee euhs, jee awr"-/, (Georg Bauer), 1494-1555, German historian, physician, and pioneer in mineralogy.
2. Gnaeus Julius /nee"euhs/, A.D. 37-93, Roman general: governor of Britain.


agricultural agent.
See county agent.
[1945-50; Amer.]


agricultural ant.
See harvester ant.
[1865-70, Amer.]


agricultural engineering
the branch of engineering involved with the design of farm machinery, with soil management, land development, and mechanization and automation of livestock farming, and with the efficient planting, harvesting, storage, and processing of farm commodities.
[1910-15]


agriculture
—agricultural, adj. —agriculturally, adv.
/ag"ri kul'cheuhr/, n.
1. the science, art, or occupation concerned with cultivating land, raising crops, and feeding, breeding, and raising livestock; farming.
2. the production of crops, livestock, or poultry.
3. agronomy.
[1425-75; late ME < MF < L agricultura, equiv. to agri (gen. sing. of ager) field + cultura CULTURE]


agriculturist
/ag'ri kul"cheuhr ist/, n.
1. a farmer.
2. an expert in agriculture.
Also, agriculturalist /ag'ri kul"cheuhr euh list/.
[1750-60; AGRICULTURE + -IST]


Agrigento
/ah'grddee jen"taw/, n.
a city in S Italy. 480,068. Formerly, Girgenti.


agrimony
/ag"reuh moh'nee/, n., pl. agrimonies.
1. any plant belonging to the genus Agrimonia, of the rose family, esp. the perennial A. eupatoria, having pinnate leaves and small, yellow flowers.
2. any of certain other plants, as hemp agrimony or bur marigold.
[1350-1400; late ME < L agrimonia, metathetic var. (perh. by assoc. with ager field) of argemonia < Gk argemóne poppy; r. ME egremoyne < MF aigremoine < L, as above]


Agrinion
/ah grddee"nyawn/, n.
a city in W Greece. 32,415.


agriology
—agriological /ag'ree euh loj"i keuhl/, adj. —agriologist, n.
/ag'ree ol"euh jee/, n.
the comparative study of nonliterate cultures.
[1875-80; < Gk ágrio(s) uncultivated, wild (agr(ós) field + -ios adj. suffix) + -LOGY]


Agriope
/euh gruy"euh pee'/, n. Class. Myth.
Eurydice.


Agrippa
/euh grip"euh/, n.
Marcus Vipsanius /vip say"nee euhs/, 63-12 B.C., Roman statesman, general, and engineer: defeated Antony and Cleopatra at Actium.


Agrippina II
/ag'reuh puy"neuh, -pee"-/
A.D. 16?-59?,mother of the Roman emperor Nero and sister of Caligula.


Agrius
/ay"gree euhs/, n. Class. Myth.
1. one of the Gigantes.
2. a centaur who attacked Hercules.
3. a son of Circe and Odysseus.
4. the father of Thersites.


agro-
a combining form meaning "field," "soil," "crop production," used in the formation of compound words: agronomy.
[ < Gk, comb. form of agrós tilled land. See ACRE]


agrobacteria
/ag'roh bak tear"ee euh/, n.pl., sing. agrobacterium /-tear"ee euhm/. Bacteriol.
short rod-shaped aerobic bacteria of the genus Agrobacterium, that cause plant diseases, as crown gall.
[ < NL; see AGRO-, BACTERIA]


agrobiology
—agrobiologic /ag'roh buy'euh loj"ik/, agrobiological, adj. —agrobiologically, adv. —agrobiologist, n.
/ag'roh buy ol"euh jee/, n.
the quantitative science of plant life and plant nutrition.
[AGRO- + BIOLOGY]


agrobusiness
/ag"reuh biz'nis/, n.
agribusiness.
[AGRO- + BUSINESS]


agrochemical
/ag'reuh kem"i keuhl/, n., adj.
agrichemical.
[1935-40; AGRO- + CHEMICAL]


agro-economic
/ag'roh ek'euh nom"ik, -ee'keuh-/, adj.
of or pertaining to a nation's agricultural economy, the financial problems of farmers as a group, etc.: mounting pressures on the agro-economic system.


agro-industrialize
—agro-industrialization, n.
/ag'roh in dus"tree euh luyz'/, v., agro-industrialized, agro-industrializing.
v.t.
1. to industrialize the agriculture of: to agro-industrialize a developing nation.
2. to convert or organize into an agro-industry: to agro-industrialize livestock production.
v.i.
3. to become an agro-industry.
Also, esp. Brit., agro-industrialise.


agro-industry
—agro-industrial, agroindustrial /ag'roh in dus"tree euhl/, adj. —agro-industrialist, agroindustrialist, n.
/ag"roh in'deuh stree/, n., pl. agro-industries.
the large-scale production, processing, and packaging of food using modern equipment and methods. Also, agroindustry.
[1965-70]


agrology
—agrologic /ag'reuh loj"ik/, agrological, adj.
/euh grol"euh jee/, n.
the branch of soil science dealing esp. with the production of crops.
[1915-20; AGRO- + -LOGY]


agromania
/ag'reuh may"nee euh, -mayn"yeuh/, n. Psychiatry.
an abnormal desire to live alone, esp. in an isolated area.
[AGRO- + -MANIA]


agron.
agronomy.


agronomy
—agronomic, agronomical, adj. —agronomically, adv. —agronomist, n.
/euh gron"euh mee/, n.
the science of soil management and the production of field crops.
Also, agronomics /ag'reuh nom"iks/.
[1805-15; AGRO- + -NOMY]


agrostography
—agrostographer, n. —agrostographic /euh gros'teuh graf"ik/, agrostographical, adj.
/ag'reuh stog"reuh fee/, n., pl. agrostographies.
a treatise on grasses.
[ < Gk ágrost(is) (see AGROSTOLOGY), + -O- + -GRAPHY]


agrostology
—agrostologic /euh gros'tl oj"ik/, agrostological, adj. —agrostologist, n.
/ag'reuh stol"euh jee/, n.
the branch of botany dealing with grasses.
[1840-50; < Gk ágrost(is) name of certain grasses + -O- + -LOGY]


agrotechnician
/ag'roh tek nish"euhn/, n.
a specialist in the science and technology of agriculture, farm production, or the like.
[1975-80; AGRO- + TECHNICIAN]


agrotechnology
—agrotechnologist, n.
/ag'roh tek nol"euh jee/, n.
the technology of agriculture, as the methods or machinery needed for efficient production.
[1970-75; AGRO- + TECHNOLOGY]


aground
/euh grownd"/, adv., adj.
on or into the ground; in a stranded condition or state: The ship ran aground.
[1250-1300; ME. See A-1, GROUND]


A.G.S.
Associate in General Studies.


agst.
against.


Agt.
agent.
Also, agt.


Aguadilla
/ah'gweuh dee"euh/; Sp. /ah'gwah dhee"yah/, n.
a seaport in NW Puerto Rico. 56,600.


aguardiente
/ah gwahr'dee en"tee/; Sp. /ah'gwahrdd dhyen"te/, n.
1. a type of brandy made in Spain and Portugal.
2. a liquor, popular in South and Central America, made from sugar cane.
3. (in Spanish-speaking countries) any distilled spirit.
[1815-25, Amer.; < Sp, contr. of agua ardiente lit., fiery water; see AQUA, ARDENT]


Aguascalientes
/ah'gwahs kah lyen"tes/, n.
1. a state in central Mexico. 430,000; 2499 sq. mi. (6470 sq. km).
2. a city in and the capital of this state. 238,700.


ague
—aguelike, adj.
/ay"gyooh/, n.
1. Pathol. a malarial fever characterized by regularly returning paroxysms, marked by successive cold, hot, and sweating fits.
2. a fit of fever or shivering or shaking chills, accompanied by malaise, pains in the bones and joints, etc.; chill.
[1250-1300; ME < MF, short for fievre ague acute fever < L febris acuta]


agueweed
/ay"gyooh weed'/, n.
1. a boneset, Eupatorium perfoliatum. See illus. under boneset.
2. a gentian, Gentianella quinquefolia, having bristly blue flowers.
[1885-90, Amer.; AGUE + WEED1]


Aguinaldo
/ah'gee nahl"daw/, n.
Emilio /e mee"lyaw/, 1869-1964, Filipino leader during the Spanish-American war: opposed to U.S. occupation.


aguish
—aguishly, adv.
/ay"gyooh ish/, adj.
1. producing, resembling, or resulting from ague.
2. easily affected by or subject to fits of ague.
3. shaking; quivering.
[1610-20; AGUE + ISH1]


Agulhas
/euh gul"euhs/; Port. /ah gooh"lyeuhsh/, n.
Cape, the southernmost point of Africa.


Agulhas Current
a warm ocean current flowing S along the SE coast of Africa. Also called Mozambique Current.


Agung
/ah"goong/, n.
a volcano on NE Bali, in Indonesia: erupted 1963. 10,300 ft. (3139 m).


agura
/ah goor"euh/, n., pl. agurot /ah goor"oht/.
agora2.


Agustín I
Sp. /ah'gooh steen"/.
See Itúrbide, Agustín de.


ah
/ah/, interj.
(used as an exclamation of pain, surprise, pity, complaint, dislike, joy, etc., according to the manner of utterance.)


Ah
ampere-hour.
Also, a.h.


A.H.
in the year of the Hegira; since the Hegira (A.D. 622).
[ < NL anno Hejirae]


aha
/ah hah", euh hah"/, interj.
(used as an exclamation of triumph, mockery, contempt, irony, surprise, etc., according to the manner of utterance.)


AHA
American Heart Association.


A.H.A.
1. American Historical Association.
2. American Hospital Association.


Ahab
/ay"hab/, n.
1. a king of Israel and husband of Jezebel, reigned 874?-853? B.C. I Kings 16-22.
2. captain of the ship Pequod and tragic hero of Melville's Moby Dick, obsessed with the pursuit of the white whale.


Ahad Haam
Seph. Heb. /ah khahd" hah ahm"/
pen name of Asher Ginzberg.


ahankara
/euh hung kahr"euh/, n. Hinduism, Buddhism.
the false identification of the purusha, or true inner self, with the body, the mind, or the outside world.
[ < Skt ahankara ego consciousness, equiv. to aham I + -kara making or producing (a sound), saying, as in sitkara making the sound sit]


Ahasuerus
/euh haz'yooh ear"euhs, euh has'-, euh hazh'ooh-/; Seph. Heb. /ah khahsh've rddawsh"/; Ashk. Heb. /ah'kheuhsh vay"rddeuhsh/, n.
a king of ancient Persia, known to the Greeks as Xerxes: husband of the Biblical Esther.


AHAUS
Amateur Hockey Association of the United States.


à haute voix
/ann oht vwann"/, French.
aloud; loudly.


Ahaz
/ay"haz/, n.
a king of Judah, 735?-715? B.C. II Kings 16; II Chron. 28:9.


Ahaziah
/ay'euh zuy"euh, ay'ha-/, n.
1. a son of Ahab and his successor as king of Israel, reigned 853?-852? B.C. I Kings 22:40.
2. a king of Judah, 846? B.C. II Kings 8:24.


ahchoo
/ah chooh"/, interj.
(used to represent the sound of a person sneezing.) Also, achoo, hachoo, kerchoo.


AHE
Association for Higher Education.


A.H.E.
Associate in Home Economics.


ahead
/euh hed"/, adv.
1. in or to the front; in advance of; before: Walk ahead of us.
2. in a forward direction; onward; forward: The line of cars moved ahead slowly.
3. into or for the future: Plan ahead.
4. so as to register a later time: to set the clock ahead.
5. at or to a different time, either earlier or later: to push a deadline ahead one day from Tuesday to Monday; to push a deadline ahead one day from Tuesday to Wednesday.
6. onward toward success; to a more advantageous position; upward in station: There's a young man who is sure to get ahead.
7. ahead of,
a. in front of; before: He ran ahead of me.
b. superior to; beyond: materially ahead of other countries.
c. in advance of; at an earlier time than: We got there ahead of the other guests.
8. be ahead,
a. to be winning: Our team is ahead by two runs.
b. to be in a position of advantage; be benefiting: His score in mathematics is poor, but he's ahead in foreign languages.
[1590-1600; A-1 + HEAD]


ahem
pronounced with a small scraping sound accompanied or followed by a nasal; spelling pron. /euh hem", hem/, interj.
(an utterance similar to the sound of clearing one's throat, used to attract attention, express doubt or a mild warning, etc.)


AHF
Biochem.
See antihemophilic factor.


Ahidjo
/ah ee joh"/, n.
Ahmadou /ah mah dooh"/, born 1924, statesman: president of Cameroon since 1960.


Ahiezer
/ay'huy ee"zeuhr/, n.
1. a Danite who assisted Moses with the census and was head of the tribe of Dan in the wilderness. Num. 1:12; 2:35; 10:25.
2. a Benjaminite chief of a body of archers who came to David's aid while he was hiding from Saul. I Chron. 12:3.


Ahimaaz
/euh him"ay az'/, n.
a priest who supported David during the revolt of Absalom. II Sam. 18:19-32.


Ahimelech
/euh him"euh lek'/, n.
a priest who was killed by Saul for helping David. I Sam. 21:1-9; 22:9-23.


ahimsa
/euh him"sah, euh hing"-/, n. Hinduism.
the principle of noninjury to living beings.
[1870-75; < Skt, equiv. to a- not, without (c. A-6) + himsa injury, akin to hánti (he) slays, Gk phónos murder]


Ahir
/euh hear"/, n.
a member of the caste of cowherds and milkmen in India.
[ < Hindi < Skt abhira]


Ahira
/euh huy"reuh/, n.
a Naphtalite who assisted Moses with the census in the wilderness. Num. 1:15; 2:29.


Ahishar
/euh huy"shahr/, n.
a chamberlain in Solomon's household. I Kings 4:6.


ahistoric
/ay'hi stawr"ik, -stor"-/, adj.
without concern for history or historical development; indifferent to tradition.
Also, ahistorical.
[1935-40; A-6 + HISTORIC]


Ahithophel
/euh hith"euh fel'/, n.
an adviser to David who later turned against him by joining the rebellion of Absalom. II Sam. 15-17.


ahkio
/ah"kee oh'/, n.
pulka.
[ < Finnish]


AHL
American Hockey League.


Ahmadi
/ah"meuh dee'/, n. Islam.
a member of the Ahmadiya.


Ahmadiya
/ah'meuh dee"yeuh/, n. Islam.
a modern sect, divided into an older group (Qadianis) and a newer group (Lahore party).
[ < Ar ahmadiyah lit., followers of Ahmad, i.e., Muhammad]


Ahmedabad
/ah'meuhd ah bahd"/, n.
a city in E Gujarat, in W India, N of Bombay: a former state capital. 1,741,522.
Also, Ahmadabad.


Ahmednagar
/ah'meuhd nug"euhr/, n.
a city in W Maharashtra, in W India, E of Bombay. 117,275.
Also, Ahmadnagar.


Ahmose I
/ah"mohs/
1580-1557 B.C., founder of the New Kingdom of ancient Egypt.


Ahnfelt's seaweed
/ahn"felts/
a red alga, Ahnfeltia plicata, common along the coasts of North America and Europe, having brownish, bushlike branches.
[after N. Ahnfelt (1801-37), Swedish botanist]


ahold
/euh hohld"/, n.
1. Informal. a hold or grasp (often fol. by of): He took ahold of my arm. Grab ahold!
2. get ahold of, Informal. See hold (def. 51).
adv.
3. Naut. Archaic. close to the wind and on a single tack: to keep a vessel ahold.
[1600-10; A-1 + HOLD1 (n.)]


-aholic
a combining form extracted from alcoholic, occurring as the final element in compounds, often facetious nonce words, with the sense "a person who has an addiction to or obsession with some object or activity": workaholic; chargeaholic.
Also, -holic.
[by extraction, with a replacing o as the sp. of the unstressed vowel]


aholt
/euh hohlt"/, n. Older Use.
ahold.


Ahom
/ah"hohm/, n.
an extinct Thai language of Assam.


A horizon
Geol.
the topsoil in a soil profile. Cf. B horizon, C horizon.
[1935-40]


ahorse
/euh hawrs"/, adj., adv.
on horseback: to escape ahorse.
[1855-60; A-1 + HORSE]


ahoy
/euh hoy"/, interj. Naut.
(used as a call to hail another ship, attract attention, etc.)
[1745-55; var. of HOY. Cf. AHA, AHEM]


AHQ
1. Air Headquarters.
2. Army Headquarters.


AHRA
American Hot Rod Association.


Ahriman
/ah"ri meuhn/, n. Zoroastrianism.
See Angra Mainyu.


AHSA
American Horse Shows Association.


Ahtisaari
/ah'tee sahr"ee/, n.
Martti /mahr"ti/, born 1938, president of Finland since 1994.


Ahtna
/aht"neuh/, n., pl. Ahtnas, (esp. collectively) Ahtna for 1.
1. a member of a group of Indians inhabiting the Copper River Valley in southeastern Alaska.
2. the Athabaskan language of the Ahtna.
Also, Ahtena /aht"n euh, aht"neuh/, Atna.
[ < Russ Atna a name for the Copper River < Ahtna atna the lower Copper River (place-name of obscure orig.)]


ahu
/ah"hooh/, n.
a stone heap or platform used by the Polynesians as a marker or memorial.
[ < Hawaiian]


ahull
/euh hul"/, adj. Naut.
1. (of a sailing vessel) with all sails furled and the helm lashed to head into the wind, as in heavy weather.
2. abandoned, with decks awash.
[1575-85; A-1 + HULL2]


Ahuna Varya
/ah"hoo nah vahr"yah/, Zoroastrianism.
the best-known and most frequently recited prayer: equivalent to the Lord's Prayer for Christians. Also called Ahunvar /ah"hoon vahr'/.


ahungered
/euh hung"geuhrd/, adj. Archaic.
very hungry.
[1375-1425; late ME ahungred, equiv. to a- A-2 + hungred (ptp. of hungren to HUNGER), modeled on ATHIRST]


Ahura
/ah"hoo reuh/, n. Zoroastrianism, Hinduism.
generic title for benevolent deities in Zoroastrianism or evil deities in Hinduism.
Also, Asura.


Ahura Mazda
Zoroastrianism.
the supreme creative deity, the creator of Gayomart whose omnipotence is challenged by Angra Mainyu. Also called Mazda, Ohrmazd, Ormazd, Ormuzd.


Ahuzzath
/euh huz"ath/, n.
a friend of Abimelech with whom he journeyed from Gerar to make a covenant with Isaac in Beersheba. Gen. 26:26-31.


Ahvenanmaa
/ahkh"ve nahn mah'/, n. (used with a pl. v.)
Finnish name of the Åland Islands.


Ahwaz
/ah wahz"/, n.
a city in and the capital of Khuzistan, in W Iran. 329,006.
Also, Ahvaz.


Ah, Wilderness!
a comedy (1933) by Eugene O'Neill.


ai
ai1
/ah"ee/, n., pl. ais /ah"eez/.
a three-toed sloth, Bradypus tridactylus, inhabiting forests of southern Venezuela, the Guianas, and northern Brazil, having a diet apparently restricted to the leaves of the trumpet-tree, and sounding a high-pitched cry when disturbed.
[1685-95; < Pg < Tupi]
ai2
/uy/, interj.
(used as an utterance of pity, pain, anguish, etc.)


AI
1. See Amnesty International.
2. See artificial insemination.
3. See artificial intelligence.
Also, A.I.


A.I.A.
1. American Institute of Architects.
2. American Insurance Association.


Aias
/ay"yas, uy"as/, n.
Ajax (defs. 1-3).


AIAW
Association of Intercollegiate Athletics for Women.


A.I.C.
American Institute of Chemists.


AIChE
American Institute of Chemical Engineers. Also, A.I.Ch.E.


aid
—aider, n. —aidful, adj. —aidless, adj.
/ayd/, v.t.
1. to provide support for or relief to; help: to aid the homeless victims of the fire.
2. to promote the progress or accomplishment of; facilitate.
v.i.
3. to give help or assistance.
n.
4. help or support; assistance.
5. a person or thing that aids or furnishes assistance; helper; auxiliary.
6. aids, Manège.
a. Also called natural aids. the means by which a rider communicates with and controls a horse, as the hands, legs, voice, and shifts in weight.
b. Also called artificial aids. the devices by means of which a rider increases control of a horse, as spurs, whip, and martingale.
7. aide-de-camp.
8. See foreign aid.
9. a payment made by feudal vassals to their lord on special occasions.
10. Eng. Hist. (after 1066) any of several revenues received by a king in the Middle Ages from his vassals and other subjects, limited by the Magna Charta to specified occasions.
[1375-1425; (n.) late ME ayde < AF, OF aide, n. deriv. of aid(i)er < L adjutare to help (freq. of adjuvare), equiv. to ad- AD- + -ju- help + -t- freq. suffix + -are inf. suffix; (v.) < AF, OF aid(i)er < L, as above]
Syn. 1. See help. 2. abet, back, foster, advance. 4. succor; relief; subsidy, grant.
Ant. 2. hinder, frustrate.
Usage. Although the nouns AID and AIDE both have among their meanings "an assisting person," the spelling AIDE is increasingly used for the sense "helper, assistant": One of the senator's aides is calling. AIDE in military use is short for aide-de-camp. It is also the spelling in nurse's aide.


AID
/ayd/, n. U.S. Govt.
the division of the United States International Development Cooperation Agency that coordinates the various foreign aid programs with U.S. foreign policy: established in 1961.
[A(gency for) I(nternational) D(evelopment)]
1. American Institute of Decorators.
2. American Institute of Interior Designers.
3. Also, A.I.D. Brit. artificial insemination donor.


Aida
/ah ee"deuh/, n.
1. (italics) an opera (1871) by Giuseppe Verdi.
2. a female given name.
Also, Aïda.


aid-de-camp
/ayd"deuh kamp"/, n., pl. aids-de-camp.
aide-de-camp.


aide
/ayd/, n.
1. See nurse's aide.
2. an aide-de-camp.
3. an assistant or helper, esp. a confidential one.
[1770-80, Amer.; < F: helper; see AID]
Usage. See aid.


aide-de-camp
/ayd"deuh kamp"/, n., pl. aides-de-camp.
a subordinate military or naval officer acting as a confidential assistant to a superior, usually to a general officer or admiral.
Also, aid-de-camp.
[1660-70; < F: lit., camp helper; see AID, DE, CAMP]


aide-mémoire
/ayd"mem wahr"/; Fr. /ed may mwannrdd"/, n., pl. aide-mémoire.
a memorandum summarizing a discussion, agreement, or action.
[1840-50; < F: lit., (that which) aids (the) memory]


aidman
/ayd"man', -meuhn/, n., pl. aidmen /-men', -meuhn/.
a military medical corpsman trained to provide initial emergency treatment.
[1940-45; AID + MAN1]


Aidoneus
/ay'i doh"nee euhs, -nyoohs/, n. Class. Myth.
a king of Thesprotia.


Aidos
/uy"dos/, n.
the ancient Greek personification of modesty, respect, and shame.
[ < Gk aidós]


AIDS
/aydz/, n. Pathol.
a disease of the immune system characterized by increased susceptibility to opportunistic infections, as pneumocystis carinii pneumonia and candidiasis, to certain cancers, as Kaposi's sarcoma, and to neurological disorders: caused by a retrovirus and transmitted chiefly through blood or blood products that enter the body's bloodstream, esp. by sexual contact or contaminated hypodermic needles. Cf. AIDS virus.
[1982; a(cquired) i(mmune) d(eficiency) s(yndrome)]


AIDS-related complex
/aydz"ri lay'tid/
Pathol. a syndrome caused by the AIDS virus and characterized primarily by chronically swollen lymph nodes and persistent fever: sometimes a precursor of AIDS. Abbr.: ARC


AIDS-related virus
a variant of the AIDS virus. Abbr.: ARV


aid station
Mil.
a medical installation located in a forward or isolated position in the field for providing routine or emergency medical treatment to the troops.


AIDS virus
a variable retrovirus that invades and inactivates helper T cells of the immune system and is a cause of AIDS and AIDS-related complex: variants were identified in several laboratories and independently named lymphadenopathy-associated virus (LAV), human T-cell lymphotropic virus type 3 (HTLV-3), and AIDS-related virus (ARV), the name human immunodeficiency virus (HIV) being subsequently proposed by an international taxonomy committee.


Aiea
/ah"ee ay"ah/, n.
a town on S Oahu, in Hawaii. 32,879.


aiglet
/ay"glit/, n.
aglet.


aigrette
/ay"gret, ay gret"/, n.
1. a plume or tuft of feathers, esp. the back plume of any of various herons, arranged as a head ornament.
2. a jeweled ornament depicting or suggesting this, usually worn in the hair or on a hat.
[1635-45; < F, equiv. to aigr- ( < Gmc; cf. OHG heiger heron) + -ette -ETTE. See EGRET, HERON]


aiguille
/ay gweel", ay"gweel/, n.
a needlelike rock mass or mountain peak.
[1810-20; < F: lit., needle < VL *acucula, alter. of LL acucula, equiv. to acu(s) needle + -cula -CULE1; cf. ACICULA]


aiguillette
—aiguilletted, adj.
/ay'gwi let"/, n.
1. an ornamental tagged cord or braid on the shoulder of a uniform; aglet.
2. a long thin slice of cooked meat, esp. a narrow strip cut lengthwise from the breast of a fowl.
[1810-20; < F; see AIGUILLE, -ETTE]


Aiken
/ay"keuhn/, n.
1. Conrad (Potter), 1889-1973, U.S. poet.
2. a city in SW South Carolina. 14,978.
3. a male given name.


aikido
/uy kee"doh/; Japn. /uy"kee daw'/, n.
a Japanese form of self-defense utilizing wrist, joint, and elbow grips to immobilize or throw one's opponent.
[1960-65; < Japn aikido, equiv. to ai to coordinate + ki breath control + do way ( < MChin; see JUDO)]


ail
/ayl/, v.t.
1. to cause pain, uneasiness, or trouble to.
v.i.
2. to be unwell; feel pain; be ill: He's been ailing for some time.
[bef. 950; ME ail, eilen, OE eglan to afflict (c. MLG egelen annoy, Goth -agljan), deriv. of egle painful; akin to Goth agls shameful, Skt aghám evil, pain]
Syn. 1. bother, annoy, distress.


ailanthus
—ailanthic, adj.
/ay lan"theuhs/, n., pl. ailanthuses.
any tree belonging to the genus Ailanthus, of the quassia family, esp. A. altissima, widely grown in cities. Cf. tree of heaven.
[1788; < NL Ailantus, Ailanthus (th by assoc. with Gk ánthos flower) < Central Moluccan ai lanit(o), ai lanit(e), equiv. to ai tree, wood + lanit sky + -o, -e a definite article]


ailanthus silkworm
a green silkworm, Samia walkeri, introduced into the U.S. from China, that feeds on the leaves of the ailanthus.
[1865-70]


Aileen
/ay leen"/; Irish /uy leen"/, n.
a female given name, form of Helen.


aileron
/ay"leuh ron'/, n.
1. Aeron. a movable surface, usually near the trailing edge of a wing, that controls the roll of the airframe or effects maneuvers, as banks and the like.
2. a wall at the end of a roof with a single slope, as that of a church aisle.
[1905-10; < F, equiv. to ail(e) (see AISLE) + -eron dim. suffix]


aileron roll
Aeron.
a roll consisting of one or more rotations, usually controlled by the use of ailerons.


ailette
/ay let"/, n. Armor.
either of two standing pieces of metal or cuir-bouilli, attached to the shoulders as an ornament or as a means of displaying the wearer's arms: used c1275-c1350.
[ < MF, dim. of aile wing. See AISLE, -ETTE]


Ailey
/ay"lee/, n.
Alvin, born 1931, U.S. dancer and choreographer.


ailing
/ay"ling/, adj.
1. sickly; unwell.
2. unsound or troubled: a financially ailing corporation.
[1590-1600; AIL + -ING2]


ailment
/ayl"meuhnt/, n.
a physical disorder or illness, esp. of a minor or chronic nature.
[1700-10; AIL + -MENT]


ailurophile
—ailurophilic /uy loor'euh fil"ik, ay loor'-/, adj.
/uy loor"euh fuyl', ay loor"-/, n.
a person who likes cats; cat fancier.
Also, aelurophile.
[1925-30; < Gk aílouro(s) cat + -PHILE]


ailurophilia
/uy loor'euh fil"ee euh, ay loor'-/, n.
a liking for cats, as by cat fanciers.
Also, aelurophilia.
[ < Gk aílouro(s) cat + -PHILIA]


ailurophobe
—ailurophobic, adj.
/uy loor"euh fohb', ay loor"-/, n.
1. a person who has an abnormal fear of cats.
2. a person who detests cats.
Also, aelurophobe.
[1905-10; < Gk aílouro(s) cat + -PHOBE]


ailurophobia
/uy loor'euh foh"bee euh, ay loor'-/, n. Psychiatry.
an abnormal fear of cats. Also, aelurophobia.
[1905-10; < Gk aílouro(s) cat + -PHOBIA]


aim
—aimer, n. —aimful, adj. —aimfully, adv.
/aym/, v.t.
1. to position or direct (a firearm, ball, arrow, rocket, etc.) so that, on firing or release, the discharged projectile will hit a target or travel along a certain path.
2. to intend or direct for a particular effect or purpose: to aim a satire at snobbery.
v.i.
3. to point or direct a gun, punch, etc., toward: He aimed at the target but missed it.
4. to strive; try (usually fol. by to or at): We aim to please. They aim at saving something every month.
5. to intend: She aims to go tomorrow.
6. to direct efforts, as toward an object: The satire aimed at modern greed.
7. Obs. to estimate; guess.
n.
8. the act of aiming or directing anything at or toward a particular point or target.
9. the direction in which a weapon or missile is pointed; the line of sighting: within the cannon's aim.
10. the point intended to be hit; thing or person aimed at: to miss one's aim.
11. something intended or desired to be attained by one's efforts; purpose: whatever his aim in life may be.
12. Obs. conjecture; guess.
13. take aim, to sight a target: to take aim and fire.
[1275-1325; late ME aimen < AF a(e)smer, eimer, OF aesmer < VL *adaestimare, equiv. to L ad- AD- + aestimare (see ESTIMATE); r. ME amen < OF (dial.) amer < L aestimare]
Syn. 1. point. 8. sighting. 10. target, objective. 11. goal; intent, design. AIM, END, OBJECT all imply something that is the goal of one's efforts. AIM implies that toward which one makes a direct line, refusing to be diverted from it: a nobleness of aim; one's aim in life. END emphasizes the goal as a cause of efforts: the end for which one strives. OBJECT emphasizes the goal as that toward which all efforts are directed: the object of years of study.


AIM
/aym/, n.
American Indian Movement.


aimak
/uy"mak, ay"mak/, n.
1. one of the 18 largest regions into which the Mongolian People's Republic is divided for administrative purposes.
2. a clanlike group among Mongolian peoples.
[ < Mongolian aimag]


A.I.M.E.
1. American Institute of Mining Engineers.
2. Association of the Institute of Mechanical Engineers.


Aimee
/ay"mee/, n.
a female given name.


aiming point
the point at which a gun or bombsight is aimed in order to strike a desired target, often a point in advance of or behind the actual target.
[1905-10]


aimless
—aimlessly, adv. —aimlessness, n.
/aym"lis/, adj.
without aim; purposeless.
[1620-30; AIM + -LESS]


A.I.M.U.
American Institute of Marine Underwriters.


ain
/ayn/, adj. Scot.
own.
[1700-25; repr. OE aegen or ON eiginn; r. ME (Scots) awyn, awne, OE agen; see OWN]


Ain
/aonn/, n.
a department in E France. 376,477; 2249 sq. mi. (5825 sq. km). Cap.: Bourg.


'ain
/uyn, ayn/, n.
1. the 18th letter of the Arabic alphabet.
2. the voiced pharyngeal constrictive consonant represented by this letter.
[ < Ar 'ayn]


AInd
Anglo-Indian (def. 4).


Aineias
/i nee"euhs/, n. Class. Myth.
Greek form of Aeneas.


ain't
/aynt/
1. Nonstandard except in some dialects. am not; are not; is not.
2. Nonstandard. have not; has not; do not; does not; did not.
[1770-80; var. of amn't (contr. of AM NOT) by loss of m and raising with compensatory lengthening of a; cf. AREN'T]
Usage. As a substitute for am not, is not, and are not in declarative sentences, AIN'T is more common in uneducated speech than in educated, but it occurs with some frequency in the informal speech of the educated, especially in the southern and south-central states. This is especially true of the interrogative use of ain't I? as a substitute for the formal and - to some - stilted am I not? or for aren't I?, considered by some to be ungrammatical, or for the awkward - and rare in American speech - amn't I? Some speakers avoid any of the preceding forms by substituting Isn't that so (true, the case)?
AIN'T occurs in humorous or set phrases: Ain't it the truth! She ain't what she used to be. It ain't funny. The word is also used for emphasis: That just ain't so! It does not appear in formal writing except for deliberate effect in such phrases or to represent speech. As a substitute for have not or has not and - occasionally in Southern speech - do not, does not, and did not, it is nonstandard except in similar humorous uses: You ain't heard nothin' yet! See also aren't.


Aintab
/uyn tahb"/, n.
former name of Gaziantep.


Ainu
/uy"nooh/, n., pl. Ainus, (esp. collectively) Ainu.
1. a member of an aboriginal population of northernmost Japan, having lighter skin and hairier bodies than other Japanese.
2. the language of the Ainus.


aioli
/uy oh"lee, ay oh"-/; Fr. /ann yaw lee"/, n. Cookery.
a garlic-flavored mayonnaise of Provence, served with fish and seafood and often with vegetables.
[1895-1900; < F aïoli < Pr, equiv. to ai garlic ( < L allium) + oli oil ( < L oleum; see OIL)]


Aiora
/euh yawr"euh, euh yohr"euh/, n. (sometimes used with a pl. v.)
a festival of ancient Attica at which dolls were swung from trees to commemorate Erigone's suicide by hanging.
[ < Gk Aióra lit., swing (n.), akin to aeírein to lift, aeíresthai to hang, be suspended]


AIP
American Institute of Physics.


air
air1
—airlike, adj.
/air/, n.
1. a mixture of nitrogen, oxygen, and minute amounts of other gases that surrounds the earth and forms its atmosphere.
2. a stir in the atmosphere; a light breeze.
3. overhead space; sky: The planes filled the air.
4. circulation; publication; publicity: to give air to one's theories.
5. the general character or complexion of anything; appearance: His early work had an air of freshness and originality.
6. the peculiar look, appearance, and bearing of a person: There is an air of mystery about him.
7. airs, affected or unnatural manner; manifestation of pride or vanity; assumed haughtiness: He acquired airs that were insufferable to his friends.
8. Music.
a. a tune; melody.
b. the soprano or treble part.
c. an aria.
d. Also, ayre. an Elizabethan art song.
9. aircraft as a means of transportation: to arrive by air; to ship goods by air.
10. Informal. air conditioning or an air-conditioning system: The price includes tires, radio, and air.
11. Radio. the medium through which radio waves are transmitted.
12. Archaic. breath.
13. clear the air, to eliminate dissension, ambiguity, or tension from a discussion, situation, etc.: The staff meeting was intended to help clear the air.
14. get the air, Informal.
a. to be rejected, as by a lover.
b. to be dismissed, as by an employer: He had worked only a few days when he got the air.
15. give (someone) the air, Informal.
a. to reject, as a lover: He was bitter because she gave him the air.
b. to dismiss, as an employee.
16. in the air, in circulation; current: There's a rumor in the air that we're moving to a new location.
17. into thin air, completely out of sight or reach: He vanished into thin air.
18. off the air,
a. not broadcasting: The station goes off the air at midnight.
b. not broadcast; out of operation as a broadcast: The program went off the air years ago.
c. (of a computer) not in operation.
19. on the air,
a. in the act of broadcasting; being broadcast: The program will be going on the air in a few seconds.
b. (of a computer) in operation.
20. put on airs, to assume an affected or haughty manner: As their fortune increased, they began to put on airs.
21. take the air,
a. to go out-of-doors; take a short walk or ride.
b. Slang. to leave, esp. hurriedly.
c. to begin broadcasting.
22. up in the air,
a. Also, in the air. undecided or unsettled: The contract is still up in the air.
b. Informal. angry; perturbed: There is no need to get up in the air over a simple mistake.
23. walk or tread on air, to feel very happy; be elated.
v.t.
24. to expose to the air; give access to the open air; ventilate (often fol. by out): We air the bedrooms every day.
25. to expose ostentatiously; bring to public notice; display: to air one's opinions; to air one's theories.
26. to broadcast or televise.
v.i.
27. to be exposed to the open air (often fol. by out): Open the window and let the room air out.
28. to be broadcast or televised.
adj.
29. operating by means of air pressure or by acting upon air: an air drill; an air pump.
30. of or pertaining to aircraft or to aviation: air industry.
31. taking place in the air; aerial: air war.
[1150-1200; ME eir < OF air < L aer- (acc. aerem) < Gk aer- (s. of aér) the lower atmosphere; conflated with (esp. for defs. 4 and 5) F air, OF aire nature, character < L ager field (cf. ACRE) and area threshing floor, clearing, AREA; and with (for def. 7) F air < It aria ARIA]
Syn. 2. See wind1. 5, 6. impression, aspect. 6. aura, demeanor, attitude. See manner1.
air2
/air/, Scot.
adj.
1. early.
adv.
2. Obs. before; previously.
[see ERE]


Aïr
/ah"ear/, n.
a region in N Niger, in the Sahara: low massif and oases. ab. 30,000 sq. mi. (77,700 sq. km). Also called Asben.


a-i-r
artist-in-residence.


air alert
1. the act of flying while waiting for combat orders or for enemy airplanes to appear.
2. the signal to take stations for such action.
[1940-45]


air arm
the aviation section of a national military force, including aircraft, base and support facilities, and personnel.
[1915-20]


air attaché
a commissioned officer or warrant officer of an air force serving on the staff of an ambassador or minister.


air bag
an inflatable plastic bag mounted under the dashboard or on the back of the front seat of a car: it cushions the driver and passengers by inflating automatically in the event of collision.
[1830-40, for an earlier sense]


air ball
Basketball.
a missed shot that fails to touch the rim, net, or backboard.


air base
1. an operations center for units of an air force.
2. Aerial Photogrammetry.
a. a line joining two camera stations.
b. the length of this line.
3. the distance between the points on the ground over which an aerial photograph is taken.
[1915-20]


air battery
a set of two or more air cells connected together to supply electricity.


air bed
a bed made by inflating a mattresslike bag.


air bell
Glassmaking. an air bubble formed in glass during blowing and often retained as a decorative element.
[1960-65]


airbill
/air"bil'/, n.
See air waybill.


air bladder
1. a vesicle or sac containing air.
2. Also called gas bladder, swim bladder. Ichthyol. a gas-filled sac located against the roof of the body cavity of most bony fishes, originally functioning only as a lung, now serving in many higher fishes to regulate hydrostatic pressure.
[1725-35]


air blast
a jet of air produced mechanically.
[1885-90]


airboat
/air"boht'/, n.
1. a small open boat having a very shallow draft and driven by a caged airplane propeller mounted above the rear transom, capable of traveling at relatively high speeds through shallow water, swamps, etc.
v.i.
2. to go or travel in an airboat.
[1865-70, for an earlier sense; AIR(CRAFT) + BOAT]


airborne
/air"bawrn', -bohrn'/, adj.
1. carried by the air, as pollen or dust.
2. in flight; aloft: The plane was airborne by six o'clock.
3. Mil. (of ground forces) carried in airplanes or gliders: airborne infantry.
4. Aeron. (of an aircraft) supported entirely by the atmosphere; flying.
[1635-45; AIR1 + BORNE]


airborne alert
a state of military alert wherein combat-equipped aircraft are flying and prepared for action.


airborne command post
Mil.
any of several converted commercial aircraft equipped with special communications and code gear, intended as flying bunkers for the President, Secretary of Defense, military commanders, or their designated replacements.


air-bound
/air"bownd'/, adj.
stopped up by air.
[1910-15; AIR1 + -BOUND1]


air brake
1. a brake or system of brakes operated by compressed air.
2. Aeron. a device for reducing the air speed of an aircraft by increasing its drag.
3. a device for stopping the sails of a windmill by disrupting the flow of air around them.
[1870-75, Amer.]


airbrasive
/air"bray'siv, -ziv/, Dentistry.
n.
1. an instrument for cutting tooth structure by means of a stream of abrasive particles under gas or air pressure.
adj.
2. noting or pertaining to the technique of using this instrument.
[1940-45; AIR1 + (A)BRASIVE]


air-breathe
/air"breedh'/, v.i., air-breathed /-breedhd'/, air-breathing.
(of an engine, aircraft, missile, etc.) to take in air from the atmosphere to oxidize the fuel for combustion.
[AIR1 + BREATHE]


air-breather
/air"bree'dheuhr/, n.
an aircraft, missile, or submarine engine that requires air from the atmosphere for the combustion of its fuel.
Also, airbreather.


air brick
a ceramic or metal unit the size of a brick, open at the sides for admitting air to a building interior.


airbrush
/air"brush'/, n.
1. an atomizer for spraying paint.
v.t.
2. to paint or decorate, using an airbrush: to airbrush murals; to airbrush silk kimonos.
3. to remove or alter by or as by means of an airbrush: to airbrush facial lines from a photograph.
4. to prettify or sanitize: airbrushed versions of modern history.
[1885-90; AIR1 + BRUSH1]


airburst
/air"berrst'/, n.
the explosion of a bomb or shell in midair.
[1915-20; AIR1 + BURST]


airbus
/air"bus'/, n.
a short-range or medium-range commercial passenger airplane, esp. one that is part of a frequent shuttlelike service between two popular destinations.
Also, air bus.
[1905-10; AIR1 + BUS1]


air cargo
cargo transported or to be transported by an air carrier.


air carrier
1. a commercial carrier utilizing aircraft as its means of transport; an airline, as for passengers or freight.
2. an aircraft meeting specified requirements, for use by an airline.
[1915-20]


air casing
a casing for the funnel of a powered vessel, large enough to provide an air space all around the funnel.


air castle.
See castle in the air.


aircav
/air"kav'/, n. Mil. Slang.
See air cavalry.
[‡1965-70; by shortening]


air cavalry
an infantry or reconnaissance unit transported by air to combat areas. Also called sky cavalry.
[1915-20, Amer.]


air cavalryman
a soldier assigned to the air cavalry.
[1915-20]


air cell
1. Anat., Zool., Bot. a cavity or receptacle containing air.
2. Elect. a cell in which the positive electrode is depolarized by the oxygen in the air.
[1780-90]


air chamber
1. a chamber containing air, as in a pump, lifeboat, or organic body.
2. Also called air cushion. a compartment of a hydraulic system containing air that by its elasticity equalizes the pressure and flow of liquid within the system.
[1840-50]


air chief marshal
Brit.
an air force commander of a rank comparable to an army general.
[1915-20]


air cleaner
a filtering device for removing impurities from air: Many cars have air cleaners with replaceable filters.
[1925-30]


air coach
coach (def. 4).
[1945-50]


air cock
Mach. a special type of valve for controlling the flow of air.
[1790-1800]


air command
U.S. Air Force. a unit of command that is higher than an air force.


air commodore
Brit.
an air force officer of a rank comparable to an army brigadier general.
[1915-20]


air-condition
/air"keuhn dish'euhn/, v.t.
1. to furnish with an air-conditioning system.
2. to treat (air) with such a system.
[1930-35]


air conditioner
an air-conditioning device.
[1905-10]


air conditioning
—air-conditioning, adj.
1. a system or process for controlling the temperature, humidity, and sometimes the purity of the air in an interior, as of an office, theater, laboratory, or house, esp. one capable of cooling.
2. an air-conditioning system or unit.
[1905-10]


air conduction
Med. transmission of sound vibrations to the eardrum through the external auditory meatus (opposed to bone conduction).


air consignment note
Chiefly Brit. See air waybill.


air-cool
—air-cooled, adj.
/air"koohl'/, v.t.
1. Mach. to remove the heat of combustion, friction, etc., from (a machine, engine, or device), as by air streams flowing over an engine jacket.
2. to cool by means of air conditioning.
[1895-1900]


air-core
/air"kawr', -kohr'/, adj. Elect.
having a nonmagnetic core, as one of fiber or plastic, encircled by a coil (air-core coil), or containing one or more such coils: air-core transformer.
[1890-95]


Air Corps
U.S. Army.
1. (before July 26, 1947) a branch of the U.S. Army concerned with military aviation.
2. (before May 1, 1942) the name for the Army Air Forces.


air corridor
corridor (def. 6).
[1920-25]


air cover
1. the use of aircraft to protect ground or naval military operations.
2. the protection given by such aircraft.


aircraft
/air"kraft', -krahft'/, n., pl. aircraft.
any machine supported for flight in the air by buoyancy or by the dynamic action of air on its surfaces, esp. powered airplanes, gliders, and helicopters.
[1840-50; AIR1 + CRAFT]


aircraft carrier
a warship equipped with a large open deck for the taking off and landing of warplanes and with facilities to carry, service, and arm them.
[1915-20]


aircraft observer
U.S. Army. observer (def. 4).


aircraftsman
/air"krafts'meuhn, -krahfts'-/, n., pl. aircraftsmen. Brit.
a person holding the rank of noncommissioned officer in the RAF.
Also, aircraftman.
[1915-20; AIRCRAFT + 's1 + -MAN]
Usage. See -man.


aircraftswoman
/air"krafts'woom'euhn, -krahfts'-/, n., pl. aircraftswomen. Brit.
a woman holding a noncommissioned rank in the RAF.
[1935-40; AIRCRAFT + 's1 + -WOMAN]
Usage. See -woman.


aircrew
/air"krooh'/, n.
U.S. Air Force. the crew of an aircraft.
Also, air crew.
[1920-25; AIR1 + CREW]


aircrewman
/air"krooh'meuhn/, n., pl. aircrewmen.
a member of an aircrew.
[AIRCREW + -MAN]


air curtain
compressed air directed, usually downward, across a doorway so as to form a shield to exclude drafts, insects, etc.


air cushion
—air-cushioned, adj.
1. an inflatable, airtight cushion.
2. See air chamber (def. 2).
3. an air bag.
[1830-40]


air cushion vehicle.
See ACV (def. 2). Also, air-cushion vehicle.
[1960-65]


air cylinder
a cylinder containing air, esp. one equipped with a piston and used as a device for checking the recoil of a gun.


air dam
Auto.
a spoiler mounted at the front of an automobile to reduce air flow on the underside of the chassis to increase stability.
[1970-75]


airdate
/air"dayt'/, n. Radio and Television.
the date of a broadcast or scheduled broadcast.
[1970-75; AIR1 + DATE1]


air division
U.S. Air Force. a unit of command within an air force, usually composed of two or more wings.


Airdrie
/air"dree/, n.
a city in central Scotland, near Glasgow. 37,908.


air drill
a drill powered by compressed air.


airdrome
/air"drohm'/, n.
a landing field for airplanes that has extensive buildings, equipment, shelters, etc.; airport.
Also, esp. Brit., aerodrome.
[1915-20; AIR1 + -DROME]


airdrop
—air-droppable, adj.
/air"drop'/, v., airdropped, airdropping, n.
v.t.
1. to drop (persons, equipment, etc.) by parachute from an aircraft in flight.
n.
2. the act or process of airdropping.
[1945-50; AIR1 + DROP]


air-dry
/air"druy'/, v., air-dried, air-drying, adj.
v.t., v.i.
1. to dry by exposure to the air.
adj.
2. dry beyond further evaporation.
[1855-60]


air duct
an enclosure, usually of sheet metal, that conducts heated or conditioned air.
[1865-70]


-aire
a suffix that forms nouns denoting a person characterized by or occupied with that named by the stem, occurring in loanwords from French: concessionaire; doctrinaire; legionnaire; millionaire.
[ < F < L -arius -ARY, a learned doublet of the F suffix -ier -EER, -IER2]


Airedale
/air"dayl'/, n.
one of a breed of large terriers having a wiry, black-and-tan coat and a docked tail. Also called Airedale terrier.
[1875-80; short for Airedale terrier; so called from the name of a district in Yorkshire where the dogs were bred]


air equivalent
Physics.
a measure of the effectiveness of a material in absorbing nuclear radiation, expressed as the thickness of an air layer (at 0° C and 1 atmosphere) causing the same absorption.


air express
1. an express service for shipping small packages of goods by air: includes ground pickup at origin and delivery at destination.
2. the goods shipped by this service.


air-express
/air"ik spres'/, v.t.
1. to send or transport by air express: Your package will be air-expressed and should reach its destination tomorrow.
adj.
2. pertaining to, using, or sent by air express: Your air-express package just arrived.


airfare
/air"fair'/, n.
the price charged for transportation by airplane.
Also, air fare.
[1915-20; AIR1 + FARE]


airfield
/air"feeld'/, n.
a level area, usually equipped with hard-surfaced runways, on which airplanes take off and land.
[1930-35; AIR1 + FIELD]


air fleet
a group of military aircraft, usually under one commander.
[1905-10]


airflow
/air"floh'/, n.
the air flowing past or through a moving body, as an airplane or automobile.
[1910-15; AIR1 + FLOW]


airfoil
/air"foyl'/, n. Aeron.
any surface, as a wing, aileron, or stabilizer, designed to aid in lifting or controlling an aircraft by making use of the air currents through which it moves.
[1920-25; AIR1 + FOIL2]


Air Force
1. the U.S. department consisting of practically all military aviation forces, established July 26, 1947.
2. (l.c.) a similar department in any military organization.
3. (l.c.) (formerly) the largest unit in the U.S. Army Air Forces.
4. (l.c.) a unit of U.S. Air Force command between an air division and an air command.
5. (sometimes l.c.) the military unit of a nation charged with carrying out military operations in the air.
6. Brit. Royal Air Force.
[1915-1920]


Air Force Cross
a decoration for heroism in combat, reserved for U.S. Air Force personnel.


Air Force One
one of several specially equipped and fitted jet airliners maintained by the Air Force for use by the president of the U.S. and designated Air Force One when carrying the president.


airframe
/air"fraym'/, n.
the framework and external covering of an airplane, rocket, etc.
[1930-35; AIR(PLANE) + FRAME]


air freight
—air freighter.
1. a system of transporting freight by aircraft: Ship it by air freight.
2. freight transported by aircraft.
3. the charge for such transportation.
Also, airfreight.
[1925-30]


airfreight
/air"frayt'/, n.
1. See air freight.
v.t.
2. to send or ship by air freight: to airfreight French bread to the U.S.
v.i.
3. to ship cargo by air freight: During the truckers' strike we had to airfreight.
adj.
4. of, pertaining to, or involved in air freight: the airfreight business.
[1925-30; AIR1 + FREIGHT]


air freshener
an aerosol spray, liquid deodorizer, or other preparation used to remove odors and freshen the air in a room.
[1945-50]


air gap
Elect. the space between two objects magnetically related, as between the rotor and the stator in a dynamo, or between two objects electrically related, as between the electrode and the tip of a spark plug.
[1895-1900]


air gas
Chem. See producer gas.


air gauge
a gauge for measuring air pressure.
[1835-45]


airglow
/air"gloh'/, n.
a dim light from the upper atmosphere caused by emissions from atoms and molecules ionized by solar radiation: observed at night (nightglow), during the day (dayglow), and at twilight (twilight glow), with each having slightly different characteristics.
[1950-55; AIR1 + GLOW]


air gun
a gun operated by compressed air.
[1745-55]


air hammer
a pneumatic hammer, usually portable.


air harbor
a harbor for hydroplanes, esp. seaplanes.


air-hardening
/air"hahr'dn ing/, adj. Metall.
noting any metal, esp. alloy steel, that can be hardened from above its transformation point by cooling in air.
[1905-10]


airhead
airhead1
/air"hed'/, n.
an area in enemy territory or in threatened friendly territory, seized by airborne troops for bringing in supplies and additional troops by airdrop or landing.
[AIR1 + (BEACH)HEAD]
airhead2
—airheaded, adj.
/air"hed'/, n.
Slang. a scatterbrained, stupid, or simple-minded person; dolt.
[‡1975-80; AIR1 + HEAD]


air hoist
a pneumatic hoist.
[1910-15]


air hole
1. an opening to admit or discharge air.
2. a natural opening in the frozen surface of a river or pond.
3. See air pocket.
[1760-70]


air horn
a horn activated by compressed air.
Also, airhorn.


airhose
/air"hohz'/, n.
a hose for conducting air under pressure, as one connected to an air pump, an air brake, or a scuba tank.
[1905-10; AIR1 + HOSE]


air hunger
deep, rapid, and labored breathing caused by an increased respiratory drive due to abnormally low blood oxygen levels, as in severe heart failure or asthma.


airily
/air"euh lee/, adv.
1. in a gay or breezy manner; jauntily.
2. lightly; delicately.
[1760-70; AIR(Y) + -ILY]


airiness
/air"ee nis/, n.
1. openness to the air: the airiness of a balcony facing the sea.
2. sprightliness of manner: a ballet marked by airiness and deft movement.
3. snobbishness; affectation.
[1735-45; AIRY + -NESS]


airing
/air"ing/, n.
1. an exposure to the air, as for drying.
2. a public discussion or disclosure, as of ideas, proposals, or facts.
3. a walk, drive, exercise period, etc., in the open air, esp. to promote health.
4. the act of broadcasting on radio or television: The new comedy program will have its first airing this Friday night.
[1600-10; AIR1 + -ING1]


air injection
injection of liquid fuel into the cylinder of an internal-combustion engine, esp. a diesel, by means of a jet of compressed air. Cf. solid injection.


airish
/air"ish/, adj. South Midland and Southern U.S.
given to putting on airs.
[1940-45; air(s) (see AIR1) + -ISH1]


air jacket
1. an envelope of enclosed air around part of a machine, as for checking the transmission of heat.
2. Brit. See life jacket.
[1905-10]


air kiss
a pursing of the lips in a pretended kiss, as when parting on the telephone or touching cheeks in greeting.
[1985-90]


air lance
Mach.
a lance using an air blast.


air-lance
/air"lans', -lahns'/, v.t., air-lanced, air-lancing.
to clean with an air lance.


air lane
a route regularly used by airplanes; airway. Also called skyway.
[1910-15]


air-launched cruise missile
/air"lawncht', -lahncht'/, Mil.
a winged, jet-powered missile designed to be launched from an aircraft and to fly toward the target at low altitude on automatic guidance, with a range of almost 2500 mi. (4023 km). Abbr.: ALCM, A.L.C.M.


air layer
1. to treat a plant by means of air layering.
2. to use air layering to propagate a plant.
3. a plant, commonly a young one, that has been propagated by air layering.


air layering
Hort.
a method of propagating a plant by girdling or cutting part way into a stem or branch and packing the area with a moist medium, as sphagnum moss, stimulating root formation so that the stem or branch can be removed and grown as an independent plant.
[1895-1900; AIR LAYER + ING1]


airless
—airlessness, n.
/air"lis/, adj.
1. lacking air.
2. that is without fresh air; stuffy: a dark, airless hallway.
3. that is without a breeze; still: an airless July day.
[1595-1605; AIR1 + -LESS]


air letter
1. an airmail letter.
2. a sheet of very lightweight stationery for use in airmail. Cf. aérogramme.
[1915-20]


airlift
/air"lift'/, n. Also, air lift.
1. a system for transporting persons or cargo by aircraft, esp. in an emergency.
2. the persons or cargo so transported.
3. the act or process of transporting such a load.
4. a pump for raising liquids by the pressure of air forced into the pump chamber.
v.t.
5. to transport (persons or cargo) by airlift.
adj.
6. of or pertaining to an airlift or airlifts: to increase the army's airlift capacity.
[1940-45; AIR1 + LIFT]


airlifter
/air"lif'teuhr/, n.
a large aircraft specially designed to transport heavy cargo and to land on and take off from a relatively short runway.
[AIRLIFT + -ER1]


airlight
/air"luyt'/, n.
light scattered or diffused in the air by dust, haze, etc., esp. as it limits the visibility of distant, dark objects by causing them to blend with the background sky.
[AIR1 + LIGHT1]


air-line
/air"luyn'/, adj.
straight; direct; traveling a direct route: Some railroads advertise air-line routes between stations.
[1805-15, Amer.]


airline
/air"luyn'/, n.
1. Aeron.
a. a system furnishing air transport, usually scheduled, between specified points.
b. the airplanes, airports, etc., of such a system.
c. Often, airlines. a company that owns or operates such a system.
2. a direct line; beeline.
3. an airhose used to pipe air to a deep-sea diver, pneumatic drill, etc.
adj.
4. of or on an airline.
[1910-15; AIR1 + LINE1]


airliner
/air"luy'neuhr/, n.
a passenger aircraft operated by an airline.
[1905-10; AIR1 + LINER1]


air lock
1. Civ. Eng. an airtight chamber permitting passage to or from a space, as in a caisson, in which the air is kept under pressure.
2. the impedance in the functioning of a pump or a system of piping caused by the presence of an air bubble; vapor lock.
[1855-60]


air-lock
/air"lok'/, v.t.
to place in or confine to an air lock: to air-lock divers before they descend.
[1855-60]


air log
1. Aeron. a device for recording the distance traveled by an aircraft, relative to the air through which it moves.
2. Rocketry. a device for regulating the range of a guided missile.
[1925-30]


air-logged
/air"lawgd', -logd'/, adj.
(of a pump or system of piping) hindered in its functioning by an air lock; air-bound.


airmada
/air mah"deuh, -may"-/, n.
a large fleet or flight of airplanes assigned to a specific mission: shipping lanes guarded by a giant airmada overhead.
[1950-55; b. AIRPLANE and ARMADA]


airmail
/air"mayl'/, n.
1. the system, esp. a government postal system, of sending mail by airplane.
2. a letter, package, etc., sent by this system.
3. a stamp authorizing delivery of mail by this system.
adj.
4. of or pertaining to airmail.
adv.
5. by airmail: Send all overseas letters airmail.
v.t.
6. to send via airmail: I airmailed the package yesterday. Also, air-mail.
[1910-15; AIR1 + -MAIL1]


airman
/air"meuhn/, n., pl. airmen.
1. an aviator.
2. U.S. Air Force. an enlisted person of one of the three lowest ranks (airman basic, airman, airman first class).
3. a member of a military aircrew.
4. (in other countries) an enlisted person in the air force.
[1870-75, for an earlier sense; AIR1 + -MAN, on the model of SEAMAN]


airmanship
/air"meuhn ship'/, n.
the knowledge and ability needed to control and navigate an aircraft.
[1860-65; AIR1 + -MANSHIP]


Airman's Medal
a U.S. Air Force award for heroism, not involving combat, available to any member of the U.S. or friendly armed forces serving with the USAF.


air map
a map constructed from aerial photographs.
[1910-15]


air marshal
Brit.
an air force officer of a rank comparable to an army lieutenant general.
[1915-20]


air mass
a body of air covering a relatively wide area, exhibiting approximately uniform properties through any horizontal section.
[1890-95]


air mattress
a mattress, usually of plastic or rubber, that can be inflated for use, as in camping, and deflated for storage.
[1925-30]


Air Medal
an award for heroism or meritorious action involving an aerial military operation: personnel from any branch of the U.S. armed forces are eligible.
[authorized by Congress in 1942]


air meter
a small, sensitive anemometer of the windmill type.


air mile
See international nautical mile.
[1915-20]


air-minded
—air-mindedness, n.
/air"muyn'did/, adj.
1. interested in aviation or aeronautics.
2. favoring increased use of aircraft.
[1925-30]


Air Ministry
(in England) the department of government administering all civil and military matters concerning aviation.


airmobile
/air"moh'beuhl, -beel/ or, esp. Brit., /-buyl/, adj.
transportable or transported to combat areas by helicopters: airmobile troops; airmobile corps.
[1960-65, Amer.; AIR1 + MOBILE]


Air National Guard
a national guard organization similar to and coordinate with the U.S. Air Force.


air observer
U.S. Army.
observer (def. 3).


airpack
/air"pak'/, n.
an apparatus consisting of a face mask connected to a portable air supply, as an air tank that can be strapped to one's back, used esp. by firefighters and search teams in areas of smoke, poisonous fumes, intense heat, etc.
[AIR1 + PACK1]


airpark
/air"pahrk'/, n.
a small airport for private planes, esp. one located near an industrial park or other commercial center.
[1925-30; AIR1 + PARK]


air passage
1. a space occupied or traversed by air.
2. travel by air.
3. accommodations for an air trip: to book air passage for Hong Kong.
[1830-40]


air photograph.
—air photography.
See aerial photograph.


airpipe
/air"puyp'/, n.
an airhose connecting the mouthpiece of scuba diving equipment to its air supply.
[1665-75, for an earlier sense; AIR1 + PIPE1]


air piracy
—air pirate.
the hijacking of an airplane; skyjacking.
[1945-50]


air pistol
a pistol that utilizes compressed air rather than ignited gunpowder to propel a single shot, often a pellet.
[1955-60]


airplane
/air"playn'/, n.
1. a heavier-than-air aircraft kept aloft by the upward thrust exerted by the passing air on its fixed wings and driven by propellers, jet propulsion, etc.
2. any similar heavier-than-air aircraft, as a glider or helicopter.
Also, esp. Brit., aeroplane.
[1870-75, for an earlier sense; alter. of AEROPLANE, with AIR1 r. AERO-]


airplane carrier
an aircraft carrier.


airplane cloth
1. a strong cotton cloth of plain weave treated with dope and formerly used as a covering for the wings and fuselages of airplanes.
2. a similar, lighter-weight fabric for shirts and pajamas.


airplane spin
Wrestling.
a maneuver in which a wrestler, grasping an opponent by the head and crotch, lifts the opponent's body crosswise overhead, lowers it to the shoulders for support, then spins around and throws the opponent back over the head to the mat.


airplane turn
Skiing.
a midair turn made in the middle of a jump.
[‡1975-80]


air plant
1. an epiphyte.
2. Also called life plant. a tropical plant, Kalanchoe pinnata, of the stonecrop family, having pale green flowers tinged with red and new plants sprouting at the leaf notches.
[1835-45, Amer.]


airplay
/air"play'/, n.
the act or an instance of broadcasting recorded material over radio or television.
[1965-70; AIR1 + PLAY]


air plot
1. Aeron. the calculation of the ground position of an aircraft by first determining its air position from its speed in the air and heading information, and then correcting for wind effects.
2. the room or rooms from which aircraft are directed aboard an aircraft carrier.
Also, airplot.
[1940-45]


air plug
a plug making an airtight seal to a vent.


air pocket
(not in technical use) a nearly vertical air current that can cause an aircraft to experience a sudden change in altitude, usually a decrease. Also called air hole.
[1910-15]


Air Police
an organization of personnel in the U.S. Air Force or Air National Guard serving as police. Abbr.: AP, A.P.
[1940-45]


airport
airport1
/air"pawrt', -pohrt'/, n.
a tract of land or water with facilities for the landing, takeoff, shelter, supply, and repair of aircraft, esp. one used for receiving or discharging passengers and cargo at regularly scheduled times.
[1915-20; AIR1 + PORT1, on the model of SEAPORT]
airport2
/air"pawrt', -pohrt'/, n. Naut.
a porthole designed to be opened to the outside air.
[1780-90; AIR1 + PORT4]


airport code
a three-letter abbreviation of the names of the world's major airports, used esp. as an identifier for routing baggage.


air potato
a vine, Dioscorea bulbifera, of southeastern Asia, having tubers weighing several pounds and growing in the leaf axils.


air power
the total military capability of a nation for operations involving the use of aircraft and missiles.
[1905-10]


air pressure
the force exerted by air, whether compressed or unconfined, on any surface in contact with it. Cf. atmospheric pressure.
[1870-75]


airproof
/air"proohf'/, adj.
1. impervious to air.
v.t.
2. to make impervious to air.
[AIR1 + -PROOF]


air pump
1. an apparatus for drawing in, compressing, or exhausting air.
2. (caps.) Astron. the constellation Antlia.
[1650-60]


air raid
—air-raid, adj. —air raider.
a raid by aircraft, esp. for bombing a particular area.
[1910-15]


air-raid shelter
an indoor or other protected area specifically designated as a shelter during an air raid. Cf. bomb shelter.
[1915-20]


air-raid warden
a civilian having special duties during an air-raid alert, as directing people to air-raid shelters.
[1935-40]


air rifle
an air gun with rifled bore.
[1900-05, Amer.]


air right
1. a right of way in the air space above a property owner's land and the immovable property on it, subject to the public right of air navigation above the property at a legally prescribed altitude.
2. such a right sold or leased for use or occupation, esp. on a support elevated above an immovable property, as for the erection of an office building over a railroad track.
[1920-25]


air route
a designated route for aircraft flying between particular ground locations at specified minimum altitudes.
[1910-15]


air sac
1. a sac containing air.
2. alveolus (def. 2).
3. any of certain cavities in a bird's body connected with the lungs.
4. a saclike dilation of the wall of a trachea in many insects.
[1820-30]


air scoop
an air intake that projects into the airflow around a motor vehicle or aircraft in such a way as to provide a steady flow of air for combustion or ventilation.
[1915-20]


airscrew
/air"skrooh'/, n. Brit.
an airplane propeller.
[1890-95; AIR1 + SCREW]


air service
1. the services performed by an airline, as flights between various destinations to transport passengers, freight, and mail.
2. (caps.) (formerly) the air arm of the U.S. military forces.
[1920-25]


air shaft
1. See air well.
2. Mining. a ventilating shaft.
[1685-95]


airshed
/air"shed'/, n. Meteorol.
a geographical area within which the air frequently is confined or channeled, with all parts of the area thus being subject to similar conditions of air pollution.
[1910-15; AIR1 + (WATER)SHED]


airship
/air"ship'/, n.
a self-propelled, lighter-than-air aircraft with means of controlling the direction of flight; dirigible. Cf. blimp.
[1810-20, for an earlier sense; AIR1 + SHIP]


air-ship
—air-shippable, adj.
/air"ship'/, v.t., air-shipped, air-shipping.
to send or ship via aircraft: to air-ship machine parts overseas.
[1950-1955]


airshow
/air"shoh'/, n.
a fair that features aircraft performing aerial stunts.
[1910-15; AIR1 + SHOW]


air shower
a shower of secondary cosmic radiation, caused by the interaction of cosmic radiation or gamma radiation with the atmosphere.
Also called shower.
[1955-60]


airsick
/air"sik'/, adj.
afflicted with airsickness.
[1775-85; AIR1 + SICK]


airsickness
/air"sik'nis/, n.
a feeling of nausea and dizziness, sometimes accompanied by vomiting, as a result of the motion of the aircraft in which one is traveling. Cf. motion sickness.
[1775-85; AIR1 + SICKNESS]


air sign
Astrol.
any of the three astrological signs, Gemini, Libra, or Aquarius, that are grouped together because of the shared attributes of intellect and gregariousness. Cf. triplicity.


air-slake
/air"slayk'/, v.t., air-slaked, air-slaking.
to slake (lime or the like) with moist air.


air sleeve
windsock.


air sock
windsock.


air space
1. a space occupied by air.
2. the amount of breathing air in a room or other enclosed space.
3. the region of the atmosphere above a municipality, state, or nation, over which it has jurisdiction.
4. the region of the atmosphere above a plot of ground, to which the owner has rights or access.
Also, airspace (for defs. 3, 4).
[1900-05]


airspeed
/air"speed'/, n.
the forward speed of an aircraft relative to the air through which it moves.
Also, air speed. Cf. groundspeed.
[1905-10; AIR1 + SPEED]


airspeed indicator
Aeron.
a flight instrument showing the airspeed of an aircraft. Abbr.: ASI


air-spray
—air-sprayed, adj.
/air"spray'/, adj.
pertaining to compressed-air spraying devices or to liquids used in them.


air sprayer
a pneumatic sprayer.


air spring
Mach.
a springlike support utilizing the compressibility of air confined behind a piston in a cylinder.


air stack
stack (def. 13).


air station
an airfield having facilities for sheltering and servicing aircraft.
[1910-15]


airstream
/air"streem'/, n.
any localized airflow.
Also, air stream, air-stream.
[1865-70; AIR1 + STREAM]


air strike
the bombing or strafing of a city, enemy force, etc., by military aircraft: The air strike devastated the enemy's submarine base. Also, airstrike.
[1940-45]


airstrip
/air"strip'/, n.
1. a small landing field having only one runway.
2. a temporary or auxiliary aircraft runway.
[1940-45; AIR1 + STRIP2]


air-superiority
/air"seuh pear ee awr'i tee, -or'-, -soo-/, adj.
designating a fighter aircraft built for long patrol capability at high altitudes and supersonic speeds, with air-to-air combat as its principal mission.
[1930-35]


air switch
Elect.
a switch in which the interruption of the circuit occurs in air.


air system
1. a system of refrigeration utilizing air as a coolant.
2. any group of devices operated or controlled by air under pressure or vacuum.


airt
/airt/; Scot. /ayrddt/, Chiefly Scot.
n.
1. a direction.
v.t.
2. to point out the way; direct; guide.
Also, airth /airth/; Scot. /ayrddth/.
[1400-50; late ME (Scots) a(i)rt < ScotGael àird point, quarter of the compass; c. Gk árdis arrowhead. The borrowing of Scots airt from ScotGael àird is exact since ScotGael d is totally voiceless and àird sounds like E arch]


air taxi
a small aircraft for passengers, cargo, and mail operated, either on a scheduled or nonscheduled basis, along short routes not serviced by large airlines.
[1915-20, Amer.]


air tee.
See wind tee.


airtight
—airtightly, adv. —airtightness, n.
/air"tuyt'/, adj.
1. preventing the entrance or escape of air or gas.
2. having no weak points or openings of which an opponent may take advantage: an airtight contract.
[1750-60; AIR1 + TIGHT]


airtime
/air"tuym'/, n.
1. the particular time that a program is broadcast or scheduled for broadcast: The airtime for the newscast is 10 P.M.
2. the time during which a broadcast takes place: The airtime for the new show is from 10 to 10:30 P.M.
3. a block of such time sold by a radio or television station to an advertiser, allotted to a political candidate, etc.: The company bought three minutes of airtime.
Also, air time.
[1940-45; AIR1 + TIME]


air-to-air
/air"tooh air", -teuh-/, adj.
1. operating between airborne objects, esp. aircraft: air-to-air missiles; air-to-air communication.
adv.
2. from one aircraft, missile, or the like, to another while in flight: They refueled air-to-air.
[1940-45]


air-to-surface
/air"teuh serr"feuhs/, adj.
1. operating or directed from a flying aircraft to the surface: air-to-surface missiles.
adv.
2. from a flying aircraft to the surface of the earth: They released the rockets air-to-surface. Also called air-to-ground /air"teuh grownd"/.
[1955-60]


air traffic
aircraft moving in flight or on airport runways.
[1910-15]


air-traffic control
—air-traffic controller.
/air"traf'ik/
a government service that facilitates the safe and orderly movement of aircraft within and between airports by receiving and processing data from radar and devices that monitor local weather conditions and by maintaining radio contact with pilots.
[1930-35]


air train.
See sky train.


air-transportable
—air transportability.
/air"trans pawr'teuh beuhl, -pohr'-/, adj.
that can be transported by aircraft: air-transportable equipment.


air trap
trap1 (def. 4).


air turbine
a turbine operated by air under pressure.


air twist
—air-twisted, adj.
a serpentine motif within the stem of a goblet, produced by extending and twisting an air bubble during glass blowing.
[1895-1900]


air valve
a device for controlling the flow of air, as from a pipe or tank.


air varié
/air" vair'ee ay"/; Fr. /erdd vann rddyay"/, Music.
a melody with variations.
[ < F]


air vesicle
Bot.
a large, air-filled pocket, chiefly in plants that float on water, as kelps.


air vice-marshal
/vuys'mahr"sheuhl, vuys"-/, Brit.
an air force officer of a rank comparable to an army major general.
[1915-20]


air war
1. military operations by combatants involving the use of aircraft.
2. those phases or aspects of a war in which aircraft play a part.
[1910-15]


airwash
/air"wosh', -wawsh'/, v.t.
1. to cool (a roof or the like) with a current of air.
n.
2. a current of air for cooling a roof or the like.
[1945-50; AIR1 + WASH]


airwaves
/air"wayvz'/, n.pl.
the media of radio and television broadcasting: The airwaves were filled with news flashes about the crisis.
[1895-1900, for earlier sense; AIR1 + waves (pl. of WAVE)]


airway
/air"way'/, n.
1. an air route equipped with emergency landing fields, beacon lights, radio beams, etc.
2. a passageway by which air passes from the nose or mouth to the air sacs of the lungs.
3. Med. a tubelike device used to maintain adequate, unobstructed respiration, as during general anesthesia.
4. any passage in a mine used for purposes of ventilation; an air course.
5. airways,
a. the band of frequencies, taken collectively, used by radio broadcasting stations: The news was sent out over the airways immediately.
b. airwaves.
c. airline (def. 1c).
[1905-10; AIR1 + WAY]


air waybill
a nonnegotiable shipping document evidencing the contract between shipper and air carrier for transportation and delivery of cargo. Abbr.: AWB Also, airwaybill. Also called airbill, waybill; esp. Brit., air consignment note, consignment note.


air well
a ventilating shaft in a building. Also called air shaft.


airwoman
/air"woom'euhn/, n., pl. airwomen.
a woman who pilots an aircraft.
[1910-15; AIR1 + -WOMAN]
Usage. See -woman.


air wood
timber dried naturally by contact with the open air.
[1670-80]


airworthy
—airworthiness, n.
/air"werr'dhee/, adj., airworthier, airworthiest.
(of an aircraft) meeting established standards for safe flight; equipped and maintained in condition to fly.
[1820-30; AIR1 + -WORTHY]


airy
/air"ee/, adj., airier, airiest.
1. open to a free current of fresh air; breezy: airy rooms.
2. consisting of or having the character of air; immaterial: airy phantoms.
3. light in appearance; thin: airy garments.
4. light in manner; sprightly; lively: airy songs.
5. light in movement; graceful; delicate: an airy step.
6. light as air; unsubstantial; unreal; imaginary: airy dreams.
7. visionary; speculative.
8. performed in the air; aerial.
9. lofty; high in the air.
10. putting on airs; affected; snobbish: an airy debutante posing for society photographers.
[1350-1400; ME ayery; see AIR1, -Y1]
Syn. 4. jaunty, merry. 6. fanciful, illusory.


Airy disc
/air"ee/, Optics.
the bright central part of the diffraction pattern of light from a point source that is diffracted by a circular aperture.
[named after Sir George Biddel Airy (1801-92)]


airy-fairy
/air"ee fair"ee/, adj.
1. Informal.
a. delicate or lovely: an airy-fairy actress; an airy-fairy nightgown.
b. not based on reality or concerned with mundane affairs; unrealistic: airy-fairy ideas about spending a fortune that isn't even his.
2. Slang. effeminate; swishy.
[perh. orig. in the phrase "airy, fairy Lilian" in Tennyson's poem "Lilian" (1830)]


Aisha
/ah"ee shah'/ for 1; /ah ee"sheuh/ for 2, n.
1. A.D. 613?-678, favorite wife of Muhammad (daughter of Abu-Bekr).
2. a female given name: from a Swahili word meaning "life."


AISI
American Iron and Steel Institute.


AISI steel
any steel made to conform to the standard chemical compositions generally accepted by the U.S. steel industry and its principal customers.


aisle
—aisled, adj.
/uyl/, n.
1. a walkway between or along sections of seats in a theater, classroom, or the like.
2. Archit.
a. a longitudinal division of an interior area, as in a church, separated from the main area by an arcade or the like.
b. any of the longitudinal divisions of a church or the like.
3. in the aisles, (of an audience) convulsed with laughter.
[1350-1400; alter. (with ai < F aile wing) of earlier isle (with s from ISLE), ile; r. ME ele < MF < L ala wing, c. AXLE. See ALA]


Aisne
/ayn/; Fr. /en/, n.
1. a river in N France, flowing NW and W to the Oise. 175 mi. (280 km) long.
2. a department in N France. 533,862. 2868 sq. mi. (7430 sq. km). Cap.: Laon.


ait
/ayt/, n. Brit. Dial.
a small island, esp. in a river.
Also, eyot.
[bef. 900; ME eyt, OE ygett, dim. of ieg, ig island, c. MLG o, oge, ou(we), OHG ouwa, ON ey. See ISLAND]


aitch
/aych/, n.
the letter H, h.
[ME ache < OF ache < LL *hacca or *accha; r. ha]


aitchbone
/aych"bohn'/, n.
1. the rump bone, as of beef.
2. the cut of beef that includes this bone.
Also, edgebone.
[1480-90; earlier hach-boon (with spurious h-); (h)ach var. by misdivision as an (h)ach(e) of a nache rump < MF < VL *natica, fem. of *naticus of the rump, equiv. to L nati(s) rump, NATES + -cus adj. suffix]


Aitken
/ayt"keuhn/, n.
1. Robert Grant, 1864-1951, U.S. astronomer.
2. William Maxwell. See Beaverbrook, William Maxwell Aitken.


Aitolía
/e'taw lee"ah/, n.
Modern Greek name of Aetolia.


Aius Locutius
/ay"ee euhs loh kyooh"sheuhs/, Rom. Legend.
a disembodied voice that warned the Romans of a coming invasion by the Gauls.


Aix-en-Provence
/ek sahonn prddaw vahonns"/; Eng. /ayks"ahn preuh vahns"/, n.
a city in SE France, N of Marseilles. 114,014. Also called Aix /eks/; Eng. /ayks/.


Aix-la-Chapelle
/eks lann shann pel"/; Eng. /ayks'lah shah pel"/, n.
French name of Aachen.


Aix-les-Bains
/eks lay baonn"/; Eng. /ayks"lay baynz"/, n.
a town in SE France, N of Chambéry. 22,293.


Aíyina
/e"yee nah/, n.
Modern Greek name of Aegina (defs. 2-4).


Ajaccio
/ah yaht"chaw/, n.
a seaport in and the capital of Corsica: the birthplace of Napoleon I. 51,770.


Ajanta
/euh jun"teuh/, n.
a village in N Maharashtra, in W central India: caves and shrines containing Buddhist frescoes and sculptures.


ajar
ajar1
/euh jahr"/, adj., adv.
neither entirely open nor entirely shut; partly open: The door was ajar.
[1350-1400; ME on char on the turn; see A-1, CHAR3]
ajar2
/euh jahr"/, adv., adj.
in contradiction to; at variance with: a story ajar with the facts.
[1545-55; for at jar at discord; cf. JAR3 (n.)]


Ajax
/ay"jaks/, n.
1. Also called Great Ajax, Telamonian Ajax. Class. Myth. a Greek hero in the Trojan War who rescued the body of Achilles and killed himself out of jealousy when Odysseus was awarded the armor of Achilles.
2. Also called Ajax the Lesser. Class. Myth. a Locrian king, noted for his fighting during the Trojan War, who was said to have been killed in a shipwreck as punishment for violating a shrine of Athena.
3. (italics) a tragedy (c440 B.C.) by Sophocles.
4. a town in S Ontario, in S Canada. 20,774.
Also, Aias (for defs. 1-3).


ajee
/euh jee"/, adv. Brit. Dial.
agee.


ajingle
/euh jing"geuhl/, adv., adj.
jingling.


ajiva
/euh jee"veuh/, n. Jainism.
all in the universe that is not jiva, as space, time, matter, and those things by which rest and motion are possible to objects.
[ < Skt ajiva without life, equiv. to a- A-6 + jiva living]


Ajivika
/ah jee"vi keuh/, n.
a member of a former Indian sect originating in the 5th century B.C. as a heretical offshoot of Jainism: a disciple of Gosala.
[ < Skt ajivika]


Ajmer
/uj mear"/, n.
a city in central Rajasthan, in NW India. 262,480.


Ajmer-Merwara
/uj mear"mer wahr"euh/, n.
a former province in NW India. 2400 sq. mi. (6216 sq. km).


Ajodhya
/euh yohd"yeuh/, n.
a city in E Uttar Pradesh, in N India; a suburb of Faizabad: one of the seven most sacred Hindu centers.


à jour
/ah" zhoor"/; Fr. /ann zhoohrdd"/
of or pertaining to objects that are pierced, perforated, or decorated with an openwork pattern.
Also, ajouré /ah'zhoo ray"/; Fr. /ann zhooh rdday"/.
[ < F: lit., (open) to daylight]


ajuga
/aj"euh geuh/, n.
any of various plants of the genus Ajuga, having usually blue flowers and often cultivated as a ground cover. Also called bugle, bugleweed.
[ < NL (Linnaeus), equiv. to a- A-6 + L jug(um) YOKE + -a -A2]


AK
Alaska (approved esp. for use with zip code).


a.k.
Slang (vulgar).
ass-kisser.


a.k.a.
also known as: According to police records he is Joe Smith a.k.a. "Baby Face Smith" and Joseph Smathers. Also, AKA, aka
[1945-50]


Akaba
/ah"keuh beuh, ak"euh-/, n.
Aqaba.
[1945-50]


akala
/euh kah"leuh/, n.
a Hawaiian shrub or climber, Rubus macraei, bearing a large, red, edible raspberry.
[ < Hawaiian 'akala]


Akan
/ah"kahn/, n., pl. Akans, (esp. collectively) Akan for 2.
1. a language of the Kwa branch of Niger-Congo spoken in much of Ghana and parts of the Ivory Coast.
2. a member of any of various Akan-speaking peoples, including the Ashanti and Fanti.


Akarnanía
/ah kahrdd'nah nee"ah/, n.
Modern Greek name of Acarnania.


akasha
/ah kah"sheuh/, n.
(in the philosophies of India) the ether, regarded as including material and nonmaterial entities in a common medium.
[ < Skt akasa]


Akashi
/ah kah"shee/, n.
a city on W Honshu, in Japan. 254,873.


akathisia
/ak'euh thizh"euh, -thiz"ee euh/, n.
a state of motor restlessness, sometimes produced by neuroleptic medication, that ranges from a feeling of inner distress to an inability to sit still.
[1900-05; < Czech akathisie < Gk a- A-6 + káthis(is) sitting (n. deriv. of kathízein to seat, make sit, take one's seat; kat- CAT- + hízein to seat, akin to SIT1) + NL -ia -IA]


Akbar
/ak"bahr/, n.
("the Great") (Jalal-ud-Din Mohammed) 1542-1605, Mogul emperor of India 1556-1605.


A.K.C.
American Kennel Club.


ake
/ayk/, v.i., aked, aking, n. Obs.
ache.


akeake
/ah'kee ah"kee/, n.
aalii.
[ < Maori]


akebi
/ak"euh bee/, n.
a climbing vine, Akebia quinata, of eastern Asia, bearing inconspicuous flowers and purple, edible berries, grown as an ornamental in the U.S.
[ < Japn]


akee
/euh kee"/, n.
a tropical tree, Blighia sapida, of the soapberry family, cultivated for the edible aril of its seeds. Also, ackee.
[1785-95; allegedly < Kru]


akela
/euh kee"leuh/, n.
(in the Cub Scouts) a pack leader.
[after Akela, leader of the wolf pack in The Jungle Books by Kipling]


Akeldama
/euh kel"deuh meuh/, n.
Aceldama.


Akeley
/ayk"lee/, n.
Carl Ethan, 1864-1926, U.S. naturalist, explorer, and sculptor.


akene
/ay keen", euh keen"/, n.
achene.


aketon
/ak"teuhn/, n. Armor.
acton.


Akh
/ahk/, n. Egyptian Myth.
the transfigured and beatified spirit of a dead person.
[vocalization of Egyptian spirit of the dead]


Akhetaton
/ah'keuh taht"n/, n.
the capital of ancient Egypt under the reign of Amenhotep IV: its excavated site is at the modern village of Tell el Amarna.


Akhisar
/ahk'hi sahr"/, n.
a town in W Turkey, NE of Izmir. 47,856. Ancient, Thyatira.


Akhmatova
/ahk may"teuh veuh/; Russ. /ukh mah"teuh veuh/, n.
Anna /an"euh/; Russ. /ah"neuh/, (Anna Andreyevna Gorenko), 1889-1966, Russian poet.


Akhnaton
/ahk naht"n/, n.
See Amenhotep IV.


akiapolaau
/ah kee'ah poh'lah ow"/, n.
a rare yellow Hawaiian honeycreeper, Hemignathus munroi, having a long slender down-curved upper bill and a short straight lower bill.
[ < Hawaiian 'akiapola'au]


Akiba ben Joseph
/ah kee"bah ben joh"zeuhf, -seuhf, euh kee"veuh/
A.D. c50-c135, rabbi and scholar: systematizer of Jewish oral law on which the Mishnah is based. Also called Akiba.


Akihito
/ah'ki hee"toh/; Japn. /ah kee"hee taw'/, n.
born 1933, emperor of Japan since 1989 (son of Hirohito).


Akil
/ah keel"/, n.
a male given name: from an Arabic word meaning "one who uses reason."


akimbo
/euh kim"boh/, adj., adv.
with hand on hip and elbow bent outward: to stand with arms akimbo.
[1375-1425; late ME in kenebowe < ON *i keng boginn bent into a crook (i in, keng acc. of kengr hook, boginn ptp. of bjuga to bend)]


Akimiski Island
/ak"euh mis"kee, ak'-/
an island in SW James Bay, in the SE Northwest Territories, in S central Canada. ab. 898 sq. mi. (2326 sq. km).


akin
/euh kin"/, adj.
1. of kin; related by blood (usually used predicatively): cousins who were too closely akin for marriage.
2. allied by nature; having the same properties: Something akin to vertigo was troubling her.
3. having or showing an affinity; kindred: They are emotionally but not intellectually akin.
[1580-90; see A-2, KIN]
Syn. 2. cognate; similar, analogous, comparable, parallel.


akinesia
—akinetic /ay'ki net"ik, -kuy-/, adj.
/ay'ki nee"zheuh, -kuy-/, n. Pathol.
absence, loss, or impairment of the power of voluntary movement.
Also, akinesis /ay'ki nee"sis, -kuy-, ay kin"euh sis/.
[ < NL < Gk akinesía; see A-6, -KINESIA]


akinete
/ak'euh neet", ay kuy"neet/, n.
(in certain algae) a nonmotile, asexual spore formed within a cell, the wall of which is fused to that of the parent cell. Cf. aplanospore.
[ < Gk akínetos without movement, equiv. to a- A-6 + kínetos moving, deriv. of kineîn to move]


akinetic mutism
Pathol., Psychiatry.
a state of apparent alertness with normal eye movements but no speech or other voluntary motion, usually due to a stroke.


Akins
/ay"kinz/, n.
Zoë /zoh"ee/, 1886-1958, U.S. playwright.


Akita
/euh kee"teuh/, n.
1. a seaport on N Honshu, in N Japan, on the Sea of Japan. 284,830.
2. (sometimes l.c.) one of a Japanese breed of large, muscular dogs having a broad head with erect ears, a stiff coat of brown, red, black, or brindle color, and a long tail curled over its back, originally bred for hunting, now often used as a guard dog.


Akkad
/ak"ad, ah"kahd/, n. Also, Accad.
1. one of the ancient kingdoms of Mesopotamia, the northern division of Babylonia.
2. Also called Agade. a city in and the capital of this kingdom, one of the three cities of Nimrod's kingdom. Gen. 10:10.
adj.
3. Akkadian.


Akkadian
/euh kay"dee euhn, euh kah"-/, n.
1. the eastern Semitic language, now extinct, of Assyria and Babylonia, written with a cuneiform script.
2. one of the Akkadian people.
3. Obs. Sumerian.
adj.
4. of or belonging to Akkad.
5. of or pertaining to the eastern Semitic language called Akkadian.
6. Obs. Sumerian.
Also, Accadian.
[1850-55; AKKAD + -IAN]


Akkerman
/ah'keuhr mahn", ah"keuhr mahn'/; Russ. /u kyirdd mahn"/, n.
former name of Belgorod-Dnestrovsky.


Akkra
/ak"reuh, euh krah"/, n.
Accra.


Akmola
/ak moh"leuh/, n.
the capital of Kazakhstan, in the N central part. 276,000. Formerly, Akmolinsk, Tselinograd.


Akmolinsk
/ahk'meuh linsk"/; Russ. /uk maw"lyinsk/, n.
former name of Akmola.


Akron
/ak"reuhn/, n.
a city in NE Ohio. 237,177.


Akrotíri
/ak'roh tear"ee/, n.
the remains of an ancient Minoan city on the island of Thera in the Aegean Sea, where abundant pottery and frescoes of the second millennium B.C. have been excavated.


Aksum
/ahk"soom/, n.
the capital of an ancient Ethiopian kingdom, ruled by Himyaritic emigrants from Arabia.
Also, Axum.


Aktyubinsk
/ahk tyooh"binsk/; Russ. /uk tyooh"byinsk/, n.
a city in NW Kazakhstan. 191,000.


Akureyri
/ah"keuh rair'ee/; Icel. /ah"kyuurdd ay'rddi/, n.
a city in N Iceland. 12,643.


Akutagawa
/ah kooh"tah gah"wah/, n.
Ryunosuke /rddyoo naw"soo ke'/, 1892-1927, Japanese short-story writer and essayist.


akvavit
/ahk"vah veet'/, n.
aquavit.


Akyab
/ak yab", ak"yab/, n.
former name of Sittwe.


al
/ahl/, n.
See Indian mulberry.
[ < Hindi al]


Al
/al/, n.
a male given name: form of Albert, Alfred, Aloysius.
Symbol, Chem.
aluminum.


à l'
form of à la used for either gender before a vowel or h.


al-
var. of ad- before l: allure.


Al-
a word in Arabic names meaning "family" or "the house of": Al-Saud, or the members of the house of Saud.
[ < Ar al family]


-al
-al1
a suffix with the general sense "of the kind of, pertaining to, having the form or character of" that named by the stem, occurring in loanwords from Latin (autumnal; natural; pastoral), and productive in English on the Latin model, usually with bases of Latin origin (accidental; seasonal; tribal). Originally, -al1 was restricted to stems not containing an -l- (cf. -ar1); recent lapses in this rule have produced semantically distinct pairs, as familiar and familial. Cf. -ical, ial.
[ < L alis, -ale; often r. ME -el < OF]
-al2
a suffix forming nouns from verbs, usually verbs of French or Latin origin: denial; refusal.
[ < L -ale (sing.), -alia (pl.), nominalized neut. of -alis -AL1; often r. ME -aille < OF < L -alia]
-al3
Chem. a suffix indicating that a compound contains an aldehyde group: chloral.
[presumed to be short for ALDEHYDE]


AL
1. Alabama (approved esp. for use with zip code).
2. Anglo-Latin.


AL.
Anglo-Latin.


al.
1. other things. [ < L alia]
2. other persons.
[ < L alii]


A.L.
1. Baseball. American League.
2. American Legion.
3. Anglo-Latin.


a.l.
autograph letter.


à la
/ah" lah, ah" leuh/; Fr. /ann lann/
1. according to; in the manner of: a short poem à la Ogden Nash.
2. Cookery.
a. prepared in the manner of, to the taste of, or by: chicken à la provençale.
b. prepared with the ingredient of. Also, a la.
[1580-90; < F: short for à la mode de in the style of]


ala
/ay"leuh/, n., pl. alae /ay"lee/.
1. a wing.
2. a winglike part, process, or expansion, as of a bone, shell, seed, or stem.
3. either of the two side petals of a flower in the legume family, as the pea.
4. (in an ancient Roman house) a small room, as an alcove, opening into a larger room or courtyard.
[1730-40; < L ala wing, armpit, shoulder, repr. *aks-la, deriv. of same base as axis axle (see AXIS1); see AXLE]


Ala
/ah"lah/, n.
Hussein /hoo sayn"/, 1888-1964, Iranian statesman and diplomat: premier in 1951 and from 1955 to 1957.
Biochem.
alanine.


Ala.
Alabama.


A.L.A.
1. American Library Association.
2. Associate in Liberal Arts.
3. Authors League of America.
4. Automobile Legal Association.


Alabama
—Alabamian /al'euh bam"ee euhn/, Alabaman, adj., n.
/al'euh bam"euh/, n.
1. a state in the SE United States. 3,890,061; 51,609 sq. mi. (133,670 sq. km). Cap.: Montgomery. Abbr.: AL (for use with zip code), Ala.
2. a river flowing SW from central Alabama to the Mobile River. 315 mi. (505 km) long.


alabamine
/al'euh bam"een, -in/, n. Chem.
(formerly) astatine. Symbol: Ab
[1930-35; ALABAM(A) + -INE2]


alabandite
/al'euh ban"duyt/, n.
a rare mineral, manganese sulfide, MnS, occurring in a massive form and having a cubical lattice structure.
[see ALMANDINE, -ITE1]


à l'abandon
/ann lann bahonn dawonn"/, French.
carelessly; recklessly.
[lit., with abandon]


alabaster
/al"euh bas'teuhr, -bah'steuhr/, n.
1. a finely granular variety of gypsum, often white and translucent, used for ornamental objects or work, such as lamp bases, figurines, etc.
2. Also called Oriental alabaster. a variety of calcite, often banded, used or sold as alabaster.
adj. Also, alabastrine /al'euh bas"trin/.
3. made of alabaster: an alabaster column.
4. resembling alabaster; smooth and white: her alabaster throat.
[1350-1400; < L < Gk alábastros; r. ME alabastre < MF < L]


alabastos
/al'euh bas"tos, -teuhs, -bah"stos, -steuhs/, n., pl. alabastoi /-bas"toy, -bah"stoy/.
alabastron.


alabastron
/al'euh bas"tron, -treuhn, -bah"stron, -streuhn/, n., pl. alabastra /-bas"treuh, -bah"streuh/, alabastrons. Gk. and Rom. Antiq.
a jar characteristically having an elongated shape, narrow neck, flat-rimmed mouth, and rounded base requiring a stand or support, chiefly used for fragrant ointments.
Also, alabastos, alabastrum. Cf. aryballos, askos, lekythos.
[1840-50; < Gk alábastron alabaster vase]


alabastrum
/al'euh bas"treuhm, -bah"streuhm/, n., pl. alabastra /-bas"treuh, -bah"streuh/, alabastrums.
alabastron.


à la bonne heure
/ann lann baw nuerdd"/, French.
1. at the right moment.
2. well and good; just right; excellent.
[lit., at the good hour]


à la broche
/ann lann brddawsh/, French.
cooked on a skewer.


à la carte
/ah' leuh kahrt", al'euh/; Fr. /ann lann kannrddt"/
with a separate price for each dish offered on the menu: dinner à la carte. Cf. prix fixe, table d'hôte.
[1820-30; < F: according to the menu; see CARTE2]


alack
/euh lak"/, interj. Archaic.
(used as an exclamation of sorrow, regret, or dismay.)
Also, alackaday /euh lak"euh day'/.
[presumably AH + LACK. Cf. AHA, AHEM, ALAS]


alacrity
—alacritous, adj.
/euh lak"ri tee/, n.
1. cheerful readiness, promptness, or willingness: We accepted the invitation with alacrity.
2. liveliness; briskness.
[1500-10; < L alacritas, equiv. to alacri(s) lively + -tas- -TY2]
Syn. 1. eagerness, keenness; fervor, zeal. 2. sprightliness, agility.


Ala Dagh
/ah"lah dahkh"/
1. a mountain range in S Turkey: highest peak, ab. 11,000 ft. (3350 m).
2. a mountain range in E Turkey: highest peak, ab. 11,500 ft. (3500 m).


Aladdin
/euh lad"n/, n.
(in The Arabian Nights' Entertainments) the son of a poor widow in China. He becomes the possessor of a magic lamp and ring with which he can command a jinn to do his bidding.


alae
/ay"lee/, n.
pl. of ala.


à la française
/ann lann frddahonn sez"/, French.
in or according to the French manner or style.


Alagez
Armenian. /u'leuh gyaws"/, n.
Mount. See Aragats, Mount.


Alagoas
/ah'leuh goh"euhs/, n.
a state in NE Brazil. 1,987,673; 10,674 sq. mi. (27,650 sq. km). Cap.: Maceió.


Alagöz
/ah'lah guez"/, n.
Turkish name of Mount Aragats.


Alai Mountains
/euh luy"/; Russ. /u luy"/
a mountain range in SW Kirghizia (Kyrgyzstan): part of the Tien Shan Mountains; highest peak, ab. 19,000 ft. (5790 m).


Alajuela
/ah'lah hwe"lah/, n.
a city in central Costa Rica. 36,736.


à la king
/ah' leuh king", al'euh/
(of cooked fowl, fish, etc.) diced and served in a cream sauce containing mushrooms, pimiento, or green pepper: chicken à la king.
[1915-20]


alala
/ah'lah lah"/, n.
a dull, brownish-tinged crow that occurs only in Hawaii.
[ < Hawaiian 'alala; as homonymous v., to caw, scream]


Alalcomeneus
—Alalcomenean, Alalkomenean, adj.
/al'al keuh meen"yeuhs/, n. Class. Myth.
the first man: he reared Athena and reconciled Zeus and Hera. Also, Alalkomeneus.


alalia
/euh lay"lee euh, euh layl"yeuh/, n. Pathol.
an inability to speak.
[1875-80; A-6 + Gk lalia talk, chatter, equiv. to lal(leîn) to talk, chatter + -ia -Y3]


Alamán
/ah'lah mahn"/, n.
Lucas /looh"kahs/, 1792-1853, Mexican historian and politician.


Alamanni
/al'euh man"uy/, n.pl.
Alemanni.


Alamannic
/al'euh man"ik/, n., adj.
Alemannic.


alameda
/al'euh may"deuh/, n.
1. Chiefly Southwestern U.S. a public walk shaded with trees.
2. (in Latin America) a boulevard, park, or public garden having such a walk.
[1790-1800; < Sp, equiv. to álam(o) poplar (see ALAMO) + -eda < L -etum suffix denoting a grove or stand of trees]


Alameda
/al'euh mee"deuh, -may"-/, n.
a city in W California. 63,852.


Alamein
/al'euh mayn"/, n.
See El Alamein.


à l'américaine
/ah leuh mer'i kayn", -ken"/; Fr. /ann lann may rddee ken"/, French Cookery.
prepared with tomatoes, garlic, wine, shallots, and herbs: lobster à l'américaine.
[ < F: in the American style]


alamiqui
/al'euh meuh kee"/, n.
almique (def. 3).


alamo
/al"euh moh', ah"leuh-/, n., pl. alamos. Southwestern U.S.
a poplar.
[1830-40; < Sp álamo poplar, ult. < a pre-Roman language of Iberia]


Alamo
/al"euh moh'/, n.
a Franciscan mission in San Antonio, Texas, besieged by Mexicans on February 23, 1836, during the Texan war for independence and taken on March 6, 1836, with its entire garrison killed.


à la mode
/ah' leuh mohd", al'euh-/; Fr. /ann lann mawd"/
1. in or according to the fashion.
2. Cookery.
a. (of pie or other dessert) served with a portion of ice cream, often as a topping: apple pie à la mode.
b. (of beef) larded and braised or stewed with vegetables, herbs, etc., and served with a rich brown gravy.
Also, a la mode, alamode.
[1640-50; < F]


alamode
/al"euh mohd'/, n.
1. a lightweight, glossy silk fabric used in the manufacture of scarfs, hoods, etc.
2. See à la mode.


Alamogordo
/al'euh meuh gawr"doh/, n.
a city in S New Mexico: first atomic bomb exploded in the desert ab. 50 mi. (80 km) NW of here, July 16, 1945. 24,024.


à la mort
/ann lann mawrdd"/, French.
1. mortally ill.
2. melancholy; dispirited.
3. grievously; fatally.
[lit., to the death]


Alan
/al"euhn/, n.
a male given name: from a Celtic word meaning "harmony."


Alan-a-dale
/al'euhn euh dayl"/, n.
Allan-a-dale.


à l'ancienne
/ann lahonn syen"/, French.
in or according to the old-fashioned manner or style.


Åland Islands
/ah"leuhnd, aw"leuhnd/; Swed. /oh"lahnd'/
a group of Finnish islands in the Baltic Sea, between Sweden and Finland. 22,608; 572 sq. mi. (1480 sq. km). Finnish, Ahvenanmaa.


à l'anglaise
/ah" lahng glayz", -glez"/; Fr. /ann lahonn glez"/
1. (italics) French. in the English manner or style.
2. French Cookery. boiled in water or white stock: chicken à l'anglaise; vegetables à l'anglaise.
[ < F]


Alani
/euh lay"nuy, euh lah"nee/, n.pl.
a nomadic Iranian people who flourished in the 2nd-4th centuries A.D. and are ancestors of the present-day Ossets. Also called Alans /euh laynz", euh lahnz"/.


alanine
/al"euh neen', -nin/, n. Biochem.
any of several isomers of a colorless, crystalline, water-soluble amino acid, CH3CH(NH2)COOH, found in many proteins and produced synthetically: used chiefly in biochemical research. Abbr.: Ala; Symbol: A
[1860-65; AL(DEHYDE) + -an- (arbitrarily inserted) + -INE2]


Al-Anon
/al"euh non'/, n.
a support and discussion group for the relatives of people suffering from alcoholism, usually operated in conjunction with Alcoholics Anonymous.


alant starch
/al"euhnt, euh lant"/, Chem.
inulin.
[ < G, OHG, perh. < VL *iluna, alter. of L inula (see INULIN)]


alanyl
/al"euh nil/, Chem.
n.
1. the acyl group of alanine.
adj.
2. of or pertaining to such a group.
[ALAN(INE) + (AC)YL]


alapa
/euh lap"euh/, n. Rom. Cath. Ch., Anglican Ch.
the light blow on the cheek delivered by the bishop in a confirmation service.
[ < L: a slap]


alar
/ay"leuhr/, adj.
1. pertaining to or having wings; alary.
2. winglike; wing-shaped.
3. Anat., Bot. axillary.
[1830-40; < L alaris equiv. to al(a) wing (see ALA) + -aris -AR1]


Alar
/ay"lahr/
Trademark. a brand of daminozide.


Alarcón
/ah'lahrdd kawn"/, n.
Pedro Antonio /pe"dhrddaw ahn taw"nyaw/, (Pedro Antonio Alarcón y Ariza), 1833-91, Spanish novelist, short-story writer, and diplomat.


Alaric
/al"euhr ik/, n.
A.D. c370-410, king of the Visigoths: captured Rome 410.


à la rigueur
/ann lann rddee guerdd"/, French.
to the fullest extent; literally.
[lit., in strictness]


alarm
—alarmable, adj. —alarmedly /euh lahr"mid lee/, adv.
/euh lahrm"/, n.
1. a sudden fear or distressing suspense caused by an awareness of danger; apprehension; fright.
2. any sound, outcry, or information intended to warn of approaching danger: Paul Revere raced through the countryside raising the alarm that the British were coming.
3. an automatic device that serves to call attention, to rouse from sleep, or to warn of fire, smoke, an intruder, etc.
4. a warning sound; signal for attention.
5. Animal Behav. any sound, outcry, chemical discharge, action, or other signal that functions to draw attention to a potential predator.
6. Fencing. an appeal or a challenge made by a step or stamp on the ground with the advancing foot.
7. Archaic. a call to arms.
v.t.
8. to make fearful or apprehensive; distress.
9. to warn of danger; rouse to vigilance and swift measures for safety.
10. to fit or equip with an alarm or alarms, as for fire, smoke, or robbery: to alarm one's house and garage.
[1350-1400; ME alarme, alarom < MF < OIt allarme, n. from phrase all'arme to (the) arms. See ARM2]
Syn. 1. consternation; terror, panic. See fear. 8. See frighten.


alarm clock
a clock with a bell or buzzer that can be set to sound at a particular time, as to awaken someone.
[1690-1700]


alarming
—alarmingly, adv.
/euh lahr"ming/, adj.
causing alarm or fear: an alarming case of pneumonia; an alarming lack of respect.
[1670-80; ALARM + -ING2]


alarmist
—alarmism, n.
/euh lahr"mist/, n.
1. a person who tends to raise alarms, esp. without sufficient reason, as by exaggerating dangers or prophesying calamities.
adj.
2. of or like an alarmist.
[1795-1805; ALARM + -IST]


alarm reaction
Physiol.
the first stage of the general adaptation syndrome, in which the body responds to stress by exhibiting shock.
[1935-40]


alarum
/euh lar"euhm, euh lahr"-/, n. Archaic.
alarm.


alarums and excursions
1. (esp. in Elizabethan drama) military action, as representative fragments of a battle, sound effects of trumpets, or clash of arms: used as a stage direction.
2. any noisy, frantic, or disorganized activity.
[1585-95]


alary
/ay"leuh ree, al"euh-/, adj.
1. of or pertaining to wings.
2. Biol. wing-shaped.
[1650-60; < L alarius, equiv. to al(a) ALA + -arius -ARY]


alas
/euh las", euh lahs"/, interj.
(used as an exclamation to express sorrow, grief, pity, concern, or apprehension of evil.)
[1225-75; ME < OF (h)a las!, equiv. to (h)a AH + las wretched < L lassus weary; cf. ALACK]


Alas.
Alaska.


al-Ash'ari
/al'ash euh ree"/, n.
Abu 'l-Hasan /ah"booh al ha san"/, A.D. c873-936, the formulator of the classical synthesis in Islamic philosophical theology known as Ash'arism.


Alaska
—Alaskan, adj., n.
/euh las"keuh/, n.
1. a state of the United States in NW North America. 400,481; 586,400 sq. mi. (1,519,000 sq. km). Cap.: Juneau. Abbr.: AK (for use with zip code), Alas.
2. Gulf of, a gulf of the Pacific, on the coast of S Alaska.


Alaska cod.
See Pacific cod.


Alaska crab.
See king crab (def. 2).


Alaska Current
an ocean current flowing counterclockwise in the Gulf of Alaska.


Alaska-Hawaii time
/euh las"keuh heuh wuy"ee, -wah"ee, -wah"yeuh/
the civil time officially adopted for the region of the 150th meridian, which includes the states of Alaska and Hawaii; two hours behind Pacific time. Also called Alaska-Hawaii Standard Time, Alaska time, Alaska Standard Time, Hawaii time, Hawaii Standard Time.


Alaska Highway
a highway in NW Canada and Alaska, extending from E British Columbia to Fairbanks: built as a U.S. military supply route 1942. 1523 mi. (2452 km) long. Also called Alcan Highway.


Alaskan king crab.
See king crab (def. 2).
Also, Alaska king crab.
[1980-85]


Alaskan malamute
one of an Alaskan breed of large dogs having a dense, coarse coat, raised originally by Alaskan Eskimos for drawing sleds.
[1935-40]


Alaska Peninsula
a peninsula in SW Alaska. 500 mi. (800 km) long.


Alaska pollock.
See walleye pollock.


Alaska Purchase
1. purchase of the territory of Alaska by the U.S. from Russia in 1867 for $7,200,000. Cf. Seward's Folly.
2. the territory itself.


Alaska Range
a mountain range in S Alaska. Highest peak, Mt. McKinley, 20,300 ft. (6190 m).


Alaska time.
See Alaska-Hawaii time. Also called Alaska Standard Time.
[1945-50]


Alastair
/al"euh steuhr, -stair'/, n.
a male given name.


alate
/ay"layt/, adj. Also, alated.
1. having wings; winged.
2. having membranous expansions like wings.
n.
3. the winged form of an insect when both winged and wingless forms occur in the species.
[1660-70; < L alatus, equiv. to al(a) ALA + -atus -ATE1]


Alateen
/al"euh teen'/, n.
a support organization of teenage children of alcoholic parents, usually operated in conjunction with Alcoholics Anonymous.


Alava
/al"euh veuh/, n.
Cape, a cape in NW Washington: westernmost point in the contiguous U.S.


à la vapeur
/ann lann vann puerdd"/, French.
steamed.


'Alawite
/al"euh weet', al'euh weet"/, n. Islam.
a member of a Shi'ite sect inhabiting the coastal district of Latakia in northwest Syria.
Also, 'Alawi /al"euh wee/. Also called Nusairi.
[ < Ar 'Alawi + -ITE1]


alb
/alb/, n. Eccles.
a linen vestment with narrow sleaves, worn chiefly by priests, now invariably white in the Western Church but any color in the Eastern Church.
[bef. 1100; ME albe, (h)aube ( < MF), OE albe < L alba (vestis) white (garment); cf. D albe, OHG alba (G Albe)]


Alb.
1. Albania.
2. Albanian.
3. Albany.
4. Alberta.


alb.
(in prescriptions) white.
[ < L albus]


alba
/ahl"beuh, al"-/, n.
a Provençal troubadour poem or love song, typically about the parting of lovers at dawn.
[1815-25; < OPr: dawn < L, fem. of albus white]


Alba
/al"beuh/; Sp. /ahl"vah/, n.
Duke of. See Alva, Fernando Alvarez de Toledo.


Alba.
Alberta.


Albacete
/ahl'vah the"te/, n.
a city in SE Spain. 92,233.


albacore
/al"beuh kawr', -kohr'/, n., pl. (esp. collectively) albacore, (esp. referring to kinds or species) albacores.
1. a long-finned tuna, Thunnus alalunga, of warm or temperate seas, the flesh of which is valued for canning.
2. any of various tunalike fishes.
[1570-80; < Pg albacora << North African Ar al-bakurah the tuna]


Alba Longa
/al"beuh lawng"geuh, long"-/
a city of ancient Latium, SE of Rome: legendary birthplace of Romulus and Remus.


Albamycin
/al'beuh muy"sin/, Pharm., Trademark.
a brand of novobiocin.


Alban
/awl"beuhn, al"-/, n.
Saint, 3rd century A.D., first English martyr.


Albanese
/al'beuh nay"zeuh, -seuh, -zee, ahl"-/; It. /ahl'bah ne"ze/, n.
Licia /lee"chee euh/; It. /lee"chah/, born 1913, Italian operatic soprano.


Albania
/al bay"nee euh, -bayn"yeuh/, n.
1. a republic in S Europe, in the Balkan Peninsula, W of Macedonia and NW of Greece. 3,293,252; 10,632 sq. mi. (27,535 sq. km). Cap.: Tirana.
2. Obs. Scotland.


Albanian
/al bay"nee euhn, -bayn"yeuhn, awl-/, adj.
1. pertaining to Albania, its inhabitants, or their language.
n.
2. a native or inhabitant of Albania or Albany, N.Y.
3. the Indo-European language spoken in Albania and adjacent areas.
[1590-1600; ALBANI(A) + -AN]


Albany
/awl"beuh nee/, n.
1. a city in and the capital of New York, in the E part, on the Hudson. 101,727.
2. a city in SW Georgia. 73,934.
3. a city in W Oregon. 26,546.
4. a seaport in SW Australia: resort. 15,222.
5. a city in W California, on San Francisco Bay. 15,130.
6. a river in central Canada, flowing E from W Ontario to James Bay. 610 mi. (980 km) long.


Albany Congress
Amer. Hist.
a meeting of delegates from seven American colonies, held in 1754 at Albany, New York, at which Benjamin Franklin proposed a plan (Albany Plan of Union) for unifying the colonies.


albarello
/al'beuh rel"oh/, n., pl. albarellos, albarelli /-rel"ee/.
a majolica jar of the 15th and 16th centuries, cylindrical with a waist slightly narrower than the ends, used in Spain and Italy for keeping dry drugs.
[1870-75; < It, prob. dim. of albero poplar << L albus white]


albarium
/al bair"ee euhm/, n.
a stucco used in ancient times, made from powdered marble and lime mortar and often polished.
[ < L: stucco, neut. sing. of albarius pertaining to stucco, equiv. to alb(us) white + -arius -ARY]


Albategnius
/al'beuh teg"nee euhs/, n.
Latin name of Battani.


albatross
/al"beuh traws', -tros'/, n.
1. any of several large, web-footed sea birds of the family Diomedeidae that have the ability to remain aloft for long periods. Cf. wandering albatross.
2. a seemingly inescapable moral or emotional burden, as of guilt or responsibility.
3. something burdensome that impedes action or progress.
4. Textiles.
a. a lightweight worsted fabric with a crepe or pebble finish.
b. a plain-weave cotton fabric with a soft nap surface.
[1675-85; var. of algatross frigate bird < Pg alcatraz pelican, prob. < Ar al-ghattas a kind of sea eagle, lit., the diver; -b- for -g- perh. by assoc. with L albus white (the bird's color)]


Al-Battani
/al beuh tah"nee/, n.
Battani.


Albay
/ahl buy"/, n.
former name of Legaspi.


albedo
/al bee"doh/, n., pl. albedos.
1. Astron. the ratio of the light reflected by a planet or satellite to that received by it.
2. Meteorol. such a ratio for any part of the earth's surface or atmosphere.
3. the white, inner rind of a citrus fruit.
[1855-60; < LL albedo whiteness, equiv. to alb(us) white + -edo n. suffix; cf. TORPEDO]


albedometer
/al'bi dom"i teuhr/, n.
an instrument that measures the albedo of a surface.
[ALBEDO + -METER]


Albee
/awl"bee/, n.
Edward, born 1928, U.S. playwright.


albeit
/awl bee"it/, conj.
although; even if: a peaceful, albeit brief retirement.
[1350-1400; ME al be it al(though) it be]


Albemarle
/al"beuh mahrl'/, n.
a city in central North Carolina. 15,130.


Albemarle Sound
an inlet of the Atlantic Ocean, in NE North Carolina. 60 mi. (97 km) long.


Albéniz
/ahl ve"neeth/; Eng. /ahl bay"nees, al-/, n.
Isaac /ee'sah ahk"/; Eng. /uy"zeuhk/, 1860-1909, Spanish composer and pianist.


albergo
/ahl berdd"gaw/, n., pl. alberghi /-gee/. Italian.
an inn or hotel.


Alberich
/ahl"beuhrdd ikh/, n. Teutonic Legend.
a king of the dwarfs, the possessor of the tarnkappe and of the treasure of the Nibelungs.


Alberoni
/ahl'be rddaw"nee/, n.
Giulio /jooh"lyaw/, 1664-1752, Italian cardinal and statesman: prime minister of Spain 1715-19.


Albert
/al"beuhrt/, n.
1. Carl (Bert), born 1908, U.S. politician: Speaker of the House 1971-77.
2. Prince (Albert Francis Charles Augustus Emanuel, Prince of Saxe-Coburg-Gotha), 1819-61, consort of Queen Victoria.
3. Lake. Also called Albert Nyanza. a lake in central Africa, between Uganda and the Democratic Republic of the Congo: a source of the Nile. 100 mi. (160 km) long; 2061 sq. mi. (5338 sq. km); 2030 ft. (619 m) above sea level.
4. a male given name: from Old High German words meaning "noble" and "bright."


Albert I
1875-1934, king of the Belgians 1909-34.


Albert II
1397-1439, king of Germany and emperor of the Holy Roman Empire 1438-39.


Alberta
—Albertan, adj., n.
/al berr"teuh/, n.
1. a province in W Canada. 1,799,771; 255,285 sq. mi. (661,190 sq. km). Cap.: Edmonton. Abbr.: Alba., Alta.
2. a female given name, form of Albertine.


Albert, d'
/dal"beuhrt/; Ger. /dahl"berddt/; Fr. /dannl berdd"/
Eugen Ger. /oy gayn"/ or Eugène Fr. /ue zhen"/ Francis Charles, 1864-1932, German-French pianist and composer, born in Scotland.


Albert Edward
a mountain in SE New Guinea, in the Owen Stanley Range. 13,030 ft. (3972 m).


Alberti
/ahl berdd"tee/, n.
1. Leon Battista /le awn" baht tee"stah/, 1404-72, Italian architect, artist, musician, and poet.
2. Rafael /rddah fah el"/, born 1902, Spanish poet.


Alberti bass
/al berr"tee bays", ahl ber"-/, Music.
a reiterated broken-chord figure used as an accompaniment, esp. in 18th-century rococo keyboard music.
[1875-80; named after Domenico Alberti (ca. 1710-40), Italian musician]


Albertine
/al"beuhr teen'/; Fr. /annl berdd teen"/; Ger. /ahl'berdd tee"neuh/, n.
a female given name: derived from Albert.
Also, Albertina /al'beuhr tee"neuh/.


Albert Lea
a city in S Minnesota. 19,190.


Albert Nyanza
/nuy an"zeuh, nyahn"zah/.
See Albert, Lake.


Albertus Magnus
—Albertist /al berr"tist, al"beuhr-/, n.
/al berr"teuhs mag"neuhs/
Saint (Albert von Böllstadt) ("Albert the Great," "the Universal Doctor"), 1193?-1280, German scholastic philosopher: teacher of Saint Thomas Aquinas.


Albertville
Fr. /annl berdd veel"/ for 1; /al"beuhrt vil'/ for 2, n.
1. former name of Kalemie.
2. a town in NE Alabama. 12,039.


albertype
/al"beuhr tuyp'/, n. Print. Now Rare.
collotype.
[1870-75; after Joseph Albert (1825-86), Austrian photographer; see -TYPE]


albescent
—albescence, n.
/al bes"euhnt/, adj.
becoming white; whitish.
[1825-35; < L albescent- (s. of albescens, prp. of albescere), equiv. to alb(us) white + -escent- -ESCENT]


Albi
/annl bee"/, n.
a city in and the capital of Tarn, in S France: center of the Albigenses. 49,456.


Albigenses
—Albigensian /al'bi jen"see euhn, -sheuhn/, adj., n. —Albigensianism, n.
/al'bi jen"seez/, n.pl.
members of a Catharistic sect in the south of France that arose in the 11th century and was exterminated in the 13th century by a crusade (Albigensian Crusade) and the Inquisition.
[ < ML Albigenses, pl. of ALBIGENSIS, equiv. to Albig(a) ALBI + -ensis -ENSIS]


albinism
—albinistic, adj.
/al"beuh niz'euhm/, n.
the state or condition of being an albino.
[1830-40; ALBIN(O) + -ISM]


albino
—albinic /al bin"ik/, albinal /al"beuh nl/, adj.
/al buy"noh/ or, esp. Brit., /-bee"-/, n., pl. albinos.
1. a person with pale skin, light hair, pinkish eyes, and visual abnormalities resulting from a hereditary inability to produce the pigment melanin.
2. an animal or plant with a marked deficiency in pigmentation.
3. Philately. an embossed stamp accidentally left without ink.
[1770-80; < Pg, equiv. to alb(o) white ( < L albus) + -ino -INE1]


Albinoni
/al'beuh noh"nee/; It. /airl'bee noh"nee/, n.
Tomaso Giovanni /taw mah"zaw jaw vah"nee/, 1671-1750, Italian composer.


albinotic
/al'beuh not"ik/, adj. Pathol.
1. of or pertaining to albinism.
2. afflicted with albinism or partial albinism.
[1870-75; ALBIN(O) + -OTIC, prob. on the model of MELANOTIC]


Albinus
/al buy"neuhs/, n.
Alcuin.


Albion
/al"bee euhn/, n.
1. Alebion.
2. a city in S Michigan. 11,059.
3. Literary. Britain.


albite
—albitic /al bit"ik/, adj.
/al"buyt/, n. Mineral.
the sodium end member of the plagioclase feldspar group, light-colored and found in alkalic igneous rocks.
[1835-45; < L alb(us) white + -ITE1]


Albizu Campos
/ahl bee"sooh kahm"paws/
Pedro /pe"dhrddaw/, 1891-1964, Puerto Rican political leader.


albizzia
/al biz"ee euh, -bit"see euh/, n.
any of several trees and shrubs belonging to the genus Albizia, of the legume family, native to warm regions of the Old World, having feathery pinnate leaves, densely clustered flowers, and flat pods.
[1772; < NL, after Filippo delgi Albizzi, a Tuscan nobleman who introduced the silk tree into Italy in the mid-18th century; see -IA]


ALBM
air-launched ballistic missile.


Alboin
/al"boyn, -boh in/, n.
died A.D. 573?, king of the Langobards 561?-573?


Alborak
/ahl'baw rddahk", -boo-/, n. Islam.
the white horse that Muhammad rode to heaven.
[ < Ar al-Buraq < Aram barag, barqa mount of the Messiah < Pahlavi barak a fabulous steed]


Ålborg
/awl"bawrg/, n.
a seaport in NE Jutland, in Denmark. 154,582.
Also, Aalborg.


Albright
/awl"bruyt/, n.
1. Ivan (Le Lorraine) /leuh loh rayn", law-/, 1897-1983, U.S. painter.
2. Tenley (Emma) /ten"lee/, born 1935, U.S. figure skater.
3. William Foxwell /foks"wel, -weuhl/, 1891-1971, U.S. archaeologist and biblical historian.


albronze
/al"bronz'/, n.
See aluminum bronze.


al-Bukhari
/al'boo khahr"ee/, n.
Muhammad ibn Isma'il /ib"euhn is mah"eel/, A.D. 810-870, a collector of the Hadith.


album
/al"beuhm/, n.
1. a bound or loose-leaf book consisting of blank pages, pockets, envelopes, etc., for storing or displaying photographs, stamps, or the like, or for collecting autographs.
2. a phonograph record or set of records containing several musical selections, a complete play, opera, etc.: Her album of folk songs will be out next month.
3. the package or container for such a record or records: The album has a pocket for each record.
4. a printed book containing an anthology of writings, reproductions of photographs or artwork, musical compositions, etc.
[1645-55; 1955-60 for def. 2; < L: neut. sing. of albus white, i.e., a blank (tablet) painted white for writing on]


albumen
/al byooh"meuhn/, n.
1. the white of an egg.
2. Bot. the nutritive matter around the embryo in a seed.
3. Biochem. albumin.
[1590-1600; < LL, equiv. to alb(us) white, with s. in -u- + -men n. suffix]


albumenize
—albumenization, n. —albumenizer, n.
/al byooh"meuh nuyz'/, v.t., albumenized, albumenizing.
to treat with an albuminous solution.
Also, esp. Brit., albumenise.
[ALBUMEN + -IZE]


albumen paper
Photog.
a printing paper coated with albumen, salt, and citric acid and sensitized with silver nitrate, used c1850-80.


albumen plate
a flexible zinc or aluminum printing plate coated with a photosensitive compound, used in offset printing of usually fewer than 50,000 copies. Cf. deep-etch plate.


albumin
/al byooh"meuhn/, n. Biochem.
any of a class of simple, sulfur-containing, water-soluble proteins that coagulate when heated, occurring in egg white, milk, blood, and other animal and vegetable tissues and secretions.
Also, albumen.
[ALBUM(EN) + -IN2]


albuminate
/al byooh"meuh nayt'/, n. Biochem.
a compound resulting from the action of an alkali or an acid upon albumin.
[1855-60; ALBUMIN + -ATE2]


albumin color
(in textile printing) a color fixed to a fabric by an albuminous mordant.


albuminize
/al byooh"meuh nuyz'/, v.t., albuminized, albuminizing.
albumenize.
Also, esp. Brit., albuminise.


albuminoid
—albuminoidal, adj.
/al byooh"meuh noyd'/, Biochem.
n.
1. any of a class of simple proteins, as keratin, gelatin, or collagen, that are insoluble in all neutral solvents; scleroprotein.
adj.
2. resembling albumen or albumin.
[1855-60; ALBUMIN + -OID]


albuminous
/al byooh"meuh neuhs/, adj.
of, containing, or resembling albumen.
Also, albuminose /al byooh"meuh nohs'/.
[1785-95; < LL albumin-, s. of albumen ALBUMEN + -OUS]


albuminuria
—albuminuric, adj.
/al byooh'meuh noor"ee euh, -nyoor"-/, n. Pathol.
the presence of albumin in the urine.
[1835-45; ALBUMIN + -URIA]


album-oriented
/al"beuhm awr'ee euhn tid, -ohr'-/, adj.
of or designating a format featuring rock songs from LPs and CDs rather than singles, esp. mainstream rock music.


Albuquerque
/al"beuh kerr'kee/; for 1 also Port. /awl'boo kerdd"keuh/, n.
1. Affonso de /euh fawonn"soo deuh/, 1453-1515, founder of the Portuguese empire in the East.
2. a city in central New Mexico. 331,767.


alburnum
—alburnous, adj.
/al berr"neuhm/, n. Bot.
sapwood.
[1655-65; < L, equiv. to alb(us) white + -urnum neut. n. suffix]


albuterol
/al byooh"teuh rawl', -rol'/, n. Pharm.
a selective sympathomimetic bronchodilator, C13H21NO3, inhaled to relax bronchial muscles and ease breathing during an asthma attack.
[appar. coined from components of the chemical name]


alc.
alcohol.


Alcaeus
/al see"euhs/, n.
1. fl. c600 B.C., Greek poet of Mytilene.
2. Class. Myth. a son of Androgeus and a grandson of Minos.


alcahest
/al"keuh hest'/, n.
alkahest.


Alcaic
/al kay"ik/, adj.
1. pertaining to Alcaeus or to certain meters or a form of strophe or stanza used by, or named after, him.
n.
2. Alcaics, Alcaic verses or strophes.
[1620-30; < LL Alcaicus < Gk Alkaïkós, equiv. to Alka(îos) ALCAEUS + -ikos -IC]


alcaide
/al kuy"dee/; Sp. /ahl kuy"dhe/, n., pl. alcaides /-kuy"deez/; Sp. /-kuy"dhes/. (in Spain, Portugal, Southwestern U.S., etc.)
1. a commander of a fortress.
2. a jailer; the warden of a prison.
Also, alcayde.
[1495-1505; < Sp < Ar al-qa'id the leader]


Alcaids
/al kay"idz/, n.pl. Class. Myth.
the descendants of Alcaeus.


alcalde
/al kal"dee/; Sp. /ahl kahl"dhe/, n., pl. alcaldes /-deez/; Sp. /-dhes/. (in Spain and Southwestern U.S.)
a mayor having judicial powers.
Also, alcade /al kayd"/.
[1605-15; < Sp < Ar al-qadi the judge]


alcaligenes
/al'keuh lij"euh neez'/, n., pl. alcaligenes. Bacteriol.
any of several rod-shaped aerobic or facultatively anaerobic bacteria of the genus Alcaligenes, found in the intestinal tract of humans and other vertebrates and in dairy products.
[1919; < NL < F alcali- ALKALI + Gk -genes; see -GEN]


Alcandre
/al kan"dree/, n. (in the Odyssey)
the wife of Polybus who received Helen and Menelaus on their way home from Troy.


Alcan Highway
/al"kan/.
See Alaska Highway.


Alcathous
/al kath"oh euhs/, n. Class. Myth.
1. a son of Pelops and Hippodamia who married Euachme and became king of Megara.
2. (in the Iliad) a Trojan chieftain slain by Idomeneus.


Alcatraz
/al"keuh traz'/, n.
a small island in W California, in San Francisco Bay: site of a U.S. penitentiary 1933-63.


alcayde
/al kuy"dee/; Sp. /ahl kuy"dhe/, n., pl. alcaydes /-kuy"deez/; Sp. /-kuy"dhes/.
alcaide.


Alcázar
/al"keuh zahr', al kaz"euhr/; Sp. /ahl kah"thahrdd/, n.
1. the palace of the Moorish kings in Seville, Spain: later used by Spanish kings.
2. (l.c.) a castle or fortress of the Spanish Moors.
[ < Sp < Ar al the + qasr < L castrum CASTLE, stronghold]


Alceste
/al sest"/, n.
an opera (1767) by Christoph Willibald Gluck.


Alcestis
/al ses"tis/, n.
1. Also, Alkestis. Class. Myth. the wife of Admetus who gave up her life in order that the Fates might save the life of Admetus and later was brought back from Hades by Hercules.
2. (italics) a tragedy (438 B.C.) by Euripides.


alchem.
alchemy.


alchemist
/al"keuh mist/, n.
a person who is versed in or practices alchemy.
[1350-1400; ME alkamist; prob. < ML alchymista, equiv. to alchym(ia) ALCHEMY + -ista -IST]


Alchemist, The
a comedy (1610) by Ben Jonson.


alchemize
/al"keuh muyz'/, v.t., alchemized, alchemizing.
to change by or as by alchemy; transmute: to alchemize lead into gold.
Also, esp. Brit., alchemise.
[1595-1605; ALCHEM(Y) + -IZE]


alchemy
—alchemic /al kem"ik/, alchemical, alchemistic /al'keuh mis"tik/, alchemistical, adj. —alchemically, adv.
/al"keuh mee/, n., pl. alchemies for 2.
1. a form of chemistry and speculative philosophy practiced in the Middle Ages and the Renaissance and concerned principally with discovering methods for transmuting baser metals into gold and with finding a universal solvent and an elixir of life.
2. any magical power or process of transmuting a common substance, usually of little value, into a substance of great value.
[1325-1375; earlier alchimie < OF alquemie < ML alchymia < Ar al the + kimiya' < Gk kemeía transmutation; r. ME alconomye, equiv. to alk(imie) + (astr)onomye ASTRONOMY]


alcheringa
/al'cheuh ring"geuh/, n.
dreamtime.
[1895-1900; < Aranda aljerrene]


Alchuine
/al"kwin/, n.
Alcuin.


Alcibiades
—Alcibiadean, adj.
/al'seuh buy"euh deez'/, n.
450?-404 B.C., Athenian politician and general.


alcid
/al"sid/, adj.
1. Also, alcidine /al"si duyn'/. of, pertaining, or belonging to the family Alcidae, comprising the auks, murres, puffins, etc.
n.
2. a bird of the family Alcidae.
[ < NL Alcidae name of the family, equiv. to Alc(a) an auk genus ( < Scand; see AUK) + -idae -ID2]


Alcides
/al suy"deez/, n.
Hercules (def. 1).


Alcimede
/al sim"i dee'/, n. Class. Myth.
the mother of Jason.


Alcimedes
/al'seuh mee"deez/, n. Class. Myth.
a son of Jason and Medea.


Alcimedon
/al sim"i don'/, n. Class. Myth.
1. an Arcadian hero whose daughter, Philao, was seduced by Hercules.
2. (in the Iliad) a son of Laerces who was a captain of the Myrmidons under Patroclus.


Alcindor
/al sin"deuhr/, n.
(Ferdinand) Lew(is, Jr.), original name of Kareem Abdul-Jabbar.


Alcinoüs
/al sin"oh euhs/, n. (in the Odyssey)
king of the Phaeacians and father of Nausicaä and Laodamas.


Alcithoë
/al sith"oh ee'/, n. Class. Myth.
a daughter of Minyas who was driven mad for mocking Dionysus.


ALCM
See air-launched cruise missile.
Also, A.L.C.M.


Alcmaeon
/alk mee"euhn/, n. Class. Myth.
a son of Amphiaraus and Eriphyle who commanded the second expedition against Thebes. He killed his mother for sending his father to certain death and was driven mad by the Furies.


Alcmanic verse
/alk man"ik/, Pros.
a form of verse used in Greek drama and Latin dramatic poetry, composed in dactylic tetrameter.
[ < Gk Alkmanikós equiv. to Alkmán Alcman, a Greek lyric poet (late 7th cent. B.C.) + -ikos -IC]


Alcmene
/alk mee"nee/, n. Class. Myth.
the mother of Hercules by Zeus, who had assumed the form of Amphitryon, her husband.
Also, Alkmene, Alcmena /alk mee"neuh/.


alco-
a combining form representing alcohol in compound words (alcogas), sometimes with the sense "using alcohol as fuel" (alcoboat; alcotruck).
[by false analysis of ALCOHOL as alco- (an assumed comb. form with -O-) + -hol]


alcohol
/al"keuh hawl', -hol'/, n.
1. Also called ethyl alcohol, grain alcohol, ethanol, fermentation alcohol. a colorless, limpid, volatile, flammable, water-miscible liquid, C2H5OH, having an etherlike odor and pungent, burning taste, the intoxicating principle of fermented liquors, produced by yeast fermentation of certain carbohydrates, as grains, molasses, starch, or sugar, or obtained synthetically by hydration of ethylene or as a by-product of certain hydrocarbon syntheses: used chiefly as a solvent in the extraction of specific substances, in beverages, medicines, organic synthesis, lotions, tonics, colognes, rubbing compounds, as an automobile radiator antifreeze, and as a rocket fuel. Cf. denatured alcohol, methyl alcohol.
2. whiskey, gin, vodka, or any other intoxicating liquor containing this liquid.
3. Chem. any of a class of chemical compounds having the general formula ROH, where R represents an alkyl group and -OH a hydroxyl group, as in methyl alcohol, CH3OH, or ethyl alcohol, C2H5OH.
[1535-45; < NL < ML < Ar al-kuhl the powdered antimony, the distillate]


alcoholate
/al"keuh haw layt', -ho-; al'keuh haw"lit, -hol"it/, n. Chem.
1. any of a class of compounds, analogous to hydrates, containing chemically combined alcohol, as chloral alcoholate, C4Cl3H7O2.
2. alkoxide.
[1860-65; ALCOHOL + -ATE2]


alcoholic
—alcoholically, adv.
/al'keuh haw"lik, -hol"ik/, adj.
1. of, pertaining to, or of the nature of alcohol.
2. containing or using alcohol.
3. caused by alcohol.
4. suffering from alcoholism.
5. preserved in alcohol.
n.
6. Pathol. a person suffering from alcoholism.
7. a person addicted to intoxicating drinks.
[1780-90; ALCOHOL + -IC]
Syn. 6. See drunkard.


alcoholicity
/al'keuh haw lis"i tee, -ho-/, n.
alcoholic quality or strength.
[1870-75; ALCOHOLIC + -ITY]


alcoholic psychosis
any of a group of major mental disorders, as delirium tremens, Wernicke-Korsakoff syndrome, and hallucinosis, associated with organic brain injury due to alcohol.


Alcoholics Anonymous
an organization of alcoholics whose purpose is to stay sober and help others recover from the disease of alcoholism. Abbr.: AA, A.A.


alcoholism
/al"keuh haw liz'euhm, -ho-/, n. Pathol.
a chronic disorder characterized by dependence on alcohol, repeated excessive use of alcoholic beverages, the development of withdrawal symptoms on reducing or ceasing intake, morbidity that may include cirrhosis of the liver, and decreased ability to function socially and vocationally. Cf. alcoholic psychosis.
[1855-60; ALCOHOL + -ISM]


alcoholize
—alcoholization, n.
/al"keuh haw luyz', -ho-/, v.t., alcoholized, alcoholizing.
1. to convert into an alcohol.
2. to treat or saturate with an alcohol.
3. to place under the influence of alcoholic beverages; make drunk; besot.
Also, esp. Brit., alcoholise.
[1680-90; ALCOHOL + -IZE]


alcoholometer
—alcoholometric /al'keuh haw'leuh me"trik, -hol'euh-/, alcoholometrical, adj. —alcoholometry, n.
/al'keuh haw lom"i teuhr, -ho-/, n.
an instrument for finding the percentage of alcohol in a liquid.
[1855-60; ALCOHOL + -o- + -METER]


alcoholysis
—alcoholytic /al'keuh haw lit"ik, -ho-/, adj.
/al'keuh haw"leuh sis, -hol"euh-/, n. Chem.
chemical decomposition resulting from the interaction of a compound and an alcohol.
[ALCOHOL + -LYSIS]


Alcon
/al"kon/, n. Class. Myth.
1. a noted archer who helped Hercules abduct the cattle of Geryon.
2. a Trojan warrior who wounded Odysseus while trying to seize the body of Achilles and who was later killed by Odysseus.


Alcor
/al kawr"/, Astron.
a star, the fifth-magnitude companion of Mizar in the handle of the Big Dipper.
[perh. < Ar al-khawr the low ground]


Alcoran
—Alcoranic, adj.
/al'kaw rahn", -ran", -koh-/, n.
Alkoran.


Alcoranist
/al'kaw rah"nist, -ran"ist, -koh-/, n. Islam.
a person who believes in an absolutely literal interpretation of the Koran.
[ALCORAN + -IST]


Alcott
/awl"keuht, -kot/, n.
1. (Amos) Bronson /bron"seuhn/, 1799-1888, U.S. educator and philosopher.
2. his daughter Louisa May, 1832-88, U.S. author.
3. a male given name.


alcove
/al"kohv/, n.
1. a recess or small room adjacent to or opening out of a room: a dining alcove.
2. a recess in a room for a bed, bookcases, or the like.
3. any recessed space, as a bower in a garden.
[1670-80; < F alcôve < Sp alcoba < Ar al-qubbah the dome]
Syn. nook, bay.


Alcuin
/al"kwin/, n. (Ealhwine Flaccus) A.D. 735-804
English theologian and scholar: teacher and adviser of Charlemagne.
Also, Alchuine. Also called Albinus.


alcyonarian
/al'see euh nair"ee euhn/, n.
1. any anthozoan coelenterate of the subclass Alcyonaria, as corals and sea anemones, having the tentacles and other body parts in branches or segments of eight.
adj.
2. belonging or pertaining to the Alcyonaria.
[1875-80; < NL Alcyonari(a) ( < Gk alkyón(ion) a type of coral named from its resemblance to the nest of the kingfisher (alkyón) + L -aria -ARY) + -AN]


Alcyone
/al suy"euh nee'/, n.
1. a third-magnitude star in the constellation Taurus: brightest star in the Pleiades.
2. Also, Halcyon, Halcyone. Class. Myth. a daughter of Aeolus who, with her husband, Ceyx, was transformed into a kingfisher.


Alcyoneus
/al suy"euh nyoohs', -neuhs/, n. Class. Myth.
1. a giant who threw a stone at Hercules and was killed when Hercules hit the stone back with his club.
2. a giant who, invulnerable in his own country, was dragged by Hercules to another country and there killed.


Ald.
Alderman.
Also, ald.


Alda
/ahl"deuh, awl"-, al"-/, n.
1. Frances, 1885-1952, U.S. operatic singer.
2. a male or female given name.


Aldan
/ul dahn"/, n.
a river in the Russian Federation in Asia, flowing NE from the Yabloni Mountains to the Lena. ab. 1500 mi. (2415 km) long.


Aldebaran
/al deb"euhr euhn/, n.
a first-magnitude star, orange in color, in the constellation Taurus.
[ < Ar al the + dabaran follower (of the Pleiades)]


aldehyde
—aldehydic, adj.
/al"deuh huyd'/, n. Chem.
any of a class of organic compounds containing the group -CHO, which yields acids when oxidized and alcohols when reduced.
[1840-50; < NL al(cohol) dehyd(rogenatum) dehydrogenated alcohol]


Alden
/awl"deuhn/, n.
1. John, 1599?-1687, Pilgrim settler in Plymouth, Massachusetts, 1620.
2. a male or female given name: from an Old English word meaning "old friend."


al dente
/al den"tay, -tee/; It. /ahl den"te/
(esp. of pasta) cooked so as not to be too soft; firm to the bite: spaghetti al dente.
[1945-50; It: lit., to the tooth]


alder
/awl"deuhr/, n.
1. any shrub or tree belonging to the genus Alnus, of the birch family, growing in moist places in northern temperate or colder regions and having toothed, simple leaves and flowers in catkins.
2. any of various trees or shrubs resembling an alder.
[bef. 900; ME alder, aller, OE alor, al(e)r; c. ON olr, MLG al(l)er < Gmc *álusó; akin to MHG alze < Gmc *alúso, OHG elira, erila (G Erle) < Gmc *álisó, MLG els(e) < Gmc *alíso, hence Gmc *álus, alíso; cf. Pol olcha, Russ ol'khá < IE dial. *alisa; Lith alksnis, L alnus < IE dial. *alsnos]


Alder
/ahl'deuhr/; Ger. /ahl"deuhrdd/, n.
Kurt /kerrt/; Ger. /koorddt/, 1902-58, German chemist: Nobel prize 1950.


alder buckthorn
a shrub or small tree, Frangula alnus, of Eurasia and northern Africa, having nonedible red fruit that turns black when ripe.
[1860-65]


alderfly
/awl"deuhr fluy'/, n., pl. alderflies.
any of several dark-colored neuropterous insects of the family Sialidae, the larvae of which are aquatic and predacious on other aquatic insects.
[1820-30; ALDER + FLY2]


alder flycatcher
a North American flycatcher, Empidonax alnorum, of alder thickets and other moist areas, that has greenish-brown upper parts and whitish underparts and is almost indistinguishable except by voice from E. traillii (willow flycatcher).


alderman
—aldermancy, aldermanship, n. —aldermanic /awl'deuhr man"ik/, adj.
/awl"deuhr meuhn/, n., pl. aldermen.
1. a member of a municipal legislative body, esp. of a municipal council.
2. (in England) one of the members, chosen by the elected councilors, in a borough or county council.
3. Early Eng. Hist.
a. a chief.
b. (later) the chief magistrate of a county or group of counties.
4. Northern U.S. Slang. a pot belly.
[bef. 900; ME; OE (e)aldormann, equiv. to ealdor chief, patriarch (eald OLD + -or n. suffix) + mann MAN1]
Usage. See -man.


aldermanry
/awl"deuhr meuhn ree/, n., pl. aldermanries.
the district, office, or rank of an alderman.
[1200-50; ME aldermanrie. See ALDERMAN, -RY]


Alderney
/awl"deuhr nee/, n.
1. one of the Channel Islands in the English Channel. 1785; 3 sq. mi. (8 sq. km).
2. any of several breeds of cattle raised originally in the Channel Islands, as the Jersey or Guernsey.


alderperson
/awl"deuhr perr'seuhn/, n.
a member of a municipal legislative body, esp. of a municipal council.
[ALDER(MAN) + -PERSON]
Usage. See -person.


Aldershot
/awl"deuhr shot'/, n.
1. a city in NE Hampshire, in S England, SW of London. 33,111.
2. a large military training center there.


alderwoman
/awl"deuhr woom'euhn/, n., pl. alderwomen.
a woman who is a member of a municipal legislative body, esp. of a municipal council.
[1550-60, for earlier sense; ALDER(MAN) + -WOMAN]
Usage. See -woman.


aldicarb
/al"di kahrb'/, n. Chem.
a crystalline compound, C7H14N2O2S, used on plants as a systemic insecticide, miticide, and nematocide.
[(PROPION)ALD(EHYDE) + -I- + CARB(ON)]


Aldine
/awl"duyn, -deen/, adj.
1. of or from the press of Aldus Manutius and his family in Venice, c1490-1597, noted for compactly printed editions of the classics.
n.
2. an Aldine or other early edition.
3. any of several styles of printing types modeled on those designed by Aldus, esp. italic.
[1795-1805; < It aldino, equiv. to Ald(o Manuzio; see MANUTIUS, ALDUS) + -ino -INE1]


Aldington
/awl"ding teuhn/, n.
Richard, 1892-1962, English poet, novelist, and composer.


Aldm.
Alderman.
Also, aldm.


aldohexose
/al'doh hek"sohs/, n. Chem.
any of several hexoses in which one carbon atom is part of an aldehyde structure.
[1905-10; ALD(EHYDE) + -O- + HEXOSE]


aldol
/al"dawl, -dol/, n. Chem.
1. Also called acetaldol. a colorless, syrupy, water-soluble liquid, C4H8O2, formed by the condensation of acetaldehyde: used chiefly in the manufacture of rubber vulcanizers and accelerators, and in perfumery.
2. any of a class of compounds containing both an alcohol and an aldehyde functional group, formed by a condensation reaction between aldehyde or ketone molecules.
[1870-75; ALD(EHYDE) + -OL]


aldolase
/al"deuh lays', -layz'/, n. Biochem.
any of a group of enzymes catalyzing reversible aldol condensations.
[1935-40; < G Aldolase; see ALDOL, -ASE]


Aldomet
/al"deuh met'/, Pharm., Trademark.
a brand of methyldopa.


aldose
/al"dohs/, n. Chem.
a sugar containing the aldehyde group or its hemiacetal equivalent.
[1890-95; ALD(EHYDE) + -OSE2]


aldosterone
/al'doh sti rohn", al"doh sti rohn', al dos"teuh rohn'/, n. Biochem.
a hormone produced by the cortex of the adrenal gland, instrumental in the regulation of sodium and potassium reabsorption by the cells of the tubular portion of the kidney.
[1950-55; ALD(EHYDE) + -O- + STER(OL) + -ONE]


aldosteronism
/al'doh ster"euh niz'euhm, al dos"teuh roh-/, n. Pathol.
an abnormality of the body's electrolyte balance, caused by excessive secretion of aldosterone by the adrenal cortex and characterized by hypertension, low serum potassium, excessive urination, and alkalosis. Also called hyperaldosteronism.
[1950-55; ALDOSTERONE + -ISM]


Aldrich
/awl"drich/, n.
Thomas Bailey, 1836-1907, U.S. short-story writer, poet, and novelist.


Aldridge
/awl"drij/, n.
Ira Frederick ("the African Roscius"), 1804?-67, U.S. actor, primarily in Europe.


aldrin
/awl"drin/, n. Chem.
a brown, water-insoluble, toxic solid consisting of more than 95 percent of the chlorinated hydrocarbon C12H8Cl6: used as an insecticide.
[1949; named after Kurt ALDER; see -IN2]


Aldrin
/awl"drin/, n.
Edwin Eugene, Jr. ("Buzz"),born 1930, U.S. astronaut.


Aldus Manutius
/awl"deuhs meuh nooh"shee euhs, -nyooh"-, al"deuhs/.
See Manutius, Aldus.


ale
/ayl/, n.
1. a malt beverage, darker, heavier, and more bitter than beer, containing about 6 percent alcohol by volume.
2. Brit. beer.
[bef. 950; ME; OE (e)alu (gen. ealoth); c. OS alo-, MD ale, ael, ON ol; Lith alùs, OCS olu; Finnish, Estonian olut; areal word of North Europe]


A.L.E.
Insurance.
additional living expense.


Alea
/ay"lee euh/, n.
1. Class. Myth. an epithet of Athena referring to a sanctuary built in her honor by Aleus.
2. an ancient city on the E border of Arcadia, near Argolis.


Aleardi
/ah'le ahrdd"dee/, n.
Count Aleardo /ah'le ahrdd"daw/, 1812-78, Italian poet and patriot.


aleatory
/ay"lee euh tawr'ee, -tohr'ee, al"ee-/, adj.
1. Law. depending on a contingent event: an aleatory contract.
2. of or pertaining to accidental causes; of luck or chance; unpredictable: an aleatory element.
3. Music. employing the element of chance in the choice of tones, rests, durations, rhythms, dynamics, etc.
Also, aleatoric /ay'lee euh tawr"ik, -tor"-, al'ee-/.
[1685-95; < L aleatorius, equiv. to aleator- (s. of aleator gambler (ale(a) game of chance + -ator -ATOR) + -ius adj. suffix; see -TORY1]


aleatory poem.
See cut-up poem.


Alebion
/euh lee"bee on'/, n. Class. Myth.
a son of Poseidon who, with his brother Dercynus, was killed by Hercules while attempting to steal the cattle that Hercules had taken from Geryon.
Also, Albion.


alec
alec1
/al"ik/, n. Obs.
1. a herring.
2. a sauce or relish made from small herring or anchovies.
[1510-20; < L (h)al(l)ec fish sauce]
alec2
/al"ik/, n. Australian.
a simpleton or fool.
[1920-25; cf. SMART-ALECK; sense shift perh. orig. from ironic usage]


Alec
/al"ik/, n.
a male given name, form of Alexander.
Also, Aleck.


alecithal
/ay les"euh theuhl/, adj. Embryol.
having little or no yolk in the cytoplasm of the egg or ovum.
Also, alecithic /ay'leuh sith"ik/.
[1875-80; A-6 + Gk lékith(os) yolk + -AL1]


Alecto
/euh lek"toh/, n. Class. Myth.
one of the Furies.


alectryomancy
/euh lek"tree euh man'see/, n.
an ancient form of divination, using a rooster to select grains of food placed on letters of the alphabet.
Also, alectoromancy /euh lek"teuh roh man'see/.
[1675-85; < Gk alektryó(n) rooster + -MANCY]


alee
/euh lee"/, adv., adj. Naut.
upon or toward the lee side of a vessel; away from the wind (opposed to aweather).
[1350-1400; ME. See A-1, LEE1]


alegar
/al"euh geuhr, ay"leuh-/, n. Brit. Informal.
ale vinegar; sour ale.
[1535-45; ALE + (VIN)EGAR]


Alegrete
/aw li grdde"ti/, n.
a city in SW Brazil. 63,945.


alehouse
/ayl"hows'/, n., pl. alehouses /-how'ziz/.
a tavern where ale or beer is sold; bar; pub.
[bef. 1000; ME, OE. See ALE, HOUSE]


Aleichem
/ah lay"khem/, n.
Sholom /shaw"leuhm/ or Sholem /shoh"lem, -leuhm/ or Shalom /shah lohm"/, (pen name of Solomon Rabinowitz), 1859-1916, Russian author of Yiddish novels, plays, and short stories; in the U.S. from 1906.


aleichem shalom
Seph. /ah le khem" shah lawm"/; Ashk. /euh lay"kheuhm shaw"leuhm/, Hebrew.
a conventional greeting, meaning "peace to you": used in reply to the greeting shalom aleichem.


Aleixandre
/ah'lay ksahn"drdde/, n.
Vicente /bee then"te/, 1898-1984, Spanish poet: Nobel prize 1977.


Aleksandra Fyodorovna
/al'ik zan"dreuh fyaw'deuh rawv"neuh, -rov"-, -zahn"-/; Russ. /u lyi ksahn"drddeuh fyaw"deuh rddeuhv neuh/.
See Alexandra Feodorovna.


Aleksandropol
Russ. /u lyi ksun drddaw"peuhl/, n.
a former name of Gumri.


Aleksandrovsk
Russ. /u lyi ksahn"drddeuhfsk/, n.
former name of Zaporozhye.


Alemán
/ah'le mahn"/, n.
1. Mateo /mah te"aw/, 1547?-1610, Spanish novelist.
2. Miguel /mee gel"/, born 1902, president of Mexico 1946-52.


Aleman Lacayo
/ah'le mahn" lah kah"yoh/, n.
Jose Arnoldo /hoh zay" ahr nohl"doh/, born 1946, president of Nicaragua since 1997.


Alemanni
/al'euh man"uy/, n. (used with a pl. v.)
a confederation of Germanic tribes, first recorded in the 3rd century A.D., that settled in the area between the Rhine, Main, and Danube rivers, and made harassing attacks against the Roman Empire.
Also, Alamanni.
[ < L, of Gmc orig.; c. Goth alamans totality of humankind, equiv. to ala- ALL (see ALMIGHTY) + mann- MAN1]


Alemannic
/al'euh man"ik/, n.
1. the high German speech of Switzerland, Alsace, and southwestern Germany. Cf. Bavarian (def. 3).
adj.
2. of or pertaining to Alemannic or the Alemanni.
Also, Alamannic.
[1770-80; < L Alamannicus: see ALEMANNI, -IC]


Alembert, d'
/dal'euhm bair"/; Fr. /dann lahonn berdd"/
Jean Le Rond /zhahonn leuh rddawonn"/, 1717?-83, French mathematician, philosopher, and writer: associate of Diderot.


alembic
/euh lem"bik/, n.
1. a vessel with a beaked cap or head, formerly used in distilling.
2. anything that transforms, purifies, or refines.
[1350-1400; ME, var. of alambic < ML alambicus < dial. Ar al the anbiq still < Gk ámbix cup]


Alençon
/ann lahonn sawonn"/; Eng. /euh len"seuhn, -son/, n.
a city in and the capital of Orne, in NW France: lace manufacture. 34,666.


Alençon lace
1. Also called point d'Alençon. a delicate needlepoint lace having a solid design outlined with twisted yarn on a background of hexagonal mesh.
2. a machine reproduction of this lace, with a cordlike outline.
[1855-60]


Alene
/ay leen"/, n.
a female given name, form of Helen.


aleph
/ah"lif/; Heb. /ah"lef/, n.
1. the first letter of the Hebrew alphabet.
2. the glottal stop consonant or, alternatively, long vowel represented by this letter.
[1250-1300; ME < Heb aleph, akin to eleph ox]


aleph-null
/ah"lif nul"/, n. Math.
the cardinal number of the set of all positive integers; the smallest transfinite cardinal number. Also called aleph-zero /ah"lif zear"oh/.
[1905-10]


Aleppo
/euh lep"oh/, n.
a city in NW Syria. 710,636. French, Alep /ann lep"/.


Aleppo gall
a nutlike gall produced by gall wasps on certain oaks in western Asia and eastern Europe, used as a source of astringent and tannic and gallic acids.


Aleppo grass.
See Johnson grass.


Aleppo pine
a pine tree, Pinus halepensis, native to the Mediterranean area, that is planted as an ornamental and is a source of turpentine.
[1930-35]


alerce
/euh ler"seuh/, n.
1. the wood of the sandarac tree.
2. a Chilean evergreen tree, Fitzroya cupressoides, having furrowed, reddish bark and overlapping leaves.
3. an incense cedar, Austrocedrus chilensis, of Chile.
[1835-45; < Sp < Ar al-arz the cypress]


alerion
/euh lear"ee euhn, -on'/, n. Heraldry.
an eagle displayed, usually represented without a beak or legs.
[1595-1605; < F alérion << Frankish *adalaron-; c. OHG adelare noble eagle (G Adler eagle), from distinction made in falconry between noble and ignoble birds of prey, equiv. to adal noble + *aron- eagle; see ERNE]


alert
—alertly, adv. —alertness, n.
/euh lerrt"/, adj.
1. fully aware and attentive; wide-awake; keen: an alert mind.
2. swift; agile; nimble.
n.
3. an attitude of vigilance, readiness, or caution, as before an expected attack.
4. a warning or alarm of an impending military attack, a storm, etc.: We'd just boarded the bus when the alert sounded.
5. the period during which such a warning or alarm is in effect.
6. on the alert, on guard against danger; in readiness; vigilant: The state police are on the alert for an escaped convict believed to be in the area.
v.t.
7. to warn (troops, ships, etc.) to prepare for action.
8. to warn of an impending raid, attack, storm, etc.: The radio alerted coastal residents to prepare for the hurricane.
9. to advise or warn; cause to be on guard: to alert gardeners to the dangers of some pesticides.
[1590-1600; 1940-45 for def. 4; < It all'erta, equiv. to all(a) to, on the + erta lookout, watchtower, orig. fem. of erto, ptp. of ergere < L erigere to ERECT]
Syn. 1. awake, wary, observant. ALERT, VIGILANT, WATCHFUL imply a wide-awake attitude, as of someone keenly aware of his or her surroundings. ALERT describes a ready and prompt attentiveness together with a quick intelligence: The tourist was alert and eager to see the sights. VIGILANT suggests some immediate necessity for keen, active observation, and for continuing alertness: Knowing the danger, the scout was unceasingly vigilant. WATCHFUL suggests carefulness and preparedness: watchful waiting. 2. brisk, lively, quick, active, sprightly, spirited.
Ant. 1. unaware.


-ales
Bot.
a suffix of names of orders: Cycadales.
[ < L pl. of -ALIS -AL1]


Alesia
/euh lee"zhee euh, -zheuh/, n.
an ancient city and fortress in Gaul: Caesar captured Vercingetorix here 52 B.C.


Alessandra
/al'euh san"dreuh, -sahn"-/; It. /ah'les sahn"drddah/, n.
a female given name, Italian form of Alexandra.


Alessandri
/ah'le sahn"drddee/, n.
1. Jorge /hawrdd"he/, 1896-1986, Chilean engineer and statesman: president 1958-64.
2. Arturo /ahrdd tooh"rddaw/, 1868-1950, Chilean lawyer and statesman: president 1920-24, 1925, 1932-38.


Alessandria
/ah'les sahn"drddee ah/, n.
a city in NW Italy, in Piedmont. 102,774.


Alessandro
/al'i san"droh/, n.
Victor Nicholas, 1915-76, U.S. orchestra conductor.


Ålesund
/aw"leuh soon'/, n.
a seaport in W Norway. 40,816.
Also, Aalesund.


Aletes
/euh lee"teez/, n. Class. Myth.
1. a son of Clytemnestra and her lover Aegisthus. He became ruler of Mycenae after the death of his parents.
2. a descendant of Hercules who conquered Corinth.


Alethea
/al'euh thee"euh/, n.
a female given name: from a Greek word meaning "truth."


Alethia
/al'euh thee"euh/, n.
the ancient Greek personification of truth.


alethiology
—alethiologic /euh lee'thee euh loj"ik/, alethiological, adj. —alethiologist, n.
/euh lee'thee ol"euh jee/, n.
the branch of logic dealing with truth and error.
[1830-40; < Gk aléthei(a) truth (alethé(s) true + -ia -IA) + -o- + -LOGY]


alette
/euh let"/, n.
1. (in classical architecture) a part of a pier, flanking a pilaster or engaged column and supporting either impost of an arch.
2. a small wing of a building.
3. either jamb of a doorway.
[1810-20; < F, var. of AILETTE]


à l'étuvée
/ann lay tyuu vay"/, French.
stewed.


aleuromancy
/euh loor"euh man'see/, n.
(in ancient times) the use of flour as a means of divination.
[1650-60; < F aleuromancie (see ALEURONE, -MANCY), alter. of Gk aleuromanteîon divination by meal]


aleurone
—aleuronic /al'yoo ron"ik/, adj.
/al"yeuh rohn', euh loor"ohn/, n. (in the seeds of cereal plants)
protein granules (aleurone grains) found in a single layer of cells (aleurone layer) in the outermost portion of the endosperm.
Also, aleuron /al"yeuh ron', euh loor"on/.
[1865-70; < Gk áleuron flour, meal]


Aleus
/ay"lee euhs/, n. Class. Myth.
a king of Tegea and the father of Amphidamas, Auge, Cepheus, and Lycurgus.


Aleut
/euh looht", al"ee ooht'/, n.
1. Also, Aleutian. a member of a people native to the Aleutian Islands and the western Alaska Peninsula who are related physically and culturally to the Eskimos.
2. the language of the Aleuts, distantly related to Eskimo: a member of the Eskimo-Aleut family.


Aleutian
/euh looh"sheuhn/, adj.
1. of or pertaining to the Aleutian Islands.
n.
2. Aleut (def. 1).
3. Aleutians. See Aleutian Islands.


Aleutian Current
a current in the Pacific Ocean that flows eastward between latitudes 40° and 50° N. Also called Subarctic Current.


Aleutian Islands
an archipelago extending SW from the Alaska Peninsula: part of Alaska. Also called Aleutians.


Aleutian Range
a mountain range extending along the eastern coast of the Alaska Peninsula. Highest peak, Mt. Katmai, 6715 ft. (2047 m).


A level
/ay" lev'euhl/, Brit.
1. a public examination requiring advanced knowledge in a subject and taken at the end of secondary school, usually two years after O level.
2. a pass in this examination.
[1950-55; A(dvanced) level]


alevin
/al"euh veuhn/, n. Ichthyol.
a fry, esp. a salmon, whose yolk is depleted.
[1865-70; < F, OF << VL *allevamen, equiv. to L alleva(re) to lift up, raise (prob. in VL: to bring up, rear; al- AL- + levare to raise; see LEVER) + -men resultative n. suffix; cf. It dial. alvam calf]


alewife
alewife1
/ayl"wuyf'/, n., pl. alewives.
a North American fish, Alosa pseudoharengus, resembling a small shad.
[1625-35, Amer.; earlier allowes, perh. influenced by ALEWIFE2, prob. < F alose shad < Gallo-Latin alausa]
alewife2
/ayl"wuyf'/, n., pl. alewives.
a woman who owns or operates an alehouse.
[1350-1400; ME; see ALE, WIFE]


Alex
/al"iks/, n.
a male given name, form of Alexander.


Alexa
/euh lek"seuh/, n.
a female given name, form of Alexandra.


alexander
/al'ig zan"deuhr, -zahn"-/, n. (often cap.)
a cocktail made with crème de cacao with gin or brandy (brandy alexander) and sweet cream.
[1925-30; prob. after the proper name]


Alexander
/al'ig zan"deuhr, -zahn"-/, n.
1. See Alexander the Great.
2. Also, Alexandros. Class. Myth. Homeric name for Paris.
3. Franz /frants, franz, frahnts/, 1891-1964, U.S. psychoanalyst, born in Hungary.
4. Grover Cleveland, 1887-1950, U.S. baseball player.
5. Sir Harold R. L. G. (Alexander of Tunis), 1891-1969, English field marshal.
6. Samuel, 1859-1938, British philosopher.
7. William, 1726-83, general in the American Revolution.
8. a male given name: from a Greek word meaning "defender of men."


Alexander I
1. Saint, pope A.D. 106?-115.
2. (Aleksandr Pavlovich) 1777-1825, czar of Russia 1801-25.
3. (Alexander Obrenovich or Aleksandar Obrenovic) 1876-1903, king of Serbia 1889-1903.
4. 1888-1934, king of Yugoslavia 1921-34 (son of Peter I of Serbia).


Alexander II
1. died 1073, Italian ecclesiastic: pope 1061-1073.
2. (Aleksandr Nikolaevich) 1818-81, czar of Russia 1855-81.


Alexander III
1. died 1181, Italian ecclesiastic: pope 1159-81.
2. (Aleksandr Aleksandrovich) 1845-94, czar of Russia 1881-94.


Alexander IV
(Rinaldo Conti) died 1261, Italian ecclesiastic: pope 1254-61.


Alexander V
1340?-1410, Cretan ecclesiastic: pope 1409-10.


Alexander VI
(Rodrigo Borgia) 1431?-1503, Italian ecclesiastic: pope 1492-1503 (father of Cesare and Lucrezia Borgia).


Alexander VII
(Fabio Chigi) 1599-1667, Italian ecclesiastic: pope 1655-67.


Alexander VIII
(Pietro Ottoboni) 1610-91, Italian ecclesiastic: pope 1689-91.


Alexander I Island
an island off the coast of Antarctica, in the Bellingshausen Sea.


Alexander Archipelago
an archipelago off the coast of SE Alaska.


Alexander City
a city in E Alabama. 13,807.


Alexander Nevski
/al'ig zan"deuhr nev"skee, nef"-, -zahn"-/; Russ. /u lyi ksahn"drdd nyef"skyee/, (Aleksandr Nevski)
1220?-63, Russian prince, national hero, and saint.


alexanders
/al'ig zan"deuhrz, -zahn"-/, n., pl. alexanders. (used with a sing. or pl. v.)
1. a tall plant, Angelica atropurpurea, of the parsley family, having broad clusters of small white flowers.
2. a related plant, Smyrnium olusatrum, having yellowish flowers.
[prob. < F alexandre(s); cf. ME alisaundre ( < OF), OE alexandre < ML (petroselinum) Alexandrinum a name for Smyrnium olusatrum, and synonymous with ML petroselinum Macedonicum, appar. through assoc. of Macedonia with Alexander the Great; cf. PARSLEY]


Alexander Severus
/seuh vear"euhs/
A.D. 208?-235, Roman emperor 222-235.


Alexanderson
/al'ig zan"deuhr seuhn/, n.
Ernst F. W. /errnst/, 1878-1975, U.S. engineer and inventor.


Alexander technique
a therapeutic technique based on the idea that postural changes can correct certain deficiencies, especially voice and breathing problems, as in actors and musicians.


Alexander the Great
356-323 B.C., king of Macedonia 336-323: conqueror of Greek city-states and of the Persian empire from Asia Minor and Egypt to India.


Alexandra
/al'ig zan"dreuh, -zahn"-/, n.
1. 1844-1925, queen consort of Edward VII of England.
2. Class. Myth. Cassandra (def. 1).
3. a female given name: derived from Alexander.


Alexandra Feodorovna
/al'ig zan"dreuh fyaw'deuh rawv"neuh, -rov"-, -zahn"-/; Russ. /u lyi ksahn"drddeuh fyaw"deuh rddeuhv neuh/
1872-1918, empress of Russia (wife of Nicholas II).
Also, Aleksandra Fyodorovna.


Alexandretta
/al'ig zan dret"euh, -zahn-/, n.
former name of Iskenderun.


Alexandria
/al'ig zan"dree euh, -zahn"-/, n.
1. Arabic, Al-Iskandarîyah. a seaport in N Egypt, in the Nile delta: founded in 332 B.C. by Alexander the Great; ancient center of learning. 2,201,000.
2. a city in NE Virginia, S of the District of Columbia. 103,217.
3. a city in central Louisiana, on the Red River. 51,565.


Alexandrian
/al'ig zan"dree euhn, -zahn"-/, adj.
1. of Alexandria, esp. Alexandria, Egypt.
2. of or pertaining to the schools of philosophy, literature, and science in ancient Alexandria.
3. Alexandrine.
n.
4. a native or inhabitant of Alexandria, esp. Alexandria, Egypt.
[1575-85; ALEXANDRI(A) + -AN]


Alexandria senna.
See under senna (def. 2).


Alexandrina
/al'ig zan dree"neuh, -zahn-/, n.
a female given name, form of Alexandra.


Alexandrine
/al'ig zan"drin, -dreen, -zahn"-/, Pros.
n.
1. (often l.c.) a verse or line of poetry of twelve syllables.
adj.
2. (often l.c.) of or pertaining to such a verse or line.
[1580-90; < MF alexandrin, after Alexandre, from the use of this meter in an Old French poem on Alexander the Great; see -INE1]
/al'ig zan"drin, -dreen, -zahn"-/, adj.
of or pertaining to Alexandria, Egypt.
[1490-1500; ALEXANDR(IA) + -INE1]


Alexandrine rat.
See roof rat.


Alexandrinus
/al'ig zan dree"neuhs, -druy"-, -zahn-/, n.
the Greek uncial codex, dating from the early 5th century A.D., originally containing the complete text of the Greek Old and New Testaments. Cf. codex.
[ < L: lit., of ALEXANDRIA (Egypt); so called from its origin; see -INE1]


alexandrite
/al'ig zan"druyt, -zahn"-/, n. Mineral.
a variety of chrysoberyl, green by daylight and red-violet by artificial light, used as a gem.
[1830-40; named after ALEXANDER I of Russia; see -ITE1]


Alexandros
/al'ig zan"dros, -drohs/, n. Class. Myth.
Alexander (def. 2).


Alexandroupolis
/ah'le ksahn drddooh"paw lees/, n.
a seaport in W Thrace, in NE Greece. 22,995. Formerly, Dede Agach.


alexia
/euh lek"see euh/, n. Pathol.
a neurologic disorder marked by loss of the ability to understand written or printed language, usually resulting from a brain lesion or a congenital defect. Also called word blindness.
[1875-80; A-6 + Gk léx(is) speech (leg- s. of légein to speak + -sis -SIS) + -IA; altered meaning by assoc. of -lex- with LEXICON, etc.]


Alexian
/euh lek"sheuhn, -see euhn/, n. Rom. Cath. Ch.
a member of a congregation of brothers founded for the care of the sick at Mechlin, Brabant, in the 15th century.
[named after Saint Alexius of Edessa, 5th-century Christian; see -AN]


Alexiares
/euh lek'see air"eez/, n. Class. Myth.
a son of Hercules and Hebe.


Alexicacus
/euh lek'si kay"keuhs/, n. Class. Myth.
an epithet of Apollo, meaning "averter of evil," in reference to his dispelling a plague that afflicted the Athenian forces in the Peloponnesian War.


alexin
—alexinic /al'ek sin"ik/, adj.
/euh lek"sin/ n. Immunol.
complement (def. 10).
[1890-95; < Gk aléx(ein) to ward off + -IN2]


alexipharmic
/euh lek'seuh fahr"mik/, Med.
adj.
1. warding off poisoning or infection; antidotal; prophylactic.
n.
2. an alexipharmic agent, esp. an internal antidote.
[1665-75; obs. alexipharm(ac) antidote ( < Gk alexiphármakon, equiv. to alexi- averter (see ALEXIN) + phármakon poison, drug) + -IC; see PHARMACY]


Alexis
/euh lek"sis/, n.
a male or female given name: from a Greek word meaning "helper."


Alexis Mikhailovich
/euh lek"sis mi kuy"leuh vich/; Russ. /myi khuy"leuh vyich/, (Aleksei Mikhailovich)
1629-76, czar of Russia 1645-76 (father of Peter I).


Alexis Nikolayevich
/euh lek"sis nik'euh luy"euh vich/; Russ. /nyi ku lah"yi vyich/, (Aleksei Nikolayevich)
1904-18, son of Nicholas II of Russia, heir apparent to the Russian throne: executed in the Russian Bolshevik Revolution.


alexithymia
/ay'lek seuh thuy"mee euh/, n. Psychiatry.
difficulty in experiencing, expressing, and describing emotional responses.
[A-6 + Gk léxi(s) speech (see ALEXIA) + -THYMIA]


Alexius I
/euh lek"see euhs/, (Alexius Comnenus)
1048-1118, emperor of the Byzantine Empire 1081-1118.


aleyard
/ayl"yahrd'/, n.
yard-of-ale.
[ALE + YARD1]


Alf
/alf/; Nor. /ahlf/, n.
a male given name, form of Alfred.


alfa
/al"feuh/, n.
a word used in communications to represent the letter A.
Also, ALFA.
[1950-55; var. sp. of ALPHA]


Alfa
/al"feuh/, n. Mil.
the NATO name for a class of nuclear-powered Soviet attack submarine having a titanium hull and a submerged speed of more than 40 knots.


alfalfa
/al fal"feuh/, n.
a plant, Medicago sativa, of the legume family, usually having bluish-purple flowers, originating in the Near East and widely cultivated as a forage crop. Also called lucerne, purple medic.
[1835-45; < Sp, var. of alfalfez < SpAr al the + fasfasah < Pers ispist lucerne]


alfalfa butterfly
a sulfur butterfly, Colias eurytheme, having orange wings edged with black, the larvae of which feed on alfalfa and other legumes. Also called orange sulfur.


alfalfa weevil
a European weevil, Hypera postica, now also widely distributed in North America, that is an important pest, primarily of alfalfa, in both the larval and adult stages.
[1910-15]


Al Farabi
/al' fah rah"bee/
died A.D. 950, Arab philosopher. Also called Alfarabius /al'feuh ray"bee euhs/.


Alfaro
/ahl fah"rddaw/, n.
(Flavio) Eloy /flah"vyaw e loy"/, 1864-1912, Ecuadorian political leader: president 1897-1901, 1907-11.


Al Fatah
/ahl' fah tah"/
a guerrilla group within the Palestine Liberation Organization.
[1965-70; < Ar al the + acronym from the name of the organization H(arakat) T(ahrir) F(ilastin) Movement for the Liberation of Palestine, with play on fatah conquer]


Alfheim
/alv"haym'/, n. Scand. Myth.
the domain of elves.
[ < ON Alfheimr, equiv. to alf- (s. of alfr) ELF + heimr world, HOME]


Alfie
/al"fee/, n.
a male given name, form of Alfred.


Alfieri
/ahl fye"rddee/, n.
Count Vittorio /veet taw"rddyaw/, 1749-1803, Italian dramatist and poet.


alfilaria
/al fil'euh ree"euh/, n.
a European plant, Erodium cicutarium, of the geranium family, grown for forage in the U.S. Also called pin clover.
[1865-70, Amer.; < Sp alfilerillo, equiv. to alfiler pin ( < Ar al-khilal the pin) + -illo dim. suffix]


al fine
/al fee"nay/; It. /ahl fee"ne/, Music.
to the end (a direction, as after a da capo or dal segno, to continue to fine, the indicated end).
[ < It]


alfisol
/al"feuh sawl', -sol'/, n.
a fertile soil of humid regions that occurs worldwide, esp. where native broadleaf forests were established, and is highly productive for agriculture.
[1970-75; alf- (according to the U.S. Soil Conservation Service, initiator of the term, a "meaningless syllable") + -I- + -SOL]


Alfonso I
(Alfonso Henriques), 1109?-85, first king of Portugal 1139-85.


Alfonso X
/al fon"soh, -zoh/; Sp. /ahl fawn"saw/, ("Alfonso the Wise")
1221-84, king of Castile 1252-84.


Alfonso XII
1857-85, king of Spain 1874-85.


Alfonso XIII
1886-1941, king of Spain 1886-1930.


Alford plea
/al"feuhrd/
Law. a pleading of guilty in a plea bargain in which the defendant maintains his or her innocence.
[fr. the 1970 case North Carolina v. (Henry C.) Alford]


alforja
/al fawr"jeuh/; Sp. /ahl fawrdd"hah/, n., pl. alforjas /-jeuhz/; Sp. /-hahs/. Southwestern U.S.
1. a saddlebag, esp. one made of leather.
2. a cheek pouch.
[1605-15; < Sp < Ar al-khurj the pair of saddlebags]


Alfred
/al"fred, -frid/, n.
a male given name: from the Old English words meaning "elf" and "counsel."


Alfred the Great
A.D. 849-899, king of the West Saxons 871-899.


alfresco
/al fres"koh/, adv.
1. out-of-doors; in the open air: to dine alfresco.
adj.
2. outdoor: an alfresco café. Also, al fresco.
[1745-55; < It: in the cool, in a cool place. See FRESCO]


Alfur
/al"foor, -fyoor/, n.
a member of an aboriginal people of eastern Indonesia, esp. of the Moluccas, whose features show both Malayan and Papuan characteristics.
[1875-80]


al-Fustat
/al foo stat"/, n.
a city in N Egypt, near the modern city of Cairo, founded in the 7th century A.D.
Also, El Fostat, el-Fustat. Also called Old Cairo.


Alfvén
/ahl vayn", al-/, n.
Hannes (Olof Gösta) /hahn"nes ooh"lawf yue"stah/, born 1908, Swedish physicist: Nobel prize 1970.


Alfvén wave
a type of oscillation of plasma particles, consisting of transverse waves propagating along the magnetic field lines in a plasma. Also called magnetohydromagnetic wave.
[named after Hannes O. G. ALFVÉN]


Alg.
1. Algerian.
2. Algiers.


alg.
algebra.


algae
—algal, adj.
/al"jee/, n.pl., sing. alga /-geuh/.
any of numerous groups of chlorophyll-containing, mainly aquatic eukaryotic organisms ranging from microscopic single-celled forms to multicellular forms 100 ft. (30 m) or more long, distinguished from plants by the absence of true roots, stems, and leaves and by a lack of nonreproductive cells in the reproductive structures: classified into the six phyla Euglenophyta, Crysophyta, Pyrrophyta, Chlorophyta, Phaeophyta, and Rhodophyta. Cf. blue-green algae.
[ < NL, pl. of L alga seaweed]


Algar
/al"geuhr/, n.
a male given name.


Algaroth powder
/al"geuh rawth', -roth'/.
See antimony oxychloride.
[1795-1805; part trans. of F poudre d'algaroth powder of algaroth < It algarotto, named after Vittorio Algarotto (d. 1604), Italian physician]


algarroba
/al'geuh roh"beuh/, n.
1. any of certain mesquites, esp. Prosopis juliflora, having pinnate leaves and yellowish flowers.
2. the beanlike pod of this plant.
3. the carob tree or fruit.
Also, algaroba.
[1835-45; < Sp < Ar al the + kharrubah CAROB]


Al-Gazel
/al'geuh zel"/, n.
Ghazzali.


algebra
/al"jeuh breuh/, n.
1. the branch of mathematics that deals with general statements of relations, utilizing letters and other symbols to represent specific sets of numbers, values, vectors, etc., in the description of such relations.
2. any of several algebraic systems, esp. a ring in which elements can be multiplied by real or complex numbers (linear algebra) as well as by other elements of the ring.
3. any special system of notation adapted to the study of a special system of relationship: algebra of classes.
[1535-45; < ML < Ar al-jabr lit., restoration]


algebraic
—algebraically, adv.
/al'jeuh bray"ik/, adj.
1. of, occurring in, or utilizing algebra.
2. Math. of or pertaining to an element that is the root of a polynomial equation with coefficients from some given field.
3. using arbitrary letters or symbols in place of the letters, symbols, or numbers of an actual application.
Also, algebraical.
[1655-65; ALGEBRA + -IC]


algebraically closed field
Math.
a field in which every polynomial equation with coefficients that are elements of the field has at least one root in the field, as the field of complex numbers.


algebraic equation
Math.
an equation in the form of a polynomial having a finite number of terms and equated to zero, as 2x3 + 4x2 - x + 7 = 0.


algebraic extension
Math.
a field containing a given field such that every element in the first field is algebraic over the given field. Cf. extension field.


algebraic function
Math.
a function that can be expressed as a root of an equation in which a polynomial, in the independent and dependent variables, is set equal to zero.


algebraic geometry
Math.
the study of sets that are defined by algebraic equations.
[1895-1900]


algebraic number
Math.
1. a root of an algebraic equation with integral coefficients.
2. root1 (def. 10b).
[1930-35]


algebraic operation
any of the mathematical operations of addition, subtraction, multiplication, division, raising to a power, or extraction of a root.
[1930-35]


algebraic topology
Math.
the branch of mathematics that deals with the application of algebraic methods to topology, esp. the study of homology and homotopy.


algebraist
/al"jeuh bray'ist/, n.
an expert in algebra.
[1665-75; ALGEBRA + -IST]


algebra of sets
Math.
a nonempty collection of sets having the property that the union of two sets of the collection is a set of the collection and the complement of each set of the collection is a set in the collection. Cf. Boolean ring.


Algeciras
/al'ji sir"euhs/; Sp. /ahl'he thee"rddahs/, n.
a seaport in S Spain, in Andalusia, on the Strait of Gibraltar. 81,662.


Alger
/al"jeuhr/, n.
1. Horatio, Jr., 1834-99, U.S. novelist: author of a series of books for boys.
2. a male given name.


Algeria
/al jear"ee euh/, n.
a republic in NW Africa: formerly comprised 13 departments of France; gained independence 1962. 29,830,370; 919,352 sq. mi. (2,381,122 sq. km). Cap.: Algiers.


Algerian
/al jear"ee euhn/, adj.
1. of or pertaining to Algeria or its inhabitants.
n.
2. a native or inhabitant of Algeria.
Also, Algerine.
[1870-75; ALGERI(A) + -AN]


Algerian stripe
a fabric woven with alternate stripes of coarse cotton and silk, usually cream-colored.


algerienne
/al jear'ee en"/, n.
a brightly striped woolen fabric used for tents, awnings, curtains, etc. Also, algerine.
[ < F algérienne, fem. of algérien ALGERIAN, from the fact that the fabric is made in Algeria]


Algerine
/al'jeuh reen"/, adj.
1. Algerian.
n.
2. Algerian.
3. (l.c.) a pirate.
4. (l.c.) algerienne.
[1650-60; ALGER(IA) + -INE1]


algerita
/al'geuh ree"teuh/, n.
agarita.


Algernon
/al"jeuhr neuhn, -non'/, n.
a male given name: from an Old North French word meaning "whiskered."


algesia
—algesic /al jee"zik, -sik/, adj.
/al jee"zee euh, -see euh/, n. Med.
sensitivity to pain; hyperesthesia.
[ < NL < Gk álges(is) feeling of pain + NL -ia -IA]


algesimeter
/al'ji sim"i teuhr/, n.
an instrument for determining the sensitiveness of the skin to a painful stimulus.
Also, algesiometer /al jee'see om"i teuhr, -zee-/.
[ALGESI(A) + -METER]


algetic
/al jet"ik/, adj. Med.
pertaining to or causing pain; painful.
[1875-80; < Gk alge- (s. of algeîn to suffer pain) + -TIC]


Al-Ghazzali
/al'ga zah"lee/, n.
Ghazzali.


Alghero
/ahl gair"oh/, n.
a seaport in W Sardinia. 30,697.


-algia
var. of algo- as final element of a compound word: neuralgia. Also, -algy.
[ < NL < Gk; see ALGO-, -IA]


algicide
—algicidal, adj.
/al"jeuh suyd'/, n.
a substance or preparation for killing algae.
[1900-05; ALG(AE) + -I- + -CIDE]


algid
—algidity, algidness, n.
/al"jid/, adj.
cold; chilly.
[1620-30; < L algidus cold; see ALGOR]


Algie
/al"jee/, n.
a male given name, form of Algernon.


Algiers
/al jearz"/, n.
1. a seaport in and the capital of Algeria, in the N part. 1,839,000.
2. one of the former Barbary States in N Africa: now modern Algeria.


algin
/al"jin/, n. Chem.
any hydrophilic, colloidal substance found in or obtained from various kelps, as alginic acid or one of its soluble salts.
[1880-85; ALG(AE) + -IN2]


alginate
/al"jeuh nayt'/, n.
a salt of alginic acid.
[1935-40; ALGIN + -ATE2]


algin fiber
Chem.
an alkali-soluble fiber produced by injecting a fine stream of alkaline algin into an aqueous solution of a metallic salt, used chiefly in the manufacture of fine threads.


alginic acid
/al jin"ik/, Chem.
an insoluble, colloidal acid, (C6H8O6)n, found in the cell walls of various kelps, esp. brown kelps, known chiefly in the form of its salts, and used as a thickening or stabilizing agent in foodstuffs, esp. ice cream, and for sizing paper.
[1885-90; ALGIN + -IC]


algo-
a combining form meaning "pain," used in the formation of compound words: algophobia.
[comb. form repr. Gk álgos]


algoid
/al"goyd/, adj.
like algae.
[1870-75; ALG(AE) + -OID]


Algol
/al"gol, -gawl/, n.
a star of the second magnitude in the constellation Perseus: the first known and most famous eclipsing binary star. Also called Demon Star.
[1350-1400; ME < Ar, equiv. to al the + ghul GHOUL; as trans. of Gk (Ptolemy) gorgónion the head of the Gorgon Medusa, held by Perseus]


ALGOL
/al"gol, -gawl/, Computers.
a computer language in which information is expressed in algebraic notation and according to the rules of Boolean algebra.
[1955-60; algo(rithmic) l(anguage)]


algolagnia
—algolagnic, adj. —algolagnist, n.
/al'geuh lag"nee euh/, n. Psychiatry.
sexual pleasure derived from enduring or inflicting pain, as in masochism or sadism.
[1900-05; < G Algolagnie, equiv. to algo- ALGO- + -lagnie < Gk lagneía lust]


algology
—algological /al'geuh loj"i keuhl/, adj. —algologically, adv. —algologist, n.
/al gol"euh jee/, n.
the branch of botany dealing with algae.
[1840-50; ALG(AE) + -O- + -LOGY]


algometer
—algometric /al'geuh me"trik/, algometrical, adj. —algometrically, adv. —algometry, n.
/al gom"i teuhr/, n.
a device for determining sensitiveness to pain caused by pressure.
[1890-95; ALGO- + -METER]


Algonkian
/al gong"kee euhn/, adj., n., pl. Algonkians, (esp. collectively) Algonkian.
adj.
1. Geol. Proterozoic (def. 1).
2. Algonquian.
n.
3. Geol. Proterozoic (def. 2).
4. Algonquian.


Algonkin
/al gong"kin/, n., pl. Algonkins, (esp. collectively) Algonkin, adj.
n.
1. Algonquin.
2. Algonquian.
adj.
3. Algonquian.
4. Algonquin.


Algonquian
/al gong"kee euhn, -kwee euhn/, n., pl. Algonquians, (esp. collectively) Algonquian for 2, adj.
n.
1. a family of languages spoken now or formerly by American Indians in an area extending from Labrador westward to the Rocky Mountains, west-southwestward through Michigan and Illinois, and southwestward along the Atlantic coast to Cape Hatteras, including esp. Arapaho, Blackfoot, Cheyenne, Cree, Fox, Massachusett, Micmac, Ojibwa, and Powhatan. Cf. family (def. 14).
2. a member of an Algonquian-speaking tribe.
adj.
3. of or pertaining to Algonquian or its speakers.
Also, Algonkian, Algonkin, Algonquin.
[1885-90, Amer.; ALGONQUI(N) + -AN]


Algonquin
/al gong"kin, -kwin/, n., pl. Algonquins, (esp. collectively) Algonquin for 1, 3, adj.
n.
1. a member of a group of North American Indian tribes formerly along the Ottawa River and the northern tributaries of the St. Lawrence.
2. their speech, a dialect of Ojibwa, of the Algonquian family of languages.
3. Algonquian.
adj.
4. Algonquian.
Also, Algonkin.
[1615-25; < F; earlier Algoumequin, presumably < an Algonquian language]


Algonquin Park
a provincial park in S Canada, in SE Ontario. 2741 sq. mi. (7100 sq. km).


algophagous
/al gof"euh geuhs/, adj.
feeding on algae, as certain insects.
[ALG(AE) + -O- + -PHAGOUS]


algophobia
/al'geuh foh"bee euh/, n. Psychiatry.
an abnormal dread of pain.
[1895-1900; ALGO- + -PHOBIA]


algorism
—algorismic, adj.
/al"geuh riz'euhm/, n. Math. Now Rare.
1. the Arabic system of arithmetical notation (with the figures 1, 2, 3, etc.).
2. the art of computation with the Arabic figures, one to nine, plus the zero; arithmetic.
3. algorithm.
[1200-1250; < ML algorismus < Ar al the + kh(u)warizmi (surname of a 9th-century Muslim mathematician), equiv. to khwarizm KHIVA + -i suffix of appurtenance; r. ME augrim, algrim < MF < ML]


algorithm
—algorithmic, adj.
/al"geuh ridh'euhm/, n.
a set of rules for solving a problem in a finite number of steps, as for finding the greatest common divisor.
[1890-95; var. of ALGORISM, by assoc. with Gk arithmós number. See ARITHMETIC]


algorithmic language
Computers.
See ALGOL.
[1955-60; ALGORITHM + -IC]


algraphy
—algraphic /al graf"ik/, adj.
/al"greuh fee/, n. Print.
(formerly) an offset process employing an aluminum plate instead of a stone. Also called aluminography.
[1895-1900; AL(UMINUM) + -GRAPHY]


Algren
/awl"grin/, n.
Nelson, 1909-81, U.S. novelist and short-story writer.


algum
/al"geuhm, awl"-/, n.
a Biblical tree, possibly the red sandalwood. II Chron. 2:8. Cf. almug.
[1570-80; < Heb algumim (pl.), var. of ALMUGGIM]


Algy
/al"jee/, n.
a male given name, form of Algernon.


-algy
var. of -algia: coxalgy.


Alhambra
/al ham"breuh/, n.
1. a palace and citadel of the Moorish kings in Granada, Spain: built chiefly between 1248 and 1354.
2. a city in SW California, near Los Angeles. 64,615.
[ < Sp < Ar al-hamra' lit., the red]


Alhambresque
/al'ham bresk"/, adj.
resembling the elaborately fanciful style of ornamentation of the Alhambra in Spain.
[1860-65; ALHAMBR(A) + -ESQUE]


Al-Hillah
/el hil"euh/ n.
Hilla.


Al Hufuf
/al hoo foohf"/
Hofuf.


Ali
/ah"lee, ah lee"/ for 1-4; /ah lee"/ for 5, n.
1. ('Ali ibn-abu-Talib) ("the Lion of God") A.D. c600-661, Arab caliph (cousin and son-in-law of Muhammad).
2. See Mehemet Ali.
3. Mohammed, 1909-63, Pakistani statesman and diplomat.
4. See Mohammed Ali, Maulana.
5. Muhammad (Cassius Marcellus Clay, Jr.), born 1942, U.S. boxer: world heavyweight champion 1964-67, 1974-78, 1978-79.


alias
/ay"lee euhs/, n., pl. aliases, adv.
n.
1. a false name used to conceal one's identity; an assumed name: The police files indicate that "Smith" is an alias for Simpson.
adv.
2. at another time; in another place; in other circumstances; otherwise. "Simpson alias Smith" means that Simpson in other circumstances has called himself Smith.
[1525-35; < L alias (adv.): at another time, otherwise; cf. ELSE]
Syn. 1. nom de guerre; nom de plume, pseudonym.


alias dictus
/ah"lee ahs dik"toos/; Eng. /ay"lee euhs dik"teuhs/, Latin.
otherwise called; alias.


aliasing
/ay"lee euh sing/, n.
jaggies.


Ali Baba
/ah"lee bah"bah, al"ee bab"euh/
the poor woodcutter, hero of a tale in The Arabian Nights' Entertainments, who uses the magic words "Open sesame" to open the door to the cave in which the Forty Thieves had hidden their treasure.


alibi
/al"euh buy'/, n., pl. alibis, v.
n.
1. Law. the defense by an accused person of having been elsewhere at the time an alleged offense was committed.
2. an excuse, esp. to avoid blame.
3. a person used as one's excuse: My sick grandmother was my alibi for missing school.
v.i.
4. Informal. to give an excuse; offer a defense: to alibi for being late.
v.t.
5. Informal.
a. to provide an alibi for (someone): He alibied his friend out of a fix.
b. to make or find (one's way) by using alibis: to alibi one's way out of work.
[1720-30; < L alibi (adv.): in or at another place]
Syn. 2. explanation, reason, justification.
Usage. ALIBI in Latin is an adverb meaning "in or at another place." Its earliest English uses, in the 18th century, are in legal contexts, both as an adverb and as a noun meaning "a plea of having been elsewhere." The extended noun senses "excuse" and "person used as one's excuse" developed in the 20th century in the United States and occur in all but the most formal writing. As a verb ALIBI occurs mainly in informal use.


alible
—alibility, n.
/al"euh beuhl/, adj. Archaic.
nutritive; nourishing.
[1650-60; < L alibilis, equiv. to al(ere) to feed + -ibilis -IBLE]


Alicante
/al'euh kan"tee/; Sp. /ah'lee kahn"te/, n.
a seaport in SE Spain, on the Mediterranean. 184,716.


Alice
/al"is/, n.
1. a city in S Texas. 20,961.
2. the. See Alice Springs.
3. a female given name: from a Germanic word meaning "of noble rank."


Alice blue
a pale grayish-blue color.
[1920-25, Amer.; named after Alice Longworth (daughter of Theodore Roosevelt)]


Alice-in-Wonderland
/al"is in wun"deuhr land'/, adj.
resembling a dream or fantasy; unreal: an Alice-in-Wonderland world of incompleted projects and wishful thinking.
[1920-25]


Alice's Adventures in Wonderland
a story for children (1865) by Lewis Carroll. Also called Alice in Wonderland.


Alice's fern.
See Hartford fern.


Alice Springs
a town in Northern Territory, in central Australia. 13,400. Also called the Alice. Formerly, Stuart.


Alicia
/euh lish"euh, euh lish"ee euh, euh lee"sheuh, -shee euh/, n.
a female given name, form of Alice.


Alick
/al"ik/, n.
a male given name, form of Alexander.


alicyclic
/al'euh suy"klik, -sik"lik/, adj. Chem.
of or noting organic compounds essentially aliphatic in chemical behavior but differing structurally in that the essential carbon atoms are connected in a ring instead of a chain.
Also, cycloaliphatic.
[1890-95; ALI(PHATIC) + CYCLIC]


alidade
/al"i dayd'/, n. Survey.
1. (in plane-tabling) a straightedge having a telescopic sight or other means of sighting parallel to the straightedge.
2. the entire upper part of a theodolite or transit, including the telescope, its supports, the level vials, the circle-reading device, and the spindle.
Also, alidad /al"i dad'/.
[1400-50; var. of alhidade < ML alhidada < Ar al-'idadah the turning radius (like a clock hand) of a circle; r. late ME allydatha ( < OSp alhidada)]


alien
/ayl"yeuhn, ay"lee euhn/, n.
1. a resident born in or belonging to another country who has not acquired citizenship by naturalization (distinguished from citizen).
2. a foreigner.
3. a person who has been estranged or excluded.
4. a creature from outer space; extraterrestrial.
adj.
5. residing under a government or in a country other than that of one's birth without having or obtaining the status of citizenship there.
6. belonging or relating to aliens: alien property.
7. unlike one's own; strange; not belonging to one: alien speech.
8. adverse; hostile; opposed (usually fol. by to or from): ideas alien to modern thinking.
9. extraterrestrial.
[1300-50; ME < MF < L alienus, equiv. to *alies- (ali-, base of alius other + -es- n. suffix) + -nus adj. suffix]
Syn. 1. immigrant. 2. See stranger. 3. outcast. 7. exotic, foreign.


alienable
—alienability, n.
/ayl"yeuh neuh beuhl, ay"lee euh-/, adj. Law.
capable of being sold or transferred.
[1605-15; ALIEN + -ABLE]


alienage
/ayl"yeuh nij, ay"lee euh-/, n.
1. the state of being an alien.
2. the legal status of an alien. Also called alienism.
[1800-10; ALIEN + -AGE]


alienate
—alienator, n.
/ayl"yeuh nayt', ay"lee euh-/, v.t., alienated, alienating.
1. to make indifferent or hostile: He has alienated his entire family.
2. to turn away; transfer or divert: to alienate funds from their intended purpose.
3. Law. to transfer or convey, as title, property, or other right, to another: to alienate lands.
[1400-50; late ME < L alienatus (ptp. of alienare), equiv. to alien(us) ALIEN + -atus -ATE1]
Syn. 1. See estrange.


alienation
—alienative, adj.
/ayl'yeuh nay"sheuhn, ay'lee euh-/, n.
1. the act of alienating.
2. the state of being alienated.
3. Law. a transfer of the title to property by one person to another; conveyance.
4. the state of being withdrawn or isolated from the objective world, as through indifference or disaffection.
5. Statistics. the lack of correlation in the variation of two measurable variates over a population.
[1350-1400; ME < L alienation- (s. of alienatio), equiv. to alienat(us) (see ALIENATE) + -ion- -ION]


alienation of affections
Law.
the estrangement by a third person of one spouse from the other.
[1865-70]


alienee
/ayl'yeuh nee", ay'lee euh-/, n. Law.
a person to whom property is alienated.
[1525-35; obs. alien (v.), ME alienen + -EE]


alieni generis
/ah'li ay"nee ge"ne rddis/; Eng. /ay'luy ee"nuy jen"euhr is, ay'lee-/, Latin.
of another kind.


alieni juris
/ay'luy ee"nuy joor"is, ay'lee-/, Law.
under the control of another, as a lunatic or infant. Cf. sui juris.
[ < L: lit., of another's law]


alienism
/ayl"yeuh niz'euhm, ay"lee euh-/, n.
alienage.
[1800-10, Amer.; ALIEN + -ISM]


alienist
/ayl'yeuh nist, ay'lee euh-/, n.
1. (formerly) a doctor specializing in the treatment of mental illness.
2. an expert witness in a sanity trial.
[1860-65; ALIEN(ATION) + -IST; cf. F aliéniste in same sense]


alienor
/ayl"yeuh neuhr, ay"lee euh-, ayl'yeuh nawr", ay'lee euh-/, n. Law.
a person who transfers property.
Also, aliener /ayl"yeuh neuhr, ay"lee euh-/.
[1545-55; obs. alien (v.), ME alienen + -OR2; r. alienour < AF (cf. F aliéneur) < LL alienator. See ALIENATE, -TOR]


alif
/ah"lif/, n.
1. the first letter of the Arabic alphabet.
2. the glottal stop consonant represented by this letter.
[ < Ar; see ALEPH]


a-life
/ay"luyf'/, n.
See artificial life.


aliform
/al"euh fawrm', ay"leuh-/, adj.
wing-shaped; wing-like; alar.
[1830-40; AL(A) + -I- + -FORM]


Aligarh
/ah"lee gur', al"euh gahr'/, n.
a city in W Uttar Pradesh, in N India. 254,008.


alight
alight1
/euh luyt"/, v.i., alighted or alit, alighting.
1. to dismount from a horse, descend from a vehicle, etc.
2. to settle or stay after descending: The bird alighted on the tree.
3. to encounter or notice something accidentally.
[bef. 1000; ME alighten, OE alihtan, equiv. to a- A-3 + lihtan to relieve (orig. an animal mount) of weight, LIGHT2)]
alight2
/euh luyt"/, adv., adj.
1. provided with light; lighted up.
2. on fire; burning.
[bef. 1000; now taken as A-1 + LIGHT1; orig. ptp. of alight to light up (ME alihten, OE onlihtan, equiv. to on A-1 + lihtan to LIGHT1)]


align
—aligner, n.
/euh luyn"/, v.t.
1. to arrange in a straight line; adjust according to a line.
2. to bring into a line or alignment.
3. to bring into cooperation or agreement with a particular group, party, cause, etc.: He aligned himself with the liberals.
4. to adjust (two or more components of an electronic circuit) to improve the response over a frequency band, as to align the tuned circuits of a radio receiver for proper tracking throughout its frequency range, or a television receiver for appropriate wide-band responses.
v.i.
5. to fall or come into line; be in line.
6. to join with others in a cause.
Also, aline.
[1685-95; < F aligner, equiv. to a- A-5 + ligner < L lineare, deriv. of linea LINE1]
Syn. 1, 2. straighten.


aligning punch
a drift for aligning rivet holes.


alignment
/euh luyn"meuhnt/, n.
1. an adjustment to a line; arrangement in a straight line.
2. the line or lines so formed.
3. the proper adjustment of the components of an electronic circuit, machine, etc., for coordinated functioning: The front wheels of the car are out of alignment.
4. a state of agreement or cooperation among persons, groups, nations, etc., with a common cause or viewpoint.
5. a ground plan of a railroad or highway.
6. Archaeol. a line or an arrangement of parallel or converging lines of upright stones or menhirs.
Also, alinement.
[1780-90; ALIGN + -MENT; r. earlier alignement < F]


alignment chart
Math.
nomogram.
[1910-15]


aligoté
Fr. /ann lee gaw tay"/; Eng. /al'i goh tay"/, n.
1. a white grape of Burgundy.
2. the dry white wine made from this grape.
[1910-15; < F, appar. n. use of ptp. of OF (h)aligoter, harigoter to tear up, shred (see HARICOT2, HARRY); sense development unclear]


alike
—alikeness, n.
/euh luyk"/, adv.
1. in the same manner or form; similarly: They treated all customers alike.
2. to the same degree; equally: All three were guilty alike.
adj.
3. having resemblance or similarity; having or showing no marked or important difference: He thinks all politicians are alike.
[bef. 950; ME alyke < Scand; cf. ON alikr, c. OE onlic, OHG analih; r. ME ilich, OE gelic, c. OS gilik, OHG gilih (G gleich), Goth galeiks, ON (g)likr; see LIKE1]
Syn. 3. similar, akin.
Ant. 1. differently.


aliment
—alimental, adj. —alimentally, adv.
n. /al"euh meuhnt/; v. /al"euh ment'/, n.
1. that which nourishes; nutriment; food.
2. that which sustains; means of support.
v.t.
3. to sustain; support.
[1470-80; < L alimentum, equiv. to al(ere) to feed + -i- -I- + -mentum -MENT]
Syn. 1. nourishment. 1, 2. sustenance.


alimentary
/al'euh men"teuh ree/, adj.
1. concerned with the function of nutrition; nutritive.
2. pertaining to food.
3. providing sustenance or maintenance.
[1605-15; < L alimentarius. See ALIMENT, -ARY]


alimentary canal
Anat., Zool. a tubular passage functioning in the digestion and absorption of food and the elimination of food residue, beginning at the mouth and terminating at the anus.
[1755-65]


alimentation
/al'euh men tay"sheuhn/, n.
1. nourishment; nutrition.
2. maintenance; support.
3. addition to the volume of a glacial mass, chiefly by the accumulation of ice, snow, or névé. Cf. ablation (def. 2).
[1580-90; < ML alimentation- (s. of alimentatio). See ALIMENT, -ATION]


alimentative
—alimentatively, adv. —alimentativeness, n.
/al'euh men"teuh tiv/, adj.
nourishing; nutritive.
[1880-85; ALIMENT + -ATIVE]


alimony
—alimonied, adj.
/al"euh moh'nee/, n.
1. Law. an allowance paid to a person by that person's spouse or former spouse for maintenance, granted by a court upon a legal separation or a divorce or while action is pending.
2. supply of the means of living; maintenance.
[1645-55; < L alimonia nourishment, sustenance, deriv. of alimon- (s. of alimo), equiv. to ali- (see ALIMENT) + -mon- action n. suffix parallel to -mentum -MENT]


à l'improviste
/ann laonn prddaw veest"/, French.
all of a sudden; unexpectedly; suddenly.


Ali Muhammad of Shiraz.
See Bab ed-Din.


aline
—alinement, n. —aliner, n.
/euh luyn"/, v.t., v.i., alined, alining.
align.


Aline
/euh leen", al"een/, n.
a female given name, form of Adeline.


A-line
/ay"luyn'/, n.
1. (esp. in women's clothing) a cut of garment consisting basically of two A-shaped panels for the front and back, designed to give increasing fullness toward the hemline.
2. a garment having such a cut.
adj.
3. being of such design or cut: an A-line coat; an A-line dress.
[1960-65]


alinotum
/ay'leuh noh"teuhm, al'euh-/, n., pl. alinota /-teuh/.
the plate to which the wings are attached on the notum of an insect.
[ < NL, equiv. to L al(a) ALA + -i- -I- + Gk nôton back]


Alioth
/al"ee oth'/, n. Astron.
a star of the second magnitude in the constellation Ursa Major.
[ < Ar < ?]


Ali Pasha
/ah"lee pah shah"/, (Arslan)
1741-1822, Turkish pasha and ruler of Albania 1787?-1820.


aliped
/al"euh ped'/, Zool.
adj.
1. having the toes connected by a winglike membrane, as a bat.
n.
2. an aliped animal.
[1725-35; < L aliped- (s. of alipes wing-footed). See ALA, -PED]


aliphatic
/al'euh fat"ik/, adj. Chem.
pertaining to nonaromatic hydrocarbon compounds in which the constituent carbon atoms can be straight-chain, branched chain, or cyclic, as in alicyclic compounds; saturated, as in the paraffins; or unsaturated, as in the olefins and alkynes.
[1885-90; < Gk aleiphat- (s. of áleiphar oil, fat) + -IC]


alipterion
/al'ip tear"ee euhn/, n., pl. alipteria /-tear"ee euh/.
(in an ancient Roman bath) a room for anointment. Also called elaeothesium, unctuarium.
[ < Gk aleiptérion, equiv. to aleípt(hein) to anoint + -terion place for]


aliquant
/al"i kweuhnt/, adj. Math. Now Rare.
contained in a number or quantity, but not dividing it evenly: An aliquant part of 16 is 5.
[1685-95; < L aliquantus more or less great, equiv. to ali- differently + quantus great]


Aliquippa
/al'i kwip"euh/, n.
a borough in W Pennsylvania. 17,094.


aliquot
/al"i kweuht/, adj.
1. Math. forming an exact proper divisor: An aliquot part of 15 is 5.
2. Chem., Pharm. comprising a known fraction of a whole and constituting a sample: an aliquot quantity of acid for analysis.
n.
3. an aliquot part.
[1560-70; < L, equiv. to ali- some other + quot as many as]


-alis
a suffix occurring in scientific names from Latin: borealis.
[ < L -alis; see -AL1]


Al-Iskandarîyah
/ahl is kahn drddee"yah/, n.
Arabic name of Alexandria.


Alison
/al"euh seuhn/, n.
a female given name, form of Alice.


Alissa
/euh lis"euh/, n.
a female given name: from a Hebrew word meaning "joy." Also, Alisa /euh lee"seuh/.


alist
/euh list"/, adj. Naut. (of a vessel)
inclined to one side; heeling or listing.
[A-1 + LIST1]


alis volat propriis
/ah"lis woh"laht prddoh"prddee is/; Eng. /ay"lis voh"lat proh"pree is/, Latin.
She flies with her own wings (motto of Oregon).


alit
/euh lit"/, v.
a pt. and pp. of alight1.


aliterate
—aliteracy, n.
/ay lit"euhr it/, n.
1. a person who is able to read but rarely chooses to do so: Schools are worried about producing aliterates who prefer television to books.
adj.
2. of, pertaining to, or characteristic of aliterates.
[see A-6, LITERATE]


aliturgical
/ay'li terr"ji keuhl/, adj.
designating those days on which the celebration of certain liturgies, esp. the Eucharist, is forbidden.
Also, aliturgic.
[1870-75; A-6 + LITURGICAL]


aliunde
/ay'lee un"dee/, adv., adj. Chiefly Law.
not part of or derivable from the document or instrument itself: evidence aliunde.
[ < L: from another person or place, equiv. to ali(us) other + unde whence]


alive
—aliveness, n.
/euh luyv"/, adj.
1. having life; living; existing; not dead or lifeless.
2. living (used for emphasis): the proudest man alive.
3. in a state of action; in force or operation; active: to keep hope alive.
4. full of energy and spirit; lively: Grandmother's more alive than most of her contemporaries.
5. having the quality of life; vivid; vibrant: The room was alive with color.
6. Elect. live2 (def. 17).
7. alive to, alert or sensitive to; aware of: City planners are alive to the necessity of revitalizing deteriorating neighborhoods.
8. alive with, filled with living things; swarming; teeming: The room was alive with mosquitoes.
9. look alive! pay attention! move quickly!: Look alive! We haven't got all day.
[bef. 1000; ME; OE on life in LIFE; see A-1]
Syn. 4. active.
Ant. 1. dead. 3. defunct. 4. lifeless.


aliyah
Seph. Heb., Eng. /ah'lee ah"/; for 1 also Ashk. Heb. /ah lee"aw/ or, Eng., /euh lee"euh/, n., pl. aliyahs, aliyos /ah'lee yahz"/; for 1 also Ashk. Heb. /ah lee"awz/ or, Eng., /euh lee"euhz/, aliyot Seph. Heb. /ah'lee awt"/.
1. the act of proceeding to the reading table in a synagogue for the reading of a portion from the Torah.
2. the immigration of Jews to Israel, either as individuals or in groups.
3. any of the major waves of Jewish immigration to Palestine or Israel.
[ < Heb: 'aliyyah lit., ascent, rise]


alizarin
/euh liz"euhr in/, n. Chem.
a solid appearing reddish-orange as crystals and brownish-yellow as powder, C14H8O4, one of the earliest known dyes, formerly obtained in its natural state from madder and now derived from anthraquinone: used chiefly in the synthesis of other dyes.
Also, alizarine /euh liz"euhr in, -euh reen'/.
[1825-35; < F alizarine, equiv. to alizar(i) ( < Sp < Ar al the + 'asarah juice) + -ine -INE1]


alizarin crimson
a pigment used in painting, derived from anthraquinone and characterized by its red color and transparency.


alk.
1. alkali.
2. alkaline.


alkahest
—alkahestic, alkahestical, adj.
/al"keuh hest'/, n.
the universal solvent sought by the alchemists.
Also, alcahest.
[1635-45; < late ML alchahest; prob. coinage of Paracelsus]


alkalemia
/al'keuh lee"mee euh/, n. Pathol.
abnormal alkalinity of the blood.
[1920-25; ALKAL(I) + -EMIA]


alkalescent
—alkalescence, alkalescency, n.
/al'keuh les"euhnt/, adj.
tending to become alkaline; slightly alkaline.
[1725-35; ALKAL(I) + -ESCENT]


alkali
/al"keuh luy'/, n., pl. alkalis, alkalies, adj.
n.
1. Chem.
a. any of various bases, the hydroxides of the alkali metals and of ammonium, that neutralize acids to form salts and turn red litmus paper blue.
b. any of various other more or less active bases, as calcium hydroxide.
c. (not in technical use) an alkali metal.
d. Obs. any of various other compounds, as the carbonates of sodium and potassium.
2. Agric. a soluble mineral salt or a mixture of soluble salts, present in some soils, esp. in arid regions, and detrimental to the growing of most crops.
adj.
3. Chem. alkaline.
[1300-50; ME alkaly < MF alcali < dial. Ar al-qali, var. of Ar qily saltwort ashes]


alkali blue
Chem.
any of the class of blue pigments having the highest tinting strength, by weight, of all known blue pigments: used chiefly in the manufacture of printing inks.


alkalic
/al kal"ik/, adj. Geol.
(of igneous rock) containing a relatively high percentage of sodium and potassium alkali.
[1725-35, in sense "alkaline;" ALKAL(I) + -IC]


alkali flat
a level area, as a dry lake bed, in which evaporation has concentrated alkali minerals, as sodium sulfates and carbonates. Cf. salt flat.
[1870-75, Amer.]


alkalify
—alkalifiable, adj.
/al"keuh leuh fuy', al kal"euh-/, v., alkalified, alkalifying. Chem.
v.t.
1. to alkalize.
v.i.
2. to become alkaline.
[1825-35; ALKALI + -FY]


alkali grass
a plant, Zigadenus elegans, of central and western North America, having tough, wiry, bluish-green leaves and greenish flowers.
[1865-70, Amer.]


alkali-loving
/al"keuh luy luv'ing/, adj.
(of a plant) requiring a pH of 7.1 to 9 for optimal growth.


alkali metal
Chem.
any of the group of univalent metals including potassium, sodium, lithium, rubidium, cesium, and francium, whose hydroxides are alkalis.
[1880-85]


alkali metaprotein
Biochem.
a metaprotein derived by means of a hydrolytic alkali.


alkalimeter
—alkalimetric /al'keuh leuh me"trik/, alkalimetrical, adj. —alkalimetrically, adv. —alkalimetry, n.
/al'keuh lim"i teuhr/, n. Physical Chem.
an instrument for determining the quantity of carbon dioxide.
[1820-30; ALKALI + -METER]


alkaline
/al"keuh luyn', -lin/, adj. Chem.
1. of or like an alkali.
2. containing an alkali.
3. having the properties of an alkali.
4. having a pH value greater than 7. Cf. acid (def. 5c).
[1670-80; ALKAL(I) + -INE1]


alkaline earth
Chem.
any of the oxides of barium, radium, strontium, calcium, and, sometimes, magnesium.
[1810-20]


alkaline-earth metal
/al"keuh luyn'errth", -lin-/, Chem.
any of the group of bivalent metals including barium, radium, strontium, calcium, and, usually, magnesium, the hydroxides of which are alkalis but less soluble than those of the alkali metals.
[1900-05]


alkaline phosphatase
n. Biochem.
a phosphatase active in an alkaline medium.
[1945-50]


alkalinity
/al'keuh lin"i tee/, n. Chem.
alkaline condition; the quality that constitutes an alkali.
[1780-90; ALKALINE + -ITY]


alkali rock
Mineral.
any igneous rock with a marked preponderance of alkali and a low percentage of silica.


alkali soil
soil that has either a high degree of alkalinity or a high percentage of sodium, or both, so that most crops cannot be grown in it profitably.
[1910-15]


alkalize
—alkalizable, adj. —alkalization, n. —alkalizer, n.
/al"keuh luyz'/, v.t., v.i., alkalized, alkalizing. Chem.
to make or become alkaline.
Also, alkalinize; esp. Brit., alkalise, alkalinise.
[1740-50; ALKAL(I) + -IZE]


alkaloid
/al"keuh loyd'/, Biochem., Chem., Pharm.
n.
1. any of a large class of organic, nitrogen-containing ring compounds of vegetable origin and sometimes synthesized, some of which are liquid but most of which are solid, that have a bitter taste, that are usually water-insoluble and alcohol-soluble, that combine with acids without the loss of a water molecule to form water-soluble hydrochlorides, hydrobromides, or the like, and that usually exhibit pharmacological action, as nicotine, morphine, or quinine.
adj.
2. resembling an alkali; alkaline.
[1825-35; ALKAL(I) + -OID]


alkaloidal
/al'keuh loyd"l/, adj.
of, pertaining to, or derived from alkaloids.
[1875-80; ALKALOID + -AL1]


alkalosis
—alkalotic /al'keuh lot"ik/, adj.
/al'keuh loh"sis/, n. Pathol.
a condition of the blood and other body fluids in which the bicarbonate concentration is above normal, tending toward alkalemia.
[1910-15; ALKAL(I) + -OSIS]


alkane
/al"kayn/, n. Chem.
any member of the alkane series.
[1895-1900; ALK(YL) + -ANE]


alkane series
Chem.
the homologous series of saturated, aliphatic hydrocarbons having the general formula CnH2n+2, as methane, CH4, or ethane, C2H6.
Also called methane series, paraffin series.
[1945-50]


alkanet
/al"keuh net'/, n.
1. a European plant, Alkanna tinctoria, of the borage family.
2. the root of this plant, yielding a red dye.
3. the dye itself.
4. any of several similar hairy plants, as the bugloss, Anchusa officinalis, or a puccoon of the genus Lithospermum.
[1300-50; ME < OSp alcaneta, equiv. to alcan(a) henna (plant) ( < ML alchanna < Ar al the + hinna' henna) + -eta dim. suffix]


alkanethiol
/al'kayn thuy"awl, -ol/, n. Chem.
any compound containing an alkyl group joined to a mercapto group, as methyl mercaptan or methanethiol, CH3SH.
[ALKANE + THIOL]


alkannin
/al kan"in/, n. Chem.
a dark red, amorphous, water-insoluble powder, C16H16O5, obtained from the root of the alkanet: used chiefly for coloring fats, oils, and pharmaceuticals.
[ < NL alkann(a) < ML alchanna (see ALKANET) + -IN2]


alkapton
/al kap"ton, -teuhn/, n. Biochem.
See homogentisic acid.
[1885-90; AL(KALI) + Gk kápt(ein) to gulp + -ON]


alkaptonuria
/al kap'teuh noor"ee euh, -nyoor"-/, n. Pathol.
excessive excretion of homogentisic acid in the urine, caused by a hereditary abnormality of the metabolism of tyrosine and phenylalanine.
[1885-90; ALKAPTON + -URIA]


alkekengi
/al'keuh ken"jee/, n.
the winter cherry plant or fruit.
[1400-50; late ME < ML < Ar al the + kakanj ground cherry < Pers]


alkene
/al"keen/, n. Chem.
any member of the alkene series.
[1895-1900; ALK(YL) + -ENE]


alkene series
Chem.
the homologous series of unsaturated, aliphatic hydrocarbons containing one double bond and having the general formula CnH2n, as ethylene, H2C=CH2. Also called ethylene series, olefin series.


alkermes
/al kerr"meez/, n.
a Mediterranean liqueur made from brandy flavored with nutmeg, cinnamon, cloves, and other spices, and colored red with kermes or cochineal.
[1595-1605; < Sp < Ar al the + qirmiz KERMES]


Alkestis
/al kes"tis/, n. Class. Myth.
Alcestis (def. 1).


alkine
/al"kuyn/, n. Chem.
alkyne.


Alkmaar
/ahlk"mahrdd/, n.
a city in the W Netherlands: cheese market. 73,766.


Alkmene
/alk mee"nee/, n. Class. Myth.
Alcmene.


Alkoran
/al'kaw rahn", -ran", -koh-/, n.
the Koran.
Also, Alcoran.
[1325-75; < Ar al-qur'an lit., reading (aloud); r. ME alkaro(u)n < MF or ML]


alkoxide
/al kok"suyd, -sid/, n. Chem.
a compound formed from an alcohol by the replacement of the hydrogen of the hydroxyl group with a metal, as sodium methoxide, CH3ONa, from methyl alcohol, CH3OH. Also called alcoholate.
[ALK(YL) + OX(Y)-2 + -IDE]


alkoxy
/al"kok see/, adj. Chem.
of or containing a univalent organic radical consisting of an alkyl group attached to oxygen.
[1920-25; ALK(YL) + OXY-2]


Al Kufa
/al kooh"feuh, -fa/
Kufa.


alky
/al"kee/, n., pl. alkies. Slang.
1. an alcoholic.
2. alcohol.
[1840-50; resp. of ALC(OHOL) + -Y2]


alkyd
/al"kid/, Chem. n.
1. Also called alkyd resin. any of a group of sticky resins derived from dicarboxylic acids, as phthalic or maleic acid, in reaction with polyvalent alcohols, as glycol or glycerol: used chiefly in adhesives and paints.
adj.
2. made of or containing an alkyd.
[1925-30; ALKY(L) + (ACI)D]


alkyl
/al"keuhl/, Chem.
adj.
1. containing an alkyl group.
n.
2. an alkyl group.
[1880-85; < G, equiv. to Alk(ohol) ALCOHOL + -yl -YL]


alkylate
/al"keuh layt'/, n., v, alkylated, alkylating. Chem.
n.
1. a substance produced by adding one or more alkyl groups to a compound.
v.t.
2. to add one or more alkyl groups to (a compound).
[1885-90; ALKYL + -ATE1]


alkylating drug
Pharm.
any of various potentially cytotoxic, carcinogenic, and mutagenic substances: used therapeutically to destroy cells, esp. proliferating cancer cells.


alkylation
/al'keuh lay"sheuhn/, n. Chem.
1. the replacement of a hydrogen atom in an organic compound by an alkyl group.
2. the addition of a paraffin to an olefin, done in the manufacture of gasoline.
[1895-1900; ALKYL + -ATION]


alkyl group
Chem.
any of a series of univalent groups of the general formula CnH2n+1, derived from aliphatic hydrocarbons, as the methyl group, CH3-, or ethyl group, C2H5-. Also called alkyl radical.


alkyl halide
Chem.
a compound with the type formula RX, where R is an alkyl group and X is a halogen.
[1895-1900]


alkylic
/al kil"ik/, adj.
of, pertaining to, or characteristic of an alkyl group.
[ALKYL + -IC]


alkyne
/al"kuyn/, n. Chem.
any member of the alkyne series.
Also, alkine.
[1880-85; ALK(YL) + -INE2, altered to -yne]


alkyne series
Chem.
the homologous series of unsaturated, aliphatic hydrocarbons containing one triple bond and having the general formula, CnH2n+2, as acetylene. Also called acetylene series.


all
/awl/, adj.
1. the whole of (used in referring to quantity, extent, or duration): all the cake; all the way; all year.
2. the whole number of (used in referring to individuals or particulars, taken collectively): all students.
3. the greatest possible (used in referring to quality or degree): with all due respect; with all speed.
4. every: all kinds; all sorts.
5. any; any whatever: beyond all doubt.
6. nothing but; only: The coat is all wool.
7. dominated by or as if by the conspicuous possession or use of a particular feature: The colt was all legs. They were all ears, listening attentively to everything she said.
8. Chiefly Pennsylvania German. all gone; consumed; finished: The pie is all.
pron.
9. the whole quantity or amount: He ate all of the peanuts. All are gone.
10. the whole number; every one: all of us.
11. everything: Is that all you want to say? All is lost.
n.
12. one's whole interest, energy, or property: to give one's all; to lose one's all.
13. (often cap.) the entire universe.
14. above all, before everything else; chiefly: Above all, the little girl wanted a piano.
15. after all, in spite of the circumstances; notwithstanding: He came in time after all.
16. all in all,
a. everything considered; in general: All in all, her health is greatly improved.
b. altogether: There were twelve absentees all in all.
c. everything; everything regarded as important: Painting became his all in all.
17. all in hand, Print., Journ. (of the copy for typesetting a particular article, book, issue, etc.) in the possession of the compositor.
18. and all, together with every other associated or connected attribute, object, or circumstance: What with the snow and all, we may be a little late.
19. at all,
a. in the slightest degree: I wasn't surprised at all.
b. for any reason: Why bother at all?
c. in any way: no offense at all.
20. for all (that), in spite of; notwithstanding: For all that, it was a good year.
21. in all, all included; all together: a hundred guests in all.
22. once and for all, for the last time; finally: The case was settled once and for all when the appeal was denied.
adv.
23. wholly; entirely; completely: all alone.
24. only; exclusively: He spent his income all on pleasure.
25. each; apiece: The score was one all.
26. Archaic. even; just.
27. all at once. See once (def. 14).
28. all but, almost; very nearly: These batteries are all but dead.
29. all in, Northern and Western U.S. very tired; exhausted: We were all in at the end of the day.
30. all in the wind, Naut. too close to the wind.
31. all out, with all available means or effort: We went all out to win the war.
32. all over,
a. finished; done; ended.
b. everywhere; in every part.
c. in every respect; typically.
33. all standing, Naut.
a. in such a way and so suddenly that sails or engines are still set to propel a vessel forward: The ship ran aground all standing.
b. fully clothed: The crew turned in all standing.
c. fully equipped, as a vessel.
34. all that, remarkably; entirely; decidedly (used in negative constructions): It's not all that different from your other house.
35. all the better, more advantageous; so much the better: If the sun shines it will be all the better for our trip.
36. all there, Informal. mentally competent; not insane or feeble-minded: Some of his farfetched ideas made us suspect that he wasn't all there.
37. all the same. See same (def. 8).
38. all told. See told (def. 2).
39. all up,
a. Print., Journ. (of copy) completely set in type.
b. Informal. with no vestige of hope remaining: It's all up with George - they've caught him.
[bef. 900; ME al, pl. alle; OE eal(l); c. Goth alls, ON allr, OFris, D, MLG al, OS, OHG al(l) (G all); if < *ol-no-, equiv. to Welsh oll and akin to OIr uile < *ol-io-; cf. ALMIGHTY]
Syn. 2. every one of, each of. 23. totally, utterly, fully.
Usage. Expressions like all the farther and all the higher occur chiefly in informal speech: This is all the farther the bus goes. That's all the higher she can jump. Elsewhere as far as and as high as are generally used: This is as far as the bus goes. That's as high as she can jump.
Although some object to the inclusion of of in such phrases as all of the students and all of the contracts and prefer to omit it, the construction is entirely standard.
See also ALREADY, ALRIGHT, ALTOGETHER.


all-
var. of allo- before a vowel: allonym.


alla breve
/ah"leuh brev"ay/; It. /ahl"lah brdde"ve/, Music.
using the half note as the basic time unit; 2/2 time. Also called cut time. Cf. common time.
[1800-10; < It: in short time, accelerated. See BRIEF]


Allah
/al"euh, ah"leuh/, n. Islam.
the Supreme Being; God.
[ < Ar Allah, akin to ilah god]


Allahabad
/al'euh heuh bad", ah'leuh hah bahd"/, n.
a city in SE Uttar Pradesh, in N India, on the Ganges. 513,997.


allamanda
/al'euh man"deuh/, n.
any of several tropical American shrubs or woody vines belonging to the genus Allamanda, of the dogbane family, having showy yellow or purple flowers, and often used for ornamental plantings.
[1790-1800; < NL, named after Jean-Nicolas-Sébastien Allamand (1713-87), Swiss naturalist; see -A2]


alla marcia
/ah'leuh mahr"cheuh/; It. /ahl'lah mahrdd"chah/, Music.
like a march; in the manner of a march.
[ < It. See MARCH]


all-American
/awl'euh mer"i keuhn/, adj.
1. representing the entire United States.
2. composed exclusively of American members or elements.
3. selected as the best in the United States, as in a sport: the all-American college football team of 1983.
n.
4. an all-American player or performer.
[1885-90, Amer.]


Allan
/al"euhn/, n.
a male given name.


Allan-a-Dale
/al'euhn euh dayl"/, n.
(in English balladry) a member of Robin Hood's band who carried off his sweetheart just before she was to be forced into marriage with an aged knight.
Also, Alan-a-dale.


allanite
—allanitic /al'euh nit"ik/, adj.
/al"euh nuyt'/, n. Mineral.
a member of the epidote group, a silicate of calcium, cerium, aluminum, and iron, occurring chiefly in brown-to-black masses or prismatic crystals.
[1835-45; named after Thomas Allan (1777-1833), English mineralogist; see -ITE1]


all'antica
/ahl'lahn tee"kah/, adv. Italian.
in the manner of the ancients.


allantoic
/al'euhn toh"ik/, adj.
of or pertaining to the allantois.
[1830-40; ALLANTO(IS) + -IC]


allantoid
/euh lan"toyd/, adj.
1. Also, allantoidal /al'euhn toyd"l/. allantoic.
n.
2. the allantois.
[1625-35; < Gk allantoeidés, equiv. to allant- (s. of allâs sausage) + -oeidés -OID]


allantoin
/euh lan"toh in/, n. Biochem., Pharm.
a white powder, C4H6N4O3, produced by oxidation of uric acid and the major excretory product of purine degradation in many vertebrates: used medicinally to heal skin ulcers and in lotions, lipsticks, etc., for its soothing effect.
[1835-45; ALLANTO(IS) + -IN2; so named because it is found in the fluid of the allantois]


allantois
/euh lan"toh is, -toys/, n. Embryol., Zool.
a vascular, extraembryonic membrane of birds, reptiles, and certain mammals that develops as a sac or diverticulum from the ventral wall of the hindgut.
[1640-50; < NL < Gk allantoeidés, wrongly taken for pl. and given a sing., on the model of words like heroís (sing.), heroídes (pl.)]


alla prima
/ah"leuh pree"meuh/, Fine Arts.
a painting technique in which a canvas is completed in one session, often having a thickly applied impasto.
[ < It: lit., at the first]


allargando
/ah'lahr gahn"doh, -gan"-/; It. /ahl'lahrdd gahn"daw/, adj. Music.
becoming slower and broader.
[1890-95; < It: al to the + largando broadening. See LARGE]


all-around
/awl"euh rownd'/, adj.
1. able to do many things; versatile: an all-around player.
2. broadly applicable; not specialized: an all-around education.
3. inclusive; comprehensive; complete: an all-around failure.
Also, all-round.
[1720-30]


al-Lat
/ahl laht"/, n.
a pre-Islamic Arabian goddess personifying the sun and considered to be a daughter of Allah.


allative
/al"euh tiv/, Gram.
adj.
1. noting a case, as in Finnish, whose distinctive function is to indicate place to or toward which.
n.
2. the allative case.
[1860-65; < L allat(us) (al- AL- + latus suppletive ptp. of ferre to bring; cf. ALLEY1) + -IVE]


alla vostra salute
/ahl'lah vaws"trddah sah looh"te/, Italian.
to your health (used as a toast).


allay
—allayer, n.
/euh lay"/, v.t., allayed, allaying.
1. to put (fear, doubt, suspicion, anger, etc.) to rest; calm; quiet.
2. to lessen or relieve; mitigate; alleviate: to allay pain.
[bef. 1000; ME aleyen, OE alecgan to put down, allay (a- A-3 + lecgan to LAY1); sp. -ll- shows influence of the now obs. allege ( < AF, OF aleg(i)er; see ALLEGE) to alleviate, allay]
Syn. 1. soften, assuage. ALLAY, MODERATE, SOOTHE mean to reduce excitement or emotion. TO ALLAY is to lay to rest or lull to a sense of security, possibly by making the emotion seem unjustified: to allay suspicion, anxiety, fears. TO MODERATE is to tone down any excess and thus to restore calm: to moderate the expression of one's grief. TO SOOTHE is to exert a pacifying or tranquilizing influence: to soothe a terrified child. 2. lighten, mollify, temper, ease.
Ant. 1. excite.


all clear
the signal that an air raid or other danger is over.
[1915-20]


all-day
/awl"day'/, adj.
taking up, extending through, lasting for, or occurring continually during a day, esp. the hours of daylight; daylong: an all-day tour of the city; an all-day lollipop. Cf. all-night.
[1865-70]


allecret
/al"i kret'/, n.
a half suit of light plate armor.
[1530-40; < MF halecret, perh. < G Hals neck]


allegation
/al'i gay"sheuhn/, n.
1. the act of alleging; affirmation.
2. an assertion made with little or no proof.
3. an assertion made by a party in a legal proceeding, which the party then undertakes to prove.
4. a statement offered as a plea, excuse, or justification.
[1375-1425; late ME < L allegation- (s. of allegatio), equiv. to allegat(us), ptp. of allegare to adduce in support of a plea (al- AL- + -legare, deriv. of lex law; see LEGAL) + -ion- -ION]
Syn. 1, 2. charge, accusation; claim, contention.


allege
—allegeable, adj. —alleger, n.
/euh lej"/, v.t., alleged, alleging.
1. to assert without proof.
2. to declare with positiveness; affirm; assert: to allege a fact.
3. to declare before a court or elsewhere, as if under oath.
4. to plead in support of; offer as a reason or excuse.
5. Archaic. to cite or quote in confirmation.
[1275-1325; ME alleg(g)en, prob. < OF aleguer ( < ML, L allegare to adduce in support of a plea; see ALLEGATION), conflated with AF, OF aleg(i)er to justify, free, lit., to lighten ( < LL alleviare; see ALLEVIATE); homonymous ME v. alleg(g)en, with literal sense of OF aleg(i)er, replaced by ALLAY in 16th cent.]
Syn. 1. See maintain. 2. state, asseverate, aver. 3. attest.
Ant. 2. deny.


alleged
/euh lejd", euh lej"id/, adj.
1. declared or stated to be as described; asserted: The alleged murderer could not be located for questioning.
2. doubtful; suspect; supposed: The alleged cure-all produced no results when it was tested by reputable doctors.
[1400-50; late ME; see ALLEGE, -ED2]


allegedly
/euh lej"id lee/, adv.
according to what is or has been alleged.
[1870-75; ALLEGED + -LY]


Allegheny
—Alleghenian, Alleghanian, adj.
/al'i gay"nee/, n.
a river flowing NW from Pennsylvania into SW New York and then S through W Pennsylvania, joining the Monongahela at Pittsburgh to form the Ohio River. 325 mi. (525 km) long.


Allegheny barberry
a shrub, Berberis canadensis, of North America, resembling the common barberry of Europe, but having leaves with grayish undersides.


Allegheny Mountains
a mountain range in Pennsylvania, Maryland, West Virginia, and Virginia: a part of the Appalachian Mountains. Also called Alleghenies.


Allegheny spurge
a low, shrubby evergreen plant, Pachysandra procumbens, having spikes of white or purplish flowers, native to the southeastern U.S. and widely cultivated as a ground cover.
[1935-40]


allegiance
/euh lee"jeuhns/, n.
1. the loyalty of a citizen to his or her government or of a subject to his or her sovereign.
2. loyalty or devotion to some person, group, cause, or the like.
[1350-1400; ME aliegiaunce, equiv. to a- prob. A-5 + liege LIEGE + -aunce -ANCE; cf. MF ligeance]
Syn. See loyalty.
Ant. 1. treason. 2. treachery.


allegiant
/euh lee"jeuhnt/, adj.
1. loyal; faithful.
n.
2. a faithful follower; adherent: allegiants of religious cults.
[1605-15; ALLEGI(ANCE) + -ANT]


allegorical
—allegorically, adv. —allegoricalness, n.
/al'i gawr"i keuhl, -gor"-/, adj.
consisting of or pertaining to allegory; of the nature of or containing allegory; figurative: an allegorical poem; an allegorical meaning. Also, allegoric.
[1520-30; < LL allegoricus ( < Gk allegorikós; see ALLEGORY, -IC) + -AL1]


allegorist
/al"i gawr'ist, -gohr'-, al"i geuhr ist/, n.
a person who uses or writes allegory.
[1675-85; ALLEGOR(IZE) + -IST]


allegoristic
/al'i geuh ris"tik/, adj.
writing or using allegory; interpreting in an allegorical sense.
[ALLEGORIST + -IC]


allegorize
—allegorization, n. —allegorizer, n.
/al"i geuh ruyz'/, v., allegorized, allegorizing.
v.t.
1. to make into an allegory; narrate allegorically.
2. to understand in an allegorical sense; interpret allegorically.
v.i.
3. to use allegory.
Also, esp. Brit., allegorise.
[1425-75; late ME < LL allegorizare; see ALLEGORY, -IZE]


allegory
/al"euh gawr'ee, -gohr'ee/, n., pl. allegories.
1. a representation of an abstract or spiritual meaning through concrete or material forms; figurative treatment of one subject under the guise of another.
2. a symbolical narrative: the allegory of Piers Plowman.
3. emblem (def. 3).
[1350-1400; ME allegorie < L allegoria < Gk allegoría, deriv. of allegoreîn to speak so as to imply something other. See ALLO-, AGORA; Gk agoreúein to speak, proclaim, orig. meant to act (e.g., speak) in the assembly]
Syn. 2. fable, parable.


Allegra
/euh leg"reuh/; It. /ahl le"grddah/, n.
a female given name.


allegretto
/al'i gret"oh/; It. /ahl'le grddet"taw/, adj., adv., n., pl. allegrettos. Music.
adj., adv.
1. light, graceful, and moderately fast in tempo.
n.
2. an allegretto movement.
[1730-40; < It, equiv. to allegr(o) ALLEGRO + -etto -ET]


allegro
/euh lay"groh, euh leg"roh/; It. /ahl le"grddaw/, adj., adv., n., pl. allegros. Music.
adj., adv.
1. brisk or rapid in tempo.
n.
2. an allegro movement.
[1625-35; < It < L alacer brisk. Cf. ALACRITY]


Allegro, L'
/lah lay"groh, la-/.
See L'Allegro.


allele
—allelic /euh lee"lik, euh lel"ik/, adj. —allelism, n.
/euh leel"/, n. Genetics.
any of several forms of a gene, usually arising through mutation, that are responsible for hereditary variation.
[1930-35; < G Allel, appar. as shortening of G equivalents of ALLELOMORPH or allelomorphic gene; allelo- < Gk allelo-, comb. form of allélon of/to one another, reciprocally]


allele frequency
Genetics.
See gene frequency.


allelomorph
—allelomorphic, adj. —allelomorphism, n.
/euh lee"leuh mawrf', euh lel"euh-/, n.
allele.
[1900-05; < Gk allelo- (see ALLELE) + -MORPH]


allelopathy
—allelopathic /euh lee'leuh path"ik, euh lel'euh-/, adj.
/euh lee lop"euh thee, al'euh lop"-/, n. Bot.
suppression of growth of a plant by a toxin released from a nearby plant of the same or another species.
[1940-45; < F allélopathie; see ALLELE, -PATHY]


alleluia
—alleluiatic /al'euh looh yat"ik/, adj.
/al'euh looh"yeuh/, interj.
1. praise ye the Lord; hallelujah.
n.
2. a song of praise to God.
[1175-1225; ME < LL < Gk allelouía < Heb halaluyah praise ye Yahweh]


allemande
/al"euh mand', -mahnd', al'euh mand", -mahnd"/; Fr. /annleu mahonnd"/, n., pl. allemandes /-mandz', -mahndz', -mandz", -mahndz"/; Fr. /-mahonnd"/.
1. a 17th- and 18th-century dance in slow duple time.
2. a piece of music based on its rhythm, often following the prelude in the classical suite.
3. a figure performed in a quadrille.
4. a German folk dance in triple meter, similar to the ländler.
[1675-85; < F, short for danse allemande German dance]


allemande sauce
a velouté thickened and enriched with egg yolk.
Also, Allemande sauce.
[1820-30; fem. of F allemand German]


all-embracing
/awl"em bray"sing/, adj.
covering or applying to all; all-inclusive; blanket: an all-embracing definition.
Also, all-encompassing.
[1820-30]


allemontite
/al'euh mon"tuyt/, n.
a white to gray, brittle mineral, antimony arsenide, AsSb, occurring in reniform masses: formerly used as an ore of arsenic.
[1830-40; named after Allemont (place in France where found); see -ITE1]


Allen
/al"euhn/, n.
1. (Charles) Grant (Blairfindie) /blair fin"dee/, ("Cecil Power," "J. Arbuthnot Wilson"), 1848-99, British philosophical writer and novelist.
2. Ethan, 1738-89, American soldier in the Revolutionary War: leader of the "Green Mountain Boys" of Vermont.
3. Fred (John Florence Sullivan), 1894-1956, U.S. comedian.
4. Frederick Lewis, 1890-1954, U.S. historian and editor.
5. Gracie (Grace Ethel Cecile Rosalie Allen), 1905-64, U.S. comedian (partner and wife of George Burns).
6. Richard, 1760-1831, U.S. clergyman: a founder of the African Methodist Episcopal Church.
7. (William) Hervey /herr"vee/, 1889-1949, U.S. novelist, poet, and biographer.
8. Woody (Allen Stewart Konigsberg), born 1935, U.S. comedian, author, actor, and filmmaker.
9. a male given name.


Allenby
/al"euhn bee/, n.
Edmund Henry Hynman /hin"meuhn/, 1st Viscount, 1861-1936, British field marshal: commander of British forces in Egypt in World War I and conqueror of Jerusalem (1917).


all-encompassing
/awl"en kum"peuh sing/, adj.
all-embracing.


Allende
/ah yen"day/, n.
Isabel, born 1942, Chilean novelist.


Allende Gossens
/ah yen"de gaw"sens/
Salvador, 1908-73, Chilean political leader: president 1970-73.


Allende meteorite
/ah yen"day/, Astron.
a carbonaceous chondrite meteorite that fell over northern Mexico in 1969: one of the largest recorded falls of a stony meteorite.
[after Pueblito de Allende, village in Chihuahua, Mexico, near where pieces of it were recovered]


Allen Park
a city in SE Michigan. 34,196.


Allen screw
a screw turned by means of an axial hexagonal hole in its head.
[formerly a trademark]


Allenstein
/ah"leuhn shtuyn'/, n.
German name of Olsztyn.


Allentown
/al"euhn town'/, n.
a city in E Pennsylvania. 103,758.


Allen wrench
a wrench for Allen screws, formed from a piece of hexagonal bar stock bent to a right angle. See illus. under wrench.
[formerly a trademark]


Alleppey
/euh lep"ee/, n.
a port in SW Kerala, in S India, on the Arabian Sea. 160,166.


allergen
/al"euhr jeuhn, -jen'/, n. Immunol.
any substance, often a protein, that induces an allergy: common allergens include pollen, grasses, dust, and some medications.
[1910-15; ALLER(GY) + -GEN]


allergenic
—allergenicity /al'euhr jeuh nis"i tee/, n.
/al'euhr jen"ik/, adj.
causing allergic sensitization.
[1910-15; ALLERGEN + -IC]


allergic
/euh lerr"jik/, adj.
1. of or pertaining to allergy: an allergic reaction to wool.
2. having an allergy.
3. Informal. having a strong dislike or aversion: He's allergic to most modern music.
[1910-15; ALLERG(Y) + -IC]


allergic rhinitis
Pathol.
a condition characterized by head congestion, sneezing, tearing, and swelling of the nasal mucous membranes, caused by an allergic reaction. Cf. hay fever.


allergist
/al"euhr jist/, n.
a physician specializing in the diagnosis and treatment of allergies.
[1930-35; ALLERG(Y) + -IST]


allergy
/al"euhr jee/, n., pl. allergies.
1. an abnormal reaction of the body to a previously encountered allergen introduced by inhalation, ingestion, injection, or skin contact, often manifested by itchy eyes, runny nose, wheezing, skin rash, or diarrhea.
2. hypersensitivity to the reintroduction of an allergen. Cf. anaphylaxis.
3. Informal. a strong dislike or aversion, as toward a person or activity: He has an allergy to hard work.
[1910-15; < Gk áll(os) other + -ergy < Gk -ergia, equiv. to érg(on) activity + -ia -Y3]


allethrin
/al"euh thrin/, n. Chem.
a clear, amber, viscous liquid, C19H26O3, used as an insecticide.
[1945-50; ALL(YL) + (pyr)ethrin, equiv. to Pyrethr(um) name of a genus of composite plants + -IN2]


alleviant
/euh lee"vee euhnt/, n.
something that alleviates a condition.
[ALLEVI(ATE) + -ANT]


alleviate
/euh lee"vee ayt'/, v.t., alleviated, alleviating.
to make easier to endure; lessen; mitigate: to alleviate sorrow; to alleviate pain.
[1425-75; late ME alleviaten < LL alleviatus (ptp. of alleviare), equiv. to al- AL- + levi(s) light, not heavy + -atus -ATE1]
Syn. lighten, diminish, abate, relieve, assuage.
Ant. increase, strengthen; aggravate, intensify.


alleviation
/euh lee'vee ay"sheuhn/, n.
1. the act of alleviating.
2. something that alleviates or palliates.
[1615-25; < ML alleviation- (s. of alleviatio), equiv. to alleviat(us) (see ALLEVIATE) + -ion- -ION]


alleviative
/euh lee"vee ay'tiv, -euh tiv/, adj.
1. Also, alleviatory /euh lee"vee euh tawr'ee, -tohr'ee/. serving to alleviate; palliative.
n.
2. Obs. alleviation (def. 2).
[1665-75; ALLEVIATE + -IVE]


alleviator
/euh lee"vee ay'teuhr/, n.
1. a person or thing that alleviates.
2. (in a pipeline) an airtight box, having a free liquid surface, for cushioning the shock of water hammer.
[1805-15; ALLEVIATE + -OR2]


all-expense
/awl"ik spens"/, adj.
including all necessary or usual expenses, as the full cost of a trip, tour, or the like: a two-week all-expense tour of Mexico.
Also, all-expenses-paid /awl"ik spen"siz payd"/.


alley
alley1
/al"ee/, n., pl. alleys.
1. a passage, as through a continuous row of houses, permitting access from the street to backyards, garages, etc.
2. a narrow back street.
3. a walk, as in a garden, enclosed with hedges or shrubbery.
4. Bowling.
a. a long, narrow, wooden lane or floor along which the ball is rolled.
b. (often pl.) a building for bowling.
c. See bowling green.
5. Tennis. the space on each side of a tennis court between the doubles sideline and the service or singles sideline.
6. Rare. an aisle.
7. up or down one's alley, Informal. in keeping with or satisfying one's abilities, interests, or tastes: If you like science fiction, this book will be right up your alley.
[1350-1400; ME al(e)y < MF alee walk, passage, deriv. of fem. of ale, ptp. of aler to walk (F aller), prob. < VL *allari, regularized from allatus, the suppletive ptp. of afferre to bring (pass. afferri to be moved, conveyed, to betake oneself); F aller often allegedly < L ambulare to walk (see AMBLE), but this offers grave phonetic problems, since the m and b would not normally be lost]
Syn. 2. See street.
alley2
/al"ee/, n., pl. alleys. Chiefly Northeastern U.S.
a choice, large playing marble.
[1710-20; prob. AL(ABASTER) + -Y2, sp. to conform with ALLEY1]


alley cat
a homeless, usually mongrel, cat that scavenges for food in alleys, streets, etc.
[1900-05]


alley-oop
/al"ee oohp"/, interj.
1. (used as a shout of encouragement, exhortation, or the like, esp. when coordinating efforts to lift a heavy object.)
n.
2. Basketball. a quick-score play in which a high, arching pass is made to a teammate close to the basket, who leaps to catch the ball and in midair drops or stuffs it through the basket.


alleyway
/al"ee way'/, n.
1. an alley or lane.
2. a narrow passageway.
[1780-90, Amer.; ALLEY1 + WAY]


all-fired
/awl"fuyeurd'/, adj., superl. all-firedest, adv. Informal.
adj.
1. tremendous; extreme; excessive: He had the all-fired gall to quit in the middle of the job.
adv.
2. Also, all-firedly /awl"fuyeurd'lee, -fuy'rid-/. extremely; excessively: Don't be so all-fired sure of yourself.
[1825-35; prob. euphemism for hell-fired]


All Fools' Day.
See April Fools' Day.
[1705-15]


All for Love
a drama in blank verse (1678) by Dryden.


all fours
1. all four limbs or extremities; the four legs or feet of an animal or both arms and both legs or both hands and both feet of a person: The cat rolled off the ledge but landed on all fours.
2. (used with a sing. v.) Also called high-low-jack, old sledge, pitch, seven-up. Cards. a game for two or three players or two partnerships in which a 52-card pack is used, the object being to win special scoring values for the highest trump, the lowest trump, the jack, the ace, the ten, and the face cards.
3. on all fours,
a. in conformity with; corresponding exactly with.
b. (of a person) on the hands and feet, or the hands and knees: I had to go on all fours to squeeze through the low opening.
[1555-65]


all hail
Archaic.
a salutation of greeting or welcome.
[1350-1400; ME]


Allhallowmas
/awl'hal"oh meuhs/, n. Archaic.
See All Saints' Day.
[bef. 1100; ME alhalwemesse, OE ealra halgena maesse mass of all saints]


Allhallows
/awl'hal"ohz/, n.
See All Saints' Day.
[bef. 1000]


Allhallows Eve
Halloween. Also called All Hallow Even.
[1550-60]


Allhallowtide
/awl'hal"oh tuyd'/, n. Archaic.
the time or season of All Saints' Day.
[1540-50; ALLHALLOW(S) + TIDE1]


allheal
/awl"heel'/, n.
1. valerian (def. 1).
2. any of several plants once believed to have extensive curative powers, as the selfheal, Prunella vulgaris.
[1590-1600; ALL + HEAL]


alliaceous
/al'ee ay"sheuhs/, adj.
1. Bot. belonging to the genus Allium (formerly the family Alliaceae). Cf. allium.
2. having the odor or taste of garlic, onion, etc.
[1785-95; < L alli(um) garlic + -ACEOUS]


alliance
/euh luy"euhns/, n.
1. the act of allying or state of being allied.
2. a formal agreement or treaty between two or more nations to cooperate for specific purposes.
3. a merging of efforts or interests by persons, families, states, or organizations: an alliance between church and state.
4. the persons or entities so allied.
5. marriage or the relationship created by marriage between the families of the bride and bridegroom.
6. correspondence in basic characteristics; affinity: the alliance between logic and metaphysics.
[1250-1300; ME aliance < OF, equiv. to ali(er) to ALLY + -ance -ANCE]
Syn. 1. association; coalition, combination, bloc; partnership; affiliation. ALLIANCE, CONFEDERATION, LEAGUE, UNION all mean the joining of states for mutual benefit or to permit the joint exercise of functions. An ALLIANCE may apply to any connection entered into for mutual benefit. LEAGUE usually suggests closer combination or a more definite object or purpose. CONFEDERATION applies to a permanent combination for the exercise in common of certain governmental functions. UNION implies an alliance so close and permanent that the separate states or parties become essentially one. 2. pact, compact.


Alliance
/euh luy"euhns/, n.
a city in NE Ohio. 24,315.


Alliance for Progress
a program of foreign aid presented by President Kennedy to help solve the economic and social problems of Latin America.


allied
/euh luyd", al"uyd/, adj.
1. joined by treaty, agreement, or common cause: allied nations.
2. related; kindred: allied species.
3. (cap.) of or pertaining to the Allies.
[1250-1300; ME; see ALLY, -ED2]
Syn. 2. akin.


Allier
/ann lyay"/, n.
1. a river flowing N from S France to the Loire. ab. 250 mi. (400 km) long.
2. a department in central France. 378,406; 2850 sq. mi. (7380 sq. km). Cap.: Moulins.


allies
/al"uyz, euh luyz"/, n.
1. pl. of ally.
2. (cap.) (in World War I) the powers of the Triple Entente (Great Britain, France, Russia), with the nations allied with them (Belgium, Serbia, Japan, Italy, etc., not including the United States), or, loosely, with all the nations (including the United States) allied or associated with them as opposed to the Central Powers.
3. (cap.) the 26 nations that fought against the Axis in World War II and, with subsequent additions, signed the charter of the United Nations in San Francisco in 1945.
4. (cap.) the member nations of NATO.


alligate
/al"i gayt'/, v.t., alligated, alligating. Obs.
to attach; bind.
[1535-45; < L alligatus (ptp. of alligare), equiv. to al- AL- + lig- bind (see LIGATURE) + -atus -ATE1]


alligator
/al"i gay'teuhr/, n.
1. either of two broad-snouted crocodilians of the genus Alligator, of the southeastern U.S. and eastern China.
2. (loosely) any broad-snouted crocodilian, as a caiman.
3. Metall. a machine for bringing the balls of iron from a puddling furnace into compact form so that they can be handled.
4. Jazz. an enthusiastic fan of swing.
v.i.
5. (of paint, varnish, or the like) to crack and acquire the appearance of alligator hide, as from weathering or improper application to a surface.
6. Metalworking. (of a rolled metal slab) to split and curl up and down at one end; fishmouth.
[1560-70; < Sp el lagarto the lizard < VL *ille that + *lacartus, for L lacertus LIZARD]


alligator clip
Elect.
a type of terminal for making temporary electrical connections, consisting of a cliplike device with long, narrow jaws that resemble those of an alligator.
Also called alligator clamp.
[1940-45]


alligatorfish
/al"i gay'teuhr fish'/, n., pl. (esp. collectively) alligatorfish, (esp. referring to two or more kinds or species) alligatorfishes.
1. a slender marine fish, Aspidophoroides monopterygius, of Atlantic seas, having overlapping plates covering the body.
2. any of several related fishes of the family Agonidae.
[1765-75, Amer.; ALLIGATOR + FISH]


alligator gar
a large, heavily scaled fish, Lepisosteus spatula, with an elongated body and long snout, found mainly in shallow weedy fresh water in the southeastern U.S.
[1815-25, Amer.]


alligator lizard
any of several lizards of the genera Algaria and Gerrhonotus, of western North America, having shinglelike scales and a fold along each side that permits expansion.


alligator pear
avocado (def. 1).
[1755-65; alligator, alter. by folk etym. of Sp avocado or AmerSp aguacate (see AVOCADO)]


alligator shear
heavy shears for cutting metal slabs.


alligator snapping turtle
a large American snapping turtle, Macroclemys temmincki, having three prominent ridges on its shell and a wormlike process on the floor of the mouth used to attract prey. Also called alligator snapper.
[1790-1800, Amer.]


alligator wrench
Mach.
a wrench having a V-shaped pair of serrated jaws set at right angles to the shank for turning cylindrical or irregularly shaped parts.
[1935-40]


all-important
/awl"im pawr"tnt/, adj.
extremely or vitally important; essential.
[1830-40]


all-in
/awl"in"/, adj.
1. Wrestling. without restrictions; with virtually every type of hold permitted.
2. Jazz. performed by all members of the group; played ensemble: An all-in refrain followed the solos.
3. Brit. with extras included; inclusive: at the all-in rate.
[1885-90]


all-inclusive
/awl"in klooh"siv/, adj.
including everything; comprehensive.
[1880-85]


Allingham
/al"ing euhm/, n.
Margery, 1904-66, English mystery writer.


all-in-one
/awl"in wun"/, n.
an undergarment that combines a girdle and brassiere in one piece.


allision
/euh lizh"euhn/, n. Law.
the striking of one ship by another.
[1625-35; < LL allision (s. of allisio), equiv. to allis(us) struck at, ptp. of allidere (al- AL- + -lid- strike (comb. form of laed-; see LESION) + -tus ptp. suffix) + -ion- -ION]


Allison
/al"euh seuhn/, n.
1. Donald (Donnie), born 1939, and his brother, Robert (Bobby), born 1937, U.S. racing-car drivers.
2. a female given name, form of Alice.


alliterate
—alliterator, n.
/euh lit"euh rayt'/, v., alliterated, alliterating.
v.i.
1. to show alliteration: In "Round and round the rugged rock the ragged rascal ran," the "r" alliterates.
2. to use alliteration: Swinburne often alliterates.
v.t.
3. to compose or arrange with alliteration: He alliterates the "w's" in that line.
[1810-20; back formation from ALLITERATION]


alliteration
/euh lit'euh ray"sheuhn/, n.
1. the commencement of two or more stressed syllables of a word group either with the same consonant sound or sound group (consonantal alliteration), as in from stem to stern, or with a vowel sound that may differ from syllable to syllable (vocalic alliteration), as in each to all. Cf. consonance (def. 4a).
2. the commencement of two or more words of a word group with the same letter, as in apt alliteration's artful aid.
[1650-60; < ML alliteration-, s. of alliteratio, equiv. to al- AL- + literatio, modeled after obliteratio OBLITERATION but intended to convey a deriv. of littera letter]


alliterative
—alliteratively, adv. —alliterativeness, n.
/euh lit"euh ray'tiv, -euhr euh tiv/, adj.
pertaining to or characterized by alliteration: alliterative verse.
[1755-65; ALLITERAT(ION) + -IVE]


allium
/al"ee euhm/, n.
1. any bulbous plant belonging to the genus Allium, of the amaryllis family, having an onion odor and flowers in a round cluster, including the onion, leek, shallot, garlic, and chive.
2. a substance occurring in garlic bulbs that has antibiotic properties.
[1800-10; < NL, L: garlic]


allmouth
/awl"mowth'/, n., pl. allmouths /-mowdhz', mowths'/.
angler (def. 3).
[ALL + MOUTH; i.e., big mouth]


allness
/awl"nis/, n.
the quality or state of universality or totality.
[1645-55; ALL + -NESS]


all-night
/awl"nuyt'/, adj.
1. taking up, extending through, or occurring continually during an entire night; nightlong: an all-night vigil.
2. open all night, as for business; providing services, accommodations, etc., at all hours of the night: an all-night restaurant.
[1520-30]


all-nighter
/awl"nuy"teuhr/, n. Informal.
1. something that lasts, is available, or is open for business throughout the night: The poker game turned into an all-nighter. Are any of the grocery stores all-nighters?
2. an act of staying up all night, as to study or finish a task: I had to pull an all-nighter to get the paper done on time.
[1890-95; all night + -ER1]


allo-
a combining form meaning "other," used in the formation of compound words (allotrope) and in chemistry to denote the more stable of two geometric isomers. Also (except in chemistry), esp. before a vowel, all-.
[ < Gk, comb. form of állos other; c. L alius, ELSE]


allo.
allegro.


alloantibody
/al'oh an"ti bod'ee, -an"tee-/, n., pl. alloantibodies. Immunol.
an antibody that reacts with an antigen from a genetically different individual of the same species.
[1965-70; ALLO- + ANTIBODY]


alloantigen
/al'oh an"ti jeuhn, -jen'/, n. Immunol.
an antigen present in some but not all individuals of the same species, as those in different human blood groups.
[1965-70; ALLO- + ANTIGEN]


allobaric
/al'euh bar"ik/, adj. Meteorol.
of or pertaining to change in atmospheric pressure: allobaric wind.
[ALLO- + BARIC2]


allocable
/al"euh keuh beuhl/, adj.
that can be allocated.
Also, allocatable.
[1915-19; ALLOC(ATE) + -ABLE]


allocate
—allocator, n.
/al"euh kayt'/, v.t., allocated, allocating.
1. to set apart for a particular purpose; assign or allot: to allocate funds for new projects.
2. to fix the place of; locate.
[1630-40; < ML allocatus (ptp. of allocare), equiv. to al- AL- + loc(us) place + -atus -ATE1]
Syn. 1. See assign.


allocation
—allocative, adj.
/al'euh kay"sheuhn/, n.
1. the act of allocating; apportionment.
2. the state of being allocated.
3. the share or portion allocated.
4. Accounting. a system of dividing expenses and incomes among the various branches, departments, etc., of a business.
[1525-35; < ML allocation- (s. of allocatio), equiv. to allocat(us) (see ALLOCATE) + -ion- -ION]


allocher
/al"euh ker'/, n. Ling.
any of the variant forms of a chereme. Cf. chereme.
[ALLO- + CHER(EME), on the model of ALLOPHONE, ALLOMORPH]


allochromatic
/al'euh kreuh mat"ik, -kroh-/, adj.
1. Physical Chem. pertaining to or having photochemical properties resulting from an impurity or from exposure to radiation.
2. Mineral. (of a mineral) having no color in itself but bearing colored impurities. Cf. idiochromatic.
[1875-80; ALLO- + CHROMATIC]


allochthon
/euh lok"theuhn, -thon/, n. Geol.
a geological formation not formed in the region where found and moved to its present location by tectonic forces. Cf. autochthon (def. 3).
[1940-45; back formation from ALLOCHTHONOUS]


allochthonous
/euh lok"theuh neuhs/, adj. Geol. (of rocks, minerals, etc.)
not formed in the region where found. Cf. autochthonous (def. 4).
[1910-15; ALLO- + -chthonous, modeled after AUTOCHTHONOUS]


allocution
/al'euh kyooh"sheuhn/, n.
1. a formal speech, esp. one of an incontrovertible or hortatory nature.
2. a pronouncement delivered by the pope to a secret consistory, esp. on a matter of policy or of general importance.
[1605-15; < L allocution- (s. of allocutio), equiv. to allocut(us), ptp. of alloqui to speak to, address (al- AL- + locu- speak + -tus ptp. suffix) + -ion- -ION]


allodial
—allodiality, n. —allodially, adv.
/euh loh"dee euhl/, adj.
free from the tenurial rights of a feudal overlord.
Also, alodial.
[1650-60; < ML allodialis, equiv. to allodi(um) ALLODIUM + -alis -AL1]


allodium
/euh loh"dee euhm/, n., pl. allodia /-dee euh/.
land owned absolutely; land owned and not subject to any rent, service, or other tenurial right of an overlord.
Also, alodium. Also called allod /al"od, -euhd/, alod.
[1620-30; < ML < Frankish *allod- (all ALL + -od patrimony, c. ON oth- in othal, Goth -oth- in haim-othli, OS oth- in othil, OE, OFris eth- in ethel, akin (by gradation) to ath- of ATHELING) + ML -ium -IUM]


allogamy
—allogamous, adj.
/euh log"euh mee/, n.
cross-fertilization in plants (opposed to autogamy).
[1875-80; ALLO- + -GAMY]


allogeneic
—allogeneically, adv.
/al'oh jeuh nee"ik/, adj. Immunol. (of cells, tissues, etc.)
related but sufficiently dissimilar in genotype to interact antigenically: allogeneic graft.
Also, allogenic.
[1885-90; ALLO- + GENE + -IC]


allogenic
—allogenically, adv.
/al'euh jen"ik/, adj.
1. Geol. (of a constituent of a rock) formed elsewhere than in the rock where it is found. Cf. authigenic.
2. Immunol. allogeneic.
[1885-90; ALLO- + -GENIC]


allograft
/al"euh graft', -grahft'/, n. Surg.
a tissue or organ obtained from one member of a species and grafted to a genetically dissimilar member of the same species. Also called allotransplant, homograft, homotransplant. Cf. autograft, syngraft, xenograft.
[1960-65; ALLO- + GRAFT]


allograph
—allographic /al'euh graf"ik/, adj.
/al"euh graf', -grahf'/, n.
1. Ling. a variant form of a grapheme that is in complementary distribution or free variation with another form of the same grapheme, as t and T or n in run and nn in runner; an orthographic contextual variant. Cf. grapheme.
2. writing or a signature inscribed by one person for another, as distinguished from autograph.
3. a deed or other legal document not in the writing of any of the persons who are party to it.
[1950-55; ALLO- + -GRAPH, on the model of ALLOPHONE]


allomerism
—allomerous, adj.
/euh lom"euh riz'euhm/, n. Chem.
variability in chemical constitution without change in crystalline form.
[1880-85; ALLO- + -MER + -ISM]


allomerize
—allomerization, n.
/euh lom"euh ruyz'/, v.i., allomerized, allomerizing. Chem.
to undergo allomerism.
Also, esp. Brit., allomerise.
[ALLO- + -MER + -IZE]


allometry
—allometric /al'euh me"trik/, alloiometric /euh loy'euh me"trik/, adj.
/euh lom"i tree/, n. Biol.
1. growth of a part of an organism in relation to the growth of the whole organism or some part of it.
2. the measurement or study of this growth.
Also, alloiometry /al'oy om"i tree/.
[1935-40; ALLO- + -METRY]


allomorph
—allomorphic, adj.
/al"euh mawrf'/, n.
1. any of two or more different forms of the same chemical compound.
2. Ling. one of the alternate contextually determined phonological shapes of a morpheme, as en in oxen, which is an allomorph of the English plural morpheme. Cf. morph.
3. Mineral. paramorph.
[1865-70; ALLO- + -MORPH]


allomorphism
/al'euh mawr"fiz euhm/, n. Chem.
variability in crystalline form without change in chemical constitution. Cf. paramorphism.
[1865-70; ALLOMORPH + -ISM]


all on
Fox Hunting.
the cry uttered by a whipper-in to signify that all the hounds are accounted for.


allonge
/euh lunj"/; Fr. /ann lawonnzh"/, n., pl. allonges /euh lun"jiz/; Fr. /ann lawonnzh"/. Law.
a paper annexed to a negotiable instrument, for endorsements too numerous or lengthy to be contained in the original.
[1860-65; < F: lengthening; see LUNGE1]


allongé
Fr. /ann lawonn zhay"/, adj. Ballet.
performed with the body and one arm stretched forward: an arabesque allongé.
[1660-70; < F: lit., extended, lengthened, ptp. of allonger]


allonym
—allonymous /euh lon"euh meuhs/, adj. —allonymously, adv.
/al"euh nim/, n.
1. the name of another person taken by an author as a pen name. Cf. pseudonym.
2. a work published under a name that is not that of the author.
[1865-70; ALL- + -ONYM; cf. PSEUDONYM]


allopath
/al"euh path'/, n.
a person who practices or favors allopathy.
Also, allopathist /euh lop"euh thist/.
[1820-30; < G, back formation from Allopathie ALLOPATHY]


allopathy
—allopathic /al'euh path"ik/, adj. —allopathically, adv.
/euh lop"euh thee/, n.
the method of treating disease by the use of agents that produce effects different from those of the disease treated (opposed to homeopathy).
[1835-45; < G Allopathie. See ALLO-, -PATHY]


allopatric
—allopatrically, adv. —allopatry /euh lop"euh tree/, n.
/al'euh pa"trik/, adj. Biol., Ecol.
originating in or occupying different geographical areas.
[1940-45; ALLO- + Gk patr(ía) fatherland (patér father + -ia n. suffix) + -IC]


allopelagic
/al'oh peuh laj"ik/, adj. (of a marine organism)
living or growing at different depths.
[ < G allopelagisch. See ALLO-, PELAGIC]


allophanamide
/al'euh fan"euh muyd', -mid/, n. Chem.
biuret.
[ < Gk allophan(és), appearing otherwise (see ALLOPHANE) + AMIDE]


allophane
/al"euh fayn'/, n.
a clay mineral, an amorphous hydrous silicate of aluminum, occurring in blue, green, or yellow, resinous to earthy masses.
[1835-45; < Gk allophanés, equiv. to allo- ALLO- + phan- (s. of phaínesthai to appear) + -es adj. suffix]


allophone
—allophonic /al'euh fon"ik/, adj. —allophonically, adv.
/al"euh fohn'/, n. Phonet.
any of the members of a class of speech sounds that, taken together, are commonly felt to be a phoneme, as the t-sounds of toe, stow, tree, hatpin, catcall, cats, catnip, button, metal, city; a speech sound constituting one of the phonetic manifestations or variants of a particular phoneme.
[1930-35; ALLO- + PHONE2]


allophylian
/al'euh fil"ee euhn, -fil"yeuhn/, adj. Archaic.
1. (of languages, esp. those of Europe and Asia) neither Indo-European nor Semitic.
n.
2. Turanian (defs. 3, 4).
[1835-45; < LL allophyl(us) ( < Gk allóphylos, equiv. to allo- ALLO- + phyl(é) tribe + -os adj. suffix) + -IAN; phylé, akin to phylon race (see PHYLUM)]


alloplasty
/al"euh plas'tee/, n., pl. alloplasties. Surg.
implantation of a synthetic material to replace a diseased or damaged body tissue or organ.
[ALLO- + -PLASTY]


allopolyploid
—allopolyploidy /al'euh pol"euh ploy'dee/, n.
/al'euh pol"euh ployd'/, Biol.
adj.
1. having more than two haploid sets of chromosomes that are dissimilar and derived from different species.
n.
2. an allopolyploid cell or organism. Cf. autopolyploid.
[1925-30; ALLO- + POLYPLOID]


allopurinol
/al'euh pyoor"euh nawl', -nol'/, n. Pharm.
a substance, C5H4N4O, used primarily in the treatment of chronic gout to decrease the synthesis of uric acid.
[1960-65; appar. ALLO- + PURINE + -OL1]


all-or-none law
/awl"euhr nun"/, Physiol.
the principle that under given conditions the response of a nerve or muscle fiber to a stimulus at any strength above the threshold is the same: the muscle or nerve responds completely or not at all.
[1895-1900]


all-or-nothing
/awl"euhr nuth"ing/, adj.
not allowing for qualification or compromise; either fully or not at all operative: an all-or-nothing approach.
[1755-65]


allosaur
/al"euh sawr'/, n.
a carnivorous dinosaur of the genus Antrodemus (formerly Allosaurus), from the late Jurassic Period of North America, that was about 30 ft. (9 m) long.
[ < NL Allosaurus (1877). See ALLO-, -SAUR]


allosteric
—allosterically, adv.
/al'euh ster"ik, -stear"-/, adj. Biochem.
pertaining to regulation of the rate of an enzymatic process.
[1960-65; ALLO- + STERIC]


allot
—allottable, adj. —allotter, n.
/euh lot"/, v.t., allotted, allotting.
1. to divide or distribute by share or portion; distribute or parcel out; apportion: to allot the available farmland among the settlers.
2. to appropriate for a special purpose: to allot money for a park.
3. to assign as a portion; set apart; dedicate.
[1425-75; earlier alot, late ME alotten < MF aloter, equiv. to a- A-5 + lot LOT ( < Gmc) + -er inf. suffix]
Syn. 1. See assign.


allotment
/euh lot"meuhnt/, n.
1. the act of allotting.
2. a portion or thing allotted; a share granted.
3. (in U.S. military use) the portion of pay that an officer or enlisted person authorizes to be paid directly to another person, as a dependent, or an institution, as an insurance company.
4. Brit. a plot of land rented to a gardener.
[1565-75; ALLOT + -MENT; cf. F allotement]
Syn. 2. measure, lot, ration.


allotransplant
/al'oh trans"plant', -plahnt'/, n.
allograft.
[1965-70; ALLO- + TRANSPLANT]


allotriomorphic
/euh lo'tree euh mawr"fik/, adj. Petrog.
xenomorphic (def. 1).
[1885-90; < Gk allótrio(s) belonging to another + -MORPHIC]


allotrope
/al"euh trohp'/, n. Chem.
one of two or more existing forms of an element: Graphite and diamond are allotropes of carbon.
[1885-90; ALLO- + -TROPE]


allotropic
—allotropically, adv. —allotropicity /al'euh treuh pis"i tee/, n.
/al'euh trop"ik, -troh"pik/, adj.
pertaining to or characterized by allotropy.
Also, allotropical.
[1875-80; ALLOTROP(Y) + -IC]


allotropy
/euh lo"treuh pee/, n. Chem.
a property of certain elements, as carbon, sulfur, and phosphorus, of existing in two or more distinct forms; allomorphism.
Also, allotropism.
[1840-50; ALLO- + -TROPY]


all' ottava
/ahl' euh tah"veuh/; It. /ahl'lawt tah"vah/, Music.
a direction (8va), placed above or below the staff to indicate that the passage covered is to be played one octave higher or lower respectively.
[1815-25; < It: lit., at the octave]


allottee
/euh lot ee"/, n.
a person to whom something is allotted.
[1840-50; ALLOT + -EE]


allotype
—allotypic /al'euh tip"ik/, adj. —allotypically, adv. —allotypy /al"euh tuy'pee/, n.
/al"euh tuyp'/, n.
1. Biol. a type specimen of the sex opposite to that of the holotype.
2. Immunol. an antibody of a given class having certain molecular sites shared by only some members of a species and therefore acting as an antigen to other members of the same species.
[1915-20; ALLO- + TYPE; in immunological sense, prob. back formation from allotypy < F allotypie, coined in 1956]


all-out
/awl"owt'/, adj.
using all one's resources; complete; total: an all-out effort.
[1905-10; adj. use of all out utterly, completely, ME al out]
Syn. unstinting, exhaustive, unremitting.


allover
/awl"oh'veuhr/, adj.
1. extending or repeated over the entire surface, as a decorative pattern.
n.
2. a fabric with an allover pattern.
[1570-80; ALL + OVER]


allow
/euh low"/, v.t.
1. to give permission to or for; permit: to allow a student to be absent; No swimming allowed.
2. to let have; give as one's share; grant as one's right: to allow a person $100 for expenses.
3. to permit by neglect, oversight, or the like: to allow a door to remain open.
4. to admit; acknowledge; concede: to allow a claim.
5. to take into consideration, as by adding or subtracting; set apart: to allow an hour for changing trains.
6. Older Use. to say; think.
7. Archaic. to approve; sanction.
v.i.
8. to permit something to happen or to exist; admit (often fol. by of): to spend more than one's budget allows; a premise that allows of only one conclusion.
9. allow for, to make concession or provision for: to allow for breakage.
[1250-1300; ME alowen < AF al(l)o(u)er to place, allot, allow, OF aloer to place < LL allocare; see AL-, LOCUS; the older sense "approve, sanction" and ME sense "praise" prob. by taking the AF v. as repr. ML, L adlaudare to praise; see AD-, LAUD]
Syn. 1. ALLOW, LET, PERMIT imply granting or conceding the right of someone to do something. ALLOW and PERMIT are often interchangeable, but PERMIT is the more positive. ALLOW implies complete absence of an attempt, or even an intent, to hinder. PERMIT suggests formal or implied assent or authorization. LET is the familiar, conversational term for both ALLOW and PERMIT.
Ant. 1. forbid, prohibit.


allowable
—allowableness, n. —allowably, adv.
/euh low"euh beuhl/, adj.
1. that may be allowed; legitimate; permissible: an allowable tax deduction.
n.
2. something, as an action or amount, that is allowed.
3. Ecol. See allowable cut.
[1350-1400; ME < MF alouable. See ALLOW, -ABLE]


allowable cut
Ecol.
the amount of a natural resource, as grain or oil, that may be harvested or taken from the earth within a specified period, as limited by law for conservation. Also called allowable, permissible yield, prescribed cut.


allowance
/euh low"euhns/, n., v., allowanced, allowancing.
n.
1. the act of allowing.
2. an amount or share allotted or granted.
3. a sum of money allotted or granted for a particular purpose, as for expenses: Her allowance for the business trip was $200.
4. a sum of money allotted or granted to a person on a regular basis, as for personal or general living expenses: The art student lived on an allowance of $300 a month. When I was in first grade, my parents gave me an allowance of 50 cents a week.
5. an addition or deduction based on an extenuating or qualifying circumstance: an allowance for profit; an allowance for depreciation.
6. acknowledgment; concession: the allowance of a claim.
7. sanction; tolerance: the allowance of slavery.
8. Mach. a prescribed difference in dimensions of two closely fitting mating parts with regard to minimum clearance or maximum interference. Cf. tolerance (def. 6a).
9. Coining. tolerance (def. 7).
10. make allowance or allowances (for),
a. to take mitigating factors or circumstances into consideration.
b. to pardon; excuse.
c. to reserve time, money, etc.; allow for: Make allowance for souvenirs on the return trip.
v.t.
11. to place on a fixed allowance, as of food or drink.
12. to allocate (supplies, rations, etc.) in fixed or regular amounts.
[1350-1400; ME alouance < MF. See ALLOW, -ANCE]
Syn. 2. allotment. 4. stipend. 7. permission, authorization, approval, sufferance.


allowance race
Horse Racing.
a race in which each horse is assigned a specified weight according to age, record of past performance, sex, etc.


Alloway
/al"euh way'/, n.
a hamlet in SW Scotland, near Ayr: birthplace of Robert Burns.


allowed
/euh lowd"/, adj.
Physics. involving a change in quantum numbers, permitted by the selection rules: allowed transition.
[ALLOW + -ED2]


allowedly
/euh low"id lee/, adv.
by general allowance or admission; admittedly.
[1595-1605; ALLOWED + -LY]


alloxan
/euh lok"seuhn/, n. Biochem.
a white crystalline pyrimidine derivative, C4H2O4N2, used in biomedical research to induce diabetes in laboratory animals.
[ < G, equiv. to All(antoïn) ALLANTOIN + Ox(alsäure) OXALIC ACID + -an -AN; coined by J. von LIEBIG in 1838]


alloy
n. /al"oy, euh loy"/; v. /euh loy"/, n.
1. a substance composed of two or more metals, or of a metal or metals with a nonmetal, intimately mixed, as by fusion or electrodeposition.
2. a less costly metal mixed with a more valuable one.
3. standard; quality; fineness.
4. admixture, as of good with evil.
5. anything added that serves to reduce quality or purity.
v.t.
6. to mix (metals or metal with nonmetal) so as to form an alloy.
7. to reduce in value by an admixture of a less costly metal.
8. to debase, impair, or reduce by admixture; adulterate.
[1590-1600; < MF aloi, OF alei, n. deriv. of aleier to combine < L alligare to bind up, equiv. to al- AL- + ligare to bind (see ALLY, LIGAMENT); r. earlier allay, ME < AF allai]
Syn. 4. fusion, blend, composite.


alloy steel
carbon steel to which various elements, as chromium, cobalt, copper, manganese, molybdenum, nickel, tungsten, or vanadium, have been added in sufficient amounts to obtain desirable physical and chemical properties.
[1900-05]


all-pass
/awl"pas', -pahs'/, adj.
Radio. (of a network, transducer, etc.) transmitting signals without significant attenuation of any frequencies.


all-points bulletin
/awl"poynts'/
a broadcast alert from one police station to all others in an area, state, etc., as with instructions to arrest a particular suspect or suspects. Abbr.: APB


Allport
/awl"pawrt, -pohrt/, n.
Gordon W(illard), 1897-1967, U.S. psychologist and educator.


all-powerful
/awl"pow"euhr feuhl/, adj.
having or exercising exclusive and unlimited authority; omnipotent.
[1685-95]


all-purpose
/awl"perr"peuhs/, adj.
for every purpose: an all-purpose detergent.
[1925-30]


All Quiet on the Western Front
(German, Im Westen nichts Neues)
a novel (1929) by Erich Maria Remarque.


all right
1. safe; sound: Are you all right?
2. yes; very well; OK: All right, I'll go with you.
3. (used as an interrogative or interrogative tag) OK?; do you agree?: We'll deal with this problem tomorrow, all right?
4. satisfactory; acceptable: His performance was all right, but I've seen better.
5. satisfactorily; acceptably: His work is coming along all right.
6. without fail; certainly: You'll hear about this, all right!
7. Informal. reliable; good: That fellow is all right.
8. (a) bit of all right, Brit. quite satisfactory (used as an understatement): The way he saved that child's life was a bit of all right.
[1100-50; orig. adv. phrase; cf. ME al ri(g)ht indeed, straightway, at once, late OE eall riht just (as)]
Usage. See alright.


all-right
/awl"ruyt'/, adj. Informal.
agreeable, acceptable, or commendable: an all-right plan.
[1815-25]


all-round
/awl"rownd"/, adj.
all-around.


all-rounder
/awl"rown"deuhr/, n.
a person of great versatility or wide-ranging skills: The job needs an all-rounder who knows sales, accounting, and something about computers.
[1855-60; all (a)round + -ER1]


All Saints' Day
a church festival celebrated November 1 in honor of all the saints; Allhallows.
[1570-80]


allseed
/awl"seed'/, n.
any of various many-seeded plants, as the goosefoot, Chenopodium polyspermum, and the knotgrass, Polygonum aviculare.
[1815-25; ALL + SEED]


All Souls' Day
a day of solemn prayer for all dead persons, observed by Roman Catholics and certain Anglicans, usually on November 2.
[1550-60]


allspice
/awl"spuys'/, n.
1. the dried, unripe berries of an aromatic tropical American tree, Pimenta dioica, used whole or ground as a spice.
2. the tree itself. Also called pimento.
[1615-25; ALL + SPICE]


all-star
/awl"stahr'/, adj.
1. consisting of athletes chosen as the best at their positions from all teams in a league or region: Our quarterback was chosen for the all-star team.
2. consisting entirely of star performers: an all-star cast.
n.
3. Sports. a player selected for an all-star team.
[1885-90, Amer.]


all-state
/awl"stayt"/, adj.
selected on the basis of merit to represent one's state, often in a competition: an all-state debater; a pitcher on the all-state team.
Also, all-State.


Allston
/awl"steuhn/, n.
Washington, 1799-1843, U.S. painter, novelist, and poet.


All's Well That Ends Well
a comedy (1602?) by Shakespeare.


all-terrain bike
/awl"teuh rayn"/.
See mountain bike.


all-terrain vehicle
/awl"teuh rayn"/
a vehicle with treads, wheels, or both, designed to traverse varied, uneven terrain as well as roads. Abbr.: ATV
[1965-70]


All the King's Men
a novel (1946) by Robert Penn Warren.


all-time
/awl"tuym'/, adj.
1. never surpassed or greater: Production will reach an all-time high.
2. regarded as such in its entire history: an all-time favorite song.
[1910-15]


allude
/euh loohd"/, v.i., alluded, alluding.
1. to refer casually or indirectly; make an allusion (usually fol. by to): He often alluded to his poverty.
2. to contain a casual or indirect reference (usually fol. by to): The letter alludes to something now forgotten.
[1525-35; < L alludere to play beside, make a playful allusion to, equiv. to al- AL- + ludere to play]
Syn. hint, intimate, suggest.


allure
allure1
—allurer, n.
/euh loor"/, v., allured, alluring, n.
v.t.
1. to attract or tempt by something flattering or desirable.
2. to fascinate; charm.
v.i.
3. to be attractive or tempting.
n.
4. fascination; charm; appeal.
[1375-1425; late ME aluren < MF alurer, equiv. to a- A-5 + lurer to LURE]
Syn. 1. entice, lure. 2. enchant, entrance, captivate. 4. glamor, attraction.
allure2
/al"yoor, -yeuhr/, n.
alure.


allurement
/euh loor"meuhnt/, n.
1. fascination; charm.
2. the means of alluring.
3. the act or process of alluring.
[1540-50; ALLURE1 + -MENT]


alluring
—alluringly, adv. —alluringness, n.
/euh loor"ing/, adj.
1. very attractive or tempting; enticing; seductive.
2. fascinating; charming.
[1525-35; ALLURE1 + -ING2]


allusion
/euh looh"zheuhn/, n.
1. a passing or casual reference; an incidental mention of something, either directly or by implication: an allusion to Shakespeare.
2. the act of alluding.
3. Obs. a metaphor; parable.
[1540-50; < LL allusion- (s. of allusio), equiv. to allus(us), ptp. of alludere (see ALLUDE; al- AL- + lud- play + -tus ptp. suffix) + -ion- -ION]


allusive
—allusively, adv. —allusiveness, n.
/euh looh"siv/, adj.
1. having reference to something implied or inferred; containing, abounding in, or characterized by allusions.
2. Obs. metaphorical; symbolic; figurative.
[1595-1605; ALLUS(ION) + -IVE]


alluvial
/euh looh"vee euhl/, adj.
1. of or pertaining to alluvium.
n.
2. alluvial soil.
3. Australia. gold-bearing alluvial soil.
[1795-1805; ALLUVI(UM) + -AL1]


alluvial fan
Physical Geog.
a fan-shaped alluvial deposit formed by a stream where its velocity is abruptly decreased, as at the mouth of a ravine or at the foot of a mountain. Also called alluvial cone.
[1870-75]


alluvial plain
a level or gently sloping surface formed of sediments laid down by streams, generally during flooding.
[1955-60]


alluvion
/euh looh"vee euhn/, n.
1. Law. a gradual increase of land on a shore or a river bank by the action of water, whether from natural or artificial causes.
2. overflow; flood.
3. Now Rare. alluvium.
[1530-40; < L alluvion- (s. of alluvio an overflowing), equiv. to al- AL- + -luv-, base of -luere, comb. form of lavere to wash) + -ion- -ION]


alluvium
/euh looh"vee euhm/, n., pl. alluviums, alluvia /-vee euh/.
1. a deposit of sand, mud, etc., formed by flowing water.
2. the sedimentary matter deposited thus within recent times, esp. in the valleys of large rivers.
[1655-65; < L, n. use of neut. of alluvius washed against, equiv. to alluv- (see ALLUVION) + -ius, -ium adj. suffix; see -IUM]


all-weather
/awl"wedh'euhr/, adj.
1. designed to operate or be usable in any type of weather: an all-weather coat; an all-weather shelter.
2. capable of resisting damage from exposure to any climatic conditions; weatherproof: an all-weather paint.
3. in or including all types of weather: years of all-weather experience in the Arctic.
[1955-60]


ally
—alliable, adj.
v. /euh luy"/; n. /al"uy, euh luy"/, v., allied, allying, n., pl. allies.
v.t.
1. to unite formally, as by treaty, league, marriage, or the like (usually fol. by with or to): Russia allied itself to France.
2. to associate or connect by some mutual relationship, as resemblance or friendship.
v.i.
3. to enter into an alliance; join; unite.
n.
4. a person, group, or nation that is associated with another or others for some common cause or purpose: Canada and the United States were allies in World War II.
5. Biol. a plant, animal, or other organism bearing an evolutionary relationship to another, often as a member of the same family: The squash is an ally of the watermelon.
6. a person who associates or cooperates with another; supporter.
[1250-1300; ME alien < AF al(l)ier, aillaier, OF alier < L alligare to bind to. See ALLOY]
Syn. 1. unify, join, combine, wed. 4. partner, confederate. 6. friend, aide, accomplice, accessory, assistant, abettor; colleague, coadjutor, auxiliary, helper.
Ant. 4, 6. enemy, foe, adversary.


-ally
an adverbial suffix attached to certain adjectives with stems in -ic that have no forms ending in -ical: terrifically.
[-AL1 + -LY]


all-year
/awl"year'/, adj.
1. taking up, extending through, or occurring continually during a year: an all-year activity.
2. open all year, as for business or occupancy: an all-year resort.
3. usable or productive during all parts of a year: all-year pasture; all-year fishing grounds.


allyl
/al"il/, Chem.
adj.
1. containing the allyl group.
n.
2. the allyl group.
[1850-55; < L all(ium) garlic + -YL]


allyl alcohol
Chem.
a colorless liquid, C3H6O, having a pungent, mustardlike odor irritating to the skin and mucous membranes, usually obtained from allyl chloride by hydrolysis: used chiefly in organic synthesis in the manufacture of resins, plasticizers, and pharmaceuticals. Also called propenyl alcohol.


allyl caproate
Chem.
a colorless to pale yellow liquid, C9H16O2, having a pineapple odor: used chiefly as a scent in the manufacture of flavorings and perfume.


allyl chloride
Chem.
a colorless, volatile, flammable liquid, C3H5Cl, having a pungent odor, derived from propylene by chlorination: used chiefly in the synthesis of allyl alcohol, resins, and pharmaceuticals.


allyl group
Chem.
the univalent group C3H5, derived from propylene. Also called allyl radical.


allylic
/euh lil"ik/, adj.
of, pertaining to, or characteristic of the allyl group.
[1855-60; ALLYL + -IC]


allyl mercaptan
Chem.
a colorless liquid, C3H6S, having a strong, garlicky odor, used in the manufacture of pharmaceuticals.


allyl resin
Chem.
any of a class of thermosetting resins made from allyl alcohol and a dibasic acid, used chiefly as adhesives for laminated materials.


allyl sulfide
Chem.
a colorless or pale yellow, water-insoluble liquid, C6H10S, having a garlicky odor, used chiefly in flavoring. Also called diallyl sulfide, thioallyl ether.


allylthiourea
/al'il thuy'oh yoo ree"euh, -yoor"ee euh/, n. Chem.
thiosinamine.
[ < NL; see ALLYL, THIOUREA]


ALM
audio-lingual method.


Alma
/al"meuh/; for 1 also Fr. /annl mah"/, n.
1. a town in SE Quebec, in SE Canada. 25,638.
2. a female given name: from a Latin word meaning "kind."


Alma-Ata
/al'meuh euh tah"/, n.
former name of Almaty.


Almadén
/ahl'mah dhen"/, n.
a town in Spain: mercury mines. 10,774.


Almagest
/al"meuh jest'/, n.
1. (italics) a Greek work on astronomy by Ptolemy.
2. (l.c.) any of various medieval works of a like kind, as on astrology or alchemy.
[1350-1400; ME almageste < MF < Ar al the + majisti < Gk megíste (sýntaxis) greatest (composition)]


almah
/al"meuh/, n.
(in Egypt) a woman or girl who dances or sings professionally.
Also, alma, alme, almeh.
[ < Egyptian Ar 'almah, var. of Ar 'alimah lit., knowledgeable]


alma mater
/ahl"meuh mah"teuhr, al"-; al"meuh may"teuhr/
1. a school, college, or university at which one has studied and, usually, from which one has graduated.
2. the official anthem of a school, college, or university.
[ < L: nourishing (i.e., dear) mother]


almanac
/awl"meuh nak'/, n.
1. an annual publication containing a calendar for the coming year, the times of such events and phenomena as anniversaries, sunrises and sunsets, phases of the moon, tides, etc., and other statistical information and related topics.
2. a publication containing astronomical or meteorological information, usually including future positions of celestial objects, star magnitudes, and culmination dates of constellations.
3. an annual reference book of useful and interesting facts relating to countries of the world, sports, entertainment, etc.
[1350-1400; ME almenak < ML almanach < SpAr al the + manakh calendar < ?]


Almanach de Gotha
/awl"meuh nak' deuh goth"euh/; Ger. /ahl"mah nahkh' deuh goh"tah/; Fr. /annl mann nann" deuh goh tah"/
a publication giving statistical information on European royalty.


Al Manamah
/al meuh nam"euh/
Manama.


almandine
/al"meuhn deen', -duyn', -din/, n.
a mineral, red iron aluminum garnet.
[1670-80; < F, MF < ML alamandina, alabandina a precious stone, prob. a kind of garnet, equiv. to Alaband(a) a town in Asia Minor + -ina, fem. of -inus -INE1; cf. ME alabaundaryne, alemaundine; cf. ALABANDITE]


almandite
/al"meuhn duyt'/, n.
almandine.
[1830-40; ALMAND(INE) + -ITE1]


Alma-Tadema
/al'meuh tad"euh meuh/, n.
Sir Lawrence, 1836-1912, English painter, born in the Netherlands.


Almaty
/al"meuh tee/, n.
a city in SE Kazakhstan: the former capital. 1,108,000. Formerly, Alma-Ata.


alme
/al"me/, n.
almah.
Also, almeh.


Almeida
/ahl may"deuh/, n.
Francisco de /frddahonn seesh"koo deuh/, 1450?-1510, Portuguese military leader: first Portuguese viceroy in India.


almemar
/ahl mee"mahr/, n.
bimah.
[ < Ar al the + minbar stand, platform]


Almería
—Almerian /al'meuh ree"euhn/, adj., n.
/ahl'me rddee"ah/, n.
a seaport in S Spain, on the Mediterranean. 114,510.


almery
/ah"meuh ree/, n., pl. almeries. Rare.
ambry.


Almetyevsk
/ahl'meuh tyefsk"/; Russ. /ul mye"tyifsk/, n.
a city in the Tatar Republic, in the W Russian Federation in Europe, SE of Kazan. 110,000.


almighty
—almightily, adv. —almightiness, n.
/awl muy"tee/, adj.
1. having unlimited power; omnipotent, as God.
2. having very great power, influence, etc.: The almighty press condemned him without trial.
3. Informal. extreme; terrible: He's in an almighty fix.
adv.
4. Informal. extremely: It's almighty hot.
n.
5. the Almighty, God.
[bef. 900; ME; OE aelmihtig, ealmihtig, equiv. to ael-, eal- ALL (c. ON al- < *ol-o-) + mihtig (miht, meaht MIGHT2 + -ig -Y1); cf. ALEMANNI]
Syn. 1. supreme, sovereign, all-powerful.


almighty dollar
money regarded as a major goal in life or as the basis of power: Love of the almighty dollar has ruined many people.
[1830-40, Amer.]


almique
/al'meuh kee"/, n.
1. a West African tree, Manilkara albescens, of the sapodilla family.
2. the hard, reddish-brown wood of this tree, used for making furniture.
3. Also, alamiqui. a Cuban solenodon, Solenodon cubanus.
[ < AmerSp almiquí, prob. two distinct words, both of obscure orig.; supposed connection between the animal's name and Sp almizcle musk or (ratón) almizclero muskrat is prob. specious]


almirah
/al muy"reuh/, n.
Anglo-Indian. a wardrobe, cabinet, or cupboard.
[1875-80; << Pg almario < L armarium ARMARIUM]


Almohad
/al"meuh had'/, n.
a member of a Muslim dynasty ruling in Spain and northern Africa during the 12th and 13th centuries.
Also, Almohade /al"meuh hayd', -had'/.
[ < Ar al-muwahhid lit., the one who professes the unity of God]


almon
/al"mohn, am"euhn/, n.
1. a Philippine, dipterocarpaceous tree, Shorea eximia.
2. the hard, yellowish-white wood of this tree, used for making furniture.
[ < Bisayan]


almond
—almondlike, almondy, adj.
/ah"meuhnd, am"euhnd/; spelling pron. /al"meuhnd/, n.
1. the nutlike kernel of the fruit of either of two trees, Prunus dulcis (sweet almond) or P. dulcis amara (bitter almond), which grow in warm temperate regions.
2. the tree itself.
3. a delicate, pale tan.
4. anything shaped like an almond, esp. an ornament.
adj.
5. of the color, taste, or shape of an almond.
6. made or flavored with almonds: almond cookies.
[1250-1300; ME almande < OF (dial.) alemande, prob. by transposition of -la < LL amandula, with assimilative replacement of the unfamiliar cluster and adaptation to a known suffix, repr. L amygdala < Gk amygdále; r. OE amigdal < L]


almond bark
a type of candy consisting of sheets or fairly thick pieces of semisweet or milk chocolate to which almonds or almond pieces have been added.


almond cake
Chem.
the residue of almonds from which oil has been expressed.


almond-eyed
/ah"meuhnd uyd', am"euhnd-/; spelling pron. /al"meuhnd uyd'/, adj.
having long or narrow, oval-shaped eyes.
[1865-70]


almond meal
Chem.
the meal obtained by pulverizing blanched almonds, used chiefly in the manufacture of perfume and cosmetics.


almond milk
a creamy mixture of blanched almonds, sugar, and water, blended to a smooth paste and sieved.


almond oil
Chem.
1. Also called sweet almond oil, expressed almond oil. a colorless to pale yellow fatty oil expressed from the seeds of the sweet almond, used in preparing perfumes and confections.
2. Also called bitter almond oil. a colorless to yellow, poisonous oil obtained by steam distillation from the almond meal of bitter almond seeds: used chiefly in the manufacture of cosmetics, medicines, and perfumes.
[1835-45]


almond-shaped
/ah"meuhnd shaypt', am"euhnd-/; spelling pron. /al"meuhnd shaypt'/, adj.
having an oval shape usually pointed at one or both ends.


almoner
/al"meuh neuhr, ah"meuh-/, n.
1. a person whose function or duty is the distribution of alms on behalf of an institution, a royal personage, a monastery, etc.
2. Brit.
a. a hospital official who determines the amount due for a patient's treatment.
b. a social worker in a hospital.
[1250-1300; ME almoiner, aumoner (with insertion of l under influence of ALMS) < OF aumon(i)er << LL eleemosynarius ELEEMOSYNARY]


almoner's cupboard.
See livery cupboard.


almonry
/al"meuhn ree, ah"meuhn-/, n., pl. almonries.
the place where an almoner resides or where alms are distributed.
[1175-1225; ME aumonerie < OF (see ALMONER, -RY); r. ME aumery]


Almoravid
/al'meuh rah"vid, al mawr"euh-, -mohr"-/, n.
a member of a Muslim dynasty ruling in Spain and northern Africa from 1056 to 1147.
Also, Almoravide /al mawr"euh vuyd', -mohr"-, al'meuh rah"vuyd/.
[ < Sp < Ar al-murabit lit., the occupant of a fortified convent]


almost
/awl"mohst, awl mohst"/, adv.
very nearly; all but: almost every house; almost the entire symphony; to pay almost nothing for a car; almost twice as many books.
[bef. 1000; ME; OE (e)al mast, var. of AEL MAEST nearly]
Syn. ALMOST (MOST), NEARLY, WELL-NIGH all mean within a small degree of or short space of. ALMOST implies very little short of: almost exhausted; almost home. MOST is colloquial for ALMOST. NEARLY implies a slightly greater distance or degree than ALMOST: nearly well; nearly to the city. WELL-NIGH, a more literary word, implies a barely appreciable distance or extent: well-nigh forgotten; well-nigh home.
Usage. See most.


almost everywhere
Math.
everywhere in a given set except on a subset with measure zero. Abbr.: a.e.


almost periodic function
Math.
a function that repeats its values approximately at almost equally spaced intervals of its domain.


almous
/ah"meuhs, aw"meuhs/, n. (used with a pl. v.) Brit. Dial.
alms.
[1250-1300; ME almus < Scand; cf. ON olmusa ALMS]


alms
/ahmz/, n. (used with a sing. or pl. v.)
money, food, or other donations given to the poor or needy; anything given as charity: The hands of the beggars were outstretched for alms.
[bef. 1000; ME almes, almesse, OE aelmesse (cf. OS alamosna, OHG alamuosa, D aalmoes; OSp almosna) << LL eleemosyna < Gk eleemosýne compassion, alms, deriv. of éleos pity. See ELEEMOSYNARY]


almsgiver
—almsgiving, n.
/ahmz"giv'euhr/, n.
a person who gives alms.
[1625-35; ALMS + GIVER]


almshouse
/ahmz"hows'/, n., pl. almshouses /-how'ziz/. Chiefly Brit.
1. a house endowed by private charity for the reception and support of the aged or infirm poor.
2. (formerly) a poorhouse.
[1350-1400; ME almes hous. See ALMS, HOUSE]


almsman
/ahmz"meuhn/, n., pl. almsmen.
1. a person supported by or receiving alms.
2. Archaic. a person who gives alms.
[bef. 1000; ME almes man, OE aelmesman; see ALMS, -MAN]
Usage. See -man.


almswoman
/ahmz"woom'euhn/, n., pl. almswomen.
1. a woman supported by alms.
2. Archaic. a woman who gives alms.
[ALMS + WOMAN]
Usage. See -woman.


almucantar
/al"myooh kan'teuhr/, n. Astron.
a circle on the celestial sphere parallel to the horizon; the locus of all points of a given altitude. Also called parallel of altitude.
[1350-1400; prob. < ML almucantarath < Ar al-muqantarat the almucantars, equiv. to al the + muquantarat sundial, deriv. of qantarah arch; r. almicanter, ME almicanteras (pl.) < MF almicantarath < ML]


almuce
/al"myoohs/, n.
a furred hood or hooded cape with long ends hanging down in front, formerly worn by the clergy.
Also, amice.
[ < MF almuce, aumuce. See AMICE2]


almug
/al"meuhg, awl"-/, n. Bible.
a tree, possibly the red sandalwood. I Kings 10:12. Cf. algum.
[1605-15; cf. ALGUM]


alnico
/al"ni koh'/, n.
a permanent-magnet alloy having aluminum, nickel, and cobalt as its principal ingredients.
[AL(UMINUM) + NI(CKEL) + CO(BALT)]


Aloadae
/al'oh ay"dee/, n.pl. Class. Myth.
Ephialtes and Otus, the sons of Poseidon and Iphimedia, raised by Aloeus.
Also, Aloidae.


Al-Obeid
/al'oh bayd"/, n.
See El Obeid.


alodium
—alodial, adj. —alodiality, n. —alodially, adv.
/euh loh"dee euhm/, n., pl. alodia /-dee euh/.
allodium. Also called alod /al"od, -euhd/.


aloe
—aloetic /al'oh et"ik/, adj.
/al"oh/, n., pl. aloes.
1. any chiefly African shrub belonging to the genus Aloe, of the lily family, certain species of which yield a fiber.
2. See aloe vera.
3. See century plant.
4. aloes, (used with a sing. v.) agalloch.
[bef. 950; ME aloe, alow, alewen; OE al(u)we, alewe (cf. OS, OHG aloê) < L aloe < Gk alóe, perh. < South Asia via Heb]


aloeswood
/al"ohz wood'/, n.
agalloch.
[1865-70]


Aloeus
/euh loh"ee euhs, euh loh"yoohs/, n. Class. Myth.
a son of Poseidon, husband of Iphimedia, and foster father of Otus and Ephialtes. Cf. Aloadae.


aloe vera
/ver"euh, vear"euh/
any aloe of the species Aloe vera, the fleshy leaves of which yield a juice used as an emollient ingredient of skin lotions and for treating burns.
[ < NL: lit., true aloe]


aloft
/euh lawft", euh loft"/, adv.
1. high up; far above the ground.
2. Naut.
a. on the masts; in the rigging; overhead.
b. (on a square-rigged sailing ship) in the upper rigging, specifically, on or above the lower yards (opposed to alow).
3. in or into the air.
prep.
4. on or at the top of: flags flying aloft the castle.
[1150-1200; ME o loft; < ON a lopt in the air; see A-1, LOFT]


Alogi
/ay loh"guy/, n. (used with a sing. or pl. v.)
a group of Christians in the 2nd century A.D. who rejected the doctrine of the Logos.
[1150-1200; < ML < Gk álogoi, pl. of ÁLOGOS, equiv. to a- A-6 + -logos, adj. deriv. of lógos speech, word, the Word]


alogia
/euh loh"jeuh, -jee euh/, n. Pathol.
aphasia.
[ < NL < Gk álog(os) ( < a- A-6 + -logos, adj. deriv. of lógos speech, akin to légein to speak) + NL -ia -IA]


alogical
—alogically, adv.
/ay loj"i keuhl/, adj.
beyond the scope of logic or logical reasoning: alogical philosophical speculations.
[1685-95; A-6 + LOGICAL]


aloha
/euh loh"euh, ah loh"hah/, n., interj.
1. hello; greetings.
2. farewell.
adj.
3. friendly; hospitable; welcoming: The aloha spirit prevails throughout the islands.
[1890-95; < Hawaiian]


aloha shirt.
See Hawaiian shirt.
Also, Aloha shirt.
[1935-40, Amer.]


Aloha State
Hawaii (used as a nickname).


Aloidae
/al'oh uy"dee/, n.pl. Class. Myth.
Aloadae.


aloin
/al"oh in/, n. Pharm.
an intensely bitter, crystalline, water-soluble powder composed of the active principles of and obtained from aloe, used chiefly as a purgative.
[1835-45; ALOE + -INE2]


alone
—aloneness, n.
/euh lohn"/, adj. (used predicatively)
1. separate, apart, or isolated from others: I want to be alone.
2. to the exclusion of all others or all else: One cannot live by bread alone.
3. unique; unequaled; unexcelled: He is alone among his peers in devotion to duty.
4. leave alone,
a. to allow (someone) to be by himself or herself: Leave him alone - he wants to rest.
b. to refrain from annoying or interfering with: The youngsters wouldn't leave the dog alone, and he finally turned on them.
5. let alone,
a. to refrain from annoying or interfering with.
b. not to mention: He was too tired to walk, let alone run.
6. let well enough alone, to be satisfied with the existing situation; refrain from attempting to change conditions: Marriages are often destroyed by relatives who will not let well enough alone.
adv.
7. solitarily; solely: She prefers to live alone.
8. only; exclusively.
9. without aid or help: The baby let go of the side of the crib and stood alone.
[1250-1300; ME al one ALL (wholly) ONE]
Syn. 1. single, solitary; unaccompanied, unattended. ALONE, LONE, LONELY, LONESOME all imply being without companionship or association. ALONE is colorless unless reinforced by ALL; it then suggests solitariness or desolation: alone in the house; all alone on an island. LONE is somewhat poetic or is intended humorously: a lone sentinel. LONELY implies a sad or disquieting feeling of isolation. LONESOME connotes emotion, a longing for companionship.
Ant. 1. accompanied.
Usage. 4, 5. See leave1.


along
/euh lawng", euh long"/, prep.
1. through, on, beside, over, or parallel to the length or direction of; from one end to the other of: to walk along a highway; to run a border along a shelf.
2. during; in the course of: Somewhere along the way I lost my hat.
3. in conformity or accordance with: I plan to revise the article along the lines suggested.
adv.
4. by the length; lengthwise; parallel to or in a line with the length or direction: He ran along beside me.
5. with a progressive motion; onward: The police ordered the line to move along.
6. (of time) some way on: along toward evening.
7. in company; in agreement (usually fol. by with): I'll go along with you. He planned the project along with his associates.
8. as a companion; with one: She took her brother along.
9. from one person or place to another: The order was passed along from the general to the captain and from the captain to a private.
10. at or to an advanced place or state: Work on the new ship is quite far along.
11. as an accompanying item; on hand: Bring along your umbrella.
12. all along, all the time; throughout: I knew all along that it was a lie.
13. along of, Chiefly Southern U.S. and Brit. Dial.
a. owing to; because of: We weren't invited, along of your rudeness.
b. in company with: You come along of me to the store.
14. be along, Informal. to arrive at a place; come: They should be along soon.
15. get along. See get (def. 33).
[bef. 900; ME; OE andlang, equiv. to and- (c. OS, ON and-, Goth and(a)-, OHG ant-, prefix with orig. sense "facing"; cf. ANSWER) + lang LONG1]


alongships
/euh lawng"ships", euh long"-/, adj., adv. Naut.
in the fore-and-aft line of a vessel.
[1680-90; ALONG + SHIP + -s1]


alongshore
/euh lawng"shawr", -shohr", euh long"-/, adv., adj.
by or along the shore or coast.
[1770-80; ALONG + SHORE1]


alongside
/euh lawng"suyd", euh long"-/, adv.
1. along, by, at, or to the side of something: We brought the boat alongside.
prep.
2. beside; by the side of: The dog ran alongside me all the way.
3. Informal. alongside of, compared with: Alongside of his brother, he is no student at all.
[1700-10; ALONG + SIDE1]


Alonso
/euh lon"zoh/; Sp. /ah lawn"saw/, n.
1. Alicia (Alicia Ernestina de la Caridad del Cobre Martínez Hoyo), born 1921, Cuban ballerina.
2. Dámaso /dah"mah saw'/, 1898-1990, Spanish poet, critic, and philologist.
3. Also, Alonzo. a male given name, Spanish form of Alphonso.


aloof
—aloofly, adv. —aloofness, n.
/euh loohf"/, adv.
1. at a distance, esp. in feeling or interest; apart: They always stood aloof from their classmates.
adj.
2. reserved or reticent; indifferent; disinterested: Because of his shyness, he had the reputation of being aloof.
[1525-35; A-1 + loof LUFF windward]
Syn. 2. cool, detached; distant, standoffish; snobbish, haughty, disdainful.
Ant. 1. near. 2. warm, open, gregarious, outgoing.


Alope
/al"oh pee'/, n. Class. Myth.
a daughter of Cercyon who was raped by Poseidon and bore a son, Hippothous.


alopecia
—alopecic /al'euh pee"sik/, adj.
/al'euh pee"shee euh, -see euh/, n. Pathol.
loss of hair; baldness.
[1350-1400; ME < L < Gk alopekía mange in foxes, equiv. to alopek- (s. of alópex) fox + -ia -IA]


alopecia areata
/ar'ee ay"teuh, -ah"teuh/, Pathol.
loss of hair in circumscribed patches.
[ < NL: circumscribed alopecia]


à l'orange
/ah' law rahnzh"/; Fr. /ann law rddahonnzh"/, French Cookery.
prepared or served with slices of orange, orange peel, or an orange-flavored sauce: duck à l'orange.
[ < F: with orange]


Alost
Fr. /ann lawst"/, n.
a city in central Belgium, NW of Brussels. 45,241. Flemish, Aalst.


aloud
/euh lowd"/, adv.
1. with the normal tone and volume of the speaking voice, as distinguished from whisperingly: They could not speak aloud in the library.
2. vocally, as distinguished from mentally: He read the book aloud.
3. with a loud voice; loudly: to cry aloud in grief.
[1325-75; ME; see A-1, LOUD]


Al-Oued
/al wed"/, n.
See El Oued.


alouette
/ann lwet"/ or, for 2, /ann looh e"teuh/; Eng. /al'ooh et"euh, ah'looh-/, n., pl. alouettes /ann lwet"/; Eng. /al'ooh et"euhz, ah'looh-/ for 1.
1. French. a lark.
2. (cap.) a French children's song for group singing.


alow
alow1
/euh loh"/, adv. Naut.
1. below decks.
2. (on a square-rigged sailing ship) in the lower rigging, specifically, below the lower yards (opposed to aloft).
[1350-1400; earlier, downward, lower down, ME aloue; see A-1, LOW1]
alow2
/euh loh"/, adj., adv. Northern Brit. Dial.
ablaze; aflame.
Also, alowe.
[1150-1200; ME o loghe, a lowe; see A-1, LOW3]


Aloysius
/al'oh ish"euhs/, n.
a male given name: from a Germanic word meaning "famous warrior."


alp
/alp/, n.
a high mountain.
[1635-1645; back formation from ALPS]


A.L.P.
American Labor Party.
Also, ALP.


alpaca
/al pak"euh/, n.
1. a domesticated South American hoofed mammal, Lama pacos, having long, soft, silky fleece, related to the llama and believed to be a variety of the guanaco.
2. the fleece of this animal.
3. a fabric or yarn made of it.
4. a glossy, commonly black woolen fabric with cotton warp.
5. a crepe fabric made of rayon and acetate yarn in imitation of alpaca wool cloth.
[1805-15; < Sp < Aymara allpaqa]


Alpena
/al pee"neuh/, n.
a city in NE Michigan, on Lake Huron. 12,214.


alpenglow
/al"peuhn gloh'/, n.
a reddish glow often seen on the summits of mountains just before sunrise or just after sunset.
[1870-75; < G Alpenglühen, with GLOW r. G glühen]


alpenhorn
/al"peuhn hawrn'/, n.
a long, powerful horn of wood or bark, with a cupped mouthpiece and a curved bell at opposite ends, used by Swiss herders and mountaineers. Also called alphorn.
[1860-65; < G, equiv. to Alpen ALPs + Horn HORN]


alpenstock
/al"peuhn stok'/, n.
a strong staff with an iron point, used by mountain climbers.
[1820-30; < G, equiv. to Alpen ALPs + Stock staff]


Alpes-de-Haute Provence
/annlp deuh oht prddaw vahonns"/
a department in SE France. 112,178; 2698 sq. mi. (6990 sq. km). Cap.: Digne. Formerly, Basses-Alpes.


Alpes-Maritimes
/annlp mann rddee teem"/, n.
a department in SE France. 816,681; 1527 sq. mi. (3955 sq. km). Cap.: Nice.


alpestrine
/al pes"trin/, adj. Bot.
subalpine (def. 2).
[1875-80; < ML alpestr(is) (L Alp(es) the Alps + -estris adj. suffix; see TERRESTRIAL) + -INE1]


alpha
/al"feuh/, n.
1. the first letter of the Greek alphabet (A).
2. the vowel sound represented by this letter.
3. the first; beginning.
4. (cap.) Astron. used to designate the brightest star in a constellation.
5. Chem. one of two or more isomeric compounds.
6. the first in a series of related items: frequently used in chemistry and physics.
7. Chiefly Brit. a mark or grade corresponding to an A. Cf. beta (def. 8), gamma (def. 9).
adj.
8. -
a. (esp. of animals) having the highest rank of its sex in a dominance hierarchy: the alpha female.
b. being the most prominent, talented, or aggressive person in a group: the alpha male of investment bankers.
9. Chem. pertaining or linked to the carbon atom closest to a particular group in an organic molecule.
[ < L < Gk álpha < Sem; cf. ALEPH]


alpha-adrenergic
/al"feuh ad'reuh nerr"jik/, adj.
of or pertaining to an alpha receptor.
[1965-70]


alpha-adrenergic receptor
Physiol.
See alpha receptor.


alpha and omega
1. the beginning and the end. Rev. 1:8.
2. the basic or essential element or elements: the alpha and omega of political reform.


alphabet
/al"feuh bet', -bit/, n.
1. the letters of a language in their customary order.
2. any system of characters or signs with which a language is written: the Greek alphabet.
3. any such system for representing the sounds of a language: the phonetic alphabet.
4. first elements; basic facts; simplest rudiments: the alphabet of genetics.
5. the alphabet, a system of writing, developed in the ancient Near East and transmitted from the northwest Semites to the Greeks, in which each symbol ideally represents one sound unit in the spoken language, and from which most alphabetical scripts are derived.
[1375-1425; late ME alphabete < LL alphabetum, alter. of Gk alphábetos. See ALPHA, BETA]


alpha-beta brass
/al"feuh bay"teuh, -bee"-/
an alloy of from 55 to 61 percent copper with from 39 to 45 percent zinc. Also called Muntz metal.
[1915-20]


alphabet code
a list of easily distinguishable words, each representing a letter of the alphabet, used in radio and telephonic communications.


alphabetical
—alphabetically, adv.
/al'feuh bet"i keuhl/, adj.
1. in the order of the letters of the alphabet: alphabetical arrangement.
2. pertaining to, expressed by, or using an alphabet: alphabetical writing. Also, alphabetic.
[1560-70; ALPHABET + -ICAL]


alphabetize
—alphabetization /al'feuh bet'euh zay"sheuhn, -bi teuh-/, n. —alphabetizer, n.
/al"feuh bi tuyz'/, v.t., alphabetized, alphabetizing.
1. to put or arrange in alphabetical order.
2. to express by or furnish with an alphabet.
Also, esp. Brit., alphabetise.
[1865-70; ALPHABET + -IZE]


alphabet soup
a soup containing small noodles in the shapes of letters of the alphabet.
[1905-10]


alpha blocker
—alpha-blocking, adj.
Pharm.
any of various substances that interfere with the action of the alpha receptors.
Also, alpha-blocker. Cf. beta blocker.


alpha brass
any alloy of copper and zinc, a homogeneous solid solution containing more than 64 percent copper.
[1915-20]


Alpha Centauri
Astron. a triple-star system that is the brightest celestial object in the constellation Centaurus. Also called Rigel Kentaurus.
[ < NL: Alpha of Centaurus]


alpha decay
Physics.
a radioactive process in which an alpha particle is emitted from the nucleus of an atom, decreasing its atomic number by two.
[1935-40]


alpha-fetoprotein
/al'feuh fee'toh proh"teen, -tee in/, n. Biochem.
a serum protein produced during pregnancy, useful in the prenatal diagnosis of multiple births or birth defects. Abbr.: AFP
[1970-75; ALPHA + FET(US) + -O- + PROTEIN]


alpha globulin
a blood plasma protein that is separable from other globulins by electrophoresis.
[1920-25]


alpha helix
Biochem.
the rodlike spatial configuration of many protein molecules in which the polypeptide backbone is stabilized by hydrogen bonds between amino acids in successive helical turns.
[1950-55]


alpha-interferon
/al"feuh in'teuhr fear"on/, n. Pharm.
interferon (def. 2).


alpha iron
Metall.
the magnetic allotrope of iron, stable below 910°C and having a body-centered cubic space lattice.
[1880-90]


alpha-ketoglutaric acid
/al"feuh kee"toh glooh tar"ik, al'feuh kee'-/, Biochem.
a dibasic keto acid, C5H6O5, that occurs as an intermediate in the Krebs' cycle and in protein metabolism.
[1905-10; KETO- + glutaric (acid), prob. b. GLUTEN (as in GLUTAMIC ACID) and pyrotartaric acid; see PYRO-, TARTARIC]


alpha-naphthol
/al'feuh naf"thawl, -thol, -nap"-/, n. Chem.
See under naphthol.


alpha-naphthyl group
/al"feuh naf"thil, -nap"-, al'-/, Chem.
See naphthyl group (def. 1). Also called alpha-naphthyl radical.


alpha-naphthylthiourea
/al'feuh naf'thil thuy'oh yoo ree"euh, -yoor"ee euh, -nap'-/, n. Chem.
See ANTU.
[ALPHA + NAPHTHYL + THIOUREA]


alphanumeric
—alphanumerically, alphamerically, adv.
/al'feuh nooh mer"ik, -nyooh-/, adj. Computers.
(of a set of characters) including letters, numbers, and, often, special characters, as punctuation marks: alphanumeric code. Also, alphameric /al'feuh mer"ik/, alphanumerical, alphamerical.
[1950-55; ALPHA(BET) + NUMERIC(AL)]


alpha particle
Physics.
a positively charged particle consisting of two protons and two neutrons, emitted in radioactive decay or nuclear fission; the nucleus of a helium atom.
[1900-05]


alpha-particle scattering
/al"feuh pahr'ti keuhl/, Physics.
See Rutherford scattering.
[1900-05]


alpha privative
the prefix a- or, before a vowel, an-, used in Greek and English to express negation or absence.
[1580-90]


alpha ray
Physics.
a stream of alpha particles. Also called alpha radiation.
[1900-05]


alpha receptor
a site on a cell that, upon interaction with epinephrine or norepinephrine, controls vasoconstriction, intestinal relaxation, pupil dilation, and other physiological processes. Also, alpha-receptor. Also called alpha-adrenergic receptor. Cf. beta receptor.
[1960-65]


alpha rhythm
a pattern of slow brain waves (alpha waves) in normal persons at rest with closed eyes, thought by some to be associated with an alert but daydreaming mind.
[1935-40; earlier alpha waves, trans. of G Alphawellen, term used by their discoverer, German physician Hans Berger (1873-1941)]


alpha-stannic acid
/al"feuh stan"ik, al'-/. Chem.
See under stannic acid.


alpha test
1. Psychol. a set of mental tests designed to measure the general intelligence of individuals able to read and write, used by the U.S. Army in World War I.
2. Computers. an early test of new or updated computer software conducted by the developers of the program prior to beta-testing by potential users. Cf. beta test.


alpha-tocopherol
/al"feuh toh kof"euh rawl', -rol'/, n. Biochem.
vitamin E.


alphitomancy
/al fit"euh man'see/, n.
the use of barley meal as a means of divination.
[1645-55; < Gk álphito(n) barley + -MANCY, prob. influenced by Gk alphitómantis one who divines from barley meal]


Alphonse and Gaston
marked by a ritualistic courtliness in which two often competing participants graciously but stubbornly defer to each other: a kind of Alphonse and Gaston act in which each man insisted the other go through the doorway first.
Also, Alphonse-and-Gaston.
[after the title characters of a cartoon strip by American cartoonist Frederick Burr Opper (1857-1937), which first appeared in 1905]


Alphonso
/al fon"soh, -zoh/, n.
a male given name: from Germanic words meaning "noble" and "ready."
Also, Alphonse /al"fons, -fonz"/; Fr. /annl fawonns"/.


alphorn
/alp"hawrn'/, n.
alpenhorn.


alpine
—alpinely, adv.
/al"puyn, -pin/, adj.
1. of, pertaining to, on, or part of any lofty mountain.
2. very high; elevated.
3. (cap.) of, pertaining to, on, or part of the Alps.
4. Bot. growing on mountains above the limit of tree growth: alpine plants.
5. (often cap.) of or pertaining to downhill skiing or a competitive downhill skiing event. Cf. Nordic (def. 3).
6. (cap.) Anthropol. having the features characteristic of an Alpine.
n.
7. (cap.) Anthropol. a member of a Caucasoid people found in central Europe and characterized by heavy body build, medium complexion, and straight to wavy hair.
[1600-10; < L Alpinus, equiv. to Alp(es) (pl.) the ALPS + -inus -INE1]


Alpine azalea
a low, branching shrub, Loiseleuria procumbens, of northern regions, having evergreen leaves and clusters of white or pink flowers.
[1930-35]


alpine bistort.
See under bistort (def. 2).


Alpine combined
a competition for Alpine skiers in a combination of downhill and slalom races, the winner having the highest total score.


Alpine currant.
See mountain currant.


alpine fir
a fir, Abies lasiocarpa, of the Rocky Mountains, yielding a soft, brittle wood used for making boxes, crates, etc.
[1895-1900]


alpine garden
a rock garden.
[1940-45]


Alpine ibex
an ibex, Capra ibex, of the Alps and Apennines, having long, heavy horns with transverse ridges.


alpine tundra
a tundra that is treeless because of high elevation rather than high latitude.


alpinism
/al"peuh niz'euhm/, n. (often cap.)
mountain climbing, esp. in the Alps.
[1880-85; < F alpinisme. See ALPINE, -ISM]


alpinist
/al"peuh nist/, n. (often cap.)
1. a mountain climber, esp. in the Alps.
2. a downhill skier, esp. one engaging in competitive slalom and downhill events.
[1880-85; < F alpiniste. See ALPINE, -IST]


alprazolam
/al pray"zeuh lam"/, n. Pharm.
a potent benzodiazepine, C17H13CIN4, used in the treatment of certain anxiety states.
[laboratory coinage of unexplained orig.]


Alps
/alps/, n. (used with a pl. v.)
a mountain range in S Europe, extending from France through Switzerland and Italy into Austria, Slovenia, and Croatia. Highest peak, Mont Blanc, 15,781 ft. (4810 m).


already
/awl red"ee/, adv.
1. by this or that time; previously; prior to or at some specified or implied time: When we came in, we found they had already arrived.
2. now; so soon; so early: Is it noon already?
3. Informal. (used as an intensifier to express exasperation or impatience): Let's go already!
[1350-1400; ME al redy ALL READY; what orig. meant "completely (ALL) ready" and modified the subject (The porter all ready was there) was taken adverbially as modifying the predicate (The porter already was there, meaning "from an earlier time")]
Usage. Although ALREADY and ALL READY are often indistinguishable in speech, the written forms have distinct meanings and uses. The phrase ALL READY means "entirely ready" or "prepared" (I was all ready to leave on vacation). ALREADY means "previously" (The plane had already left the airport) or "so soon" (Is it lunchtime already?).


alright
/awl ruyt"/, adv.
all right.
Usage. The form ALRIGHT as a one-word spelling of the phrase ALL RIGHT in all of its senses probably arose by analogy with such words as already and altogether. Although ALRIGHT is a common spelling in written dialogue and in other types of informal writing, ALL RIGHT is used in more formal, edited writing.


ALS
See amyotrophic lateral sclerosis.


a.l.s.
autograph letter, signed.


Alsace
/al sas", -says", al"sas, -says/; Fr. /annl zas"/, n.
a region and former province of France between the Vosges and the Rhine. Ancient, Alsatia. Cf. Alsace-Lorraine.


Alsace-Lorraine
—Alsace-Lorrainer, n.
/al"sas law rayn", -loh-, -says-/; Fr. /annl zas law rdden"/, n.
a region in NE France, including the former provinces of Alsace and Lorraine: part of Germany 1871-1919, 1940-45. 3,976,276; 5607 sq. mi. (14,522 sq. km).


Alsatia
/al say"sheuh/, n.
1. name formerly given to the Whitefriars district in London, England, which was a sanctuary for debtors and lawbreakers.
2. ancient name of Alsace.


Alsatian
/al say"sheuhn/, adj.
1. of or pertaining to Alsace or its inhabitants.
2. of or pertaining to Alsatia.
n.
3. a native or inhabitant of Alsace.
4. a resident or native of Alsatia.
5. Also called Alsatian dog. Chiefly Brit. German shepherd.
[1685-95; < ML Alsati(a) Alsace + -AN]


alsike clover
/al"suyk, -sik, awl"-/
a European clover, Trifolium hybridum, having pink flowers, grown in the U.S. for forage. Also called alsike.
[1850-55; after Alsike, near Uppsala, Sweden]


Alsip
/awl"sip/, n.
a town in NE Illinois. 17,134.


Al Sirat
/al si raht"/, Islam.
1. the correct path of religion.
2. the bridge, fine as a razor's edge, over which all who enter paradise must pass.
[ < Ar, equiv. to al the + sirat road < L (via) strata paved (way). See STREET]


also
/awl"soh/, adv.
1. in addition; too; besides; as well: He was thin, and he was also tall.
2. likewise; in the same manner: Since you're having another cup of coffee, I'll have one also.
conj.
3. and: He was mean, also ugly.
[1125-75; ME; OE (e)alswa ALL (wholly or quite) SO1; the meaning ALL SO "wholly" thus implies replication, and therefore "additionally, besides"]
Syn. 1. moreover.


Alsop
/awl"seuhp/, n.
Joseph W(right), born 1910, U.S. political journalist and writer.


also-ran
/awl"soh ran'/, n.
1. Sports.
a. (in a race) a contestant who fails to win or to place among the first three finishers.
b. an athlete or team whose performance in competition is rarely, if ever, a winning or near-winning one.
2. Informal. a person who loses a contest, election, or other competition.
3. Informal. a person who attains little or no success: For every great artist there are a thousand also-rans.
[1895-1900]


Alston
/awl"steuhn/, n.
a male given name.


alt
/alt/ Music.
adj.
1. high.
n.
2. in alt, in the first octave above the treble staff.
[1525-35; < Pr < L altum, n. use of neut. of altus high]


alt-
var. of alti- before a vowel: altazimuth.


alt.
1. alteration.
2. alternate.
3. altitude.
4. alto.


Alta.
Alberta.


Altadena
/al'teuh dee"neuh/, n.
a town in SW California, near Los Angeles. 40,510.


Altai
/al"tuy/; Russ. /ul tuy"/, n.
a territory of the Russian Federation in central Asia. 2,675,000; 101,000 sq. mi. (261,700 sq. km). Cap.: Barnaul.
Also, Altay.
/al"tuy/, n., pl. Altais, (esp. collectively) Altai for 1.
1. a member of a grouping of peoples living mainly in the Gorno-Altai Autonomous Region of the Russian Federation.
2. the Turkic language of the Altai.


Altaic
/al tay"ik/, n.
1. the Turkic, Mongolian, and Tungusic language families collectively, spoken over a broad expanse of Eurasia, from southeastern Europe to the Pacific: variously considered to be a single, genetically related family, with Japanese and Korean sometimes also included, or a group of languages with shared typologies and histories, but not genetically akin.
adj.
2. of or belonging to Altaic.
3. of or pertaining to the Altai Mountains.
Also, Altaian /al tay"euhn, -tuy-/.
[1825-35; ALTA(I) + -IC]


Altai Mountains
a mountain range in central Asia, mostly in Mongolia, China, Kazakhstan, and the S Russian Federation. Highest peak, Belukha, 15,157 ft. (4506 m).
Also, Altay Mountains.


Altair
/al"tair, -tuyeur, al tair", -tuyeur"/, n.
a first-magnitude star in the constellation Aquila.
[ < Ar (al-nasr) al-ta'ir (the) flying (eagle)]


Altamira
/al'teuh mear"euh/; Sp. /ahl'tah mee"rddah/, n.
a cave in northern Spain, near Santander, noted for its Upper Paleolithic polychrome paintings of bison, deer, and pigs.


Altamonte Springs
/al"teuh mont'/
a city in central Florida. 22,028.


altar
/awl"teuhr/, n.
1. an elevated place or structure, as a mound or platform, at which religious rites are performed or on which sacrifices are offered to gods, ancestors, etc.
2. Eccles. See communion table.
3. (cap.) Astron. the constellation Ara.
4. (in a dry dock) a ledge for supporting the feet of shorings.
5. lead to the altar, to marry: After a five-year courtship, he led her to the altar.
[bef. 1000; ME alter, altar (influenced by L), auter ( < OF aut(i)er), OE alter (OE also altar; cf. MD outaer, OS, ON altari, OHG altari) < L altaria (pl.), of disputed origin and formation, but prob. akin to L adolere to ritually burn, Umbrian uretu let it burn]


altarage
/awl"teuhr ij/, n.
1. Eccles.
a. offerings made upon an altar of a church.
b. offerings made to a church.
2. an honorarium paid to a priest for services at the altar from offerings and gifts.
3. endowments for the saying of Masses for deceased persons, often at a particular altar.
[1350-1400; ME awterage < AF, OF auterage. See ALTAR, -AGE]


altar board
Coptic Church.
an elaborately carved wooden panel, placed in a recess on top of an altar during the Mass, on which the chalice and paten rest.


altar boy
acolyte (def. 1).
[1765-75]


altar bread
bread for use in a Eucharistic service.
[1840-50]


altar call
an evangelist preacher's invitation at the end of the sermon, asking people to come forward to acknowledge a conversion.
[1945-50]


altar card
Rom. Cath. Ch.
one of three cards having certain portions of the Mass printed on them, placed upright on the altar to assist the memory of the celebrant.
[1840-50]


altar cloth
a cloth covering for an altar.
[1150-1200; ME]


altar of repose
Rom. Cath. Ch.
a pedestal or niche upon which the sacraments are preserved from Maundy Thursday to Good Friday.
[1870-75]


altarpiece
/awl"teuhr pees'/, n.
a painted or carved screen behind or above the altar or communion table in Christian churches; reredos.
[1635-45; ALTAR + PIECE]


altar rail
the rail in front of an altar, separating the sanctuary from those parts of the church that are in front of it.
[1855-60]


altar stand.
See missal stand.


altar stone
mensa. Also called altar slab.
[1275-1325; ME awterston]


altar wine.
See sacramental wine.


Altay
/al"tuy/; Russ. /ul tuy"/, n.
Altai.


Altay Mountains.
See Altai Mountains.


altazimuth
/al taz"euh meuhth/, n. Astron.
an instrument for determining both the altitude and the azimuth of a heavenly body.
[1855-60; ALT(ITUDE) + AZIMUTH]


altazimuth mounting
a mounting with two axes, to allow movement in both horizontal and vertical planes, used with telescopes, antennas, and precise surveying instruments.
[1875-80]


Altdorf
/ahlt"dawrf'/, n.
a town in and the capital of Uri, in central Switzerland, near Lucerne: legendary home of William Tell. 8600.


Altdorfer
/ahlt"dawrdd'feuhrdd/, n.
Albrecht /ahl"brddekht/, c1480-1538, German painter.


alter
—alterer, n.
/awl"teuhr/, v.t.
1. to make different in some particular, as size, style, course, or the like; modify: to alter a coat; to alter a will; to alter course.
2. to castrate or spay.
v.i.
3. to change; become different or modified.
[1350-1400; ME < OF alterer < LL alterare to change, worsen, deriv. of L alter other]
Syn. 1. See adjust, change.


Alter
/awl"teuhr/, n.
David, 1807-81, U.S. physicist.


alter.
alteration.


alterable
—alterability, alterableness, n. —alterably, adv.
/awl"teuhr euh beuhl/, adj.
capable of being altered.
[1520-30; ALTER + -ABLE]


alterant
/awl"teuhr euhnt/, adj.
1. causing or producing alteration.
n.
2. something that produces alteration.
[1620-30; < LL alterant- (s. of alterans changing, prp. of alterare), equiv. to alter other + -ant- -ANT]


alteration
/awl'teuh ray"sheuhn/, n.
1. the act or process of altering; the state of being altered: Alteration will improve the dress.
2. a change; modification or adjustment: There has been an alteration in our plans.
[1350-1400; ME alteracioun < ML alteration- (s. of alteratio). See ALTER, -ATION]


alterative
/awl"teuh ray'tiv, -teuhr euh tiv/, adj.
1. tending to alter.
2. Med. Obs. gradually restoring healthy bodily functions.
n.
3. Med. Obs. an alterative remedy.
[1350-1400; ME < ML alterativus. See ALTER, -ATIVE]


altercate
/awl"teuhr kayt'/, v.i., altercated, altercating.
to argue or quarrel with zeal, heat, or anger; wrangle.
[1530-40; < L altercatus (ptp. of altercari to quarrel), equiv. to *alterc(us) a disputing (alter other + -cus formative suffix) + -atus -ATE1]


altercation
/awl'teuhr kay"sheuhn/, n.
a heated or angry dispute; noisy argument or controversy.
[1350-1400; ME altercacioun < L altercation- (s. of altercatio). See ALTERCATE, -ION]
Syn. quarrel, disagreement, clash; squabble, tiff.


altered chord
Music.
a chord in which at least one tone has been changed from its normal pitch in the key.


altered state of consciousness
any modification of the normal state of consciousness or awareness, including drowsiness or sleep and also states created by the use of alcohol, drugs, hypnosis, or techniques of meditation.
[1970-75]


alter ego
/awl"teuhr ee"goh, eg'oh, al"-/
1. a second self; a perfect substitute or deputy: His adviser acts as his alter ego during his absence.
2. an inseparable friend.
3. another aspect of one's self.
[1530-40; < L (Cicero), prob. trans. of Gk állos egó, héteros egó another I]


alter idem
/ahl"terdd ee"dem/; Eng. /awl"teuhr uy"dem, al"-/, Latin.
another exactly the same.


altern
/awl"teuhrn, al"-/, adj. Archaic.
alternate; following one another.
[1635-45; < L altern(us) interchangeable, alternating, equiv. to alter the other (see ALTER) + -nus adj. suffix]


alternant
/awl"terr neuhnt, al"-/ or, esp. Brit., /awl terr"neuhnt, al-/, adj.
1. alternating; alternate.
n.
2. Ling. a variant form that exists in alternation with another or others.
[1630-40; < L alternant- (s. of alternans, prp. of alternare). See ALTERN, -ANT]


alternate
—alternately, adv. —alternateness, n. —alternatingly, adv.
v. /awl"teuhr nayt', al"-/; adj., n. /awl"teuhr nit, al"-/, v., alternated, alternating, adj., n.
v.i.
1. to interchange repeatedly and regularly with one another in time or place; rotate (usually fol. by with): Day alternates with night.
2. to change back and forth between conditions, states, actions, etc.: He alternates between hope and despair.
3. to take turns: My sister and I alternated in doing the dishes.
4. Elect. to reverse direction or sign periodically.
5. Ling. to occur as a variant in alternation with another form.
v.t.
6. to perform or do in succession or one after another: to alternate comedy acts; to alternate jogging and walking.
7. to interchange successively or regularly: to alternate hot and cold compresses.
adj.
8. being in a constant state of succession or rotation; interchanged repeatedly one for another: Winter and summer are alternate seasons.
9. reciprocal; mutual: alternate acts of kindness.
10. every second one of a series: Read only the alternate lines.
11. constituting an alternative: The alternate route is more scenic.
12. alternative (defs. 4, 6).
13. Bot.
a. placed singly at different heights on the axis, on each side in succession, or at definite angular distances from one another, as leaves.
b. opposite to the intervals between other organs: petals alternate with sepals.
n.
14. a person authorized to fill the position, exercise the duties, etc., of another who is temporarily absent; substitute.
15. Theat.
a. either of two actors who take turns playing the same role.
b. an understudy.
16. alternative.
[1505-15; < L alternatus (ptp. of alternare). See ALTERN, -ATE1]


alternate angles
Geom.
two nonadjacent angles made by the crossing of two lines by a third line, both angles being either interior or exterior, and being on opposite sides of the third line.
[1650-60]


alternate host
Ecol.
a host, other than the usual or primary host, on which a parasitic organism can sustain itself.


alternate plumage
Ornith.
(of birds having more than one plumage in their cycle of molts) the plumage of the second molt, usually brighter than the basic plumage.


alternate straight
Poker.
See skip straight.


alternating current
an electric current that reverses direction at regular intervals, having a magnitude that varies continuously in sinusoidal manner. Abbr.: ac Cf. direct current.
[1830-40]


alternating group
Math.
the subgroup consisting of all even permutations, of the group of all permutations of a finite set. Cf. symmetric group.
[1905-10]


alternating light
Navig.
a beacon showing different colors in succession.


alternating series
Math.
a series, usually infinite, in which successive terms have opposite signs, as 1 - ½ + ¼ - 1/8 + . ...


alternating voltage
Elect.
a voltage that reverses direction in regular cycles.


alternation
/awl'teuhr nay"sheuhn, al'-/, n.
1. the act or process of alternating or the state of being alternated.
2. alternate succession; repeated rotation: the alternation of the seasons.
3. Elect. a single fluctuation in the absolute value of an alternating current or voltage from zero to a maximum and back to zero, being equal to one half cycle.
4. Ling. variation in the form of a linguistic unit as it occurs in different environments or under different conditions, as between the -ed and -en forms of the past participle in danced and spoken or between the /t/ and /d/ pronunciations of the past tense suffix -ed in hopped and rubbed.
[1605-15; < LL alternation- (s. of alternatio). See ALTERNATE, -ION]


alternation of generations
Biol.
the alternation in an organism's life cycle of dissimilar reproductive forms, esp. the alternation of sexual with asexual reproduction.
[1855-60]


alternative
—alternatively, adv. —alternativeness, alternativity, n.
/awl terr"neuh tiv, al-/, n.
1. a choice limited to one of two or more possibilities, as of things, propositions, or courses of action, the selection of which precludes any other possibility: You have the alternative of riding or walking.
2. one of the things, propositions, or courses of action that can be chosen: The alternative to riding is walking.
3. a possible or remaining course or choice: There was no alternative but to walk.
adj.
4. affording a choice of two or more things, propositions, or courses of action.
5. (of two things, propositions, or courses) mutually exclusive so that if one is chosen the other must be rejected: The alternative possibilities are neutrality and war.
6. employing or following nontraditional or unconventional ideas, methods, etc.; existing outside the establishment: an alternative newspaper; alternative lifestyles.
7. Logic. (of a proposition) asserting two or more choices, at least one of which is true.
Also, alternate (for defs. 1-4, 6).
[1580-90; ALTERNATE + -IVE]
Syn. 1. option, selection. See choice.


alternative conjunction
Gram.
a conjunction, as or, that expresses an alternative relationship between the words, phrases, or clauses it connects.
[1930-35]


alternative energy
energy, as solar, wind, or nuclear energy, that can replace or supplement traditional fossil-fuel sources, as coal, oil, and natural gas.
[1970-75]


alternative hypothesis
(in the statistical testing of a hypothesis) the hypothesis to be accepted if the null hypothesis is rejected.


alternative medicine
health care and treatment practices, including traditional Chinese medicine, chiropractic, folk medicine, and naturopathy, that minimize or eschew the use of surgery and drugs.


alternative question
Gram.
a question that offers the listener a choice of two or more alternatives and is characterized by rising intonation on each alternative except for the final one, which has falling intonation, as Would you like coffee, tea, or soda?


alternative school
any public or private school having a special curriculum, esp. an elementary or secondary school offering a more flexible program of study than a traditional school.
[1970-75]


alternative society
a society or social group that espouses values different from those of the established social order.
[1970-75]


alternator
/awl"teuhr nay'teuhr, al"-/, n. Elect.
a generator of alternating current.
[1890-95; ALTERNATE + -OR2]


Altgeld
/awlt"geld/, n.
John Peter, 1847-1902, U.S. politician, born in Germany: governor of Illinois 1892-96: made controversial decision to pardon those convicted in Haymarket Riot.


Althaea
/al thee"euh/, n. Class. Myth.
wife of Oeneus and mother of Toxeus, Tydeus, Meleager, and Deianira.


althea
/al thee"euh/, n.
1. the rose of Sharon, Hibiscus syriacus.
2. any plant belonging to the genus Althaea, of the mallow family, having lobed leaves and showy flowers in a spikelike cluster, including the hollyhocks and marsh mallows.
Also, althaea.
[1660-70; < NL, L althaea < Gk althaía marsh mallow]


Althea
/al thee"euh/, n.
a female given name: from a Greek word meaning "wholesome."


Althing
/ahl"thing, awl"-/, n.
the parliament of Iceland, consisting of an upper and a lower house.
[ < ON; see ALL, THING2]


altho
/awl dhoh"/, conj. Pron. Spelling.
although.


althorn
/alt"hawrn'/, n.
a valved brass musical instrument, varying in shape, that is the alto member of the cornet family. Also called alto horn, mellophone.
[1855-60; ALT + HORN]


although
/awl dhoh"/, conj.
in spite of the fact that; even though; though.
[1275-1325; ME al thogh ALL (adv.) even + THOUGH]
Syn. notwithstanding (that), even if, albeit (that).


alti-
a combining form with the meaning "high," used in the formation of compound words: altigram, altitude. Also, ALTO-; esp. before a vowel, alt-.
[ME < L alti- comb. form of altus high]


altigraph
/al"ti graf', -grahf'/, n.
an altimeter equipped with a device for recording its measurements on a graph.
[ALTI- + -GRAPH]


altimeter
/al tim"i teuhr, al"teuh mee'teuhr/, n.
1. a sensitive aneroid barometer that is graduated and calibrated, used chiefly in aircraft for finding distance above sea level, terrain, or some other reference point by a comparison of air pressures.
2. any device used for the same purpose that operates by some other means, as by radio waves.
[1820-30; ALTI- + -METER]


altimetry
—altimetrical /al'teuh me"tri keuhl/, adj. —altimetrically, adv.
/al tim"i tree/, n.
the science of measuring altitudes, as by altimeters.
[1690-1700; ALTI- + -METRY]


altiplane
/al"teuh playn'/, n. Geol.
an elevated terrace or plateau sculptured by periglacial geomorphic processes.
Also, altiplano.
[1915-20; alter. of ALTIPLANO under influence of PLANE1]


Altiplano
/al'teuh plah"noh/; for 1 also Sp. /ahl'tee plah"naw/, n., pl. Altiplanos for 2.
1. a plateau region in South America, situated in the Andes of Argentina, Bolivia, and Peru.
2. (l.c.) Geol. altiplane.
[ < AmerSp, equiv. to alti- ALTI- + Sp plano PLAIN1]


altissimo
/al tis"euh moh'/; It. /ahl tees"see maw'/, Music.
adj.
1. very high.
n.
2. in altissimo, in the second octave above the treble staff.
[1810-20; < It: lit., highest, equiv. to alt(o) high + -issimo superl. suffix]


altitude
—altitudinous /al'ti toohd"n euhs, -tyoohd"-/, adj.
/al"ti toohd', -tyoohd'/, n.
1. the height of anything above a given planetary reference plane, esp. above sea level on earth.
2. extent or distance upward; height.
3. Astron. the angular distance of a heavenly body above the horizon.
4. Geom.
a. the perpendicular distance from the vertex of a figure to the side opposite the vertex.
b. the line through the vertex of a figure perpendicular to the base.
5. Usually, altitudes. a high place or region: mountain altitudes.
6. high or important position, rank, etc.
[1350-1400; ME < L altitudo; see ALTI-, -TUDE]
Syn. 1. elevation. 1, 2. See height.
Ant. 2. depth.


altitude chamber
Aeron.
a chamber for simulating the conditions of air pressure and temperature for a given altitude in order to test the behavior of people and equipment in such an environment.
[1930-35]


altitude dial
an adjustable sundial utilizing the altitude of the sun, at a given latitude and time of year, as a means of telling the time.


altitude sickness
Pathol.
a condition affecting some persons at high altitudes, caused by insufficient oxygen in the blood and characterized by dizziness, nausea, and shortness of breath.
[1915-20]


altitudinal
/al'ti toohd"n l, -tyoohd"-/, adj.
relating to altitude or height.
[1770-80; < L altitudin- (s. of altitudo) ALTITUDE + -AL1]


alto
/al"toh/, n., pl. altos, adj. Music.
n.
1. the lowest female voice; contralto.
2. the highest male voice; countertenor.
3. a singer with such a voice.
4. a musical part for such a voice.
5. the second highest of the four parts of a mixed vocal chorus, or the voices or persons singing this part.
6. the second highest instrument in a family of musical instruments, as the viola in the violin family or the althorn in the cornet family.
adj.
7. of, pertaining to, or having the tonal range of the alto.
8. (of a musical instrument) second highest in a family of musical instruments: alto saxophone.
[1775-85; < It < L altus high]


alto-
var. of alti-: altostratus.


alto clef
Music.
a sign locating middle C on the third line of the staff. Also called viola clef. See illus. under C clef.
[1875-80]


altocumulus
/al'toh kyooh"myeuh leuhs/, n., pl. altocumulus. Meteorol.
a cloud of a class characterized by globular masses or rolls in layers or patches, the individual elements being larger and darker than those of cirrocumulus and smaller than those of stratocumulus: of medium altitude, about 8000-20,000 ft. (2450-6100 m).
[1890-95; ALTO- + CUMULUS]


alto flute
a large flute pitched a perfect fourth lower than an ordinary flute.
[1930-35]


altogether
/awl'teuh gedh"euhr, awl"teuh gedh'euhr/, adv.
1. wholly; entirely; completely; quite: altogether fitting.
2. with all or everything included: The debt amounted altogether to twenty dollars.
3. with everything considered; on the whole: Altogether, I'm glad it's over.
n.
4. in the altogether, Informal. nude: When the phone rang she had just stepped out of the bathtub and was in the altogether.
[1125-75; var. of ME altogeder. See ALL, TOGETHER]
Syn. 1. utterly, totally, absolutely.
Usage. The forms ALTOGETHER and ALL TOGETHER, though often indistinguishable in speech, are distinct in meaning. The adverb ALTOGETHER means "wholly, entirely, completely": an altogether confused scene. The phrase ALL TOGETHER means "in a group": The children were all together in the kitchen. This ALL can be omitted without seriously affecting the meaning: The children were together in the kitchen.


alto horn
althorn.


altoist
/al"toh ist/, n.
a performer on the alto saxophone.
[ALTO + -IST]


Alton
/awl"tn/, n.
1. a city in SW Illinois. 34,171.
2. a male given name.


Altona
/ahl"toh nah/, n.
a metropolitan district of Hamburg, Germany: formerly an independent city.


Altoona
/al tooh"neuh/, n.
a city in central Pennsylvania. 57,078.


alto-relievo
/al"toh ri lee"voh/, n., pl. alto-relievos.
See high relief.
[1710-20; < It alto rilievo high relief]


altostratus
/al'toh stray"teuhs, -strat"euhs/, n., pl. altostratus. Meteorol.
a cloud of a class characterized by a generally uniform gray sheet or layer, lighter in color than nimbostratus and darker than cirrostratus: of medium altitude, about 8000-20,000 ft. (2450-6100 m).
[1890-95; ALTO- + STRATUS]


altricial
/al trish"euhl/, adj. Zool. (of an animal species)
helpless at birth or hatching and requiring parental care for a period of time (opposed to precocial.)
[1870-75; < L altric-, s. of altrix wet nurse, nourisher (al(ere) to nourish (cf. ALIMENT) + -trix -TRIX) + -AL1]


altruism
/al"trooh iz'euhm/, n.
1. the principle or practice of unselfish concern for or devotion to the welfare of others (opposed to egoism).
2. Animal Behav. behavior by an animal that may be to its disadvantage but that benefits others of its kind, as a warning cry that reveals the location of the caller to a predator.
[1850-55; < F altruisme, equiv. to autru(i) others ( < VL *alterui, obl. form of L alter other ( > F autre), with -ui from cui to whom; -l- restored from L alter) + -isme -ISM; popularized through trans. of A. Comte, who perh. coined it, on the model of égoisme EGOISM]


altruist
/al"trooh ist/, n.
a person unselfishly concerned for or devoted to the welfare of others (opposed to egoist).
[1865-70; < F altruiste; see ALTRUISM, -IST]


altruistic
—altruistically, adv.
/al'trooh is"tik/, adj.
1. unselfishly concerned for or devoted to the welfare of others (opposed to egoistic).
2. Animal Behav. of or pertaining to behavior by an animal that may be to its disadvantage but that benefits others of its kind, often its close relatives.
[1850-55; ALTRU(ISM) + -ISTIC]
Syn. 1. charitable, generous, philanthropic; benevolent, unselfish.
Ant. 1. self-centered, selfish, mean.


Altus
/al"teuhs/, n.
a city in SW Oklahoma. 23,101.


ALU
Computers.
arithmetic/logic unit: the part of a central processing unit that performs arithmetic and logical operations.


Al-Ubayyid
/al'oo bay"id/, n.
Arabic name of El Obeid.


aludel
/al"yoo del'/, n. Chem.
one of a series of pearshaped vessels of earthenware or glass, open at both ends and fitted one above the other, for recovering the sublimates produced during sublimation.
[1550-60; < MF < Sp < Ar al the + uthal, var. of ithal, pl. of athlah piece of apparatus]


alula
—alular, adj.
/al"yeuh leuh/, n., pl. alulae /-lee'/.
1. Also called bastard wing, spurious wing. the group of three to six small, rather stiff feathers growing on the first digit, pollex, or thumb of a bird's wing.
2. a membranous lobe at the base of each wing of a dipterous insect.
[1765-75; < NL, equiv. to L al(a) wing + -ula -ULE]


alum
alum1
/al"euhm/, n. Chem.
1. Also called potash alum, potassium alum. a crystalline solid, aluminum potassium sulfate, K2SO4·Al2(SO4)3·24H2O, used in medicine as an astringent and styptic, in dyeing and tanning, and in many technical processes.
2. one of a class of double sulfates analogous to the potassium alum, as aluminum ammonium sulfate, having the general formula R2SO4·X2(SO4)3·24H2O, where R is a univalent alkali metal or ammonium, and X one of a number of trivalent metals.
3. (not in technical use) aluminum sulfate.
[1275-1325; ME < AF < L alumen; r. OE alefne, aelifnae < OWelsh (cf. MWelsh elyf) < L alumini- (s. of alumen)]
alum2
/euh lum"/, n. Informal.
an alumna or alumnus.
[by shortening]


alum.
Chem.
aluminum.


alumin-
var. of alumino-, esp. before a vowel.


alumina
/euh looh"meuh neuh/, n.
the natural or synthetic oxide of aluminum, Al2O3, occurring in nature in a pure crystal form as corundum. Also called aluminum oxide.
[1780-90; < L alumin-, s. of alumen ALUM1 + -A4]


alumina cement
a quick-setting cement with a large bauxite content.


aluminate
/euh looh"meuh nit', -nayt'/, n.
Chem. a salt of the acid form of aluminum hydroxide, containing the group AlO2- or AlO3-3.
[1725-35; ALUMIN- + -ATE2]


alumina trihydrate
Chem.
See aluminum hydroxide.


aluminiferous
/euh looh'meuh nif"euhr euhs/, adj.
containing or yielding aluminum.
[ALUMIN- + -I- + -FEROUS]


aluminite
/euh looh"meuh nuyt'/, n.
a mineral, hydrous aluminum sulfate, Al2(SO4)(OH)4·7H2O, occurring in white, chalky masses. Also called websterite.
[1865-70; ALUMIN- + -ITE1]


aluminium
/al'yeuh min"ee euhm/, n., adj. Chiefly Brit.
aluminum.


aluminize
—aluminization, n.
/euh looh"meuh nuyz'/, v.t., aluminized, aluminizing.
to treat with aluminum.
Also, esp. Brit., aluminise.
[1855-60; ALUMIN- + -IZE]


alumino-
a combining form of aluminum, used esp. before a consonant: aluminosilicate. Also, esp. before a vowel, alumin-.


aluminography
—aluminographic /euh looh'meuh neuh graf"ik/, adj.
/euh looh'meuh nog"reuh fee/, n. Print.
algraphy.
[1930-35; ALUMINO- + -GRAPHY]


aluminosilicate
/euh looh'meuh noh sil"euh kit, -kayt'/, n.
any naturally occurring or synthetically produced aluminum silicate containing alkali-metal or alkaline-earth-metal ions, as a feldspar, zeolite, or beryl.
[ALUMINO- + SILICATE]


aluminothermy
/euh looh"meuh neuh therr'mee/, n. Metall.
a process of producing high temperatures by causing finely divided aluminum to react with the oxygen from another metallic oxide.
Also, aluminothermics.
[1910-15; ALUMINO- + -THERMY]


aluminous
—aluminosity /euh looh'meuh nos"i tee/, n.
/euh looh"meuh neuhs/, adj.
of the nature of or containing alum or alumina.
[1535-45; < F alumineux or L aluminosus; see ALUM1, -OUS]


aluminum
—aluminic /al'yeuh min"ik/, adj.
/euh looh"meuh neuhm/, n.
1. Chem. a silver-white metallic element, light in weight, ductile, malleable, and not readily corroded or tarnished, occurring combined in nature in igneous rock, shale, clay, and most soil: used in alloys and for lightweight utensils, castings, airplane parts, etc. Abbr.: alum.; Symbol: Al; at. wt.: 26.98; at. no.: 13; sp. gr.: 2.70 at 20°C.
adj.
2. of, pertaining to, or containing aluminum: an aluminum frying pan. Also, esp. Brit., aluminium.
[1812; < NL, alter., by Humphry Davy, of alumium, which was first proposed; aluminium formed after other metals in -ium. See ALUMINA, -IUM]


aluminum acetate
Chem.
a compound that in the form of its normal salt, Al(C2H3O2)3, obtained as a white, water-soluble, amorphous powder, is used chiefly in medicine as an astringent and as an antiseptic, and in the form of its basic salt, Al(C2H3O2)2OH, obtained as a white, crystalline, water-insoluble powder, is used chiefly in the textile industry as a waterproofing agent, as a fireproofing agent, and as a mordant.


aluminum ammonium sulfate
Chem.
a crystalline solid, AlNH4(SO4)2·12H2O, used chiefly as a size in the manufacture of paper; alum. Also called ammonium alum, ammonia alum.


aluminum borate
Chem.
a white, granular, water-insoluble powder, 2Al2O3·B2O3·3H2O, used chiefly in the manufacture of crown glass.


aluminum borohydride
Chem.
a volatile liquid, Al(BH4)3, that ignites spontaneously in air and reacts vigorously with water to form hydrogen, used chiefly in organic synthesis.


aluminum brass
an alloy of about 75 percent copper, 2 percent aluminum, small amounts of other elements, and the balance zinc.
[1905-10]


aluminum bronze
any of several alloys containing a high percentage of copper with from 5 to 11 percent aluminum and varying amounts of iron, nickel, manganese, and other elements. Also called albronze.
[1870-80]


aluminum carbide
Chem.
a yellow, crystalline solid, Al4C3, that reacts with water to form methane.


aluminum chloride
Chem.
a yellow-white, crystalline, water-soluble solid that in its white hydrated form, AlCl3·6H2O, is used chiefly as a wood preservative and in its yellow-white anhydrous form, AlCl3, chiefly as a catalyst.
[1865-70]


aluminum fluosilicate
Chem.
a white, water-soluble powder, Al2(SiF6)3, used in the manufacture of optical glass and of synthetic sapphires and rubies.


aluminum glycinate
/gluy"seuh nayt'/, Pharm.
a white, bland-tasting powder, C2H6AlNO4, that is used as an antacid.
[GLYCINE + -ATE2]


aluminum hydroxide
Chem.
a crystalline, water-insoluble powder, Al(OH)3 or Al2O3·3H2O, obtained chiefly from bauxite: used in the manufacture of glass, ceramics, and printing inks, in dyeing, and in medicine as an antacid and in the treatment of ulcers. Also called alumina trihydrate, aluminum hydrate, hydrated alumina.
[1870-75]


aluminum monostearate
Chem.
a white, water-insoluble powder, Al(OH)2C18H35O2, used as a drier in paints and as a thickener in lubricating oils.


aluminum nitrate
Chem.
a white, crystalline, water-soluble solid, Al(NO3)3·9H2O, used chiefly as a mordant in dyeing cotton.


aluminum oxide
alumina.


aluminum silicate
any of a group of naturally occurring, water-insoluble substances, obtained from clay or synthesized, containing varying amounts of oxides of aluminum and silicon, Al2O3 and Si2O3, and used in the manufacture of glass, ceramics, paints, printing inks, rubber, and plastics. Cf. mullite.


aluminum soap
Chem.
any of the salts formed by higher carboxylic acids and aluminum, as aluminum oleate, aluminum palmitate, and aluminum stearate.


aluminum sulfate
Chem.
a white, crystalline, water-soluble solid, Al2(SO4)3, used chiefly as a water-purifying agent, as a mordant, and as a size in the manufacture of paper.
[1865-70]


alumna
/euh lum"neuh/, n., pl. alumnae /-nee, -nuy/.
a woman who is a graduate or former student of a specific school, college, or university.
[1880-85, Amer.; < L: foster daughter, pupil; fem. of ALUMNUS]
Usage. See alumnus.


alumnus
/euh lum"neuhs/, n., pl. alumni /-nuy, -nee/.
1. a graduate or former student of a specific school, college, or university.
2. a former associate, employee, member, or the like: He invited all the alumni of the library staff to the party.
[1635-45; < L: foster son, pupil, equiv. to al- (s. of alere to feed, support) + -u- ( < stem-vowel *-o- in interior syllable) + -m(i)nus, orig. passive participial suffix (cf. ADULT, OLD), akin to Gk -menos; see PHENOMENON]
Usage. ALUMNUS (in Latin a masculine noun) refers to a male graduate or former student; the plural is ALUMNI. An ALUMNA (in Latin a feminine noun) refers to a female graduate or former student; the plural is ALUMNAE. Traditionally, the masculine plural ALUMNI has been used for groups composed of both sexes and is still widely so used: the alumni of Indiana University. Sometimes, to avoid any suggestion of sexism, both terms are used for mixed groups: the alumni/alumnae of Indiana University or the alumni and alumnae of Indiana University. While not quite equivalent in meaning, the terms graduate and graduates avoid the complexities of the Latin forms and eliminate any need for using a masculine plural form to refer to both sexes.


Alum Rock
/al"euhm/
a town in W central California, near San Jose. 16,890.


alumroot
/al"euhm rooht', -root'/, n.
1. any of several North American plants belonging to the genus Heuchera, of the saxifrage family, esp. H. americana, having mottled foliage and greenish-white flowers.
2. the root of any of these plants, used as an astringent.
[1805-15, Amer.; ALUM1 + ROOT1]


Alundum
/euh lun"deuhm/, Trademark.
a brand name for a substance consisting of fused alumina, used chiefly as an abrasive and as a refractory.


alunite
/al"yeuh nuyt'/, n.
a mineral, a hydrous sulfate of potassium and aluminum, KAl3(SO4)2(OH)6, commonly occurring in fine-grained masses. Also called alumstone /al"euhm stohn'/.
[1865-70; < F alun ( < L alumen ALUM1) + -ITE1]


alunogen
/euh looh"neuh jeuhn/, n.
a mineral, hydrous sulfate of aluminum, Al2(SO4)3·18H2O, occurring as a white, fibrous crust on quarry or mine walls.
[1865-70; < F alun (see ALUNITE) + -O- + -GEN]


alure
/al"yoor, -yeuhr/, n.
a passageway, as the walk along one side of a cloister.
Also, allure.
[1250-1300; ME, also al(o)ur < OF aleure passage, equiv. to ale walk (see ALLEY1) + -ure -URE]


alutaceous
/al'yeuh tay"sheuhs/, adj.
1. Zool. covered with minute cracks or wrinkles and having a pale, leathery-brown color.
2. having the color of soft brown leather.
[1870-75; < LL alutacius, equiv. to L alut(a) leather softened with alum + -acius -ACIOUS (altered to -ACEOUS); L aluta appears to be a ptp. (alu- + -ta, fem. of -tus) akin to alu- in alumen ALUM1]


al-'Uzza
/ahl ooz"zah/, n.
a pre-Islamic Arabian goddess personifying the planet Venus and considered to be a daughter of Allah.


Alva
/al"veuh/; Sp. /ahl"vah/, n.
1. Also, Alba. Fernando Alvarez de Toledo /ferdd nahn"daw ahl"vah rddeth' dhe taw le"dhaw/, Duke of, 1508-82, Spanish general who suppressed a Protestant rebellion in the Netherlands in 1567.
2. a male or female given name.


Alvar
/ahl"vahr/, n. (sometimes l.c.) Hinduism. (in southern India)
a holy person of the Vaishnava sect.
[ < Tamil alvar, deriv. of ar- sink, be absorbed (as in contemplation)]


Alvarado
/ahl'vah rddah"dhaw/, n.
1. Alonso de /ah lawn"saw dhe/, c1490-1554, Spanish soldier in the conquests of Mexico and Peru: governor of Cuzco 1552?-54.
2. Pedro de /pe"dhrddaw dhe/, 1495-1541, Spanish soldier: chief aide of Cortés in conquest of Mexico; governor of Guatemala 1530-34.


Alvarez
/al"veuh rez'/, n.
Luis Walter, born 1911, U.S. physicist: Nobel prize 1968.


Álvarez Quintero
/ahl"vah rddeth' keen te"rddaw/
Joaquín /hwah keen"/, 1873-1944, and his brother Serafín /se'rddah feen"/, 1871-1938, Spanish dramatists and coauthors.


Alvaro
/ahl vah"rddaw/, n.
Corrado /kawrdd rddah"daw/, c1890-1956, Italian journalist and novelist.


alveated
/al"vee ay'tid/, adj.
having the vaulted shape of a beehive.
[1615-25; < L alveat(us) (equiv. to alve(us) concave vessel, trough (alv(us) belly + -eus n. suffix) + -atus -ATE1) + -ED2]


alveol-
var. of alveolo- before a vowel: alveolectomy.


alveola
/al vee"euh leuh/, n., pl. alveolae /-lee'/. Bot., Zool.
1. a small cavity, cell, or pit on the surface of an organ.
2. an alveolus.
[ < NL; L alveolus; see ALVEOLUS]


alveolar
—alveolarly, adv.
/al vee"euh leuhr/, adj.
1. Anat., Zool. of or pertaining to an alveolus or to alveoli.
2. Phonet. articulated with the tongue touching or close to the alveolar ridge, as English t, d, n; gingival.
n.
3. Phonet. an alveolar sound.
[1790-1800; ALVEOL- + -AR1]


alveolar arch
the part of the upper or lower jawbone in which the teeth are set.
[1895-1900]


alveolar ridge
the ridgelike border of the upper and lower jaws containing the sockets of the teeth. Also called alveolar process. See diag. under mouth.


alveolate
—alveolation, n.
/al vee"euh lit, -layt'/, adj.
having alveoli; deeply pitted, as a honeycomb.
Also, alveolated.
[1830-40; < L alveolatus. See ALVEOLUS, -ATE1]


alveolo-
a combining form of alveolus: alveolopalatal. Also, esp. before a vowel, alveol-.


alveolus
/al vee"euh leuhs/, n., pl. alveoli /-luy'/.
1. a little cavity, pit, or cell, as a cell of a honeycomb.
2. an air cell of the lungs, formed by the terminal dilation of tiny air passageways.
3. one of the terminal secretory units of a racemose gland.
4. the socket within the jawbone in which the root or roots of a tooth are set.
[1700-10; < L, equiv. to alve(us) concave vessel + -olus -OLE1]


alveopalatal
/al'vee oh pal"euh tl/, Phonet.
adj.
1. articulated with the blade or front of the tongue approaching or touching the front of the hard palate near its junction with the alveolar ridge; having a primary palatal articulation and a secondary alveolar articulation.
n.
2. an alveopalatal sound.
Also, alveolopalatal /al vee'euh loh pal"euh tl/.
[1940-45; shortening of alveolopalatal, equiv. to ALVEOLO- + PALATAL]


Alvin
/al"vin/, n.
1. a town in S Texas. 16,515.
2. a male given name: from Old English words meaning "elf" and "friend."


alvine
/al"vin, -vuyn/, adj. Med. Obs.
of or pertaining to the belly; intestinal.
[1745-55; < L alvinus, equiv. to alv(us) belly + -inus -INE1]


Alvira
/al vuy"reuh, -vear"euh/, n.
a female given name, form of Elvira. Also, Alvera /al vear"euh/.


alway
/awl"way/, adv. Archaic.
always.
[bef. 900; ME allwaye, alle wey; OE ealneweg, equiv. to ealne (acc. sing. masc. of eal ALL) + weg WAY; the acc. denoted duration]


always
/awl"wayz, -weez/, adv.
1. every time; on every occasion; without exception: He always works on Saturday.
2. all the time; continuously; uninterruptedly: There is always some pollution in the air.
3. forever: Will you always love me?
4. in any event; at any time; if necessary: She can always move back with her parents.
[1200-50; ME alwayes, alleweyes, alles weis, gen. (denoting distribution; cf. ONCE) of all wei; alle- lost its gen. ending and was treated as a compounding element under influence of alle wey ALWAY. See ALL, WAY, ALWAY, -S1]
Syn. 1. regularly, invariably, consistently. 2, 3. perpetually, everlastingly, continuously. Both ALWAYS and EVER refer to uniform or perpetual continuance. ALWAYS often expresses or implies repetition as producing the uniformity or continuance: The sun always rises in the east. EVER implies an unchanging sameness throughout: Natural law is ever to be reckoned with.


Alwin
/al"win/, n.
a male given name.
Also, Alwyn.


alwite
/awl"wuyt/, adj. Armor.
white (def. 14).


Alyattes
/al'ee at"eez/, n.
king of Lydia c617-560 B.C.


Alyce
/al"is/, n.
a female given name.


Alyce clover
a plant, Alysicarpus vaginalis, of the legume family, native to central Asia and grown in warm regions as forage.
[1940-45; prob. by folk etym. from NL Alysicarpus the genus name, equiv. to Gk (h)alysi- (comb. form of hálysis chain) + Gk -karpos -CARPOUS]


Alyson
/al"euh seuhn/, n.
a female given name, form of Alice.


alyssum
/euh lis"euhm/, n.
1. any of various plants belonging to the genus Alyssum, of the mustard family, having clusters of small yellow or white flowers.
2. any of several related plants of the genus Aurinia, as A. saxatilis, a widely cultivated species with yellow flowers.
3. See sweet alyssum.
[1545-55; < NL; L alysson < Gk, neut. of ályssos curing (canine) madness, equiv. to a- A-6 + lýss(a) madness + -os adj. suffix]


Alzheimer's disease
/ahlts"huy meuhrz, alts"-, awlts"-/, Pathol.
a common form of dementia of unknown cause, usually beginning in late middle age, characterized by memory lapses, confusion, emotional instability, and progressive loss of mental ability.
[named after Alois Alzheimer (1864-1915), German neurologist, who described it in 1907]


am
/am/; unstressed /euhm, m/, v.
1st pers. sing. pres. indic. of be.
[before 900; ME; OE am, eam, eom; c. Goth im, ON, Armenian em, OIr am, Gk eimí, Hittite, early Lith esmi, OCS yesmi, Albanian jam, Skt asmi < IE *Hes- be + *-m 1st pers. sing. + *-i now; cf. IS]


AM
1. Asian Male.
2. Electronics. amplitude modulation: a method of impressing a signal on a radio carrier wave by varying its amplitude.
3. Radio. a system of broadcasting by means of amplitude modulation.
4. of, pertaining to, or utilizing such a system. Cf. FM
[1935-40]


Am
Symbol, Chem.
americium.


Am.
1. America.
2. American.


A/m
ampere per meter.


A.M.
1. a.m.
2. Master of Arts.
[ < L Artium Magister]


a.m.
1. before noon.
2. the period from midnight to noon, esp. the period of daylight prior to noon: Shall we meet Saturday a.m.?
3. a morning newspaper, sometimes issued shortly before midnight. Cf. p.m.
[L ante meridiem]
Usage. The abbreviation A.M. for Latin ante meridiem, meaning "before noon," refers to the period from midnight until noon. One minute before noon is 11:59 a.m. One minute after noon is 12:01 p.m. Many people distinguish between noon and midnight by saying 12 noon and 12 midnight. Expressions combining A.M. with morning (6 a.m. in the morning) and P.M. with afternoon, evening, or night (9 p.m. at night) are redundant and occur most often in casual speech and writing. Both a.m. and p.m. sometimes appear in capital letters, especially in printed matter.


ama
/ah"mah/, n., pl. amas, ama.
a Japanese diver, usually a woman, who tends underwater oyster beds used in the cultivation of pearls.
[1945-50; < Japn, of uncert. orig.]


-ama
var. of -orama, occurring as the final element in compounds when the first element is a disyllable ending in -r, used so that the entire word maintains the same number of syllables as panorama: rollerama; Futurama.


A.M.A.
1. American Management Association.
2. American Medical Association.
3. American Motorcycle Association.


Amabelle
/am"euh bel'/, n.
a female given name.
Also, Amabella /am'euh bel"euh/.


amadan
/ah"meuh dawn'/, n. Irish.
fool.
[ < Ir amadán, dim. (with suffix -án) of amaid a foolish woman < *anmedy witless ( < *an-man-t-i; cf. MENTAL1), crossed with *ameth ( < *ambi-bito-; cf. OIr baéth foolish) very foolish]


amadavat
/am'euh deuh vat"/, n.
avadavat.


Amadis
/am"euh dis/, n. Medieval Romance.
a knight-errant, model of the chivalric hero.


Amadis of Gaul
(Spanish, Amadís de Gaula)
a Spanish romance of the second half of the 15th century by García de Montalvo, possibly based on Portuguese and French material of the late medieval period.


Amado
/euh mah"doh/; Port. /ah mah"doo/, n.
Jorge Port. /zhawrdd"zheuh/, born 1912, Brazilian novelist.


Amador Guerrero
/ah'mah dhawrdd" gerdd rdde"rddaw/
Manuel /mah nwel"/, 1833-1909, Panamanian political leader: first president of Panama 1904-08.


amadou
/am"euh dooh'/, n.
a spongy substance prepared from fungi, Polyporus (Fomes) fomentarius and allied species, growing on trees, used as tinder and in surgery.
[1805-15; < F, MF, appar. n. deriv. of amadouer to coax, influence by flattery. v. deriv. of Pr, OPr amadou(r) lover < L amator-, s. of amator (see AMATEUR); name is usually explained by the conventional assoc. between love and highly combustible substances]


Amagasaki
/ah"mah gah sah"kee/, n.
a city on SW Honshu, in S Japan. 523,657.


amah
/ah"meuh, am"euh/, n. (in India and the Far East)
1. a baby's nurse, esp. a wet nurse.
2. a female servant; maid.
[1830-40; < Pg ama nurse, governess < ML amma wet nurse, perh. alter. of L mamma breast]


amain
/euh mayn"/, adv. Archaic.
1. with full force.
2. at full speed.
3. suddenly; hastily.
4. exceedingly; greatly.
[1530-40; A-1 + MAIN1]


amakihi
/ah'mah kee"hee/, n., pl. amakihis.
a small Hawaiian honeycreeper, Hemignathus virens, having mainly olive-green plumage above with a dark mark extending from the eye to the beak.
[ < Hawaiian 'amakihi]


amal.
1. amalgamate.
2. amalgamated.
Also, amalg.


amalaka
/ah mul"euh keuh/, n. (in Hindu architecture)
the bulbous finial of a sikhara.
[ < Skt amalaka the myrobalan tree]


Amalek
/am"euh lek'/, n.
1. the son of Eliphaz and grandson of Esau. Gen. 36:12; I Chron. 1:36.
2. a nomadic tribe or nation descended from Amalek and hostile to Israel. Num. 24:20.


Amalekite
/am"euh lek'uyt, euh mal"i kuyt'/, n., pl. Amalekites, (esp. collectively) Amalekite, adj.
n.
1. a member of the tribe of Amalek. Gen. 36:12.
adj.
2. of or pertaining to the Amalekites.
[ < Heb 'amaleq AMALEK + -ITE1]


amalgam
/euh mal"geuhm/, n.
1. an alloy of mercury with another metal or metals.
2. an alloy that consists chiefly of silver mixed with mercury and variable amounts of other metals and is used as a dental filling.
3. a rare mineral, an alloy of silver and mercury, occurring as silver-white crystals or grains.
4. a mixture or combination: His character is a strange amalgam of contradictory traits.
[1425-75; late ME amalgam(e) < MF < ML < dial. Ar al the + malgham < Gk málagma softening agent, equiv. to malak- (s. of malássein to soften) + -ma n. suffix]


amalgamate
—amalgamable, adj. —amalgamative, adj. —amalgamator, n.
/euh mal"geuh mayt'/, v., amalgamated, amalgamating.
v.t.
1. to mix or merge so as to make a combination; blend; unite; combine: to amalgamate two companies.
2. Metall. to mix or alloy (a metal) with mercury.
v.i.
3. to combine, unite, merge, or coalesce: The three schools decided to amalgamate.
4. to blend with another metal, as mercury.
[1635-45 AMALGAM + ATE1]


amalgamation
/euh mal'geuh may"sheuhn/, n.
1. the act or process of amalgamating.
2. the state or result of being amalgamated.
3. Com. a consolidation of two or more corporations.
4. Metall. the extraction of precious metals from their ores by treatment with mercury.
[1605-15; AMALGAM + -ATION]


amalgam gilding.
See fire gilding.


Amalia
/euh mayl"yeuh, am'euh lee"euh/, n.
a female given name.


Amalthaea
/am'euhl thee"euh/, n. Class. Myth.
a nymph who brought up the infant Zeus on the milk of a goat: in some versions she is the goat rather than a nymph.
Also, Amalthea.


Amalthea
/am'euhl thee"euh/
1. Class. Myth. Amalthaea.
2. Astron. a small natural satellite of the planet Jupiter.


Aman
/ay"meuhn/, n. Douay Bible.
Haman.


Amana Church Society
/euh man"euh/
a religious group founded in Germany in 1714, moved to New York State in 1843, and then to Iowa in 1855, where its villages have flourished as cooperative corporations since 1932.


Amanda
/euh man"deuh/, n.
a female given name: from a Latin word meaning "beloved."


amandine
/ah'meuhn deen", am'euhn-/, adj. (of food)
served or prepared with almonds: trout amandine.
[1835-45; < F; see ALMOND, -INE2]


amanita
/am'euh nuy"teuh, -nee"-/, n.
any agaricaceous fungus of the genus Amanita, comprised chiefly of poisonous species.
[1821; < NL < Gk amanîtai (pl.) kind of fungi]


Amanite
/euh man"uyt/, n.
a member of the Amana Church Society.
[AMAN(A CHURCH SOCIETY) + -ITE1]


amantadine
/euh man"teuh deen'/, n. Pharm.
a water-soluble crystalline substance, C10H17NHCl, used as an antiviral and antiparkinsonian drug.
[1960-65; coinage appar. based on the chemical name 1-aminoadamantane; see AMINO-, ADAMANTANE]


amanuensis
/euh man'yooh en"sis/, n., pl. amanuenses /-seez/.
a person employed to write what another dictates or to copy what has been written by another; secretary.
[1610-20; < L (servus) amanuensis, equiv. to a- A-4 + manu-, s. of manus hand + -ensis -ENSIS]


Amapá
/ah'mah pah"/, n.
a federal territory in N Brazil. 175,634; 51,177 sq. mi. (132,550 sq. km). Cap.: Macapá.


amaranth
/am"euh ranth'/, n.
1. an imaginary, undying flower.
2. any plant of the genus Amaranthus, some species of which are cultivated as food and some for their showy flower clusters or foliage. Cf. amaranth family.
3. Chem. a purplish-red, water-soluble powder, C20H11N2O10Na3, an azo dye used chiefly to color pharmaceuticals, food, and garments.
4. purpleheart.
[1545-55; < L amarantus, alter. of Gk amáranton unfading flower, n. use of neut. sing. of amárantos, equiv. to a- A-6 + maran- (s. of maraínein to fade) + -tos verbal adj. suffix; -th- < Gk ánthos flower]


amaranthaceous
/am'euh ran thay"sheuhs/, adj.
belonging to the plant family Amaranthaceae. Cf. amaranth family.
[1830-40; < NL Amaranthace(ae) (Amaranth(us) AMARANTH + -aceae -ACEAE) + -OUS]


amaranth family
the plant family Amaranthaceae, typified by herbaceous, often weedy plants having alternate or opposite leaves and small, chaffy flowers without petals in brightly colored dense clusters, including the cockscomb, pigweed, and amaranth.


amaranthine
/am'euh ran"thin, -thuyn/, adj.
1. of or like the amaranth.
2. unfading; everlasting: a woman of amaranthine loveliness.
3. of purplish-red color.
[1660-70; AMARANTH + -INE1]


amarelle
/am"euh rel'/, n.
any variety of the sour cherry, Prunus cerasus, having colorless juice.
[ < G < ML amarellum, equiv. to L amar(us) bitter + -ellum -ELLE]


amaretto
/am'euh ret"oh, ah'meuh-/, n.
an Italian liqueur with a slightly bitter almond flavor.
[1975-80; < It, dim. of amaro bitter < L amarus]


Amarillo
/am'euh ril"oh/, n.
a city in NW Texas. 149,230.


Amarna
/euh mahr"neuh/, adj. (sometimes l.c.)
of or pertaining to the period in ancient Egyptian history described on cuneiform tablets (Amarna tablets) that were found in 1887 at Tell el Amarna and contain the correspondence (Amarna letters) from neighboring kings and governors to Amenhotep IV and his father Amenhotep III.


amaryllidaceous
/am'euh ril'i day"sheuhs/, adj.
belonging to the plant family Amaryllidaceae. Cf. amaryllis family.
[1830-40; < NL Amaryllidace(ae) (amaryllid-, s. of amaryllis AMARYLLIS + -aceae -ACEAE) + -OUS]


amaryllis
/am'euh ril"is/, n.
1. any of several bulbous plants of the genus Hippeastrum, esp. H. puniceum, which has large red or pink flowers and is popular as a houseplant. Cf. amaryllis family.
2. Also called belladonna lily, naked lady. a related plant, Amaryllis belladonna, having clusters of usually rose-colored flowers.
3. any of several other similar or related plants.
4. (cap.) a shepherdess or country girl, esp. in classical and later pastoral poetry.
[1785-95; < L: name of a shepherdess in Vergil's Eclogues]


Amaryllis
/am'euh ril"is/, n.
a female given name.


amaryllis family
the plant family Amaryllidaceae, typified by herbaceous plants having alternate or basal lance-shaped leaves, bulbs or corms, and showy, lilylike flowers and including the amaryllis, daffodil, onion and its relatives, and snowdrop.


Amarynceus
/euh mar"in syoohs'/, n. (in the Iliad)
a king of Messene who ruled Elis with Augeas and who was slain by Nestor in a war against the Pylians.


Amasa
/euh may"seuh, am"euh seuh/, n.
the commander of Absalom's army and later of David's army. II Sam. 17:25; 19:13.


Amasias
/am'euh suy"euhs/, n. Douay Bible.
Amaziah.


amass
—amassable, adj. —amasser, n. —amassment, n.
/euh mas"/, v.t.
1. to gather for oneself; collect as one's own: to amass a huge amount of money.
2. to collect into a mass or pile; gather: He amassed his papers for his memoirs.
v.i.
3. to come together; assemble: crowds amassing for the parade.
[1475-85; < F amasser, equiv. to a- A-5 + masse MASS + -er inf. suffix]
Syn. 1. accumulate. 2. assemble, aggregate.


Amata
/euh may"teuh/, n. Rom. Legend.
the mother, by Latinus, of Lavinia.


amate
amate1
/euh mayt"/, v.t., amated, amating. Archaic.
to dismay; daunt.
[1275-1325; ME < MF amatir, equiv. to a- A-5 + matir to subdue, deriv. of mat subdued, dull. See MAT3]
amate2
/euh mayt"/, v.t., amated, amating. Obs.
to be a mate to.
[1590-1600; A-1 + MATE1]


Amaterasu
/ah"mah te rddah"soo/, n.
the Japanese Shinto goddess personifying the sun.


amateur
/am"euh choor', -cheuhr, -teuhr, am'euh terr"/, n.
1. a person who engages in a study, sport, or other activity for pleasure rather than for financial benefit or professional reasons. Cf. professional.
2. an athlete who has never competed for payment or for a monetary prize.
3. a person inexperienced or unskilled in a particular activity: Hunting lions is not for amateurs.
4. a person who admires something; devotee; fan: an amateur of the cinema.
adj.
5. characteristic of or engaged in by an amateur; nonprofessional: an amateur painter; amateur tennis.
[1775-85; < F, MF < L amator lover, equiv. to ama- (s. of amare to love) + -tor -TOR, replaced by F -teur ( < L -tor-, obl. s. of -tor); see -EUR]
Syn. 2. nonprofessional. 3. dilettante, tyro, novice.


amateurish
—amateurishly, adv. —amateurishness, n.
/am'euh choor"ish, -cherr"-, -tyoor"-, -terr"-/, adj.
characteristic of an amateur, esp. in having the faults or deficiencies of an amateur; inept: Though an enthusiastic violinist, he gave an amateurish performance.
[1860-65; AMATEUR + -ISH1]


amateurism
/am"euh choo riz'euhm, -tyoo-, -cheuh-, -teuh-, am'euh terr"iz euhm/, n.
the practice, quality, or character of an amateur or amateurish performance.
[1865-70; AMATEUR + -ISM]


amateur night
1. an entertainment featuring amateur performers, often in competition for prizes.
2. Informal. an example of or situation marked by flagrant ineptitude: Critics say it's been amateur night at the embassy since the new ambassador took over. Also called amateur hour.
[1930-35]


Amathi
/am"euh thuy'/, n. Douay Bible.
Amittai.


Amati
/ah mah"tee/, n.
1. Nicolò /nee'kaw law"/, 1596-1684, Italian violinmaker, one of a famous family of 16th- and 17th-century violinmakers: teacher of Antonio Stradivari.
2. a violin made by a member of this family.


amative
—amatively, adv. —amativeness, n.
/am"euh tiv/, adj.
disposed to love; amorous.
[1630-40; < ML amativus, equiv. to amat(us) (ptp. of amare to love) + -ivus -IVE]


Amato
/euh mah"toh/; It. /ah mah"taw/, n.
Pasquale /peuh skwah"lee, -lay/; It. /pahs kwah"le/, 1879-1942, Italian operatic baritone.


amatol
/am"euh tawl', -tol'/, n. Chem.
an explosive mixture of ammonium nitrate and TNT.
[1915-20; AM(MONIUM) + connective -a- + (TRINITRO)TOL(UENE)]


amatory
—amatorially, adv.
/am"euh tawr'ee, -tohr'ee/, adj.
of or pertaining to lovers or lovemaking; expressive of love: amatory poems; an amatory look. Also, amatorial.
[1590-1600; < L amatorius, equiv. to ama- (s. of amare to love) + -torius -TORY1]
Syn. amorous, ardent, passionate.


amatungula
/am'euh tung"gyeuh leuh/, n.
See Natal plum.
[ < Zulu amathungulu, pl. of i(li)thungulu fruit of the Natal plum (or < a cognate Nguni word)]


amaurosis
—amaurotic /am'aw rot"ik/, adj.
/am'aw roh"sis/, n.
partial or total loss of sight, esp. in the absence of a gross lesion or injury.
[1650-60; < Gk: darkening, hindrance to sight, equiv. to amaur(ós) dim, dark + -osis -OSIS]


amaze
/euh mayz"/, v., amazed, amazing, n.
v.t.
1. to overwhelm with surprise or sudden wonder; astonish greatly.
2. Obs. to bewilder; perplex.
v.i.
3. to cause amazement: a new art show that delights and amazes.
n.
4. Archaic. amazement.
[bef. 1000; ME amasen, OE amasian to confuse, stun, astonish. See A-3, MAZE]
Syn. 1. astound, dumfound, stun, flabbergast. See surprise.


amazed
—amazedly /euh may"zid lee/, adv. —amazedness, n.
/euh mayzd"/, adj.
greatly surprised; astounded; suddenly filled with wonder: The magician made the dove disappear before our amazed eyes.
[1200-50; ME; see AMAZE, -ED2]


amazement
/euh mayz"meuhnt/, n.
1. overwhelming surprise or astonishment.
2. Obs.
a. stupefaction; frenzy.
b. perplexity.
c. consternation.
[1590-1600; AMAZE + -MENT]


Amaziah
/am'euh zuy"euh/, n.
a son and successor of Joash as king of Judah. II Kings 14.


amazing
—amazingly, adv.
/euh may"zing/, adj.
causing great surprise or sudden wonder.
[1520-30; AMAZE + -ING2]


Amazon
/am"euh zon', -zeuhn/, n.
1. a river in N South America, flowing E from the Peruvian Andes through N Brazil to the Atlantic Ocean: the largest river in the world in volume of water carried. 3900 mi. (6280 km) long.
2. Class. Myth. one of a race of female warriors said to dwell near the Black Sea.
3. one of a fabled tribe of female warriors in South America.
4. (often l.c.) a tall, powerful, aggressive woman.
5. See Amazon ant.
6. any of several green parrots of the genus Amazona, of tropical America, often kept as pets.
[ < L Amazon < Gk Amazón, of obscure orig.]


Amazon ant
any of several ants of the genus Polyergus that raid the nests of other species, carrying off and enslaving the young.


Amazonas
/am'euh zoh"neuhs/, n.
a state in NW Brazil. 1,406,354; 601,769 sq. mi. (1,558,582 sq. km). Cap.: Manáos.


Amazonia
/am'euh zoh"nee euh/, n.
the region around the Amazon, in N South America.


Amazonian
/am'euh zoh"nee euhn/, adj.
1. (of a woman) characteristic of or like an Amazon; powerful and aggressive; warlike.
2. pertaining to the Amazon River or the country adjacent to it.
n.
3. a native or inhabitant of the area adjoining the Amazon River.
[1585-95; AMAZON + -IAN]


Amazonis
/am'euh zoh"nis/, n.
an area on the equator of Mars.


amazonite
/am"euh zeuh nuyt'/, n. Mineral.
a green feldspar, a variety of microcline, used as an ornamental material. Also called Amazon stone.
[1595-1605; AMAZON (river) + -ITE1]


Amazon parrot
any of several tropical American green parrots of the genus Amazona, popular as pets.


Amb.
Ambassador.
Also, amb.


amba
/am"beuh/, n.
anba.


ambages
/am bay"jeez/, n. Archaic. (used with a pl. v.)
winding, roundabout paths or ways.
[1350-1400; ME < L ambages (pl.) circuits, equiv. to amb(i)- AMBI- + -ag- (comb. form of agere to move) + -es pl. ending; cf. INDAGATE]


ambagious
—ambagiously, adv. —ambagiousness, n.
/am bay"jeuhs/, adj.
roundabout; circuitous: ambagious reasoning.
[1650-60; < L ambagiosus, equiv. to ambagi- (s. of ambages AMBAGES) + -osus -OUS]


Ambala
/euhm bah"leuh/, n.
a city in N Haryana, in N India. 102,519.


ambarella
/am'beuh rel"euh/, n.
See Otaheite apple.
[ < Sinhalese oembaroella < Skt amravataka a kind of tree]


ambary
/am bahr"ee/, n.
kenaf.
Also, ambari.
[ < Deccan Hindi or Marathi ambari]


ambassador
—ambassadorial /am bas'euh dawr"ee euhl, -dohr"-/, adj. —ambassadorially, adv. —ambassadorship, n.
/am bas"euh deuhr, -dawr'/, n.
1. a diplomatic official of the highest rank, sent by one sovereign or state to another as its resident representative (ambassador extraordinary and plenipotentiary).
2. a diplomatic official of the highest rank sent by a government to represent it on a temporary mission, as for negotiating a treaty.
3. a diplomatic official serving as permanent head of a country's mission to the United Nations or some other international organization.
4. an authorized messenger or representative. Abbr.: Amb., amb.
[1325-75; ME am-, embass(i)adour, imbassadore < AF ambassateur, ambassaduer < It ambassatore, dial. It ambassadore, equiv. to ambass- (see EMBASSY) -atore, -adore < L -atorem acc. of -ator -ATOR]


ambassador-at-large
/am bas"euh deuhr euht lahrj", -dawr'/, n., pl. ambassadors-at-large.
an ambassador who is not assigned to a particular diplomatic post but is appointed on a special mission.
[1905-10]


Ambassadors, The
a novel (1903) by Henry James.


ambassadress
/am bas"euh dris/, n.
1. a woman who is an ambassador.
2. the wife of an ambassador.
[1585-95; AMBASSAD(O)R + -ESS]
Usage. See -ess.


ambatch
/am"bach/, n.
an Egyptian tree, Aeschynomene elaphroxylon, of the legume family, having a light-colored, spongy wood.
[1860-65; perh. < a source akin to Amharic amb(w)ac'o, name for Rumex alismafolius]


Ambato
/ahm bah"taw/, n.
a city in central Ecuador, ab. 8500 ft. (2590 m) above sea level. 77,955.


Ambedkar
/ahm bed"kahr/, n.
Bhimrao Ramji /beem"row rahm"jee/, 1893-1956, Indian politician and jurist.


ambeer
/am"bear/, n. Chiefly South Midland and Southern U.S.
tobacco juice.
[1755-65; Amer.; earlier, water soaked in cut tobacco refuse; perh. b. AMBER and BEER, alluding to its color and foaminess]


amber
—amberlike, ambery, amberous, adj.
/am"beuhr/, n.
1. a pale yellow, sometimes reddish or brownish, fossil resin of vegetable origin, translucent, brittle, and capable of gaining a negative electrical charge by friction and of being an excellent insulator: used for making jewelry and other ornamental articles.
2. the yellowish-brown color of resin.
adj.
3. of the color of amber; yellowish-brown: amber fields of grain.
4. made of amber: amber earrings.
[1350-1400; ME ambre < OF < ML ambra < Ar 'anbar ambergris; confusion of the dissimilar substances perh. because both were rare, valuable, and found on seacoasts]


Amber
/am"beuhr/, n.
a female given name.


amberfish
/am"beuhr fish'/, n., pl.
(esp. collectively) -fish, (esp. referring to two or more kinds or species) -fishes. amberjack.
[1665-75; AMBER + FISH]


ambergris
/am"beuhr grees', -gris/, n.
an opaque, ash-colored secretion of the sperm whale intestine, usually found floating on the ocean or cast ashore: used in perfumery.
[1375-1425; < MF ambre gris gray amber (see AMBER); r. late ME imbergres]


amberina
/am'beuh ree"neuh/, n.
an American art glass having transparent colors ranging from pale amber to ruby.
[formerly a trademark]


Amber Islands
(in ancient geography) a name given by the Greeks in later times to the islands in the North Sea. Cf. Electrides.


amberjack
/am"beuhr jak'/, n., pl. (esp. collectively) amberjack, (esp. referring to two or more kinds or species) amberjacks.
any of several yellow to coppery fork-tailed fishes of the genus Seriola, as S. dumerili of warm Atlantic waters. Also called amberfish.
[1890-95; AMBER (color) + JACK1 (kind of fish)]


amberoid
/am"beuh royd'/, n.
synthetic amber made by compressing pieces of various resins at a high temperature.
Also, ambroid.
[1895-1900; AMBER + -OID]


ambi-
a prefix occurring in loanwords from Latin, meaning "both" (ambiguous) and "around" (ambient); used in the formation of compound words: ambitendency.
[ < L; akin to Gk amphí, Albanian mbë, OIr imb, imb-, Welsh, OBreton am, am- (var. em-), Gaulish amb(i)- (see EMBASSY), OHG umbi ( > G um), OE ymb(e)-, Skt abhí-tas around. Cf. AMPHI-]


ambiance
/am"bee euhns/; Fr. /ahonn byahonns"/, n., pl. ambiances /-bee euhn siz/; Fr. /-byahonns"/.
1. the mood, character, quality, tone, atmosphere, etc., particularly of an environment or milieu: The restaurant had a delightful ambiance.
2. that which surrounds or encompasses; environment.
Also, ambience.
[ < F, equiv. to ambi(ant) surrounding (MF, also ambient < L; see AMBIENT) + -ance -ANCE]
Syn. 1. See environment.


ambidexter
—ambidextral, adj.
/am'bi dek"steuhr/, adj.
1. Archaic. ambidextrous.
n.
2. Obs. an ambidextrous person.
[1525-35; < LL; see AMBI-, DEXTER]


ambidexterity
/am'bi dek ster"i tee/, n.
1. ambidextrous ease, skill, or facility.
2. unusual cleverness.
3. duplicity; deceitfulness.
[1645-55; AMBIDEXTER + -ITY]


ambidextrous
—ambidextrously, adv. —ambidextrousness, n.
/am'bi dek"streuhs/, adj.
1. able to use both hands equally well: an ambidextrous surgeon.
2. unusually skillful; facile: an ambidextrous painter, familiar with all media.
3. double-dealing; deceitful.
4. Slang. bisexual.
[1640-50; AMBIDEXT(E)R + -OUS]


ambience
/am"bee euhns/; Fr. /ahonn byahonns"/, n., pl. ambiences /-bee euhn siz/; Fr. /-byahonns"/.
ambiance.
[1885-90]


ambient
/am"bee euhnt/, adj.
1. of the surrounding area or environment: The tape recorder picked up too many ambient noises. The temperature in the display case was 20° lower than the ambient temperature.
2. completely surrounding; encompassing: the ambient air.
[1590-1600; ( < MF) < L ambient- (s. of ambiens, prp. of ambire to go around), equiv. to amb- AMBI- + -i- go + -ent- -ENT]


ambient air standard
the highest concentration of a specific air pollutant at a particular outdoor location, in a specified unit of time, that is not considered hazardous to humans: The ambient air standard for gas X is 3 parts per million per hour.
[1970-75]


ambiente
/ahm byen"te/, n. Spanish.
atmosphere; ambiance.


ambiguity
/am'bi gyooh"i tee/, n., pl. ambiguities.
1. doubtfulness or uncertainty of meaning or intention: to speak with ambiguity; an ambiguity of manner.
2. an unclear, indefinite, or equivocal word, expression, meaning, etc.: a contract free of ambiguities; the ambiguities of modern poetry.
[1375-1425; late ME ambiguite < L ambiguitas, equiv. to ambigu(us) AMBIGUOUS + -itas -ITY]
Syn. 1. vagueness, deceptiveness. 2. equivocation.
Ant. 1. explicitness, clarity.


ambiguous
—ambiguously, adv. —ambiguousness, n.
/am big"yooh euhs/, adj.
1. open to or having several possible meanings or interpretations; equivocal: an ambiguous answer.
2. Ling. (of an expression) exhibiting constructional homonymity; having two or more structural descriptions, as the sequence Flying planes can be dangerous.
3. of doubtful or uncertain nature; difficult to comprehend, distinguish, or classify: a rock of ambiguous character.
4. lacking clearness or definiteness; obscure; indistinct: an ambiguous shape; an ambiguous future.
[1520-30; < L ambiguus, equiv. to ambig(ere) be uncertain (amb- AMBI- + -igere comb. form of agere to drive, lead, act) + -uus deverbal adj. suffix; see -OUS]
Syn. 1. AMBIGUOUS, EQUIVOCAL, CRYPTIC, ENIGMATIC describe conditions or statements not clear in meaning. AMBIGUOUS can refer to a statement, act, or attitude that is capable of two or more often contradictory interpretations, usually accidentally or unintentionally so: an ambiguous passage in the preamble. EQUIVOCAL, usually applied to spoken as well as written language, also means susceptible of two or more interpretations, and it usually suggests a deliberate intent to mislead by avoiding clarity: saving face with an equivocal response to an embarrassing question.
CRYPTIC usually refers to intentional obscurity, especially in language, and often implies a private or hidden meaning but stresses resultant mystification or puzzlement: a cryptic remark that left us struggling to interpret his intention. ENIGMATIC focuses on perplexity resulting from a mysterious or imponderable event or utterance, often one of great importance or deep significance: prophetic texts so enigmatic that their meaning has been disputed for centuries. 3. dubious, vague, indeterminate, unclassifiable, anomalous. 4. puzzling, enigmatic, problematic.
Ant. 1. explicit. 3. certain. 4. clear, precise, unambiguous.


ambilateral
—ambilaterality, n. —ambilaterally, adv.
/am'bi lat"euhr euhl/, adj.
of, pertaining to, or affecting both sides.
[AMBI- + LATERAL]


ambisextrous
/am'bi sek"streuhs/, adj.
1. Informal.
a. sexually attracted to both sexes; bisexual.
b. used by or suitable for either sex; unisex: ambisextrous hair styles.
2. held in common by both sexes, esp. sexual characteristics.
[1965-70; b. SEX and AMBIDEXTROUS]


ambisexual
—ambisexuality, n.
/am'bi sek"shooh euhl/, adj., n.
bisexual (defs. 2, 4).
[1935-40; AMBI- + SEXUAL]


ambisinister
/am'bi sin"euh steuhr/, adj.
clumsy or unskillful with both hands.
Also, ambisinistrous /am'bi sin"is treuhs, -bee si nis"treuhs/.
[AMBI- + SINISTER]


ambisonics
—ambisonic, adj.
/am'bi son"iks/, n.
(used with a sing. v.) a system of sound reproduction that uses a combination of channels and speakers to produce an effect of surrounding the listener with the sound.
[1970-75; AMBI- + SON(IC) + -ICS]


ambisyllabic
/am'bee si lab"ik/, adj. Phonet.
(of a single speech sound or cluster) shared phonetically by two contiguous syllables, as the single n-sound of any or the pl-cluster of grappling.
[AMBI- + SYLLABIC]


ambit
/am"bit/, n.
1. circumference; circuit.
2. boundary; limit.
3. a sphere of operation or influence; range; scope: the ambit of such an action.
[1350-1400; ME < L ambitus a going around, equiv. to amb- AMBI- + itus a going (i- (s. of ire to go) + -tus suffix of v. action)]


ambitendency
/am'bi ten"deuhn see/, n., pl. ambitendencies. Psychol.
ambivalence, esp. when acted out; a tendency to contradictory behavior arising from conflicting impulses.
[AMBI- + TENDENCY]


ambition
—ambitionless, adj. —ambitionlessly, adv.
/am bish"euhn/, n.
1. an earnest desire for some type of achievement or distinction, as power, honor, fame, or wealth, and the willingness to strive for its attainment: Too much ambition caused him to be disliked by his colleagues.
2. the object, state, or result desired or sought after: The crown was his ambition.
3. desire for work or activity; energy: I awoke feeling tired and utterly lacking in ambition.
v.t.
4. to seek after earnestly; aspire to.
[1300-50; ME ambicio(u)n ( < MF) < L ambition- (s. of ambitio), equiv. to amb- AMBI- + -i- go + -t- ptp. suffix + -ion- -ION]
Syn. 1. aspiration, yearning, longing. 2. goal, aim. 3. drive, force.


ambitious
—ambitiously, adv. —ambitiousness, n.
/am bish"euhs/, adj.
1. having ambition; eagerly desirous of achieving or obtaining success, power, wealth, a specific goal, etc.: ambitious students.
2. showing or caused by ambition: an ambitious attempt to break the record.
3. strongly desirous; eager: ambitious of love and approval.
4. requiring exceptional effort, ability, etc.: an ambitious program for eliminating all slums.
[1350-1400; ME < L ambitiosus, equiv. to ambiti(o) AMBITION + -osus -OUS]
Syn. 1. AMBITIOUS, ASPIRING, ENTERPRISING describe a person who wishes to rise above his or her present position or condition. The AMBITIOUS person wishes to attain worldly success, and puts forth effort toward this end: ambitious for social position. The ENTERPRISING person, interested especially in wealth, is characterized by energy and daring in undertaking projects. The ASPIRING person wishes to rise (mentally or spiritually) to a higher level or plane, or to attain some end above ordinary expectations.
Ant. 1. apathetic, lackadaisical.


ambivalence
—ambivalent, adj. —ambivalently, adv.
/am biv"euh leuhns/, n.
1. uncertainty or fluctuation, esp. when caused by inability to make a choice or by a simultaneous desire to say or do two opposite or conflicting things.
2. Psychol. the coexistence within an individual of positive and negative feelings toward the same person, object, or action, simultaneously drawing him or her in opposite directions.
Also, ambivalency.
[1910-15; AMBI- + VALENCE]


ambiversion
—ambiversive /am'bi verr"siv/, adj.
/am'bi verr"zheuhn, -sheuhn, am"bi verr'-/, n. Psychol.
a state intermediate between extroversion and introversion.
[1925-30; AMBI- + -version, as in EXTROVERSION, INTROVERSION]


ambivert
/am"bi verrt'/, n. Psychol.
one whose personality type is intermediate between extrovert and introvert.
[1925-30; AMBI- + -vert, as in EXTROVERT, INTROVERT]


amble
—ambler, n. —amblingly, adv.
/am"beuhl/, v., ambled, ambling, n.
v.i.
1. to go at a slow, easy pace; stroll; saunter: He ambled around the town.
2. (of a horse) to go at a slow pace with the legs moving in lateral pairs and usually having a four-beat rhythm.
n.
3. an ambling gait.
4. a slow, easy walk or gentle pace.
5. a stroll.
[1350-1400; ME < MF ambler < L ambulare to walk, equiv. to amb- AMBI- + -ulare to step (*-el- + s. vowel -a-; c. Welsh el- may go, Gk elaúnein to set in motion)]
Syn. 1. ramble, meander.


Ambler
/am"bleuhr/, n.
Eric, born 1909, English suspense novelist.


amblygonite
/am blig"euh nuyt'/, n.
a mineral, a lithium aluminum fluorophosphate, Li(AlF)PO4: an ore of lithium.
[1840-50; < Gk amblygón(ios) (amblý(s) blunt, obtuse + goní(a) angle + -os adj. suffix) + -ITE1]


amblyopia
—amblyopic /am'blee op"ik/, adj.
/am'blee oh"pee euh/, n. Ophthalm.
dimness of sight, without apparent organic defect.
[1700-10; < NL < Gk amblyopía, equiv. to amblý(s) dull + -opia -OPIA]


amblyoscope
/am"blee euh skohp'/, n.
an instrument used to train an amblyopic eye to function properly.
[ < Gk amblý(s) dull, dim-sighted + -O- + -SCOPE]


amblypod
/am"bleuh pod'/, n.
one of the primitive ungulate mammals of the extinct order Pantodonta, from the Paleocene and Eocene epochs, having a massive body and short legs.
[ < NL Amblypoda < Gk amblý(s) blunt + -poda -PODA]


ambo
/am"boh/, n., pl. ambos.
(in an early Christian church) a raised desk, or either of two such desks, from which the Gospels or Epistles were read or chanted.
Also, ambon.
[1635-45; < ML ambo(n) < Gk ámbon edge, rim, pulpit]


amboceptor
/am"beuh sep'teuhr/, n. Immunol. Now Rare.
hemolysin.
[1900-05; < L ambo both (akin to AMBI-) + (RE)CEPTOR]


Amboina
/am boy"neuh/, n.
Ambon.


Amboina wood
1. the hard, heavy wood of a tree, Pterocarpus indicus, of southern Asia, having a curly or mottled grain.
2. the tree itself.
Also, Amboyna wood.
[1860-65]


Amboise
/ahonn bwahz"/, n.
a town in central France, E of Tours: castle. 11,116.


ambon
/am"bon/, n., pl. ambones /am boh"neez/.
ambo.


Ambon
/ahm"bawn/, n.
1. an island in the central Moluccas, in E Indonesia. 72,679; 314 sq. mi. (813 sq. km).
2. a seaport on this island. 56,037.
Also, Amboina.


Ambonese
/am'beuh neez", -nees"/, n., pl. Ambonese for 1, adj.
n.
1. a native or inhabitant of Ambon.
2. the Austronesian language, having several dialects, spoken by the people of Ambon.
3. a Malay dialect spoken as a lingua franca in the central Moluccas.
adj.
4. of or pertaining to Ambon, its people, or their language.
Also, Amboinese /am'boy neez", -nees"/.
[1860-65; AMBON + -ESE]


ambrette seed
/am bret"/
the seed of the abelmosk.
[ < F ambrette. See AMBER, -ETTE]


ambrette-seed oil
/am bret"seed'/
a yellow oil expressed from ambrette seeds, used as a fixative in the manufacture of perfume.


ambrettolide
/am bret"l uyd'/, n. Chem.
a colorless liquid, C16H28O2, having a strong musky odor, used as a fixative in the manufacture of perfume.
[AMBRETTE + -OLE + -IDE]


ambroid
/am"broyd/, n.
amberoid.


Ambrose
/am"brohz/, n.
1. Saint, A.D. 340?-397, bishop of Milan 374-397.
2. a male given name: from a Greek word meaning "immortal."


Ambrose Channel
a ship channel at the entrance to New York harbor, near Sandy Hook. 71/2 mi. (12 km) long.


ambrosia
/am broh"zheuh/, n.
1. Class. Myth. the food of the gods. Cf. nectar (def. 3).
2. something especially delicious to taste or smell.
3. a fruit dessert made of oranges and shredded coconut and sometimes pineapple.
[1545-55; < L < Gk: immortality, food of the gods, n. use of fem. of ambrósios, equiv. to a- A-6 + -mbros- (comb. form of brotos MORTAL; akin to L mortuus dead, MURDER) + -ios adj. suffix; r. ME ambrose, ambrosie < OF ambroise < L]


ambrosia beetle.
See bark beetle.
[1895-1900; ambrosia in reference to the beetles' food, a coating formed by a fungus which they cultivate]


ambrosial
—ambrosially, adv.
/am broh"zheuhl/, adj.
1. exceptionally pleasing to taste or smell; especially delicious or fragrant.
2. worthy of the gods; divine.
Also, ambrosian.
[1590-1600; AMBROSI(A) + -AL1]


Ambrosian
/am broh"zheuhn/, adj.
1. Rom. Cath. Ch.
a. pertaining to the religious congregations under the protection of Saint Ambrose.
b. pertaining to the ancient liturgy of the church of Milan.
2. (l.c.) ambrosial.


Ambrosian chant
the liturgical chant, established by Saint Ambrose, characterized by ornamented, often antiphonal, singing. Also called Milanese chant.
[1875-80]


ambrotype
/am"breuh tuyp'/, n. Photog.
an early type of photograph, made by placing a glass negative against a dark background.
[1850-55, Amer.; < Gk ámbro(tos) immortal (see AMBROSIA) + -TYPE]


ambry
/am"bree/, n., pl. ambries.
1. Also called armarium. Eccles. a recess in the wall of a church or a cupboard in the sacristy where sacred vessels, books, vestments, etc., are kept.
2. Chiefly Brit. Dial. a storeroom, closet, or pantry.
3. Obs. any of various types of closet or cupboard with doors and shelves.
Also, aumbry.
[1200-1250; ME aumry, almerie, almarie < OF aumaire, almarie < ML almarium, dissimilated var. of ARMARIUM < L. See ARMARIUM]


ambsace
/aymz"ays', amz"-/, n. Archaic.
1. the lowest throw at dice, the double ace.
2. bad luck; misfortune.
3. the smallest amount or distance.
Also, amesace.
[1250-1300; ME ambes as < OF < L ambas both + as unit; see ACE]


ambulacrum
—ambulacral, adj.
/am'byeuh lak"reuhm, -lay"kreuhm/, n., pl. ambulacra /-lak"reuh, -lay"kreuh/.
one of the radial areas in an echinoderm, as the sea urchin, bearing the tube feet by which the creature moves.
[1830-40; < NL, L: alley, walking place, equiv. to ambula- (s. of ambulare to walk) + -crum n. suffix denoting means]


ambulance
/am"byeuh leuhns/, n.
1. a specially equipped motor vehicle, airplane, ship, etc., for carrying sick or injured people, usually to a hospital.
2. (formerly) a field hospital.
[1800-10; < F, equiv. to (hôpital) ambul(ant) walking (hospital) + -ance -ANCE. See AMBULANT]


ambulance chaser
—ambulance chasing.
Disparaging.
a lawyer who seeks accident victims as clients and encourages them to sue for damages.
[1895-1900, Amer.]


ambulant
/am"byeuh leuhnt/, adj.
1. moving from place to place; itinerant; shifting.
2. Med. ambulatory (def. 4).
[1645-55; ( < F) < L ambulant- (s. of ambulans, prp. of ambulare to walk). See AMBLE]


ambulante
/am'byeuh lahnt"/; Fr. /ahonn byuu lahonnt"/, n., pl. ambulantes /-lahnts"/; Fr. /-lahonnt"/.
a portable tea table, used in 18th-century France.
[ < F: lit., walking, fem. of ambulant, prp. of ambuler < L ambulare. See AMBLE]


ambulate
—ambulation, n. —ambulator, n.
/am"byeuh layt'/, v.i., ambulated, ambulating.
to walk about or move from place to place.
[1615-25; < L ambulatus (ptp. of ambulare to walk), equiv. to ambul- (see AMBLE) + -atus -ATE1]


ambulatory
—ambulatorily, adv.
/am"byeuh leuh tawr'ee, -tohr'ee/, adj., n., pl. ambulatories.
adj.
1. of, pertaining to, or capable of walking: an ambulatory exploration of the countryside.
2. adapted for walking, as the limbs of many animals.
3. moving about or from place to place; not stationary: an ambulatory tribe.
4. Also, ambulant. Med.
a. not confined to bed; able or strong enough to walk: an ambulatory patient.
b. serving patients who are able to walk: an ambulatory care center.
5. Law. not fixed; alterable or revocable: ambulatory will.
n.
6. Also called deambulatory. Archit.
a. an aisle surrounding the end of the choir or chancel of a church.
b. the covered walk of a cloister.
[1615-25; < L ambulatorius, equiv. to ambula-, s. of ambulare (see AMBLE) + -torius TORY1]


ambulette
/am'byeuh let"/, n.
a specially equipped motor vehicle for transporting convalescing or handicapped people.
[1980-85; AMBUL(ANCE) + -ETTE]


ambuscade
—ambuscader, n.
/am"beuh skayd', am'beuh skayd"/, n., v., ambuscaded, ambuscading.
n.
1. an ambush.
v.i.
2. to lie in ambush.
v.t.
3. to attack from a concealed position; ambush.
[1575-85; < MF embuscade, alter. (under influence of OF embuschier; see AMBUSH) of MF emboscade < OIt imboscata, fem. ptp. of imboscare, v. deriv. with in- IN-2 of bosco wood, forest < Gmc *bosk- BUSH1]


ambuscado
/am'beuh skay"doh/, n., pl. ambuscados. Obs.
ambuscade.
[1585-95; pseudo-Sp alter. of AMBUSCADE]


ambush
—ambusher, n. —ambushlike, adj.
/am"boosh/, n. Also, ambushment.
1. an act or instance of lying concealed so as to attack by surprise: The highwaymen waited in ambush near the road.
2. an act or instance of attacking unexpectedly from a concealed position.
3. the concealed position itself: They fired from ambush.
4. those who attack suddenly and unexpectedly from a concealed position.
v.t.
5. to attack from ambush.
[1250-1300; (v.) ME enbuss(h)en < MF embuschier to place men in ambush, lit., to set in the woods, equiv. to em- IM-1 + busch- ( < VL *busca wood, forest < Gmc *busk- heavy stick) + -ier inf. suffix; (n.) earlier enbusshe < MF embusche, deriv. of the v.]


ambush bug
any of several carnivorous bugs of the family Phymatidae, inhabiting tropical areas in the Americas and Asia, that lie concealed in flowers to prey on insects.


ambystomid
/am bis"teuh mid/, n.
1. Also called mole salamander. any of various small- to moderate-sized salamanders of the genus Ambystoma, terrestrial or semiaquatic, inhabiting North America from New England to Florida and westward to Texas.
adj.
2. of or pertaining to the ambystomids. Cf. axolotl.
[1940-45; < NL Ambystom(a) genus name (amby-, prob. erroneous for Gk amblý(s) blunt, dull + -stoma -STOME) + -ID2]


AMC
Trademark. American Movie Classics (a cable television channel).


Amchitka
/am chit"keuh/, n.
an island off the coast of SW Alaska, in the W part of the Aleutian Islands: site of U.S. air base during World War II. 40 mi. (64 km) long.


A.M.D.G.
for the greater glory of God: motto of the Jesuits. Also AMDG
[ < L ad majorem Dei gloriam]


amdt.
amendment.


A.M.E.
1. Advanced Master of Education.
2. African Methodist Episcopal.


ameba
—amebalike, adj.
/euh mee"beuh/, n., pl. amebas, amebae /-bee/.
1. any of numerous freshwater, marine, or parasitic one-celled protozoa of the order Amoebida, characterized by a granular nucleus surrounded by a jellylike mass of cytoplasm that forms temporary extensions, or pseudopodia, by which the organism moves, engulfs food particles, and forms food vacuoles.
2. a protozoan of the genus Amoeba, inhabiting bottom vegetation of freshwater ponds and streams: used widely in laboratory studies.
Also, amoeba.
[ < NL amoeba < Gk amoibé change, alternation, akin to ameíbein to exchange]


amebiasis
/am'euh buy"euh sis/, n. Pathol.
1. infection with Entamoeba histolytica or other pathogenic ameba.
2. See amebic dysentery.
Also, amoebiasis.
[1900-05; AMEB(A) + -IASIS]


amebic
/euh mee"bik/, adj.
1. of, pertaining to, or resembling an ameba.
2. characterized by or due to the presence of amebas, as certain diseases.
Also, amoebic.
[AMEB(A) + -IC]


amebic dysentery
Pathol.
a type of dysentery caused by the protozoan Entamoeba histolytica, characterized esp. by ulceration of the large intestine. Also called amebiasis, intestinal amebiasis, amebic colitis.
[1890-95]


amebocyte
/euh mee"beuh suyt'/, n. Zool.
a migratory, ameboid cell found in many invertebrates that functions in excretion, assimilation, etc.
Also, amoebocyte.
[AMEB(A) + -O- + -CYTE]


ameboid
—ameboidism, n.
/euh mee"boyd/, adj. Biol.
resembling or related to amebas.
Also, amoeboid.
[AMEB(A) + -OID]


âme damnée
/ahm" dah nay"/, pl. âmes damnées /ahm" dah nay"/. French.
a person who is willingly or blindly the tool of another person.
[lit., damned soul]


AMEDS
Army Medical Service.
Also, AMedS.


ameer
/euh mear"/, n.
emir.


ameerate
/euh mear"it, -ayt/, n.
emirate.


ameiosis
—ameiotic /ay'muy ot"ik/, adj.
/ay'muy oh"sis/, n. Cell Biol.
aberrant meiosis in which only an equational division occurs, as in parthenogenesis.
[ < NL; see A-6, MEIOSIS]


amelia
/euh mel"ee euh, ay mee"lee euh/, n. Pathol.
the congenital absence of one or more limbs.
[1970-75; A-6 + -MELIA]


Amelia
/euh meel"yeuh/, n.
a female given name: from a Germanic word meaning "industrious."


ameliorate
—ameliorable, adj. —ameliorableness, n. —ameliorant, n. —ameliorative, amelioratory /euh meel"yeuhr euh tawr'ee, -tohr'ee, euh mee"lee euh-/, adj. —ameliorator, n.
/euh meel"yeuh rayt', euh mee"lee euh-/, v.t., v.i., ameliorated, ameliorating.
to make or become better, more bearable, or more satisfactory; improve; meliorate.
[1760-70; A-5 + MELIORATE]
Syn. amend, better. See improve.
Ant. worsen.


amelioration
/euh meel'yeuh ray"sheuhn, euh mee"lee euh-/, n.
1. an act or instance of ameliorating; the state of being ameliorated.
2. something that ameliorates; an improvement.
3. melioration (def. 1).
[1790-1800; AMELIORATE + -ION]
Ant. depreciation, pejoration.


ameloblast
—ameloblastic, adj.
/am"euh loh blast'/, n. Anat.
one of a layer of enamel-secreting cells covering the dentin of a developing tooth.
[1875-80; (EN)AMEL + -O- + -BLAST]


amen
/ay"men", ah"men"/, interj.
1. it is so; so be it (used after a prayer, creed, or other formal statement to express solemn ratification or agreement).
adv.
2. verily; truly.
n.
3. an utterance of the interjection "amen."
4. a musical setting for such an utterance.
5. an expression of concurrence or assent: The committee gave its amen to the proposal.
[bef. 1000; ME, OE < LL < Gk < Heb amen certainty, certainly]


Amen
/ah"meuhn/, n. Egyptian Myth.
a primeval deity worshiped esp. at Thebes, the personification of air or breath represented as either a ram or a goose (later identified with Amen-Ra).
Also, Amon.


amenable
—amenability, amenableness, n. —amenably, adv.
/euh mee"neuh beuhl, euh men"euh-/, adj.
1. ready or willing to answer, act, agree, or yield; open to influence, persuasion, or advice; agreeable; submissive; tractable: an amenable servant.
2. liable to be called to account; answerable; legally responsible: You are amenable for this debt.
3. capable of or agreeable to being tested, tried, analyzed, etc.
[1590-1600; < AF, equiv. to MF amen(er) to lead to (a- A-5 + mener < LL minare for L minari to drive) + -able -ABLE]
Syn. 1. manageable, docile, easy. 3. open, subject.
Ant. 1. stubborn, recalcitrant.


amen corner
Chiefly Midland and Southern U.S.
a place in some Protestant churches, usually at one side of the pulpit, occupied by worshipers leading the responsive amens of the congregation.
[1855-60, Amer.]


amend
—amendable, adj. —amender, n.
/euh mend"/, v.t.
1. to alter, modify, rephrase, or add to or subtract from (a motion, bill, constitution, etc.) by formal procedure: Congress may amend the proposed tax bill.
2. to change for the better; improve: to amend one's ways.
3. to remove or correct faults in; rectify.
v.i.
4. to grow or become better by reforming oneself: He amends day by day.
[1175-1225; ME amenden < OF amender < L emendare to correct, equiv. to e- E- + mend(a) blemish + -are inf. suffix]
Syn. 2. ameliorate, better. 3. AMEND, EMEND both mean to improve by correcting or by freeing from error. AMEND is the general term, used of any such correction in detail: to amend spelling, punctuation, grammar. EMEND usually applies to the correction of a text in the process of editing or preparing for publication; it implies improvement in the sense of greater accuracy: He emended the text of the play by restoring the original reading. 4. improve, ameliorate.
Ant. 2, 4. worsen.


amendatory
/euh men"deuh tawr'ee, -tohr'ee/, adj.
serving to amend; corrective.
[1780-90, Amer.; < LL emendatorius (with a- for e- from AMEND). See EMENDATOR, -TORY1]


amende honorable
/euh mend" on"euhr euh beuhl/; Fr. /ann mahonn daw naw rddann"bleu/, pl. amendes honorables /euh mendz" on"euhr euh beuhl/; Fr. /ann mahonn daw naw rddann"bleu/.
a formal apology to a person whose honor has been offended.
[1660-70; < F; see AMENDS, HONORABLE]


amendment
/euh mend"meuhnt/, n.
1. the act of amending or the state of being amended.
2. an alteration of or addition to a motion, bill, constitution, etc.
3. a change made by correction, addition, or deletion: The editors made few amendments to the manuscript.
4. Hort. a soil-conditioning substance that promotes plant growth indirectly by improving such soil qualities as porosity, moisture retention, and pH balance.
[1250-1300; ME < OF amendement. See AMEND, -MENT]


amends
/euh mendz"/, n. (used with a sing. or pl. v.)
1. reparation or compensation for a loss, damage, or injury of any kind; recompense.
2. Obs. improvement; recovery, as of health.
3. make amends, to compensate, as for an injury, loss, or insult: I tried to make amends for the misunderstanding by sending her flowers.
[1275-1325; ME amendes < MF, pl. of amende reparation, n. deriv. of amender to AMEND]
Syn. 1. redress, restitution.


Amen glass
/ay'men", ah'men"/
a British glass of the mid-18th century, having engraved on it a sentiment favoring the cause of the Old Pretender, concluded with the word "Amen."
[1920-25]


Amenhotep III
/ah'meuhn hoh"tep, am'euhn-/
king of Egypt 1411?-1375 B.C. Also called Amenophis III /am'euh noh"fis/.


Amenhotep IV
died 1357? B.C., king of Egypt 1375?-1357?: reformer of ancient Egyptian religion (son of Amenhotep III). Also called Amenophis IV, Akhnaton, Ikhnaton.


amenity
/euh men"i tee, euh mee"ni-/, n., pl. amenities.
1. an agreeable way or manner; courtesy; civility: the graceful amenities of society.
2. any feature that provides comfort, convenience, or pleasure: The house has a swimming pool, two fireplaces, and other amenities.
3. the quality of being pleasing or agreeable in situation, prospect, disposition, etc.; pleasantness: the amenity of the Caribbean climate.
4. amenities, lavatory; bathroom: used as a euphemism.
[1400-50; late ME amenite < AF < L amoenitas, equiv. to amoen(us) pleasing + -itas -ITY]


amenorrhea
—amenorrheal, amenorrhoeal, amenorrheic, amenorrhoeic, adj.
/ay men'euh ree"euh, euh men'-/, n. Pathol.
absence of the menses.
Also, amenorrhoea.
[1795-1805; A-6 + MENO- + -RRHEA]


Amen-Ra
/ah"meuhn rah"/, n. Egyptian Myth.
a god in whom Amen and Ra were combined: the god of the universe and the supreme Egyptian god during the period of Theban political supremacy.
Also, Amon-Ra.


a mensa et thoro
/ay men"seuh et thawr"oh, thohr"oh/, Law.
pertaining to or noting a divorce that forbids husband and wife to live together but does not dissolve the marriage bond.
[1590-1600; < L: lit., from board and bed. See MENSAL2, TORUS]


amensalism
/ay men"seuh liz'euhm/, n. Ecol.
a relationship between two species of organisms in which the individuals of one species adversely affect those of the other and are unaffected themselves.
[prob. A-6 + (COM)MENSAL + -ISM]


ament
ament1
/am"euhnt, ay"meuhnt/, n. Bot.
catkin.
[1785-95; < NL, L amentum strap, thong]
ament2
—amental /ay men"tl/, adj.
/ay"ment, ay"meuhnt/, n.
a person who has amentia.
[1890-95; < L ament- (s. of amens out of one's mind, mad), equiv. to a- A-4 + ment-; see MENTAL]


amentaceous
/am'euhn tay"sheuhs/, adj. Bot.
1. consisting of an ament.
2. bearing aments.
[1730-40; AMENT1 + -ACEOUS]


amentia
/ay men"sheuh, euh men"-/, n. Psychiatry.
lack of intellectual development; imbecility; severe mental retardation.
[1350-1400; ME < L, equiv. to ament- (see AMENT2) + -ia -IA]


amentiferous
/am'euhn tif"euhr euhs/, adj. Bot.
bearing aments or catkins.
[1850-55; AMENT1 + -I- + -FEROUS]


Amer.
1. America.
2. Also, Amer American.


Amerasian
/am'euh ray"zheuhn, -sheuhn/, n.
1. the offspring of an American and an Asian, esp. one whose father is American.
adj.
2. of mixed American and Asian descent. Also, Amer-Asian.
[1950-55; AMER(ICAN) + ASIAN]


amerce
—amerceable, adj. —amercement, n. —amercer, n.
/euh merrs"/, v.t., amerced, amercing.
1. to punish by imposing a fine not fixed by statute.
2. to punish by inflicting any discretionary or arbitrary penalty.
[1250-1300; ME amercy < AF amerci(er) to fine, repr. (estre) a merci (to be) at (someone's) mercy. See A-5, MERCY]


America
/euh mer"i keuh/, n.
1. See United States.
2. See North America.
3. See South America.
4. Also called the Americas. North and South America, considered together.


America First Committee
a political pressure group that during 1940-41 urged the U.S. not to oppose fascism in Europe or enter World War II.


America Firster
/ferr"steuhr/, Informal.
a member or supporter of the America First Committee.
[1935-40; America First + -ER1]


American
—Americanly, adv. —Americanness, n.
/euh mer"i keuhn/, adj.
1. of or pertaining to the United States of America or its inhabitants: an American citizen.
2. of or pertaining to North or South America; of the Western Hemisphere: the American continents.
3. of or pertaining to the aboriginal Indians of North and South America, usually excluding the Eskimos, regarded as being of Asian ancestry and marked generally by reddish to brownish skin, black hair, dark eyes, and prominent cheekbones.
n.
4. a citizen of the United States of America.
5. a native or inhabitant of the Western Hemisphere.
6. an Indian of North or South America.
7. See American English.
8. a steam locomotive having a four-wheeled front truck, four driving wheels, and no rear truck. See table under Whyte classification.
[1570-80; AMERIC(A) + -AN]


American, The
a novel (1877) by Henry James.


Americana
/euh mer'i kan"euh, -kah"neuh, -kay"neuh/, n.
1. (often used with a pl. v.) books, papers, maps, etc., relating to America, esp. to its history, culture, and geography.
2. (used with a sing. v.) a collection of such materials.
[1835-45, Amer.; AMERIC(A) + -ANA]


American aloe.
See century plant.
[1725-35]


American Antislavery Society
U.S. Hist.
a society, founded in 1833 and led by William Lloyd Garrison, to abolish slavery.


American Association of Retired Persons
an organization of retirement-age persons (aged 50 or over) devoted to informing its members of all rights and benefits to which they are entitled. Abbr.: AARP


American Beauty
an American variety of rose, periodically bearing large crimson blossoms.
[1855-60, Amer.]


American Bible Society
a society founded in New York City in 1816 to bring about worldwide dissemination of the Bible.


American bison
bison (def. 1).
[1885-90, Amer.]


American bittern.
See under bittern (def. 1).
[1805-15, Amer.]


American blight.
See under woolly aphid (def. 1).
[1805-15]


American bond
a brickwork bond having a course of headers between five or six courses of stretchers. Also called common bond. See illus. under bond.


American Book Award
any of several awards given annually since 1980 to an author whose book is judged the best in its category: administered by the Association of American Publishers. Abbr.: ABA, A.B.A. Cf. National Book Award.


American brooklime.
See under brooklime.


American buffalo
bison (def. 1).
[1885-90, Amer.]


American chair
Brit.
See Hitchcock chair.


American chameleon.
See under chameleon (def. 2).
[1880-85, Amer.]


American cheese
a type of processed cheddar-style cheese made in the U.S.
[1795-1805, Amer.]


American chestnut.
See under chestnut (def. 1).
[1775-85, Amer.]


American Civil Liberties Union
an organization founded in 1920 to defend the civil rights of all U.S. citizens. Abbr.: ACLU, A.C.L.U.


American Civil War
the war in the U.S. between the North and the South, 1861-65.


American cloth
Brit.
oilcloth.
[1855-60]


American cockroach
a large, reddish-brown cockroach, Periplaneta americana, found originally in the southern U.S. but now widely distributed.


American College Test
a standardized aptitude examination for college admission, developed by the American College Testing Program, consisting of multiple-choice tests in English, mathematics, natural-science reading, and social-studies reading as well as a personal student-profile section, graded on a scale of 0 to 36 and according to percentile rank. Abbr.: ACT. Cf. Scholastic Aptitude Test.


American copper.
See under copper1 (def. 4).


American cotton.
See upland cotton. Also called American upland cotton.


American cowslip.
See shooting star (def. 2).
[1780-90, Amer.]


American crab apple
a twiggy, stiff-branched tree, Malus coronaria, of southern central North America, having small fruit and rose-colored flowers that change to white. Also called garland crab apple, sweet crab apple.


American cranberry.
See under cranberry (def. 1).


American depository receipt
Stock Exchange.
a negotiable receipt similar to a stock certificate, registered in the owner's name and showing ownership of shares in a foreign company, held by a foreign branch of a U.S. bank or its overseas correspondent bank.


American Directoire
a style of American furniture making and related crafts from c1805 to c1815, corresponding to the French Directoire and English Regency styles.


American dog tick
a common tick, Dermacentor variabilis, that is the vector of Rocky Mountain spotted fever in the eastern U.S. and also carries tularemia. Also called wood tick.


American Dream
1. the ideals of freedom, equality, and opportunity traditionally held to be available to every American.
2. a life of personal happiness and material comfort as traditionally sought by individuals in the U.S.
[1930-35]


American eagle
the bald eagle, esp. as depicted on the great seal of the U.S.
[1775-85, Amer.]


American elk
elk (def. 2).
[1765-75, Amer.]


American elm
an elm, Ulmus americana, of North America, cultivated for shade and ornament: state tree of Massachusetts, Nebraska, and North Dakota.
[1775-85]


American Empire
a style of American furniture making and related crafts from c1815 to c1840, corresponding to the French Empire and late English Regency styles.


American English
the English language as spoken and written in the U.S.
[1800-10, Amer.]


American Expeditionary Forces
troops sent to Europe by the U.S. Army during World War I. Abbr.: A.E.F., AEF


American Farm Bureau Federation
an organization founded in 1920 to promote the interests of farmers, esp. through state and national legislation. Abbr.: AFBF


American Federation of Labor
a federation of trade unions organized in 1886: united with the Congress of Industrial Organizations 1955. Abbr.: A.F.L., AFL, A.F. of L.


American Federation of Labor and Congress of Industrial Organizations
a federation of trade unions formed in 1955 by merger. Abbr.: AFL-CIO


American flagfish
flagfish (def. 1).


American Fork
a town in central Utah. 12,417.


American foxhound
one of an American breed of medium-sized dogs having a smooth, glossy coat usually black, tan, and white in color, a square-cut muzzle, hanging ears, and a moderately high-set tail, used for hunting both in packs or individually, tailing the game by scent. Cf. English foxhound.
[1890-95]


American fried potatoes.
See home fries. Also called American fries.


American Friends Service Committee
a social-service organization founded 1917 by the Religious Society of Friends: Nobel peace prize 1947. Abbr.: AFSC, A.F.S.C.


American globeflower
a plant, Trollius laxus, of the buttercup family, of the northeastern and Great Lakes coastal areas of the U.S., having solitary, yellowish-green flowers.


American Gothic
a painting (1930) by Grant Wood.


American Highland
a region in Antarctica, W of Enderby Land and E of Wilkes Land: discovered 1939.


American holly.
See under holly (def. 1).
[1775-85, Amer.]


American hornbeam.
See under hornbeam.
[1775-85, Amer.]


American Indian
1. Indian (def. 1).
2. Amerind (def. 2). Abbr.: AmerInd
[1725-35]
Usage. See Indian.


American ipecac
a plant, Gillenia stipulata, of the rose family, of the eastern coast of the U.S., having white flowers on long stalks.


Americanism
/euh mer"i keuh niz'euhm/, n.
1. a custom, trait, or thing peculiar to the United States of America or its citizens.
2. a word, phrase, or other language feature that is especially characteristic of the English language as spoken or written in the U.S.
3. devotion to or preference for the U.S. and its institutions.
4. anything, as a custom or word, peculiar to America.
[1775-85, Amer.; AMERICAN + -ISM]


Americanist
—Americanistic, adj.
/euh mer"i keuh nist/, n.
1. a student of America, esp. of its history, culture, and geography.
2. a specialist in the cultures or languages of American Indians.
3. a specialist in American literature.
4. a person who favors the U.S., its policies, etc.
[1880-85; AMERICAN + -IST]


American ivy.
See Virginia creeper.
[1775-85, Amer.]


Americanize
—Americanization, n. —Americanizer, n.
/euh mer"i keuh nuyz'/, v.t., v.i., Americanized, Americanizing.
to make or become American in character; assimilate to the customs and institutions of the U.S.
Also, esp. Brit., Americanise.
[1790-1800, Amer.; AMERICAN + -IZE]


American kestrel
a small American falcon, Falco sparverius, that preys esp. on grasshoppers and small mammals. Also called sparrow hawk.


American Labor party
a U.S. political party (1936-56) organized in New York City to gain independent political status for the labor and liberal factions of the Democratic party.


American League
one of the two major professional U.S. baseball leagues, established in 1900. Abbr.: A.L.


American Legion
a society, organized in 1919, composed of veterans of the armed forces of the U.S.


American linden.
See under linden (def. 1).
[1775-85, Amer.]


American lotus.
See water chinquapin (def. 1).


American marten.
See pine marten (def. 2).


American mulberry.
See under mulberry (def. 2).


American National Standards Institute
a U.S. organization that recommends standards for many products in various industries. Abbr.: ANSI


Americano
/euh mer'i kan"oh, -kah"noh/, n., pl. Americanos.
a cocktail made with bitters, sweet vermouth, and soda water. Also called Americano cocktail.
[1940-45; < Sp: American]


Americanologist
/euh mer'i keuh nol"euh jist/, n.
a foreign expert or specialist in American cultural or political matters: a leading Americanologist in the Kremlin.
[1965-70; AMERICAN + -OLOG(Y) + -IST]


American organ
a reed organ having a suction bellows that draws the air in through the reeds.
[1875-80]


American party.
See under know-nothing (def. 3). Also called Know-Nothing party.


American pit bull terrier.
See American Staffordshire terrier.


American plan
(in hotels) a system of paying a single fixed rate that covers room and all meals. Abbr.: AP Cf. European plan.
[1795-1805, Amer.]


American redstart.
See under redstart (def. 2).
[1800-10, Amer.]


American Revised Version
a revision of the Bible, based chiefly on the Revised Version of the Bible, published in the U.S. in 1901. Also called American Standard Version.


American Revolution
the war between Great Britain and its American colonies, 1775-83, by which the colonies won their independence.


American rig
a rig for drilling oil and gas wells by using a chisel bit dropped from a considerable height.


American sable
1. the pine marten, Martes americana, of the U.S. and Canada.
2. the fur of this animal.


American saddle horse
one of a breed of horses, raised originally in the U.S., that have high-stepping gaits and are bred to the three-gaited or five-gaited type. Also called saddle horse.
[1920-25]


American Samoa
the part of Samoa belonging to the U.S., comprising mainly Tutuila and the Manua Islands. 61,819; 76 sq. mi. (197 sq. km). Cap.: Pago Pago. Abbr.: AS (for use with zip code). Cf. Samoa, Western Samoa.


American senna.
See wild senna.
[1775-85, Amer.]


American shorthair cat
one of a breed of medium-sized, muscular shorthaired domestic cats with a broad head and a short, thick coat.


American Sign Language
a visual-gesture language, having its own semantic and syntactic structure, used by deaf people in the U.S. and English-speaking parts of Canada. Abbr.: ASL Also called Ameslan.
[1960-65]


American smoke tree
a small tree, Cotinus obovatus, of the cashew family, of the central southern U.S., having yellowish flowers and clusters of fleshy fruit with silky plumes. Also called chittamwood.


American Spanish
Spanish as used in Latin America. Abbr.: AmerSp


American Staffordshire terrier
one of an American breed of strong, muscular terriers, originally developed in England, with a short, close-lying, stiff coat of any color or combination of colors except solid white. Also called American pit bull terrier, pit bull terrier. Formerly, Staffordshire terrier.
[1965-70]


American Standard Code for Information Interchange.
See ASCII.


American Standard Version.
See American Revised Version.


American star
Heraldry.
mullet2.


American Stock Exchange
the second largest stock exchange in the U.S., located in New York City. Abbr.: ASE, A.S.E. Also called AMEX, Amex. Formerly, New York Curb Exchange. Cf. New York Stock Exchange.


American Tragedy, An
a novel (1925) by Theodore Dreiser.


American trypanosomiasis
Pathol.
See Chagas' disease.


American twist
Tennis.
a service in which the ball is spun so as to bounce high and to the left of the receiver. Also called kick serve.


American water spaniel
one of an American breed of medium-sized water spaniels having a thick, curly chocolate-colored or liver-colored coat.
[1945-50]


American wayfaring tree
hobblebush.


American woodbine.
See under woodbine (def. 2).


American wormseed.
See Mexican tea.


America's Cup
1. an international yachting trophy, originally offered as the Hundred Guinea Cup in 1851, but renamed for the yacht America, winner of it that year.
2. the yacht race itself, the oldest and most prestigious event in international sailing, now restricted to 12-meter yachts.


americium
/am'euh rish"ee euhm/, n. Chem.
a transuranic element, one of the products of high-energy helium bombardment of uranium and plutonium. Symbol: Am; at. no.: 95.
[1945-50, Amer.; AMERIC(A) + -IUM]


Americus
/euh mer"i keuhs/, n.
a city in SW central Georgia. 16,120.


Amerigo Vespucci
/euh mer"i goh' ve spooh"chee, -spyooh"-/; It. /ah'me rddee"gaw ves pooht"chee/.
See Vespucci, Amerigo.


Amerind
—Amerindic, adj.
/am"euh rind/, n.
1. Indian (def. 1).
2. any of the indigenous languages of the American Indians.
[1895-1900, Amer.; AMER(ICAN) + IND(IAN)]
Usage. See Indian.


AmerInd
American Indian. Also, Amer. Ind.


Amerindian
/am'euh rin"dee euhn/, n.
1. Indian (def. 1).
adj.
2. of or pertaining to Amerindians.
[AMER(ICAN) + INDIAN]
Usage. See Indian.


ameristic
—amerism, n.
/am'euh ris"tik, ay'me ris"-/, adj. Bot.
not divided into parts; having no meristem.
[ < Gk amérist(os) undivided (a- A-6 + meristós divided) + -IC]


Amersfoort
/ah"meuhrz fawrt', -fohrt', -meuhrs-/, n.
a city in the central Netherlands. 88,365.


AmerSp
American Spanish.


Amery Ice Shelf
/ay"meuh ree/
an ice barrier in Antarctica, in the SW Indian Ocean, bordered by Enderby Land on the N and American Highland on the W.


Ames
/aymz/, n.
a city in central Iowa. 45,775.


amesace
/aymz"ays', amz"-/, n.
ambsace.


Amesbury
/aymz"ber'ee, -beuh ree/, n.
a town in NE Massachusetts. 13,971.


Amesha Spenta
/ah"me sheuh spen"teuh/, Zoroastrianism.
any of the personified attributes of Ahura Mazda. Also called Spenta Amesha.
[ < Avestan, equiv. to amesha angel + spenta good]


Ameslan
/am"euh slan', am"slan/, n.
See American Sign Language.
[1970-75, Amer.]


Ames test
a test that exposes a strain of bacteria to a chemical compound in order to determine the mutagenic potential of the compound.
[1975-80; after U.S. biochemist Bruce N. Ames (born 1928), who developed the test]


ametabolic
/ay'met euh bol"ik/, adj. Zool.
undergoing slight or no metamorphosis.
Also, ametabolous /ay'meuh tab"euh leuhs/.
[1865-70; A-6 + METABOLIC]


amethyst
—amethystine /am'euh this"tin, -tuyn/, adj. —amethystlike, adj.
/am"euh thist/, n.
1. a purple or violet quartz, used as a gem.
2. a purplish tint.
adj.
3. having the color of amethyst.
4. containing or set with an amethyst or amethysts: an amethyst brooch.
[1250-1300; < L amethystus < Gk améthystos not intoxicating, not intoxicated (so called from a belief that it prevented drunkenness), equiv. to a- A-6 + methys- (var. s. of methýein to intoxicate; see METHYLENE) + -tos verbal adj. suffix; r. ME ametist < AF ametiste < L]


ametropia
—ametropic /am'i trop"ik, -troh"pik/, adj.
/am'i troh"pee euh/, n. Ophthalm.
faulty refraction of light rays by the eye, as in astigmatism or myopia.
[1875-80; < Gk ámetr(os) unmeasured (a- A-6 + métr(on) measure + -os adj. suffix) + -OPIA]


AMEX
/am"eks/, n.
See American Stock Exchange. Also, Amex


am/fm
/ay"em'ef"em'/, adj.
(of a radio) able to receive both AM and FM stations.
Also, AM/FM.


AMG
Allied Military Government.


Amhara
/ahm hahr"euh/, n.
1. a former kingdom in E Africa: now a province in NW Ethiopia. Cap.: Gondar.
2. a member of an agricultural, Amharic-speaking Christian people of central Ethiopia descended from Semites who began conquering the land in the sixth century B.C.


Amharic
/am har"ik, ahm hahr"-/, n.
1. the Semitic language that is the official language of Ethiopia.
adj.
2. of or pertaining to this language or its speakers.
[1590-1600; AMHAR(A) + -IC]


Amherst
/am"euhrst/, n.
1. Jeffrey, Baron, 1717-97, British field marshal: governor general of British North America 1760-63.
2. a city in W Massachusetts. 33,229.
3. a town in N Ohio. 10,638.
4. a town in central Nova Scotia, in SE Canada. 10,263.


ami
/ann mee"/; Eng. /a mee", ah mee"/, n., pl. amis /ann mee"/; Eng. /a meez", ah meez"/. French.
1. a friend, esp. a male friend.
2. a boyfriend or male lover.


amiable
—amiability, amiableness, n. —amiably, adv.
/ay"mee euh beuhl/, adj.
1. having or showing pleasant, good-natured personal qualities; affable: an amiable disposition.
2. friendly; sociable: an amiable greeting; an amiable gathering.
3. agreeable; willing to accept the wishes, decisions, or suggestions of another or others.
4. Obs. lovable or lovely.
[1300-50; ME < MF < LL amicabilis AMICABLE]
Syn. 1. gracious. 2. amicable.
Ant. 1. rude. 2. unfriendly, hostile.


amianthus
—amianthine /am'ee an"theuhn, -thuyn/, adj. —amianthoid, amianthoidal, adj.
/am'ee an"theuhs/, n. Mineral.
a fine variety of asbestos, with delicate, flexible filaments.
[1660-70; < L amiantus < Gk amíantos, equiv. to a- A-6 + mian- (s. of miaínein to defile, make impure) + -tos verbal adj. suffix]


amic
/am"ik/, adj. Chem.
of or pertaining to an amide or amine.
[1860-65; AM(IDE) or AM(INE) + -IC]


amicable
—amicability, amicableness, n. —amicably, adv.
/am"i keuh beuhl/, adj.
characterized by or showing goodwill; friendly; peaceable: an amicable settlement.
[1425-75; late ME < LL amicabilis, equiv. to amic(us) friend, friendly + -abilis -ABLE; cf. AMIABLE]
Syn. agreeable.


amicable number
Math.
either of a pair of positive integers in which each member is equal to the sum of the submultiples of the other, as 220 and 284.


amice
amice1
/am"is/, n. Eccles.
an oblong vestment, usually of white linen, worn about the neck and shoulders and partly under the alb.
[1200-50; ME amice(s) < OF amis, amys, pl. of amit < L amictus mantle, cloak, equiv. to amic-, base of amicire to wrap around (am- AMBI- + -ic-, comb. s. of iacere to throw) + -tus n. suffix of verbal action (hence, orig. the act of wrapping around)]
amice2
/am"is/, n.
almuce.
[late ME amisse < MF aumusse, aumuce < Sp almucio < L almucia, almucium]


Amici prism
/euh mee"chee/, Optics.
a compound prism that spreads out incident white light into a spectrum but produces no deviation of the central color of the dispersed beam. Also called direct-vision prism, roof prism.
[named after G. B. Amici (1784-1863), Italian astronomer]


amicus
/euh muy"keuhs, euh mee"-/, adj. Law.
of, pertaining to, or representing an amicus curiae: The church stated its official position in an amicus brief.
[by shortening]


amicus curiae
/euh muy"keuhs kyoor"ee ee', euh mee"keuhs kyoor"ee uy'/, pl. amici curiae /euh muy"kuy kyoor"ee ee', euh mee"kee kyoor"ee uy'/. Law.
a person, not a party to the litigation, who volunteers or is invited by the court to give advice upon some matter pending before it. Also called friend of the court.
[1605-15; < NL]


amicus humani generis
/ah mee"koos hooh mah"nee ge"ne rddis/; Eng. /euh muy"keuhs hyooh may"nuy jen"euh ris, euh mee"keuhs hyooh may"nee/, Latin.
a philanthropist.
[lit., friend of the human race]


amicus usque ad aras
/ah mee"koos oos"kwe ahd ah"rddahs/; Eng. /euh muy"keuhs us"kwee ad ay"ras, euh mee"-/, Latin.
a friend to the last degree.


amid
/euh mid"/, prep.
1. in the middle of; surrounded by; among: to stand weeping amid the ruins.
2. during; in or throughout the course of.
Also, amidst.
[bef. 1000; ME amidde, OE amiddan, for on middan in (the) middle. See A-1, MID1]
Syn. 1. See among.


amid-
var. of amido- before a vowel: amidase.
[1870-75]


Amida
/ah"mi deuh/, n. Buddhism.
a Buddha who rules over paradise, enjoying endless and infinite bliss. Cf. Pure Land.


Amidah
/ah mee"dah/, n. Judaism.
a liturgical prayer that is recited in standing position at each of the three daily services and consists of three opening blessings, three closing blessings, and one intermediate blessing on the Sabbath and holy days and 13 intermediate blessings on other days.
[ < Heb 'amidhah a standing]


amidase
/am"i days', -dayz'/, n. Biochem.
an enzyme that catalyzes the hydrolysis of an acid amide.
[1920-25; AMID- + -ASE]


amidate
—amidation, n.
/am"i dayt'/, v.t., amidated, amidating. Chem.
to convert into an amide.
[AMID- + -ATE1]


amide
—amidic /euh mid"ik/, adj.
/am"uyd, -id/, n. Chem.
1. a metallic derivative of ammonia in which the -NH2 group is retained, as potassium amide, KNH2.
2. an organic compound obtained by replacing the -OH group in acids by the -NH2 group.
3. an organic compound formed from ammonia by replacing a hydrogen atom by an acyl group.
[1840-50; AM(MONIA) + -IDE]


amidin
/am"i din/, n.
the soluble matter of starch.
[1825-35; < ML amid(um) starch (alter. of L amylum; see AMYL) + -IN2]


amidine
/am"i deen', -din/, n. Chem.
any of a group of compounds containing the CN2H3 group, some of which have marked pharmacological action.
[AMID- + -INE2]


amidinohydrazone
/am'i dee'noh huy"dreuh zohn'/, n.
any of a group of pesticides, originally developed as antimalarial and antitubercular drugs, that impair cell respiration in cockroaches, red ants, and other insects.
[shortening and alter. of the chemical name]


amido-
1. a combining form used in the names of chemical compounds in which the -NH2 group united with an acid radical is present: amidocyanogen.
2. (erroneously) amino-. Also, esp. before a vowel, amid-.
[AMIDE + -O-]


amidogen
/euh mee"deuh jeuhn, -jen', euh mid"euh-/, n. Chem.
(formerly) the -NH2 group.
[1840-50; AMIDO- + -GEN]


amidol
/am"i dawl', -dol'/, n. Chem.
a colorless, crystalline powder, C6H8N2O·2HCl, derived from phenol, used chiefly as a photographic developer.
[1890-95; AMID- + -OL1]


amidships
/euh mid"ships'/, adv.
1. in or toward the middle part of a ship or aircraft; midway between the ends.
2. along the central fore-and-aft line of a ship or aircraft.
3. in or toward the center of anything: a long, narrow office with a desk placed amidships.
adj.
4. of, pertaining to, or located in the middle part of a ship or aircraft.
Also, amidship.
[1685-95; AMID + SHIP + -S1]


amidst
/euh midst"/, prep.
amid.
[1250-1300; ME amiddes; see AMID, -S1; for -t see AGAINST, AMONGST, etc.]


amie
/ann mee"/; Eng. /a mee", ah mee"/, n., pl. amies /ann mee"/; Eng. /a meez", ah meez"/. French.
1. a female friend.
2. a girlfriend or female lover.


Amiens
/am"ee euhnz/; Fr. /ann myaonn"/, n.
a city in and the capital of Somme, in N France: cathedral; battles 1914, 1918, 1944. 135,992.


amiga
/euh mee"geuh, ah mee"-/; Sp. /ah mee"gah/, n., pl. amigas /-geuhz/; Sp. /-gahs/.
a female friend.
[ < Sp; fem. of AMIGO]


amigo
/euh mee"goh, ah mee"-/; Sp. /ah mee"gaw/, n., pl. amigos /-gohz/; Sp. /-gaws/.
a friend, esp. a male friend.
[1830-40, Amer.; < Sp < L amicus]


amikacin
/am'i kay"sin/, n. Pharm.
a wide-spectrum semisynthetic antibiotic, C22H45N5O13, used in the treatment of infections, esp. those caused by susceptible Gram-negative bacilli.
[perh. AMI(NOGLUCOSIDE) + ka(namy)cin (D), the antibiotic from which amikacin is derived; (Streptomyces) kanamyc(eticus) a bacterium that produces kanamycin + -IN2]


amiloride
/euh mil"euh ruyd'/, n. Pharm.
a potassium-sparing diuretic, C6H8ClN7O, used in the treatment of hypertension.
[perh. (di)ami(no-6-ch)lor(opyrazinam)ide, part of its chemical name]


amimia
/ay mim"ee euh/, n. Med.
the inability to express ideas by means of gestures or signs.
[ < NL, equiv. to a- A-6 + Gk mîm(os) actor, mimic + -ia -IA]


Amin
/ah meen"/, n.
Idi /ee"dee/, (Idi Amin Dada), born 1925?, Ugandan dictator: president 1971-79; in exile from 1979.


amin-
var. of amino- before a vowel.


Aminah
/ah mee"neuh/, n.
a female given name: from an Arabic word meaning "honest and faithful."
Also, Amina.


aminase
/am"euh nays', -nayz'/, n. Biochem.
any of a group of enzymes that catalyze the hydrolysis of amino compounds, releasing the amino group and liberating nitrogen.
[AMIN- + -ASE]


aminate
—amination, n.
/am"euh nayt'/, v.t., aminated, aminating. Chem.
to introduce an amino group into (a compound).
[AMINE + -ATE1]


Amindivi Islands
/ah"min dee"vee, ah'min-/
a group of islands in the NE Laccadive Islands, off the SW coast of India. 3.75 sq. mi. (9.71 sq. km).


amine
—aminic /euh mee"nik, euh min"ik/, adj. —aminity /euh min"i tee/, n.
/euh meen", am"in/, n. Chem.
any of a class of compounds derived from ammonia by replacement of one or more hydrogen atoms with organic groups.
[1860-65; AM(MONIUM) + -INE2]


-amine
var. of amino- as final element of a compound word: Dramamine.


amino
/euh mee"noh, am"euh noh'/, adj. Chem.
containing the amino group.
[1900-05; independent use of AMINO-]


amino-
a combining form used in the names of chemical compounds in which the amino group is present: aminobenzene. Also, -amine; esp. before a vowel, amin-.
[AMINE + -O-]


aminoacetic acid
/euh mee"noh euh see"tik, -set"ik, am"euh noh'-, euh mee'noh-, am'euh noh-/, Chem.
glycine.
[1885-90; AMINO- + ACETIC ACID]


amino acid
Biochem.
any of a class of organic compounds that contains at least one amino group, -NH2, and one carboxyl group, -COOH: the alpha-amino acids, RCH(NH2)COOH, are the building blocks from which proteins are constructed. Cf. essential amino acid.
[1895-1900]


amino-acid dating
/euh mee"noh as"id, am"euh noh'-/
a method used to date an organic geological or archaeological specimen, as a fossil or mummified body, by determining how much change has occurred in the amino-acid structure of that specimen.
[1970-75]


aminoaciduria
/euh mee'noh as'i door"ee euh, -dyoor"-, am'euh noh-/, n. Physiol.
excess amino acids in the urine, as in certain kidney diseases.
[AMINO ACID + -URIA]


aminobenzene
/euh mee'noh ben"zeen, -ben zeen", am'euh noh-/, n. Chem.
aniline (def. 1).
[1900-05; AMINO- + BENZENE]


aminobenzoic acid
/euh mee"noh ben zoh"ik, am"euh noh'-, euh mee'noh-, am'euh noh-/, Chem.
any of three isomers having the formula C7H7NO2, derived from benzoic acid, esp. the para isomer, para-aminobenzoic acid.
[1900-05; AMINO- + BENZOIC ACID]


aminocarb
/euh mee"noh kahrb', am"euh noh-/, n. Chem.
a crystalline compound, C11H16N2O2, used as a nonsystemic insecticide on various food crops and forest growth.
[AMINO- + CARB(AMATE), components of the full chemical name]


aminocitric acid
/euh mee"noh si"trik, am"euh noh'-, euh mee'noh-, am'euh noh-/, Biochem.
an amino acid, C6H9O7N, that is a component of calf thymus ribonucleoprotein.
[AMINO- + CITRIC]


aminocyclohexane
/euh mee'noh suy'kleuh hek"sayn, -sik'leuh-, am'euh noh-/, n. Chem.
cyclohexylamine.
[AMINO- + CYCLOHEXANE]


aminoglutethimide
/euh mee'noh glooh teth"euh muyd', am'euh noh-/, n. Pharm.
a hormone antagonist, C13H16N2O2, used in the treatment of Cushing's syndrome and breast cancer.
[appar. from selected and rearranged syllables of aminophenyl and ethylglutarimide, components of its full chemical name]


aminoglycoside
/euh mee'noh gluy"keuh suyd', am'euh noh-/, Pharm.
adj.
1. of or pertaining to amino sugars in glycosidic linkage.
n.
2. any of a group of bacterial antibiotics having aminoglycoside structure.
[AMINO- + GLYCOSIDE]


amino group
Chem.
the univalent group, -NH2. Also called amino radical.


aminopeptidase
/euh mee'noh pep"ti days', -dayz', am'euh noh-/, n. Biochem.
any of several intestinal hydrolytic enzymes that remove an amino acid from the end of a peptide chain having a free amino group. Cf. carboxypeptidase.
[AMINO- + PEPTIDASE]


aminophenol
/euh mee'noh fee"nawl, -nol, am'euh noh-/, n. Chem.
a white crystalline substance, C6H7NO, occurring in three isomers, meta-, ortho-, and para-aminophenol: used as an intermediate for dyes and as a photographic developer.
[AMINO- + PHENOL]


aminophylline
/euh mee'noh fil"uyn, -een, am'euh noh-/, n. Pharm.
a theophylline derivative, C16H24N10O4, used chiefly to relieve bronchial spasm in asthma, in the treatment of certain heart conditions, and as a diuretic.
[1955-60; AMINO- + (THEO)PHYLLINE]


aminoplast
/euh mee"neuh plast', am"euh noh-/, n. Chem.
See amino resin.
[1935-40; AMINO- + PLAST(IC)]


amino resin
Chem.
any of the class of thermosetting resins formed by the interaction of an amine, as urea, and an aldehyde, as formaldehyde: used chiefly as adhesives for laminated materials and as coatings for paper and textiles. Also called aminoplast.


aminosuccinic acid
/euh mee"noh seuhk sin"ik, am"euh noh'-, euh mee'noh-, am'euh noh-/, Biochem.
See aspartic acid.
[AMINO- + SUCCINIC ACID]


aminosugar
/euh mee"noh shoog'euhr, am"euh noh-/, n. Biochem.
a monosaccharide with an amino or substituted amino group in place of a nonglycosidic hydroxyl group.
[AMINO- + SUGAR]


aminotransferase
/euh mee'noh trans"feuh rays', -rayz', am'euh noh-/, n. Biochem.
transaminase.
[1960-65; AMINO- + TRANSFERASE]


amiodarone
/am'ee oh dar"ohn/, n. Pharm.
a substance, C25H29I2NO3, used in the treatment of heart arrhythmias.
[laboratory coinage of unexplained orig.]


amir
/euh mear"/, n.
emir.
[1605-15; < Ar amir commander; see EMIR]


amirate
/euh mear"it, -ayt/, n.
emirate.
[AMIR + -ATE3]


Amis
/ay"mis/, n.
Kingsley, 1922-95, English novelist.


Amish
/ah"mish, am"ish/, adj.
1. of or pertaining to any of the strict Mennonite groups, chiefly in Pennsylvania, Ohio, Indiana, and Canada, descended from the followers of Jakob Ammann, a Swiss Mennonite bishop of the 17th century.
n.
2. the Amish people.
[1835-45, Amer.; < G amisch, after Jakob Ammann; see -ISH1]


amiss
/euh mis"/, adv.
1. out of the right or proper course, order, or condition; improperly; wrongly; astray: Did I speak amiss?
2. take amiss, to be offended at or resentful of (something not meant to cause offense or resentment); misunderstand: I couldn't think of a way to present my view so that no one would take it amiss.
adj. (usually used predicatively)
3. improper; wrong; faulty: I think something is amiss in your calculations.
[1200-50; ME amis, equiv. to a- A-1 + mis wrong. See MISS1]
Syn. 1. inappropriately, unsuitably. 3. mistaken, erroneous; awry, askew.
Ant. 1. rightly, properly. 3. correct, true.


Amitabha
/u'mi tah"beuh/, n. Sanskrit.
Amida.


amitate
/am"i tayt', -tit/, n. Anthropol.
a close social relationship between a paternal aunt and her niece.
[ < L amit(a) paternal aunt + -ATE3]


amitosis
—amitotic /am'i tot"ik, ay'muy-/, adj. —amitotically, adv.
/am'i toh"sis, ay'muy-/, n. Biol.
the direct method of cell division, characterized by simple cleavage of the nucleus without the formation of chromosomes.
[1890-95; A-6 + MITOSIS]


amitriptyline
/am'i trip"teuh leen', -luyn', -lin/, n. Pharm.
a white crystalline powder, C20H23N, used to treat depression and enuresis.
[perh. AMI(NO)- + TRYPT(OPHAN) + (METH)YL + -INE2]


Amittai
/euh mit"uy/, n.
the father of Jonah. II Kings 14:25.


amity
/am"i tee/, n.
1. friendship; peaceful harmony.
2. mutual understanding and a peaceful relationship, esp. between nations; peace; accord.
[1400-50; late ME amit(i)e < MF amitie, OF amiste(t) < VL *amicitat-, s. of amicitas, deriv. of L amicus. See AMI, AMIABLE, -ITY]


Amity
/am"i tee/, n.
a female given name.


A.M.L.S.
Master of Arts in Library Science.


Amman
/ah mahn", ah"mahn/, n.
a city in and the capital of Jordan, in the W part. 615,000. Also called Rabbath Ammon.


Ammanati
/ah'meuh nah"tee/; It. /ahm'mah nah"tee/, n.
Bartolommeo /bahrdd'taw lawm me"aw/, 1511-92, Italian architect and sculptor.


Ammens
/am"euhnz/, n.
A(rchie) R(andolf), born 1926, U.S. poet.


ammeter
/am"mee'teuhr/, n. Elect.
an instrument for measuring current in amperes.
[1880-85; AM(PERE) + -METER]


Ammianus
/am'ee ay"neuhs/, n.
Marcellinus /mahr'seuh luy"neuhs/, A.D. c325-c398, Roman historian.


ammine
/am"een, euh meen"/, n. Chem.
1. a compound containing one or more ammonia molecules in coordinate linkage.
2. any coordination compound containing one or more ammonia molecules bonded to a metal ion.
[1895-1900; AMM(ONIA) + -INE2]


ammino
/am"euh noh', euh mee"noh/, adj.
Chem. containing or pertaining to an ammine.
[independent use of AMMINE + -O-]


Ammishaddai
/am'euh shad"uy/, n.
the father of Ahiezer, the Danite. Num. 1:12; 2:25.
Also, Douay Bible, Ammisaddai /am'euh sad"uy, -sad"ay uy'/.


ammo
/am"oh/, n. Informal.
ammunition.
[AMM(UNITION) + -O]


ammocete
/am"euh seet'/, n.
the larval stage of a lamprey.
Also, ammocoete.
[1855-60; < NL ammocoetes lit., something bedded in sand < Gk ámmo(s) sand + koíte bed]


Ammon
/am"euhn/, n.
1. the classical name of the Egyptian divinity Amen, whom the Greeks identified with Zeus, the Romans with Jupiter.
2. the ancient country of the Ammonites, east of the Jordan River.


ammonal
/am"euh nal'/, n.
a high explosive consisting chiefly of powdered aluminum, ammonium nitrate, and TNT.
[1900-05; AMMON(IUM) + AL(UMINUM)]


ammonate
—ammonation, n.
/am"euh nayt'/, n. Chem.
ammoniate (def. 2).


ammoni-
var. of ammonio-, esp. before a vowel.


ammonia
/euh mohn"yeuh, euh moh"nee euh/, n. Chem.
1. a colorless, pungent, suffocating, highly water-soluble, gaseous compound, NH3, usually produced by the direct combination of nitrogen and hydrogen gases: used chiefly for refrigeration and in the manufacture of commercial chemicals and laboratory reagents.
2. Also called ammonia solution, ammonia water, aqua ammoniae, aqua ammonia, aqueous ammonia. this gas dissolved in water; ammonium hydroxide.
[1790-1800; < NL, so called as being obtained from sal ammoniac. See AMMONIAC]


ammonia alum
Chem.
See aluminum ammonium sulfate.


ammoniac
/euh moh"nee ak'/, n.
1. Also, ammoniacum /am'euh nuy"euh keuhm/. See gum ammoniac.
adj.
2. ammoniacal.
[1375-1425; late ME armoniac, ammoniak < L ammoniacum < Gk ammoniakón (neut. of ammoniakós of AMMON; see -I-, -AC), applied to a salt and a gum resin prepared near the Shrine of Ammon in Libya]


ammoniacal
/am'euh nuy"euh keuhl/, adj.
1. consisting of, containing, or using ammonia.
2. like ammonia.
Also, ammoniac.
[1725-35; AMMONIAC + -AL1]


ammonia liquor
Chem.
a concentrated solution of ammonia, ammonium compounds, and sulfur compounds, obtained as a by-product in the destructive distillation of bituminous coal.
Also, ammoniacal liquor. Also called gas liquor.


ammonia solution
Chem.
ammonia (def. 2).


ammoniate
—ammoniation, n.
/euh moh"nee ayt'/, v., ammoniated, ammoniating, n. Chem.
v.t.
1. to treat or cause to unite with ammonia.
n.
2. Also, ammonate. a compound formed by adding ammonia in stoichiometric proportions to another compound, as CaCl2·8NH3 or CuSO4·4NH3.
[1835-45; AMMONI(A) + -ATE1 (def. 1), -ATE2 (def. 2)]


ammonia water
Chem.
ammonia (def. 2).
[1900-05]


ammonic
/euh mon"ik, euh moh"nik/, adj.
of or pertaining to ammonia or ammonium.
Also, ammonical.
[1865-70; AMMON(IA) + -IC]


ammonification
/euh mon'euh fi kay"sheuhn, euh moh'neuh-/, n.
1. the act of impregnating with ammonia, as in the manufacture of fertilizer.
2. the state of being so impregnated.
3. the formation of ammonia or its compounds by decomposition of organic matter.
[1885-90; AMMONI(A) + -FICATION]


ammonify
—ammonifier, n.
/euh mon"euh fuy', euh moh"neuh-/, v., ammonified, ammonifying.
v.t.
1. to combine or impregnate with ammonia.
2. to form into ammonia or ammonium compounds.
v.i.
3. to become ammonified; produce ammonification.
[1910-15; AMMONI(A) + -FY]


ammonio-
a combining form representing ammonia or ammonium in compound words: ammonioferric. Also, esp. before a vowel, ammoni-.


ammonioferric oxalate
/euh moh"nee oh fer"ik, euh moh'-/, Chem.
See ferric ammonium oxalate.
[AMMONIO- + FERRIC]


ammonite
ammonite1
—ammonitic /am'euh nit"ik/, adj. —ammonitoid /euh mon"i toyd'/, adj.
/am"euh nuyt'/, n.
the coiled, chambered fossil shell of an ammonoid.
[1700-10; < NL Ammonites < ML (cornu) Ammon(is) (lit., horn of AMMON) + -ites -ITE1; fossil so called from its resemblance to the horn of Jupiter Ammon]
ammonite2
/am"euh nuyt'/, n.
a nitrogenous mixture consisting chiefly of dried animal fats, usually obtained from livestock carcasses, and used as a fertilizer.
[1600-10; AMMO(NIUM) + NIT(RAT)E]


Ammonite
—Ammonitish, adj.
/am"euh nuyt'/, n.
1. an inhabitant of Ammon.
adj.
2. of or pertaining to the Ammonites.
[1605-15; AMMON + -ITE1]


ammonium
/euh moh"nee euhm/, n. Chem.
the univalent ion, NH4+, or group, NH4, which plays the part of a metal in the salt formed when ammonia reacts with an acid.
[ < NL; see AMMONIA, -IUM; coined by J. J. Berzelius in 1808]


ammonium acetate
Chem.
a white, crystalline, deliquescent, water-soluble solid, NH4(C2H3O2), used chiefly in the manufacture of dyes and meat preservatives.


ammonium alum
Chem.
See aluminum ammonium sulfate.


ammonium bicarbonate
Chem.
a white, crystalline, water-soluble solid, NH4HCO3, used chiefly in the manufacture of baking powder.


ammonium bifluoride
Chem.
a white, crystalline, water-soluble, poisonous solid, NH4HF2, used chiefly for cleaning and sterilizing brewing and dairy equipment.


ammonium binoxalate
Chem.
a colorless, crystalline, water-soluble, poisonous solid, C2H5NO4·H2O, used chiefly for removing ink stains from fabrics.


ammonium carbamate
Chem.
a white, crystalline, water-soluble, extremely volatile powder, CH6N2O2, used as a fertilizer.


ammonium carbonate
Chem.
a water-soluble mixture of ammonium bicarbonate and ammonium carbamate, occurring either as a white powder or in colorless, hard, crystalline masses: used chiefly in the manufacture of smelling salts and baking powder.
[1880-85]


ammonium chloride
Chem., Pharm.
a white, crystalline, water-soluble powder, NH4Cl, which produces a cooling sensation on the tongue, used chiefly in the manufacture of dry cells, in electroplating, and in medicine as an expectorant. Also called sal ammoniac.
[1865-70]


ammonium chrome alum
Chem.
See chrome alum (def. 1).


ammonium chromic sulfate
Chem.
See chrome alum (def. 1).


ammonium cyanate
Chem.
a white, crystalline solid, CH4N2O, soluble in alcohol, that is converted into urea when heated.


ammonium hydroxide
Chem.
a basic compound, NH4OH, existing only in solution, formed by dissolving ammonia gas in water. Cf. ammonia.
[1900-05]


ammonium lactate
Chem.
a colorless to yellow, water-soluble, syrupy liquid, C3H9NO3, used chiefly in electroplating.


ammonium nitrate
Chem.
a white, crystalline, water-soluble powder, NH4NO3, usually produced by reacting nitric acid with vaporous ammonia: used chiefly in explosives, fertilizers, freezing mixtures, and in the manufacture of nitrous oxide.
[1880-85]


ammonium phosphate
Chem.
1. See monoammonium phosphate.
2. (loosely) diammonium phosphate.


ammonium purpurate
/perr"pyeuhr it, -pyeuh rayt'/, Chem.
murexide.
[PURPUR(IC) + -ATE2]


ammonium salt
Chem.
any salt containing the NH4+ ion, formed by the neutralization of ammonium hydroxide by an acid.


ammonium selenate
Chem.
a colorless, crystalline, water-soluble solid, (NH4)2SeO4, used as a mothproofing agent.


ammonium stearate
Chem.
a tan, waxlike, water-insoluble solid, C18H39NO2, used chiefly in the manufacture of cosmetics.


ammonium sulfate
Chem.
a white, crystalline, water-soluble solid, (NH4)2SO4, used chiefly as a fertilizer.
[1800-85]


ammonium thiocyanate
Chem.
a colorless, crystalline, deliquescent, water-soluble solid, CH4N2S, used chiefly as a herbicide and as a fixative in textile printing.


ammonium thiosulfate
Chem.
a white, crystalline, water-soluble solid, (NH4)2S2O3, used chiefly in the manufacture of cleaning compounds for alloys having a tin or lead base.


ammono
/am"euh noh'/, adj. Chem.
of, containing, or derived from ammonia.
[independent use of AMMONO-]


ammono-
a combining form representing ammonia in compound words: ammonolysis.


ammonoid
/am"euh noyd'/, n.
any cephalopod mollusk of the extinct order Ammonoidea, from the Devonian to the Cretaceous periods, having a coiled, chambered shell.
[1880-85; < NL Ammonoidea, equiv. to Ammon(ites) name of the order + -oidea -OIDEA; see AMMONITE2]


ammonolysis
—ammonolitic /euh mohn'l it"ik, am'euh nl-/, adj.
/am'euh nol"euh sis/, n., pl. ammonolyses /-seez'/. Chem.
decomposition in which ammonia is resolved into other compounds by being a source of H+ and NH2.
[1910-15; AMMONO- + -LYSIS]


ammonolyze
/euh mohn"l uyz'/, v., ammonolyzed, ammonolyzing. Chem.
v.t.
1. to subject to ammonolysis.
v.i.
2. to undergo ammonolysis.
[1930-35; AMMONOL(YSIS) + -IZE]


ammophilous
/euh mof"euh leuhs/, adj. Biol.
living or growing in sand.
[1875-80; < Gk ámmo(s) sand + -PHILOUS]


ammunition
/am'yeuh nish"euhn/, n.
1. the material fired, scattered, dropped, or detonated from any weapon, as bombs or rockets, and esp. shot, shrapnel, bullets, or shells fired by guns.
2. the means of igniting or exploding such material, as primers, fuzes, and gunpowder.
3. any material, means, weapons, etc., used in any conflict: a crude ammunition of stones.
4. information, advice, or supplies to help defend or attack a viewpoint, argument, or claim: Give me some ammunition for the debate.
5. Obs. any military supplies.
[1620-30; < MF amonitions, amunitions (pl.) military supplies (a- A-5 + munition < L; see MUNITION), or < F la munition, wrongly analyzed as l'amunition]


Amn
Air Force.
airman.


amnesia
—amnestic /am nes"tik/, adj.
/am nee"zheuh/, n.
loss of a large block of interrelated memories; complete or partial loss of memory caused by brain injury, shock, etc.
[1780-90; < NL < Gk amnesía, var. of AMNESTÍA oblivion; perhaps learnedly formed from mne-, s. of mimnéskesthai to remember (cf. MNEMONIC) + -s- + -ia -IA. See AMNESTY]


amnesiac
/am nee"zhee ak', -zee-/, n.
1. a person affected by amnesia.
adj.
2. Also, amnesic /am nee"sik, -zik/. displaying the symptoms of amnesia.
[1910-15; AMNESI(A) + -AC, after such pairs as MANIA, MANIAC]


amnesty
/am"neuh stee/, n., pl. amnesties, v., amnestied, amnestying.
n.
1. a general pardon for offenses, esp. political offenses, against a government, often granted before any trial or conviction.
2. Law. an act of forgiveness for past offenses, esp. to a class of persons as a whole.
3. a forgetting or overlooking of any past offense.
v.t.
4. to grant amnesty to; pardon.
[1570-80; ( < MF amnestie) < Gk amnestía oblivion, equiv. to ámnest(os) forgetting (a- A-6 + mnes- remember + -tos verbal adj. suffix) + -ia -Y3]
Syn. 1. See pardon.


Amnesty International
an independent worldwide organization working against human-rights violations and for the release of persons imprisoned for political or religious dissent; Nobel peace prize 1977. Abbr.: AI, A.I.


amnio
/am"nee oh'/, n., pl. amnios.
Informal. amniocentesis.
[1985-90; by shortening]


amniocentesis
/am'nee oh sen tee"sis/, n., pl. amniocenteses /-seez/.
a surgical procedure for obtaining a sample of amniotic fluid from the amniotic sac in the uterus of a pregnant woman by inserting a hollow needle through the abdominal wall, used in diagnosing certain genetic defects or possible obstetric complications.
[1955-60; amnio- (as comb. form of AMNION) + CENTESIS]


amniography
/am'nee og"reuh fee/, n., pl. amniographies.
an x-ray examination of the amniotic sac after the injection of an opaque solution, performed to permit visualization of the umbilical cord and the placenta.
[1965-70; amnio- (as comb. form of AMNION) + -GRAPHY]


amnion
/am"nee euhn/, n., pl. amnions, amnia /-nee euh/.
1. Anat., Zool. the innermost of the embryonic or fetal membranes of reptiles, birds, and mammals; the sac in which the embryo is suspended.
2. Zool. a similar membrane of insects and other invertebrates.
[1660-70; < Gk, equiv. to amn(ós) lamb (see YEAN) + -ion dim. suffix]


amniote
/am"nee oht'/, n.
any vertebrate of the group Amniota, comprising the reptiles, birds, and mammals, characterized by having an amnion during the embryonic stage. Cf. anamniote.
[ < NL amniota; see AMNION, -OTE]


amniotic
/am'nee ot"ik/, adj. Anat., Zool.
of, pertaining to, or having an amnion.
Also, amnionic /am'nee on"ik/, amnic /am"nik/.
[1815-25; AMNI(ON) + -OTIC]


amniotic fluid
Anat., Zool.
the watery fluid in the amnion, in which the embryo is suspended.


amn't
/ant, am"euhnt/
am not.
Usage. See ain't.


amobarbital
/am'oh bahr"bi tal', -tawl'/, n. Pharm.
a colorless, crystalline barbiturate, C11H18N2O3, used chiefly as a sedative.
[1945-50; AM(YL) + -o- + BARBITAL]


amoeba
/euh mee"beuh/, n., pl. amoebas, amoebae /-bee/.
ameba.


amoebaean
/am'euh bee"euhn/, adj. Pros.
alternately responsive, as verses in dialogue.
Also, amoebean.
[1650-60; < L amoebae(us) antiphonal ( < Gk amoibaîos interchanging, equiv. to amoib(é) alternation (cf. AMEBA) + -aios adj. suffix) + -AN]


amoebiasis
/am'euh buy"euh sis/, n. Pathol.
amebiasis.


amoebic
/euh mee"bik/, adj.
amebic.


amoebocyte
/euh mee"beuh suyt'/, n.
amebocyte.


amoeboid
—amoeboidism, n.
/euh mee"boyd/, adj.
ameboid.


amok
/euh muk", euh mok"/, n.
1. (among members of certain Southeast Asian cultures) a psychic disturbance characterized by depression followed by a manic urge to murder.
adv.
2. run or go amok. See amuck (def. 1).
adj.
3. amuck.
Also, amuck.
[1865-70; < Malay amuk]


amole
/euh moh"lay/; Sp. /ah maw"le/, n., pl. amoles /-layz/; Sp. /-les/. Southwestern U.S.
1. the root of any of several plants, as Mexican species of agaves, used as a substitute for soap.
2. any such plant itself.
[ < MexSp < Nahuatl ahmolli soap]


Amon
/ah"meuhn/, n. Egyptian Myth.
Amen.


among
/euh mung"/, prep.
1. in, into, or through the midst of; in association or connection with; surrounded by: He was among friends.
2. in the midst of, so as to influence: missionary work among the local people.
3. with a share for each of: Divide the cigars among you.
4. in the number, class, or group of; of or out of: That is among the things we must do.
5. by all or with the whole of; by most or with many of: popular among the people.
6. by the joint or reciprocal action of: Settle it among yourselves.
7. each with the other; mutually: They quarreled among themselves.
8. familiar to or characteristic of: a proverb among the Spanish.
[bef. 1000; ME; OE amang, onmang for on gemang, on gemonge (dat. of gemong crowd, akin to mengan to mix) in (the) group (of); akin to MINGLE]
Syn. AMONG and BETWEEN suggest a relationship that is not necessarily physical: among the crowd; between two pillars; They don't have much sense among them. Between you and me, I don't like any of them. AMID, a more literary word, implies being in the middle of a place or surrounded by something: to stand amid ruins.
Usage. See between.


amongst
/euh mungst", euh mungkst"/, prep. Chiefly Brit.
among.
[1200-50; earlier amongs, ME amonges, equiv. to among AMONG + -es adv. gen. suffix; excrescent -t as in AGAINST]


Amon-Ra
/ah"meuhn rah"/, n. Egyptian Myth.
Amen-Ra.


amontillado
/euh mon'tl ah"doh, -tee ah"-/; Sp. /ah mawn'tee lyah"thaw, -yah"dhaw/, n.
a pale, dry Spanish sherry.
[1815-25; < Sp, equiv. to a to, near ( < L ad) + Montill(a) (see MONTILLA) + -ado -ATE1]


Amor
/ay"mawr/, n.
Cupid.
[ < L: love; see AMOROUS]


amora
/euh mawr"euh, euh mohr"euh/, n., pl. amoraim /ah'maw rah"im, ah'moh-/. (often cap.) Judaism.
one of a group of Jewish scholars, active in the rabbinical academies of Palestine and Babylonia from the 3rd to the 6th centuries A.D., whose commentaries on and interpretations of the Mishnah comprise the Palestinian and Babylonian Gemaras. Cf. sabora, tanna.
[ < Heb amora' interpreter]


amoral
—amoralism, n. —amorality /ay'meuh ral"i tee, am'euh-/, n. —amorally, adv.
/ay mawr"euhl, a mawr"-, ay mor"-, a mor"-/, adj.
1. not involving questions of right or wrong; without moral quality; neither moral nor immoral.
2. having no moral standards, restraints, or principles; unaware of or indifferent to questions of right or wrong: a completely amoral person.
[1880-85; A-6 + MORAL]
Syn. See immoral.


Amor asteroid
Astron.
one of a small group of asteroids whose orbits approach but do not cross that of the earth: named after the first such asteroid discovered (1932). Cf. Apollo asteroid.


AMORC
Ancient Mystic Order Rosae Crucis. See under Rosicrucian (def. 2).


amoretto
/am'euh ret"oh/; It. /ah'maw rddet"taw/, n., pl. amoretti /-ret"ee/; It. /-rddet"tee/.
a little cupid.
[1590-1600; < It, equiv. to amor(e) love ( < L amorem, acc. of amor) + -etto -ET; cf. AMOUR]


amorino
/am'euh ree"noh/; It. /ah'maw rddee"naw/, n., pl. amorini /-nee/. Fine Arts.
a putto represented as an infant cupid.
[1855-60; < It, equiv. to amor(e) love (see AMORETTO) + -ino dim. suffix ( < L -inus adj. suffix)]


amorist
—amoristic, adj.
/am"euhr ist/, n.
1. a person who is devoted to love and lovemaking.
2. a person who writes about love.
[1575-85; < L amor love + -IST]


Amorite
/am"euh ruyt'/, n.
1. a member of one of the principal tribes, or nations, of Canaan before its conquest by the Israelites. II Sam. 12:26-31.
2. the Semitic language of the Amorites.
[1600-10; < Heb emor(i) Amorites + -ITE1]


amoroso
/ah'meuh roh"soh/; Sp. /ah'maw rddaw"saw/, n.
a medium dry sherry of Spain.
[1610-20; < Sp: AMOROUS]


amorous
—amorously, adv. —amorousness, amorosity /am'euh ros"i tee/, n.
/am"euhr euhs/, adj.
1. inclined or disposed to love, esp. sexual love: an amorous disposition.
2. showing or expressing love: an amorous letter.
3. of or pertaining to love: amorous poetry.
4. being in love; enamored: She smiled and at once he became amorous of her.
[1275-1325; ME < MF < L amorosus, equiv. to amor love + -osus -OSE1, -OUS]
Syn. 1. loving; amatory. 2. passionate, impassioned; fond, tender. 3. erotic.


amor patriae
/ah"mohrdd pah"trddee uy'/; Eng. /ay"mawr pay"tree ee'/, Latin.
love of one's country; patriotism.


amorphism
/euh mawr"fiz euhm/, n.
1. the state or quality of being amorphous.
2. Obs. nihilism (def. 3).
[1850-55; < G Amorphismus < Gk ámorph(os) AMORPHOUS + -ismos -ISM]


amorphous
—amorphously, adv. —amorphousness, n.
/euh mawr"feuhs/, adj.
1. lacking definite form; having no specific shape; formless: the amorphous clouds.
2. of no particular kind or character; indeterminate; having no pattern or structure; unorganized: an amorphous style; an amorphous personality.
3. Petrog., Mineral. occurring in a mass, as without stratification or crystalline structure.
4. Chem. not crystalline.
5. Biol. having structural components that are not clearly differentiated, as the nuclear material in certain bacteria.
[1725-35; < Gk ámorphos shapeless. See A-6, -MORPH, -OUS]
Syn. 1, 2. shapeless, undefined; vague, anomalous.


amort
/euh mawrt"/, adj. Archaic.
spiritless; lifeless.
[1580-90; < F à mort at (the point of) death. See A-5, MORT]


amort.
amortization.


amortization
/am'euhr teuh zay"sheuhn, euh mawr'-/, n.
1. an act or instance of amortizing a debt or other obligation.
2. the sums devoted to this purpose.
Also, amortizement.
[1665-75; < ML a(d)mortization- (s. of admortizatio). See AMORTIZE, -ATION]


amortize
—amortizable, adj.
/am"euhr tuyz', euh mawr"tuyz/, v.t., amortized, amortizing.
1. Finance.
a. to liquidate or extinguish (a mortgage, debt, or other obligation), esp. by periodic payments to the creditor or to a sinking fund.
b. to write off a cost of (an asset) gradually.
2. Old Eng. Law. to convey to a corporation or church group; alienate in mortmain.
Also, esp. Brit., amortise.
[1375-1425; ME amortisen < AF, OF amortiss-, long s. of amortir lit., to kill, die < VL *a(d)mortire (deriv. of L mors, s. mort- death, with ad- AD-); -IZE later r. -is(s)-, prob. by assoc. with AL a(d)mortizare]


amortizement
/am'euhr tuyz"meuhnt, euh mawr"tiz-/, n.
1. a sloping top on a buttress, pillar, etc.
2. an architectural feature, as a gable, at the top of a façade.
3. amortization.
Also, amortissement /euh mawr"tiz meuhnt/.
[1610-20; AMORTIZE + -MENT, after MF or AF amortissement]


Amory
/ay"meuh ree/, n.
a male or female given name.


Amos
/ay"meuhs/, n.
1. a Minor Prophet of the 8th century B.C.
2. a book of the Bible bearing his name.
3. a male given name: from a Hebrew word meaning "burden."


amosite
/am"euh suyt'/, n. Mineral.
an asbestine variety of anthophyllite, rich in iron, formerly used as a heat-resistant material.
[1915-20; A(sbestos) M(ine) o(f) S(outh Africa) + -ITE1]


amount
/euh mownt"/, n.
1. the sum total of two or more quantities or sums; aggregate.
2. the sum of the principal and interest of a loan.
3. quantity; measure: a great amount of resistance.
4. the full effect, value, or significance.
v.i.
5. to total; add (usually fol. by to): The repair bill amounts to $300.
6. to reach, extend, or be equal in number, quantity, effect, etc.; be equivalent (usually fol. by to): It is stated differently but amounts to the same thing.
7. to develop into; become (usually fol. by to): With his intelligence, he should amount to something when he grows up.
[1250-1300; ME amounten, amunten < AF amo(u)nter, amunter, OF amonter lit., to go up, ascend, prob. a- A-5 + monter (see MOUNT1); E n. use of v. from early 18th cent.]
Usage. The traditional distinction between AMOUNT and NUMBER is that AMOUNT is used with mass or uncountable nouns (the amount of paperwork; the amount of energy) and NUMBER with countable nouns (a number of songs; a number of days). Although objected to, the use of AMOUNT instead of NUMBER with countable nouns occurs in both speech and writing, especially when the noun can be considered as a unit or group (the amount of people present; the amount of weapons) or when it refers to money (the amount of dollars paid; the amount of pennies in the till).


amount at risk
Insurance.
the difference between the reserve of a life-insurance policy and its face amount.


amour
/euh moor"/, n.
1. a love affair.
2. an illicit or secret love affair.
[1250-1300; ME < MF, OF amo(u)r, repr. a dial. form or < OPr < L amorem acc. of amor love, equiv. to am(are) to love + -or -OR1; cf. AMORETTO]


amour-propre
/ann moohrdd prddaw"prddeu/, n. French.
self-esteem; self-respect.
[lit., self-love]


amoxicillin
/am ok'seuh sil"in, euh mok'-/, n. Pharm.
a semisynthetic penicillin, C18H19N3O5S, taken orally as a broad-spectrum antibiotic.
[1970-75; perh. am(ino-hydr)ox(yphenyl) part of its chemical name + (PEN)ICILLIN]


Amoy
/ah moy", am"oy/, n.
1. Xiamen.
2. a Fukienese dialect spoken in and around Xiamen, as well as on Taiwan and Hainan.


amp
amp1
/amp/, n. Elect.
ampere.
[1885-90; by shortening]
amp2
/amp/, n. Informal.
amplifier.
[1960-65; by shortening]
amp3
/amp/, n. Slang.
1. amputation.
2. amputee.
[by shortening]


AMP
Biochem.
a white, crystalline, water-soluble nucleotide, C10H12N5O3H2PO4, obtained by the partial hydrolysis of ATP or of ribonucleic acid, yielding on hydrolysis adenine, ribose, and orthophosphoric acid. Also called adenosine monophosphate, adenylic acid.
[1950-55; a(denosine) m(ono) p(hosphate)]


amp.
Elect.
1. amperage.
2. ampere; amperes.


AMPAS
Academy of Motion Picture Arts and Sciences.


ampelopsis
/am'peuh lop"sis/, n.
any climbing, woody vine or shrub belonging to the genus Ampelopsis, of the grape family, having small greenish flowers and inedible berries.
[1803; < NL < Gk ámpel(os) grapevine + ópsis -OPSIS]


Ampelos
/am"peuh los'/, n. Class. Myth.
a satyr who was placed among the stars by Dionysus.


amperage
/am"peuhr ij, am pear"-/, n. Elect.
the strength of an electric current measured in amperes. Abbr.: amp.
[1890-95; AMPERE + -AGE]


ampere
/am"pear, am pear"/, n. Elect.
the base SI unit of electrical current, equivalent to one coulomb per second, formally defined to be the constant current which if maintained in two straight parallel conductors of infinite length, of negligible circular cross section, and placed one meter apart in vacuum, would produce between these conductors a force equal to 2 × 10-7 newton per meter of length. Abbr.: A, amp.
Also, ampère.
[1881; named after A. M. AMPÈRE]


Ampère
—Amperian /am pear"ee euhn, -per"-/, adj.
/am"pear/; Fr. /ahonn perdd"/, n. André Marie /ahn"dray meuh ree"/; Fr. /ahonn drdday" mann rddee"/, 1775-1836
French physicist.


ampere-hour
/am"pear oweuhr", -ow"euhr, am pear"-/, n. Elect.
a unit of electric charge noting the amount of electricity transferred by a current of one ampere in one hour, equal to 3600 coulombs. Abbr.: Ah, amp-hr, amp. hr.
[1880-85]


Ampère's law
Physics.
the law that a magnetic field induced by an electric current is, at any point, directly proportional to the product of the current intensity and the length of the current conductor, inversely proportional to the square of the distance between the point and the conductor, and perpendicular to the plane joining the point and the conductor.
[named after A. M. AMPÈRE]


ampere-turn
/am"pear terrn', am pear"-/, n. Elect.
1. one complete convolution of a conducting coil, through which one ampere of current passes.
2. the magnetomotive force produced by one ampere passing through one complete turn or convolution of a coil. Abbr.: At
[1880-85]


amperometric
/am'pear euh me"trik, am pear'euh-/, adj. Elect.
pertaining to or involving the measurement of an electric current.
[1940-45; AMPERE + -O- + METRIC1]


amperometric titration
Chem.
titration in which the end point is determined by measuring the amperage of an electric current of given voltage that is passed through the solution.
[1940-45]


ampersand
/am"peuhr sand', am'peuhr sand"/, n.
a character or symbol for and: Smith & Jones, Inc.
[1820-30; contr. of and per se and lit., (the symbol) & by itself (stands for) and; see PER SE]


amphetamine
/am fet"euh meen', -min/, n. Pharm.
a racemic drug, C9H13N, that stimulates the central nervous system: used chiefly to lift the mood in depressive states and to control the appetite in cases of obesity.
[1935-40; A(LPHA) + M(ETHYL) + PH(ENYL) + ET(HYL) + AMINE]


amphi-
a prefix occurring in loanwords from Greek (amphibious); on this model, used with the meaning "two," "both," "on both sides," in the formation of compound words: amphiaster.
[ < Gk, comb. form of amphí on both sides; c. L amb(i)- AMBI-, Albanian mbë; akin to OE ymb(e)- around]


Amphiaraus
/am'fee euh ray"euhs/, n. Class. Myth.
a hero who joined the Seven against Thebes, although he knew that his death was fated: deified after death.


amphiarthrosis
—amphiarthrodial, adj.
/am'fee ahr throh"sis/, n., pl. amphiarthroses /-seez/. Anat.
a joint permitting only slight motion, as that between the vertebrae.
[1830-40; AMPHI- + Gk árthrosis articulation. See ARTHRO-, -OSIS]


amphiaster
/am"fee as'teuhr/, n. Cell Biol.
the achromatic spindle with two asters that forms during mitosis.
[1880-85; AMPHI- + -ASTER2]


Amphibia
/am fib"ee euh/, n.
the class comprising the amphibians.
[1600-10; < NL < Gk amphíbia (zôia) (animals) living a double life, neut. pl. of AMPHÍBIOS. See AMPHIBIOUS]


amphibian
/am fib"ee euhn/, n.
1. any cold-blooded vertebrate of the class Amphibia, comprising frogs and toads, newts and salamanders, and caecilians, the larvae being typically aquatic, breathing by gills, and the adults being typically semiterrestrial, breathing by lungs and through the moist, glandular skin.
2. an amphibious plant.
3. an airplane designed for taking off from and landing on both land and water.
4. Also called amtrac. a flat-bottomed, armed, military vehicle, equipped with both tracks and a rudder, that can travel either on land or in water, used chiefly for landing assault troops.
adj.
5. belonging or pertaining to the Amphibia.
6. amphibious (def. 2).
[1630-40; < L amphibi(a), neut. pl. of amphibius (adj.) (see AMPHIBIOUS) + -AN]


amphibiotic
/am'feuh buy ot"ik/, adj. Zool.
living on land during the adult stage and in water during a larval stage.
[AMPHI- + BIOTIC]


amphibious
—amphibiously, adv. —amphibiousness, n.
/am fib"ee euhs/, adj.
1. living or able to live both on land and in water; belonging to both land and water.
2. Also, amphibian. capable of operating on both land and water: amphibious vehicles.
3. of or pertaining to military operations by both land and naval forces against the same object, esp. to a military attack by troops landed by naval ships.
4. trained or organized to fight, or fighting, on both land and sea: amphibious troops.
5. combining two qualities, kinds, traits, etc.; of or having a mixed or twofold nature.
[1635-45; < L amphibius < Gk amphíbios living a double life. See AMPHI-, BIO-, -OUS]


amphibole
/am"feuh bohl'/, n. Mineral.
any of a complex group of hydrous silicate minerals, containing chiefly calcium, magnesium, sodium, iron, and aluminum, and including hornblende, tremolite, asbestos, etc., occurring as important constituents of many rocks.
[1600-10; < F < LL amphibolus AMPHIBOLOUS]


amphibolic
/am'feuh bol"ik/, adj.
equivocal; uncertain; changing; ambiguous.
[1850-55; AMPHIBOL(Y) + -IC]


amphibolite
—amphibolitic /am fib'euh lit"ik/, adj.
/am fib"euh luyt'/, n. Petrog.
a metamorphic rock composed mainly of amphibole and plagioclase.
[1825-35; AMPHIBOLE + -ITE1]


amphibology
—amphibological /am fib'euh loj"i keuhl/, adj. —amphibologically, adv.
/am'feuh bol"euh jee/, n., pl. amphibologies.
amphiboly.
[1325-75; ME amphibologie < LL amphibologia. See AMPHIBOLY, -LOGY]


amphibolous
/am fib"euh leuhs/, adj.
ambiguous or equivocal, esp. when due to the uncertain grammatical construction of a word or phrase.
[1635-45; < L amphibolus < Gk amphíbolos thrown on both sides, ambiguous, equiv. to amphi- AMPHI- + -bol- (verbid of bállein to throw) + -os -OUS]


amphiboly
/am fib"euh lee/, n., pl. amphibolies.
ambiguity of speech, esp. from uncertainty of the grammatical construction rather than of the meaning of the words, as in The Duke yet lives that Henry shall depose. Also called amphibology.
[1580-90; < L amphibolia < Gk. See AMPHIBOLOUS, -Y3]


amphibrach
—amphibrachic, adj.
/am"feuh brak'/, n. Pros.
a trisyllabic foot, the arrangement of the syllables of which is short, long, short in quantitative meter, or unstressed, stressed, unstressed in accentual meter. Thus, together is an accentual amphibrach.
[1580-90; < L amphibrachus < Gk amphíbrachys short before and after (amphi- AMPHI- + brachýs short); cf. AMPHIMACER]


amphicarpous
/am'fi kahr"peuhs/, adj. Bot.
producing two kinds of fruit that differ either in form or in time of ripening.
Also, amphicarpic.
[1865-70; AMPHI- + -CARPOUS]


amphicelous
/am'feuh see"leuhs/, adj. Anat., Zool.
concave on both sides, as the bodies of the vertebrae of fishes.
Also, amphicoelous.
[1865-70; < Gk amphíkoilos hollow at both ends. See AMPHI-, -CELE2, -OUS]


amphichroic
/am'fi kroh"ik/, adj. Chem.
giving either of two colors, one with acids and one with alkalis.
Also, amphichromatic /am'fi kroh mat"ik, -kreuh-/.
[1875-80; AMPHI- + -CHROIC]


amphictyon
/am fik"tee euhn/, n.
a deputy to the council of an amphictyony.
[1580-90; back formation from amphictyons < Gk amphiktýones, orig. amphiktíones neighbors, equiv. to amphi- AMPHI- + -kti- inhabit + -ones n. suffix (pl.)]


Amphictyon
/am fik"tee euhn/, n. Class. Myth.
a son of Deucalion and Pyrrha who seized the throne of Attica and who, in devising a plan for avoiding disputes at his council meetings, became the first man to mix water with wine.


amphictyonic
/am fik'tee on"ik/, adj.
of or pertaining to an amphictyon or an amphictyony.
[1745-55; < Gk amphiktyonikós. See AMPHICTYON, -IC]


amphictyony
/am fik"tee euh nee/, n., pl. amphictyonies.
(in ancient Greece) any of the leagues of states, esp. the league at Delphi, united for mutual protection and the worship of a common deity.
[1825-35; < Gk Amphiktyonía. See AMPHICTYON, -Y3]


Amphidamas
/am fid"euh meuhs/, n. Class. Myth.
1. a son of Aleus who, with his brother Cepheus, joined the Argonauts.
2. (in the Iliad) a king of Cythera.


amphidiploid
/am'fi dip"loyd/, n. Biol.
a plant having the sum of the chromosome numbers of two parental species, owing to the doubling of the chromosomes in a hybrid of two species.
[1925-30; AMPHI- + DIPLOID]


amphidromia
/am'fi droh"mee euh/, n.
a family festival in ancient Athens in honor of the birth of a child, during which the child received its name.
[ < Gk, equiv. to amphídrom(os) running about (see AMPHI-, -DROME) + -ia -IA]


amphidromic point
/am"fi drom"ik, am'-/, Oceanog.
a point of almost zero tidal fluctuation on the ocean surface, represented on a chart of cotidal lines by a point from which these lines radiate.
[1935-40; < Gk amphídrom(os) running both ways + -IC; see AMPHI-, -DROME]


amphigenous
—amphigenously, adv.
/am fij"euh neuhs/, adj.
(of certain parasitic fungi) growing on both sides of leaves.
[1825-35; AMPHI- + -GENOUS]


amphigory
—amphigoric /am'feuh gawr"ik, -gor"-/, adj.
/am"fi gawr'ee, -gohr'ee/, n., pl. amphigories.
a meaningless or nonsensical piece of writing, esp. one intended as a parody.
Also, amphigouri.
[1800-10; < F amphigouri, equiv. to amphi- AMPHI- + gouri; perh. modeled on F equiv. of PHANTASMAGORIA]


amphigouri
/am"fi goor'ee/, n., pl. amphigouris.
amphigory.


amphikaryon
—amphikaryotic, adj.
/am'fi kar"ee on', -ee euhn/, n. Biol.
a diploid nucleus. Cf. hemikaryon.
[AMPHI- + Gk káryon nut]


Amphilochus
/am fil"euh keuhs/, n. Class. Myth.
a seer, the son of Amphiaraus and Eriphyle, and the brother of Alcmaeon.


amphimacer
/am fim"euh seuhr/, n. Pros.
a trisyllabic foot, the arrangement of the syllables of which is long, short, long in quantitative meter, or stressed, unstressed, stressed in accentual meter, as anodyne, an accentual amphimacer.
[1580-90; < L amphimacrus < Gk amphímakros long at both ends. See AMPHI-, MACRO-; cf. AMPHIBRACH]


Amphimarus
/am fim"euhr euhs/, n. Class. Myth.
a son of Poseidon, sometimes believed to be the father, by Urania, of the poet Linus.


amphimixis
—amphimictic /am'feuh mik"tik/, adj. —amphimictically, adv.
/am'feuh mik"sis/, n., pl. amphimixes /-mik"seez/.
1. Biol. the merging of the nuclei of the sperm and egg cells; sexual reproduction.
2. Psychoanal. the combining of anal and genital eroticism in the development of sexuality.
[1890-95; AMPHI- + Gk míxis a mingling, equiv. to mig- (s. of mígnynai to mix) + -sis -SIS]


Amphinome
/am fin"euh mee'/, n. Class. Myth.
a maiden who, along with her sister Evadne, was deceived by Medea into murdering their father, Pelias.


Amphinomus
/am fin"euh meuhs/, n. (in the Odyssey)
Penelope's favorite suitor.


Amphion
—Amphionic /am'fuy on"ik, -fee-/, adj.
/am fuy"euhn, am"fee-/, n. Class. Myth.
a son of Antiope by Zeus, and the husband of Niobe. With his twin brother, Zethus, he built the walls of Thebes, charming the stones into place with his lyre.


amphioxus
/am'fee ok"seuhs/, n., pl. amphioxi /-ok"suy/, amphioxuses.
Zool. lancelet.
[1830-40; < NL: lit., sharp at both ends < Gk amphi- AMPHI- + oxýs pointed]


amphipathic
/am'feuh path"ik/, adj. Chem.
(of a molecule) having two different affinities, as a polar end that is attracted to water and a nonpolar end that is repelled by it.
[1970-75; AMPHI- + -PATHIC]


amphiphile
—amphiphilic /am'feuh fil"ik/, adj.
/am"feuh fuyl'/, n. Biochem.
any of many organic compounds, as a surfactant, detergent, bile salt, or phospholipid, composed of hydrophilic and hydrophobic portions.
[1970-75; AMPHI- + -PHILE]


amphiploid
/am"feuh ployd'/, n.
a hybrid organism having a diploid set of chromosomes from each parental species.
[1940-45; AMPHI- + -PLOID]


amphipod
/am"feuh pod'/, n.
1. any of numerous small, flat-bodied crustaceans of the group Amphipoda, including the beach fleas, sand hoppers, etc.
adj.
2. of or pertaining to the amphipods.
[1825-35; < NL Amphipoda; see AMPHI-, -POD]


amphiprostyle
—amphiprostylar, adj.
/am fip"reuh stuyl', am'feuh proh"stuyl/, adj. (of a classical temple)
prostyle on both fronts.
[1700-10; < L amphiprostylus < Gk amphipróstylos. See AMPHI-, PROSTYLE]


amphisbaena
—amphisbaenian, amphisbaenic, amphisbaenoid, amphisbaenous, adj.
/am'feuhs bee"neuh/, n., pl. amphisbaenae /-nee/, amphisbaenas.
1. any of numerous worm lizards of the genus Amphisbaena.
2. Class. Myth. a serpent having a head at each end of its body and the ability to move forward or backward.
[1350-1400; ME amphibena < NL, L < Gk amphísbaina a serpent that moves forward or backward, equiv. to amphís both ways + baín(ein) to go + -a n. suffix]


amphiscians
/am fish"ee euhnz, -fish"euhnz/, n.pl. Archaic.
inhabitants of the tropics.
Also, amphiscii /am fish"ee uy'/.
[1615-25; < ML Amphisci(i) ( < Gk amphískioi, pl. of AMPHÍSKIOS (adj.) casting a shadow both ways, equiv. to amphi- AMPHI- + skí(a) shadow + -os adj. suffix) + -ans, pl. of -AN]


amphistylar
/am'feuh stuy"leuhr/, adj. Archit.
1. (of a classical temple) having columns on both fronts.
2. having columns at both sides.
[1900-05; AMPHI- + Gk styl(os) pillar + -AR1]


amphithalamus
/am'feuh thal"euh meuhs/, n., pl. amphithalami /-muy'/.
(in an ancient Greek house) a room adjoining the thalamus.
[ < L < Gk amphithálamos. See AMPHI-, THALAMUS]


amphitheater
—amphitheatric /am'feuh thee a"trik/, amphitheatrical, adj. —amphitheatrically, adv.
/am"feuh thee'euh teuhr, -theeeu'teuhr/, n.
1. an oval or round building with tiers of seats around a central open area, as those used in ancient Rome for gladiatorial contests.
2. any similar place for public contests, games, performances, exhibitions, etc.; an arena, stadium, or auditorium.
3. a room having tiers of seats arranged around a central area, in which students and other observers can view surgery, hear lectures, etc.
4. Brit.
a. the first section of seats in the gallery of a theater.
b. a designated section of seats in any part of a theater.
5. a level area of oval or circular shape surrounded by rising ground.
Also, amphitheatre.
[1540-50; < L amphitheatrum < Gk amphithéatron. See AMPHI-, THEATER]


amphithecium
—amphithecial /am'feuh thee"sheuhl, -shee euhl, -see euhl/, adj.
/am'feuh thee"shee euhm/, n., pl. amphithecia /-shee euh/.
1. Bot. the layer or one of the layers of cells in the capsule of a moss surrounding the spores.
2. Mycol. (in certain lichens) a layer of cells that surrounds the fungal apothecium.
[ < NL < Gk amphi- AMPHI- + thekíon (thék(e) case, cover + -ion dim. suffix)]


Amphithemis
/am fith"euh mis/, n. Class. Myth.
a son of Apollo and Acacallis.


amphithuron
/am'feuh thoor"on/, n., pl. amphithura /-thoor"euh/, amphithurons.
amphithyra (def. 1).


amphithyra
/ahm fee"thee rddah/; Eng. /am fith"euhr euh/, n., pl. amphithyra.
1. Also, amphithyron, amphithura /am'feuh thoor"euh/, amphithuron. Gk. Orth. Ch. a divided curtain in front of the door of the iconostasis.
2. pl. of amphithyron.
[ < LGk, equiv. to amphi- AMPHI- + thýra door]


amphithyron
/ahm fee"thee rddawn/; Eng. /am fith"euh ron'/, n., pl. amphithyra /-fee"thee rddah/; Eng. /-fith"euhr euh/, amphithyrons.
amphithyra (def. 1).
Also, amphithuron.


amphitrichate
/am fi"tri kit/, adj. (of bacteria)
having a single flagellum at each end.
Also, amphitrichous.
[ < Gk amphi- AMPHI- + trich- (s. of thríx hair) + -ATE1]


Amphitrite
/am'fi truy"tee/, n.
an ancient Greek sea goddess, a daughter of Nereus and the wife of Poseidon.


amphitropous
/am fi"treuh peuhs/, adj. Bot.
(of an ovule) inverted so that the funicle is in the middle of one side.
[1835-45; AMPHI- + -TROPOUS]


Amphitruo
/am fi"trooh oh'/, n.
a comedy (c200 B.C.) by Plautus.


Amphitryon
/am fi"tree euhn/, n. Class. Myth.
the husband of the virtuous Alcmene, whom Zeus seduced by assuming the form of Amphitryon, resulting in the birth of Hercules.


Amphitryon 38
a play (1938) by Jean Giraudoux.


amphiuma
/am'fee yooh"meuh/, n.
an aquatic, eellike salamander of the genus Amphiuma, of the southeastern U.S., having two pairs of very small feet.
[ < NL Amphiuma name of the genus, prob. irreg. formation. See AMPHI-, PNEUMA]


amphogenic
—amphogeny /am foj"euh nee/, n.
/am'feuh jen"ik/, adj. Biol.
producing both male and female offspring.
Also, amphogenous /am foj"euh neuhs/.
[ampho- ( < Gk ampho-; see AMPHI-) + -GENIC]


ampholyte
/am"feuh luyt'/, n. Chem.
an ampholytic substance.
[AMPHO(TERIC) + (ELECTRO)LYTE]


ampholytic
/am'feuh lit"ik/, adj. Chem.
capable of ionizing into both anions and cations; amphoteric.
[AMPHOLYTE + -IC]


amphora
—amphoral, adj.
/am"feuhr euh/, n., pl. amphorae /-feuh ree'/, amphoras. Gk. and Rom. Antiq.
a large two-handled storage jar having an oval body, usually tapering to a point at the base, with a pair of handles extending from immediately below the lip to the shoulder: used chiefly for oil, wine, etc., and, set on a foot, as a commemorative vase awarded the victors in contests such as the Panathenaic games. Cf. pelike, stamnos.
[1300-50; ME < L < Gk amphoreús, equiv. to am(phi)- AMPHI- + phoreús bearer (i.e., handle), akin to phérein to bear]


amphoric
—amphoricity /am'feuh ris"i tee/, n.
/am fawr"ik, -for"-/, adj.
resembling the deep, hollow sound made by blowing across the mouth of a large, narrow-necked, empty bottle: amphoric breathing.
[1830-40; AMPHOR(A) + -IC]


amphoriskos
/am'feuh ris"keuhs/, n., pl. amphoriskoi /-koy/. Gk. and Rom. Antiq.
a miniature amphora.
[ < Gk, equiv. to amphor(eús) AMPHORA + -iskos dim. suffix]


amphoteric
/am'feuh ter"ik/, adj. Chem.
capable of functioning either as an acid or as a base.
[1840-50; < Gk amphóter(os) (comp. of ámpho both; c. L ambo) + -IC]


amphotericin
/am'feuh ter"euh sin/, n. Pharm.
an amphoteric antibiotic produced by the bacterium Streptomyces nodosus and used in the treatment of fungal infections.
[1950-55; AMPHOTERIC + -IN2]


amp-hr
Elect. ampere-hour.
Also, amp. hr.


ampicillin
/am'peuh sil"in/, n. Pharm.
a broad-spectrum semisynthetic penicillin, C16H19N3O4S, effective against certain susceptible Gram-positive and Gram-negative bacteria.
[1965-70; prob. am(inobenzyl)p(en)icillin, an alternate chemical name]


ample
—ampleness, n.
/am"peuhl/, adj., ampler, amplest.
1. fully sufficient or more than adequate for the purpose or needs; plentiful; enough: an ample supply of water; ample time to finish.
2. of sufficient or abundant measure; liberal; copious: an ample reward.
3. of adequate or more than adequate extent, size, or amount; large; spacious; roomy: ample storage space.
[1400-50; late ME < AF < L amplus wide, large]
Syn. 1. See plentiful. 2. generous, free, abounding, lavish, plenteous, overflowing. AMPLE, LIBERAL, COPIOUS, PROFUSE describe degrees of abundant provision. AMPLE implies a plentiful provision: to give ample praise. LIBERAL implies provision from a generous supply (more than AMPLE but less than COPIOUS): Liberal amounts of food were distributed to the needy. COPIOUS implies an apparently inexhaustible and lavish abundance: a copious flow of tears. PROFUSE implies a still more unrestrained abundance of provision or flow: profuse in his apologies. 3. extensive, vast, great, capacious.
Ant. 2. scanty, meager.


amplexicaul
/am plek"si kawl'/, adj. Bot.
clasping the stem, as some leaves do at their base.
[1750-60; < NL amplexicaulis, equiv. to L amplex(us) embrace (see AMPLEXUS) + -i- -I- + caulis stem (see COLE)]


amplexifoliate
/am'plek seuh foh"lee it, -ayt', am plek'-/, adj. Bot.
having amplexicaul leaves.
[1875-80; amplexi- (see AMPLEXICAUL) + FOLIATE]


amplexus
/am plek"seuhs/, n., pl. amplexuses, amplexus.
the clasping posture of fertilization in frogs and toads.
[1925-30; < NL, L: embrace, equiv. to amplect(i) to embrace (am-, var. of ambi- AMBI- + plecti, deponent of plectere to plait, twine; cf. COMPLEX, PLEXUS) + -tus suffix of v. action]


ampliate
/am"plee it, -ayt'/, adj.
enlarged; dilated.
[1505-15; < L ampliatus extended (ptp. of ampliare). See AMPLE, -I-, -ATE1]


ampliation
/am'plee ay"sheuhn/, n. Archaic.
an enlarging or extending; amplification.
[1500-10; < L ampliation- (s. of ampliatio) an extending. See AMPLIATE, -ION]


amplidyne
/am"pli duyn'/, n. Elect.
a direct-current generator with a rotating armature, capable of magnifying a small amount of power supplied to the field winding of the device and using the amplified power to operate an attached, direct-current motor.
[1935-40; AMPLI(FIER) + DYNE]


amplification
/am'pleuh fi kay"sheuhn/, n.
1. the act of amplifying or the state of being amplified.
2. expansion of a statement, narrative, etc., as for rhetorical purposes: In the revision, the story underwent considerable amplification.
3. a statement, narrative, etc., so expanded: The text of the second edition was an amplification.
4. the matter or substance used to expand an idea, statement, or the like: He added an extra paragraph to his speech as an amplification.
5. Elect. increase in the strength of current, voltage, or power.
6. Genetics. See gene amplification.
[1540-50; < L amplification- (s. of amplificatio). See AMPLE, -I-, -FICATION]


amplificatory
/am plif"i keuh tawr'ee, -tohr'ee/, adj.
of the nature of enlargement or extension, as of a statement, narrative, etc.
[1840-50; < L amplifica(re) to increase (see AMPLIFY) + -TORY1]


amplifier
/am"pleuh fuy'euhr/, n.
1. a person or thing that amplifies or enlarges.
2. an electronic component or circuit for amplifying power, current, or voltage.
[1540-50; AMPLIFY + -ER1]


amplify
—amplifiable, adj.
/am"pleuh fuy'/, v., amplified, amplifying.
v.t.
1. to make larger, greater, or stronger; enlarge; extend.
2. to expand in stating or describing, as by details or illustrations; clarify by expanding.
3. Elect. to increase the amplitude of; cause amplification in.
4. Archaic. to exaggerate.
v.i.
5. to discourse at length; expatiate or expand one's remarks, speech, etc. (usually fol. by on): The preacher amplified on the theme of brotherly love.
[1375-1425; late ME amplifyen < MF amplifier < L amplificare to increase, augment. See AMPLE, -IFY]
Syn. 1. increase, intensify, heighten. 2. widen, broaden, develop.
Ant. 1. contract, reduce. 2. condense, abridge.


amplitude
/am"pli toohd', -tyoohd'/, n.
1. the state or quality of being ample, esp. as to breadth or width; largeness; greatness of extent.
2. large or full measure; abundance; copiousness.
3. mental range, scope, or capacity.
4. Physics. the absolute value of the maximum displacement from a zero value during one period of an oscillation.
5. Elect. the maximum deviation of an alternating current from its average value.
6. Astron. the arc of the horizon measured from the east or west point to the point where a vertical circle through a heavenly body would intersect the horizon.
7. Math. argument (def. 8b).
[1540-50; < L amplitudo. See AMPLE, -I-, -TUDE]


amplitude modulation
Electronics, Radio.
See AM.
[1920-25]


amply
/am"plee/, adv.
in an ample manner; sufficiently or abundantly: He apologized amply for his error. They were amply supplied with food.
[1550-60; AMP(LE) + -LY]


ampule
/am"pyoohl, -poohl/, n. Med.
a sealed glass or plastic bulb containing solutions for hypodermic injection.
Also, ampul, ampoule.
[1175-1225; < F < L ampulla AMPULLA; r. ME ampulle < OF < L; r. OE ampella, ampulla < L]


ampulla
/am pul"euh, -pool"euh/, n., pl. ampullae /-pul"ee, -pool"ee/.
1. Anat. a dilated portion of a canal or duct, esp. of the semicircular canals of the ear.
2. Zool., Bot. any flask-shaped structure.
3. Eccles.
a. a vessel for the wine and water used at the altar.
b. a vessel for holding consecrated oil.
4. a two-handled bottle having a somewhat globular shape, made of glass or earthenware, used by the ancient Romans for holding oil, wine, or perfumes.
5. Ichthyol. See ampulla of Lorenzini.
[ < NL, L, equiv. to amphor(a) AMPHORA + -la dim. suffix, with normal vowel reduction and Gk ph rendered as p]


ampullaceous
/am'peuh lay"sheuhs/, adj.
like an ampulla; bottle-shaped.
Also, ampullar /am pul"euhr, -pool"-/, ampullary /am pul"euh ree, -pool"-, am"peuh ler'ee/.
[1770-80; < L ampullaceus. See AMPULLA, -ACEOUS]


ampulla of Lorenzini
/lawr'euhn zee"nee/, Ichthyol.
any of an array of electroreceptors in the head of sharks, skates, and rays capable of detecting weak electrical signals produced by muscular activity in other creatures.
[after Italian physician Stefano Lorenzini (fl. 1678), who first described them]


ampullula
/am pul"yeuh leuh, -pool"-/, n., pl. ampullulae /-lee'/. Anat.
a small ampulla.
[ < NL; see AMPULLA, -ULE]


amputate
—amputation, n. —amputative, adj. —amputator, n.
/am"pyoo tayt'/, v.t., amputated, amputating.
1. to cut off (all or part of a limb or digit of the body), as by surgery.
2. to prune, lop off, or remove: Because of space limitations the editor amputated the last two paragraphs of the news report.
3. Obs. to prune, as branches of trees.
[1630-40; < L amputatus pruned, trimmed (ptp. of amputare), equiv. to am(bi) around (cf. AMBI-) + put- trim + -atus -ATE1]


amputee
/am'pyoo tee"/, n.
a person who has lost all or part of an arm, hand, leg, etc., by amputation.
[1905-10; AMPUT(ATED) + -EE, modeled on F amputé, ptp. of amputer to amputate]


Ampycus
/am"pi keuhs/, n. Class. Myth.
a son of Pelias, husband of Chloris, and father of Mopsus. Also, Ampyx /am"piks/.


Amram
/am"ram/, n.
the father of Aaron and Moses. Ex. 6:20.


Amratian
/am ray"sheuhn/, adj.
of, pertaining to, or belonging to the predynastic Chalcolithic culture that flourished in Upper Egypt about 3800 B.C., characterized by the working of raw gold, the use of copper, and the burial of the dead in shallow graves.
[named after (El) Amra, site of archaeological discoveries in Upper Egypt; see -IAN (-t- is hiatus-filling)]


Amri
/am"ruy/, n. Douay Bible.
Omri.


amrinone
/am"reuh nohn'/, n. Pharm.
a potent substance, C10H9N3O, used in the treatment of congestive heart failure.
[perh. AM(INO-) + (py)ri(di)none components of its chemical name; see PYRIDINE, -ONE]


amrita
/euhm ree"teuh/, n. Hindu Myth.
1. the beverage of immortality.
2. the immortality conferred by this beverage.
Also, amreeta.
[1800-10; < Skt, equiv. to a- not (see A-6) + mrta dead (mr die + -ta verbid suffix); akin to Gk ámbrotos IMMORTAL]


Amritsar
/euhm rit"seuhr/, n.
a city in NW Punjab, in NW India: site of the holiest shrine of the Sikh religion. 432,663.


AMS
Agricultural Marketing Service.


A.M.S.
Army Medical Staff.


Amsterdam
/am"steuhr dam'/; for 1 also Du. /ahm'steuhrdd dahm"/, n.
1. a city in and the official capital of the Netherlands. 712,294. Cf. Hague, The.
2. a city in E New York. 21,872.


A.M.S.W.
Master of Arts in Social Work.


amt
/amt, ahmt/, n.
an administrative division in Denmark.
[ < Dan < G; OHG ambaht, ampacht (neut.) service, akin to ampacht (masc.) < Gallo-L ambactus servant; see EMBASSY]


AMT
alternative minimum tax.


amt.
amount.


A.M.T.
1. Associate in Mechanical Technology.
2. Associate in Medical Technology.
3. Master of Arts in Teaching.


amtrac
/am"trak'/, n.
amphibian (def. 4).
Also, amtrack.
[1940-45; AM(PHIBIOUS) + TRAC(TOR)]


Amtrak
/am"trak'/, n.
a government-subsidized public corporation created by Congress in 1970 to operate a national intercity passenger railroad system through contracts with existing railroads.
[Am(erican) tra(vel on trac)k]


amu
See atomic mass unit.
Also, AMU.


amuck
/euh muk"/, adv.
1. run or go amuck,
a. to rush about in a murderous frenzy: The maniac ran amuck in the crowd, shooting at random.
b. to rush about wildly; lose self-control: When the nightclub caught fire the patrons ran amuck, blocking the exits.
adj.
2. mad with murderous frenzy.
n.
3. amok.
[1510-20; var. of AMOK]


Amu Darya
/ah"mooh dahr"yeuh/; Russ. /u mooh" du rddyah"/
a river in central Asia, flowing NW from the Pamirs to the Aral Sea. ab. 1400 mi. (2250 km) long. Also called Oxus.


amugis
/ah mooh"gees/, n.
1. a Philippine tree, Koordersiodendron pinnatum, of the cashew family.
2. the hard, reddish wood of this tree, used in the construction of houses, ships, etc.
[ < Tagalog]


amulet
/am"yeuh lit/, n.
a small object worn to ward off evil, harm, or illness or to bring good fortune; protecting charm.
[1595-1605; ( < MF amulete) < L amuletum]
Syn. talisman.


Amulius
/euh myooh"lee euhs/, n. Rom. Legend.
a son of Proca who revolted against his brother Numitor and seized the throne of Alba Longa.


Amundsen
/ah"meuhnd seuhn/; Norw. /ah"moon seuhn/, n.
Roald /rddoh"ahl/, 1872-1928, Norwegian explorer: discovered the South Pole in 1911.


Amur
/ah moor"/; Russ. /u moohrdd"/, n.
a river in E Asia, forming most of the boundary between N Manchuria and the SE Russian Federation, flowing into the Sea of Okhotsk. ab. 2700 mi. (4350 km) long. Chinese, Heilong Jiang.


amurca
/euh merr"keuh/, n.
the lees or sediment of olive oil.
[ < L < Gk amórge]


Amur cork tree
an Asiatic cork tree, Phellodendron amurense, of the rue family, having a deeply ridged, corky bark.


Amur privet
a northern Chinese shrub, Ligustrum amurense, of the olive family, having hairy leaves and white flowers.


A.Mus.
Associate in Music.


A.Mus.D.
Doctor of Musical Arts.


amuse
—amusable, adj. —amuser, n.
/euh myoohz"/, v.t., amused, amusing.
1. to hold the attention of (someone) pleasantly; entertain or divert in an enjoyable or cheerful manner: She amused the guests with witty conversation.
2. to cause mirth, laughter, or the like, in: The comedian amused the audience with a steady stream of jokes.
3. to cause (time, leisure, etc.) to pass agreeably.
4. Archaic. to keep in expectation by flattery, pretenses, etc.
5. Obs.
a. to engross; absorb.
b. to puzzle; distract.
[1470-80; < MF amuser to divert, amuse; see A-5, MUSE]
Syn. 1. please, charm, cheer. AMUSE, DIVERT, ENTERTAIN mean to occupy the attention with something pleasant. That which AMUSES is usually playful or humorous and pleases the fancy. DIVERT implies turning the attention from serious thoughts or pursuits to something light, amusing, or lively. That which ENTERTAINS usually does so because of a plan or program that engages and holds the attention by being pleasing and sometimes instructive.


amused
—amusedly /euh myooh"zid lee/, adv.
/euh myoohzd"/, adj.
1. pleasurably entertained, occupied, or diverted.
2. displaying amusement: an amused expression on her face.
3. aroused to mirth.
[1590-1600; AMUSE + ED2]


amusement
/euh myoohz"meuhnt/, n.
1. anything that amuses; pastime; entertainment.
2. the act of amusing.
3. the state of being amused; enjoyment.
[1595-1605; < MF; see AMUSE, -MENT]
Syn. 1. diversion, game. 3. recreation, delight.


amusement park
a large park equipped with such recreational devices as a merry-go-round, Ferris wheel, roller coaster, etc., and usually having booths for games and refreshments.
[1905-10]


amusement tax
a tax levied on such forms of entertainment as motion pictures, theater, etc., and included in the total admission price. Cf. cabaret tax.


amusia
/ay myooh"zee euh/, n. Med.
the inability to produce or comprehend music or musical sounds.
[ < NL < Gk amousía state of being without the Muses, especially song. See A-6, MUSE, -IA]


amusing
—amusingly, adv. —amusingness, n.
/euh myooh"zing/, adj.
1. pleasantly entertaining or diverting: an amusing speaker.
2. causing laughter or mirth; humorously entertaining: an amusing joke.
[1590-1600; AMUSE + -ING2]
Syn. 1. charming, cheering, lively. 2. laughable, delightful, funny. AMUSING, COMICAL, DROLL describe that which causes mirth. That which is AMUSING is quietly humorous or funny in a gentle, good-humored way: The baby's attempts to talk were amusing. That which is COMICAL causes laughter by being incongruous, witty, or ludicrous: His huge shoes made the clown look comical. DROLL adds to COMICAL the idea of strange or peculiar, and sometimes that of sly or waggish humor: the droll antics of a kitten; a droll imitation.


amusive
—amusively, adv. —amusiveness, n.
/euh myooh"ziv/, adj.
amusing; entertaining.
[1720-30; AMUSE + -IVE]


AMVETS
/am"vets'/, n.
an organization of U.S. veterans of World War II and more recent wars, founded in 1944.
[Am(erican) Vet(eran)s]


amy
/ay"mee/, n., pl. amies. Slang.
a vial of amyl nitrate.
[by shortening]


Amy
/ay"mee/, n.
a female given name: from a French word meaning "beloved."


Amyclas
/euh muy"klas, -kleuhs/, n. Class. Myth.
1. a son of Lacedaemon and Sparta.
2. a son of Niobe and Amphion.


Amycus
/am"i keuhs/, n. Class. Myth.
a son of Poseidon and one of the Meliae, known for his ruthlessness and his skill at boxing.


amyelia
—amyelic /am'uy el"ik, am'ee-/, amyelous /euh muy"euh leuhs/, adj.
/am'uy ee"lee euh, -el"ee euh, am'ee-/, n. Med.
congenital absence of the spinal cord.
[ < NL < Gk amýel(os) marrowless (see A-6, MYEL-) + -ia -IA]


amygdala
/euh mig"deuh leuh/, n., pl. amygdalae /-lee'/. Anat.
1. an almond-shaped part, as a tonsil.
2. a ganglion of the limbic system adjoining the temporal lobe of the brain and involved in emotions of fear and aggression.
[bef. 950; < ML: almond, tonsil, L: almond < Gk amygdále; r. ME amygdal, OE amigdal almond < L amygdalon < Gk amýgdalon; cf. ALMOND]


amygdalaceous
/euh mig'deuh lay"sheuhs/, adj.
belonging or pertaining to the Amygdalaceae, a family of plants bearing fruit containing a single hard seed.
[1850-55; < NL Amygdalace(ae) plant family name (see AMYGDALA, -ACEAE) + -OUS]


amygdalate
/euh mig"deuh lit, -layt'/, adj.
pertaining to, resembling, or made of almonds.
[1650-60; < L amygdal(a) ALMOND + -ATE1]


amygdalic
/am'ig dal"ik/, adj.
1. of almonds.
2. Chem. of or derived from amygdalin or amygdalic acid.
[1855-60; < L amygdal(a) ALMOND + -IC]


amygdalic acid
Chem.
See mandelic acid.


amygdaliform
/euh mig"deuh leuh fawrm'/, adj.
almond-shaped.
[ < L amygdal(a) ALMOND + -I- + -FORM]


amygdalin
/euh mig"deuh lin/, n. Chem., Pharm.
a white, bitter-tasting, water-soluble, glycosidic powder, C20H27NO11, usually obtained from bitter almond seeds and the leaves of plants of the genus Prunus and related genera: used chiefly in medicine as an expectorant.
[1645-55; < L amygdal(a) ALMOND + -IN2]


amygdaline
/euh mig"deuh lin, -luyn'/, adj.
of, pertaining to, or resembling an almond.
[1725-35; < L amygdalinus < Gk amygdálinos of almonds. See AMYGDALA, -INE1]


amygdaloid
/euh mig"deuh loyd'/, n. Petrol.
1. a volcanic rock in which rounded cavities formed by the expansion of gas or steam have later become filled with deposits of various minerals.
adj. Also, amygdaloidal.
2. (of rocks) containing amygdules.
3. almond-shaped.
4. Anat. of or pertaining to an amygdala.
[1785-95; < L amygdal(a) ALMOND + -OID]


amygdule
/euh mig"doohl, -dyoohl/, n. Petrol.
one of the mineral nodules in an amygdaloid.
[1875-80; AMYGD(ALA) + -ULE]


amyl
/am"il, ay"mil/, Chem.
adj.
1. containing an amyl group; pentyl.
n.
2. an amyl group.
[1840-50; < Gk ám(ylon) starch (see AMYLO-) + -YL, with haplology of am(yl)-yl]


amyl-
var. of amylo-, esp. before a vowel.


amylaceous
/am'euh lay"sheuhs/, adj.
of the nature of starch; starchy.
[1820-30; AMYL- + -ACEOUS]


amyl acetate
Chem.
See banana oil (def. 1). Also called amylacetic ether /am"il euh see"tik, -set"ik, am'-/.
[1865-70]


amyl alcohol
Chem.
a colorless liquid, C5H12O, consisting of a mixture of two or more isomeric alcohols, derived from the pentanes, and used as a solvent and intermediate for organic synthesis: the main component of fusel oil.
[1860-65]


amylase
/am"euh lays', -layz'/, n. Biochem.
1. any of a widely distributed class of enzymes that catalyze the hydrolysis of starch, glycogen, and related polysaccharides to oligosaccharides, maltose, or glucose.
2. any of several digestive enzymes that break down starches.
[1890-95; AMYL- + -ASE]


amylene
/am"euh leen'/, n. Chem.
any of five unsaturated isomeric hydrocarbons having the formula C5H10.
[1855-60; AMYL + -ENE]


amyl group
Chem.
any of several univalent, isomeric groups having the formula C5H11-, whose derivatives are found in fusel oil, fruit extracts, etc. Also called amyl radical.


amylic
/euh mil"ik/, adj.
of, pertaining to, or characterized by the amyl group.
[1855-60; AMYL + -IC]


amyl nitrite
Pharm.
a yellowish, fragrant, flammable liquid, C5H11NO2, used in medicine chiefly as a vasodilator, esp. in the treatment of angina pectoris: misused by inhalation as a stimulant, esp. of sexual sensation. Also called isoamyl nitrite.


amylo-
a combining form representing amylum in compound words: amylolysis. Also, esp. before a vowel, amyl-.
[comb. form of Gk ámylon starch, n. use of neut. of ámylos not milled (a- A-6 + mýl(e) mill + -os adj. suffix)]


amylogen
/euh mil"euh jeuhn, -jen'/, n. Chem.
the water-soluble part of a starch granule.
[1875-80; AMYLO- + -GEN]


amyloid
/am"euh loyd'/, n.
1. Biochem. a waxy, translucent substance, composed primarily of protein fibers, that is deposited in various organs of animals in certain diseases.
2. a nonnitrogenous food consisting esp. of starch.
adj.
3. Also, amyloidal. of, resembling, or containing amylum.
[1855-60; AMYL- + -OID]


amyloidosis
/am'euh loy doh"sis/, n., pl. amyloidoses /-seez/. Pathol.
1. a deposit of amyloid in tissues or organs.
2. the diseased state resulting from this deposit.
[1895-1900; AMYLOID + -OSIS]


amylolysis
—amylolytic /am'euh loh lit"ik/, adj.
/am'euh lol"euh sis/, n. Biochem.
the conversion of starch into sugar.
[1885-90; AMYLO- + -LYSIS]


amylopectin
/am'euh loh pek"tin/, n.
the insoluble or gel component of starch that forms a paste with water, but does not solidify, and that turns red in iodine. Cf. amylose.
[1900-05; AMYLO- + PECTIN]


amyloplast
/am"euh loh plast'/, n. Bot.
a starch-forming granule in plants; leucoplast.
[1885-90; AMYLO- + -PLAST]


amylose
/am"euh lohs'/, n.
the soluble or sol component of starch that forms a stiff gel at ordinary temperatures and turns blue in iodine. Cf. amylopectin.
[1875-80; AMYL- + -OSE2]


amyl propionate
Chem.
a colorless liquid, C8H16O2, having an applelike odor, used chiefly as a scent in the manufacture of flavorings and perfume.


amyl radical
Chem.
See amyl group.


amyl sulfide
Chem.
See diamyl sulfide.


amylum
/am"euh leuhm/, n.
starch (def. 1).
[1550-60; < L < Gk ámylon starch. See AMYLO-]


Amyntor
/am"in tawr'/, n. Class. Myth.
a king of Ormenium who refused to give his daughter Astydamia to Hercules and who was slain by Hercules.


amyotonia
—amyatonic /ay'muy euh ton"ik, ay muy'-/, adj.
/ay'muy euh toh"nee euh, ay muy'-/, n. Pathol.
myatonia.
[1915-20; < NL; see A-6, MYOTONIA]


amyotrophic lateral sclerosis
/ay'muy euh trof"ik, -troh"fik, ay muy'euh-/, Pathol.
an incurable disease of unknown cause in which progressive degeneration of motor neurons in the brain stem and spinal cord leads to atrophy and eventually complete paralysis of the voluntary muscles. Abbr.: ALS Also called Lou Gehrig's disease.
[1885-90; A-6 + MYO- + -TROPHIC]


Amytal
/am"i tawl', -tal'/, Pharm., Trademark.
a brand of amobarbital.


Amythaon
/am'euh thay"on/, n. Class. Myth.
the son of Cretheus and Tyro who supported Jason's claim to the throne of Iolcus.


amyxorrhea
/ay mik'seuh ree"euh/, n. Med.
the absence of the normal secretion of mucus.
Also, amyxorrhoea.
[ < NL; see A-6, MYXO-, -RRHEA]


an
an1
/euhn/; when stressed /an/, indefinite article.
the form of a before an initial vowel sound (an arch; an honor) and sometimes, esp. in British English, before an initial unstressed syllable beginning with a silent or weakly pronounced h: an historian.
[bef. 950; ME; OE an ONE in a weakened sense]
Usage. See a1.
an2
/euhn/; when stressed /an/, conj.
1. Pron. Spelling. and.
2. Archaic. if.
Also, an', 'n, 'n'.
[1125-75; ME, unstressed phonetic var. of AND]


An
/ahn/, n.
the Sumerian god of heaven: the counterpart of the Akkadian Anu.
Symbol, Chem.
actinon.


an-
an-1
a prefix occurring before stems beginning with a vowel or h in loanwords from Greek, where it means "not," "without," "lacking" (anarchy; anecdote); used in the formation of compound words: anelectric. Also, before a consonant, a-.
[ < Gk. See A-6, IN-3, UN-1]
an-2
var. of ad- before n: announce.
an-3
var. of ana- before a vowel: anion.


-an
a suffix occurring originally in adjectives borrowed from Latin, formed from nouns denoting places (Roman; urban) or persons (Augustan), and now productively forming English adjectives by extension of the Latin pattern. Attached to geographic names, it denotes provenance or membership (American; Chicagoan; Tibetan), the latter sense now extended to membership in social classes, religious denominations, etc., in adjectives formed from various kinds of noun bases (Episcopalian; pedestrian; Puritan; Republican) and membership in zoological taxa (acanthocephalan; crustacean).
Attached to personal names, it has the additional senses "contemporary with" (Elizabethan; Jacobean) or "proponent of" (Hegelian; Freudian) the person specified by the noun base. The suffix -an, and its variant -ian, also occurs in a set of personal nouns, mainly loanwords from French, denoting one who engages in, practices, or works with the referent of the base noun (comedian; grammarian; historian; theologian); this usage is esp. productive with nouns ending in -ic (electrician; logician; technician). See -ian for relative distribution with that suffix. Cf. -enne, -ean, -arian, -ician.
[ME < L -anus, -ana, -anum; in some words r. -ain, -en < OF < L]


AN
Anglo-Norman.
Also, A.-N.


an.
in the year.
[ < L anno]


A.N.
1. Anglo-Norman.
2. Associate in Nursing.


ana
ana1
/an"euh, ah"neuh/, n.
1. a collection of miscellaneous information about a particular subject, person, place, or thing.
2. an item in such a collection, as an anecdote, a memorable saying, etc.
[1720-30; independent use of -ANA]
ana2
/an"euh/, adv.
(of ingredients in pharmaceutical prescriptions) in equal quantities; of each. Symbol: aa, aa
[1490-1500; < ML < Gk aná of each]


ana-
a prefix in loanwords from Greek, where it means "up," "against," "back," "re-": anabasis; used in the formation of compound words: anacardiaceous.
Also, esp. before a vowel, an-.
[ < Gk, comb. form of aná; no necessary relation to ON]


-ana
a suffix that forms collective nouns denoting an assembly of items, as household objects, art, books, or maps, or a description of such items, as a bibliography, all of which are representative of or associated with the place, person, or period named by the stem: Americana; Shakespeareana; Victoriana.
Also, -iana.
[ < L, neut. pl. of -ANUS -AN]


A.N.A.
1. American Newspaper Association.
2. American Nurses Association.
3. Association of National Advertisers.
Also, ANA.


anabaena
/an'euh bee"neuh/, n.
any of the freshwater algae of the genus Anabaena, commonly occurring in masses and often contaminating drinking water, giving it a fishy odor and taste.
[ < NL < Gk anabaín(ein) to go up (ana- ANA- + baínein to go) + L -a -A2]


anabantid
/an'euh ban"tid/, n.
1. any of several fishes of the family Anabantidae, comprising the labyrinth fishes.
adj.
2. belonging or pertaining to the family Anabantidae.
[ < NL Anabantidae < anabant- (s. of Anabas ANABAS) + -idae -ID2]


Anabaptist
—Anabaptism, n. —Anabaptistically, adv.
/an'euh bap"tist/, n.
1. a member of any of various Protestant sects, formed in Europe after 1520, that denied the validity of infant baptism, baptized believers only, and advocated social and economic reforms as well as the complete separation of church and state.
2. Archaic. Baptist (def. 1).
adj.
3. of or pertaining to Anabaptists or Anabaptism.
[1525-35; < NL anabaptista < ML anabapt(izare) to rebaptize ( < LGk anabaptízein; see ANA-, BAPTIZE) + -ista -IST]


anabas
/an"euh bas'/, n.
any small fish of the genus Anabas, of ponds and swamps in Africa and southeastern Asia. Cf. climbing perch.
[1835-45; < NL < Gk, aorist participle of anabaínein to go up. See ANABAENA]


anabasine
/euh nab"euh seen', -sin/, n. Chem.
a colorless, poisonous liquid, C10H14N2, used as an insecticide.
[ < NL Anabas(is) genus name (see ANA-, BASIS) + -INE2]


anabasis
/euh nab"euh sis/, n., pl. anabases /-seez'/.
1. a march from the coast into the interior, as that of Cyrus the Younger against Artaxerxes II, described by Xenophon in his historical work Anabasis (379-371 B.C.).
2. Literary. any military expedition or advance. Cf. katabasis.
[1700-10; < Gk: a stepping up. See ANA-, BASIS]


anabatic
/an'euh bat"ik/, adj. Meteorol.
1. pertaining to an uphill wind produced by the effects of local heating. Cf. katabatic.
2. (formerly) pertaining to any upward-moving air current.
[1805-15; < Gk anabatikós pertaining to climbing or to a climber, equiv. to anaba- (s. of anabaínein; see ANABAENA) + -tikos -TIC]


anabiosis
—anabiotic /an'euh buy ot"ik/, adj.
/an'euh buy oh"sis/, n.
a bringing back to consciousness; reanimation after apparent death.
[1885-90; < NL < Gk anabíosis a coming back to life, equiv. to anabio-, var. s. of anabioûn to return to life (see ANA-, BIO-) + -sis -SIS]


anableps
/an"euh bleps'/, n.
See four-eyed fish.
[1777; < NL, the genus name, coinage based on Gk anablépein to look up, equiv. to ana- ANA- + blépein to see]


anabolic steroid
a synthetic derivative of testosterone, sometimes used by athletes to help increase weight and strength.
[1960-65]


anabolism
—anabolic /an'euh bol"ik/, adj.
/euh nab"euh liz'euhm/, n. Biol., Physiol.
constructive metabolism; the synthesis in living organisms of more complex substances from simpler ones (opposed to catabolism).
[1885-90; ANA- + (META)BOLISM]


anabolite
/euh nab"euh luyt'/, n. Biol., Physiol.
a product of anabolic action.
[ANABOL(ISM) + -ITE1]


anabranch
/an"euh branch', -brahnch'/, n.
a stream branching off from a river and rejoining it further downstream.
[1825-35; short for anastomotic branch. See ANASTOMOSIS]


anacanthous
/an'euh kan"theuhs/, adj. Bot.
having no spines or thorns.
[ < Gk anákanthos thornless. See AN-1, ACANTHOUS]


anacardiaceous
/an'euh kahr'dee ay"sheuhs/, adj.
belonging to the Anacardiaceae, the cashew family of plants. Cf. cashew family.
[1850-55; < NL Anacardiace(ae) plant family name (see ANA-, CARDI-, -ACEAE) + -OUS]


anacharis
/euh nak"euhr is/, n.
elodea.


anachronism
—anachronically /an'euh kron"ik lee/, adv.
/euh nak"reuh niz'euhm/, n.
1. something or someone that is not in its correct historical or chronological time, esp. a thing or person that belongs to an earlier time: The sword is an anachronism in modern warfare.
2. an error in chronology in which a person, object, event, etc., is assigned a date or period other than the correct one: To assign Michelangelo to the 14th century is an anachronism. Cf. parachronism, prochronism.
[1640-50; < L anachronismus < Gk anachronismós a wrong time reference, equiv. to anachron(ízein) to make a wrong time reference (see ANA-, CHRON-, -IZE) + -ismos -ISM]


anachronistic
—anachronistically, adv.
/euh nak'reuh nis"tik/, adj.
pertaining to or containing an anachronism.
Also, anachronistical.
[1765-75; ANACHRON(ISM) + -ISTIC]


anachronous
—anachronously, adv.
/euh nak"reuh neuhs/, adj.
misplaced in time; anachronistic.
[1850-55; ANACHRON(ISM) + -OUS]


anacidity
/an'a sid"i tee/, n. Med.
the abnormal absence of hydrochloric acid in the stomach.
[AN-1 + ACIDITY]


anaclastic
/an'euh klas"tik/, adj. Optics. (formerly)
of or pertaining to refraction.
[1690-1700; < Gk anáklast(os) bent back (verbal adj. of anaklâ to refract, equiv. to ana- ANA- + klân to break) + -IC]


Anacletus
/an'euh klee"teuhs/, n.
fl. 1st century A.D., pope 76-88. Also called Cletus.


anaclisis
/an'euh kluy"sis/, n. Psychoanal.
the choice of an object of libidinal attachment on the basis of a resemblance to early childhood protective and parental figures.
[ < Gk anáklisis a reclining, equiv. to anakli-, var. s. of anaklínein to lean (something) upon (ana- ANA- + klínein to lean) + -sis -SIS]


anaclitic
/an'euh klit"ik/, adj. Psychoanal.
exhibiting or pertaining to anaclisis.
[1920-25; < Gk anáklit(os) for reclining (anakli- (see ANACLISIS) + -tos verbal adj. suffix) + -IC]


anacoenosis
/an'euh si noh"sis/, n., pl. anacoenoses /-seez/. Rhet.
a figure of speech in which an appeal is made to one's listeners or opponents for their opinion or judgment as to the subject under discussion.
[1580-90; < ML < Gk anakoínosis, equiv. to anakoino-, var. s. of anakoinoûn to impart (ana- ANA- + koinoûn to make common, deriv. of koinós CENO-2) + -sis -SIS]


anacoluthia
—anacoluthic, adj. —anacoluthically, adv.
/an'euh keuh looh"thee euh/, n. Rhet.
lack of grammatical sequence or coherence, esp. in a sentence.
[1855-60; < L < Gk anakolouthía. See ANACOLUTHON, -IA]


anacoluthon
/an'euh keuh looh"thon/, n., pl. anacolutha /-theuh/. Rhet.
1. a construction involving a break in grammatical sequence, as It makes me so - I just get angry.
2. an instance of anacoluthia.
[1700-10; < Gk anakólouthon, neut. of anakólouthos not following, equiv. to an- AN-1 + akólouthos marching together (a- together + kolouth-, gradational var. of keleuth- road, march + -os adj. suffix]


anaconda
/an'euh kon"deuh/, n.
1. a South American boa, Eunectes murinus, that often grows to a length of more than 25 ft. (7.6 m).
2. any large boa.
3. Cards. a variety of poker in which each player is dealt seven cards, discards two, and turns up one of the remaining five before each betting round.
[1760-70; misapplication of a name orig. used for a snake of Sri Lanka; earlier anacandaia < Sinhalese henakandaya kind of snake]


Anaconda
/an'euh kon"deuh/, n.
a city in SW Montana. 12,518.


Anacostia
/an'euh kaws"tee euh, -kos"-/, n.
a section of the District of Columbia, in the SE part.


Anacostia River
a river in the District of Columbia flowing into the Potomac River. ab. 24 mi. (39 km) long.


anacoustic
/an'euh kooh"stik/, adj.
of or pertaining to the upper portion of the earth's atmosphere and to interplanetary space, where sound cannot be transmitted because molecules are too far apart to serve as a transmitting medium.
[AN-1 + ACOUSTIC]


Anacreon
/euh nak"ree euhn/, n.
c570-c480 B.C., Greek writer, esp. of love poems and drinking songs.


Anacreontic
—Anacreontically, adv.
/euh nak'ree on"tik/, adj.
1. (sometimes l.c.) of or in the manner of Anacreon.
2. (sometimes l.c.) convivial and amatory.
n.
3. (l.c.) an Anacreontic poem.
[1650-60; < L Anacreonticus, equiv. to Anacreont- ( < Gk Anakreont-, s. of Anakréon) ANACREON + -icus -IC]


anacrogynous
/an'euh kroj"euh neuhs/, adj. Bot.
having the female sex organs arising from any cell below the apex of the stem, thereby not terminating its growth, as certain liverworts. Cf. acrogynous.
[AN-1 + ACROGYNOUS]


anacrusis
—anacrustic /an'euh krus"tik/, adj. —anacrustically, adv.
/an'euh krooh"sis/, n., pl. anacruses /-krooh"seez/.
1. Pros. an unstressed syllable or syllable group that begins a line of verse but is not counted as part of the first foot.
2. Music. the note or notes preceding a downbeat; upbeat.
[1825-35; < L < Gk anákrousis, equiv. to anakroú(ein) to strike up, push back (ana- ANA- + kroúein to strike, push) + -sis -SIS]


anacusis
—anacusic, adj.
/an'euh kyooh"sis/, n. Med.
total deafness.
[ < NL; see AN-3, ACOUSTIC, -SIS]


anadama bread
/an'euh dam"euh/
a yeast-raised bread having corn meal and molasses among its ingredients: a traditional food of colonial America.
[1910-15; orig. obscure; the various anecdotes ascribing it to a permutation of "Anna damn her" or "Anna's damn bread" are purely folk etymologies]


anadem
/an"euh dem'/, n. Archaic.
a garland or wreath for the head.
[1595-1605; < L anadem(a) headband < Gk, deriv. of anadeîn to bind up (ana- ANA- + de- verbid s. of deîn to bind) + -ma n. suffix]


anadenia
/an'euh dee"nee euh, -deen"yeuh/, n. Pathol.
1. deficient glandular activity.
2. absence of glands.
[ < NL; see AN-1, ADEN-, -IA]


anadiplosis
/an'euh di ploh"sis/, n. Rhet.
repetition in the first part of a clause or sentence of a prominent word from the latter part of the preceding clause or sentence, usually with a change or extension of meaning.
[1580-90; < L < Gk, equiv. to anadiplo-, var. s. of anadiploûsthai to be doubled back + -sis -SIS. See ANA-, DIPLOSIS]


anadromous
/euh nad"reuh meuhs/, adj.
(of fish) migrating from salt water to spawn in fresh water, as salmon of the genera Salmo and Oncorhynchus (distinguished from catadromous).
[1745-55; < Gk anádromos running upward. See ANA-, -DROME, -OUS]


Anadyr Range
/ah'neuh dear", an'euh-/; Russ. /u nu dirdd"/
a mountain range in NE Siberia in the Russian Federation: a part of the Kolyma Range.


anaemia
/euh nee"mee euh/, n.
anemia.


anaemic
/euh nee"mik/, adj.
anemic.


anaerobe
/an"euh rohb', an air"ohb/, n.
an organism, esp. a bacterium, that does not require air or free oxygen to live (opposed to aerobe).
[1875-80; AN-1 + AEROBE]


anaerobic
—anaerobically, adv.
/an'euh roh"bik, an'air-/, adj.
1. (of an organism or tissue) living in the absence of air or free oxygen.
2. pertaining to or caused by the absence of oxygen.
[1880-85; ANAEROBE + -IC]


anaesthesia
—anaesthetic /an'euhs thet"ik/, adj., n. —anaesthetist /euh nes"thi tist/ or, esp. Brit., /euh nees"-/, n.
/an'euhs thee"zheuh/, n. Med., Pathol.
anesthesia.


anaesthesiology
—anaesthesiologist, n.
/an'euhs thee'zee ol"euh jee/, n.
anesthesiology.


anaesthetize
—anaesthetization, n.
/euh nes"thi tuyz'/ or, esp. Brit., /euh nees"-/, v.t., anaesthetized, anaesthetizing.
anesthetize.
Also, esp. Brit., anaesthetise.


anagenesis
—anagenetic /an'euh jeuh net"ik/, anagenetical, adj.
/an'euh jen"euh sis/, n.
1. Biol. the progressive evolution of a species. Cf. catagenesis.
2. Physiol. the regeneration of tissue.
[1875-80; < NL; see ANA-, GENESIS]


anaglyph
—anaglyphic, anaglyphical, anaglyptic /an'euh glip"tik/, anaglyptical, adj. —anaglyphy /euh nag"leuh fee, an"euh glif'ee/, n.
/an"euh glif/, n.
1. an ornament sculptured or embossed in low relief, as a cameo.
2. Optics. a composite picture printed in two colors that produces a three-dimensional image when viewed through spectacles having lenses of corresponding colors.
[1645-55; < Gk anáglyphos wrought in low relief. See ANA-, GLYPH]


anaglyphoscope
/an'euh glif"euh skohp'/, n. Optics.
a pair of spectacles for viewing an anaglyph.
[ANAGLYPH + -O- + SCOPE]


anagnorisis
/an'ag nawr"euh sis, -nohr"-/, n., pl. anagnorises /-seez'/.
(in ancient Greek tragedy) the critical moment of recognition or discovery, esp. preceding peripeteia.
[1790-1800; < L < Gk, equiv. to anagnorí(zein) to know again (ana- ANA- + gnor-, c. L -gnor- in ignorare to IGNORE + -izein -IZE) + -sis -SIS; perh. gnor- from adj. deriv. *gno-ró- knowing]


anagoge
/an'euh goh"jee, an"euh goh'jee/, n.
1. a spiritual interpretation or application of words, as of Scriptures.
2. a form of allegorical interpretation of Scripture that seeks hidden meanings regarding the future life.
Also, anagogy.
[ < LL < Gk anagogé an uplifting, equiv. to an- AN-3 + agogé, fem. of agogós leading; see -AGOGUE]


anagogic
—anagogically, adv.
/an'euh goj"ik/, adj.
1. of or pertaining to an anagoge.
2. Psychol. deriving from, pertaining to, or reflecting the moral or idealistic striving of the unconscious: anagogic image; anagogic interpretation. Also, anagogical.
[1350-1400; ME < ML anagogicus. See ANAGOGE, -IC]


anagogy
/an'euh goh"jee, an"euh goh'jee/, n., pl. anagogies.
anagoge.
[1400-50; late ME anagogie < ML anagogia, for LL anagoge ANAGOGE]


anagram
—anagrammatic /an'euh greuh mat"ik/, anagrammatical, adj. —anagrammatically, adv.
/an"euh gram'/, n., v., anagrammed, anagramming.
n.
1. a word, phrase, or sentence formed from another by rearranging its letters: "Angel" is an anagram of "glean."
2. anagrams, (used with a sing. v.) a game in which the players build words by transposing and, often, adding letters.
v.t.
3. to form (the letters of a text) into a secret message by rearranging them.
4. to rearrange (the letters of a text) so as to discover a secret message.
[1580-90; prob. < MF anagramme < NL anagramma. See ANA-, -GRAM1]


anagrammatize
—anagrammatism /an'euh gram"euh tiz'euhm/, n. —anagrammatist, n.
/an'euh gram"euh tuyz'/, v.t., v.i., anagrammatized, anagrammatizing.
to transpose into an anagram.
Also, esp. Brit., anagrammatise.
[1585-95; < Gk anagrammatízein to transpose letters, equiv. to ana- ANA- + grammat- (s. of grámma) letter + -izein -IZE]


Anaheim
/an"euh huym'/, n.
a city in SW California, SE of Los Angeles. 221,847.


Anáhuac
/euh nah"wahk/; Sp. /ah nah"wahk/, n.
the central plateau of Mexico, between the Sierra Madre Occidental and the Sierra Madre Oriental ranges (3700 to 9000 ft.; 1128 to 2743 m): center of former Aztec civilization.


Anakim
/an"euh kim/, n.pl.
tall people or giants who lived in S Palestine and were destroyed or scattered after the arrival of the Hebrews. Num. 13:28, 31; Deut. 2:21; 9:2.


anal
—anally, adv.
/ayn"l/, adj.
1. of, pertaining to, involving, or near the anus.
2. Psychoanal.
a. of or pertaining to the second stage of psychosexual development, during which gratification is derived from the retention or expulsion of feces.
b. of or pertaining to an anal character.
c. of or pertaining to gratification derived from stimulation of the anus.
[1760-70; AN(US) + -AL1]


anal.
1. analogous.
2. analogy.
3. analysis.
4. analytic.


anal character
Psychoanal. a group of personality traits including meticulousness, compulsiveness, and rigidity, believed to be associated with excessive preoccupation with the anal phase as a child, with effects lingering into adulthood.


analcite
/euh nal"suyt, an"l suyt'/, n.
a white or slightly colored zeolite mineral, Na(AlSi2O6)·H2O, generally found in crystalline form.
Also, analcime /euh nal"seem, -suym, -sim/.
[1795-1805; < Gk análk(imos) weak (an- AN-1 + álkimos strong) + -ITE1]


analects
—analectic, adj.
/an"l ekts'/, n.pl.
selected passages from the writings of an author or of different authors.
Also, analecta /an'l ek"teuh/.
[1615-25; < L analecta < Gk análekta, neut. pl. of análektos (verbal adj. of analégein to pick up, gather up), equiv. to ana- ANA- + -lek- gather (var. of -LEG-) + -tos verbal adj. suffix]


Analects of Confucius, The
(Chinese, Lun Yü) a compilation of the discourses, maxims, and aphorisms of Confucius, dating from the 4th century B.C.


analemma
—analemmatic /an'l e mat"ik/, adj.
/an'l em"euh/, n., pl. analemmas, analemmata /an'l em"euh teuh/.
a scale shaped like the figure 8, showing the declination of the sun and the equation of time for each day of the year.
[1645-55; < L: pedestal of a sundial, sundial < Gk análemma support]


analeptic
/an'l ep"tik/, Med.
adj.
1. restoring; invigorating; giving strength after disease.
2. awakening, esp. from drug stupor.
n.
3. a pharmacological substance that stimulates the central nervous system and also acts as an anticonvulsant.
[1655-65; < Gk analeptikós restorative, equiv. to analep-, var. s. of analambánein to restore (ana- ANA- + lambánein to take) + -tikos -TIC]


anal fin
the median, unpaired fin on the ventral margin between the anus and the caudal fin in fishes. See diag. under fish.


analgesia
/an'l jee"zee euh, -see euh/, n. Med.
absence of sense of pain.
[1700-10; < NL < Gk analgesía painlessness, equiv. to análget(os) without pain (an- AN-1 + álg(os) pain + -etos adj. suffix) + -ia -IA]


analgesic
/an'l jee"zik, -sik/, Med.
n.
1. a remedy that relieves or allays pain.
adj.
2. of, pertaining to, or causing analgesia.
[1870-75; ANALGES(IA) + -IC]


anality
/ay nal"i tee/, n., pl. analities. Psychoanal.
the condition or quality of having an anal character; collectively, the personality traits characteristic of the anal stage of psychosexual development.
[1935-40; ANAL + -ITY]


analog
/an"l awg', -og'/, n.
1. analogue.
adj.
2. of or pertaining to a mechanism that represents data by measurement of a continuous physical variable, as voltage or pressure.


analog clock
a clock that represents time by the position of hands on a dial. Cf. digital clock.


analog computer
a computer that represents data by measurable quantities, as voltages or, formerly, the rotation of gears, in order to solve a problem, rather than by expressing the data as numbers. Cf. digital computer.
[1945-50, Amer.]


analogical
—analogically, adv. —analogicalness, n.
/an'l oj"i keuhl/, adj.
based on, involving, or expressing an analogy.
Also, analogic.
[1560-70; < L analogic(us) ( < Gk analogikós; see ANALOGY, -IC) + -AL1]


analogion
/ah'nah law"yee awn/; Eng. /an'l oh"jee on'/, n., pl. analogia /-yee ah/; Eng. /-jee euh/, analogions. Gk. Orth. Ch.
a lectern.
[ < Gk analogeîon, deriv. of analégesthai to read through (ana- ANA- + légein to gather, collect, speak)]


analogism
/euh nal"euh jiz'euhm/, n.
reasoning or argument by analogy.
[1650-60; ANALOG(Y) + -ISM]


analogist
—analogistic, adj.
/euh nal"euh jist/, n.
1. a person who employs or argues from analogy.
2. a person who seeks analogies.
[1830-40; ANALOG(IZE) + -IST]


analogize
/euh nal"euh juyz'/, v., analogized, analogizing.
v.i.
1. to make use of analogy in reasoning, argument, etc.
2. to be analogous; show analogy.
v.t.
3. to make analogous; show an analogy between: to analogize a dog to a cat.
Also, esp. Brit., analogise.
[1645-55; ANALOG(Y) + -IZE]


analogous
—analogously, adv. —analogousness, n.
/euh nal"euh geuhs/, adj.
1. having analogy; corresponding in some particular: A brain and a computer are analogous.
2. Biol. corresponding in function, but not evolved from corresponding organs, as the wings of a bee and those of a hummingbird.
[1640-50; < L analogus < Gk análogos proportionate, equiv. to ana- ANA- + lóg(os) ratio + -os adj. suffix; see -OUS]
Syn. 1. similar, alike, like, comparable, akin.
Ant. 1. dissimilar.


analog recording
1. a method of sound recording in which an input audio waveform is converted to an analogous waveform.
2. a record or audiotape made by this method. Cf. digital recording.


analogue
/an"l awg', -og'/, n.
1. something having analogy to something else.
2. Biol. an organ or part analogous to another.
3. Chem. one of a group of chemical compounds similar in structure but different in respect to elemental composition.
4. a food made from vegetable matter, esp. soybeans, that has been processed to taste and look like another food, as meat or dairy, and is used as a substitute for it.
Also, analog.
[1820-30; < F < Gk análogon, neut. of análogos ANALOGOUS; r. earlier analogon < Gk]


analog watch
a watch that represents time by the position of hands on a dial. Cf. digital watch.


analogy
/euh nal"euh jee/, n., pl. analogies.
1. a similarity between like features of two things, on which a comparison may be based: the analogy between the heart and a pump.
2. similarity or comparability: I see no analogy between your problem and mine.
3. Biol. an analogous relationship.
4. Ling.
a. the process by which words or phrases are created or re-formed according to existing patterns in the language, as when shoon was re-formed as shoes, when -ize is added to nouns like winter to form verbs, or when a child says foots for feet.
b. a form resulting from such a process.
5. Logic. a form of reasoning in which one thing is inferred to be similar to another thing in a certain respect, on the basis of the known similarity between the things in other respects.
[1530-40; < L analogia < Gk. See ANALOGOUS, -Y3]
Syn. 1. comparison, likeness, resemblance, similitude, affinity. 2. correspondence.


analogy test
a reasoning test in which the subject is required to supply the missing term in a relationship of the form "A is to B as Y is to ^^^."


analphabet
/an al"feuh bet', -bit/, n.
a person who cannot read or write; illiterate.
[1660-70; back formation from ANALPHABETIC]


analphabetic
/an'al feuh bet"ik, an al'-/, adj.
1. not alphabetic: an analphabetic arrangement of letters.
2. unable to read or write; illiterate: analphabetic peoples.
3. Phonet. of or constituting a system of phonetic transcription, as the one devised by Otto Jespersen, that for each sound indicates by separate sets of symbols the articulator, the point of articulation, and the size and shape of the mouth opening.
n.
4. an illiterate person; analphabet.
[1660-70; < Gk analphábet(os) not knowing the alphabet (an- AN-1 + alphábet(os) ALPHABET + -os adj. suffix) + -IC]


anal phase
Psychoanal. the second stage of psychosexual development during which the child, usually at two years of age, becomes preoccupied with defecation.


anal retentive.
1. having an anal character.
2. a person who is anal retentive.


anal vein
one of several veins in the rear portion of the wing of an insect.


analysand
/euh nal"euh sand', -zand'/, n. Psychiatry.
a person undergoing psychoanalysis.
[1930-35; ANALYSE + -and as in MULTIPLICAND]


analyse
/an"l uyz'/, v.t., analysed, analysing. Chiefly Brit.
analyze.


analysis
/euh nal"euh sis/, n., pl. analyses /-seez'/.
1. the separating of any material or abstract entity into its constituent elements (opposed to synthesis).
2. this process as a method of studying the nature of something or of determining its essential features and their relations: the grammatical analysis of a sentence.
3. a presentation, usually in writing, of the results of this process: The paper published an analysis of the political situation.
4. a philosophical method of exhibiting complex concepts or propositions as compounds or functions of more basic ones.
5. Math.
a. an investigation based on the properties of numbers.
b. the discussion of a problem by algebra, as opposed to geometry.
c. the branch of mathematics consisting of calculus and its higher developments.
d. a system of calculation, as combinatorial analysis or vector analysis.
e. a method of proving a proposition by assuming the result and working backward to something that is known to be true. Cf. synthesis (def. 4).
6. Chem.
a. intentionally produced decomposition or separation of materials into their ingredients or elements, as to find their kind or quantity.
b. the ascertainment of the kind or amount of one or more of the constituents of materials, whether obtained in separate form or not. Cf. qualitative analysis, quantitative analysis.
7. psychoanalysis.
8. Computers. See systems analysis.
[1575-85; < NL < Gk, equiv. to analý(ein) to loosen up (ana- ANA- + lýein to loosen) + -sis -SIS]


analysis of variance
Statistics.
a procedure for resolving the total variance of a set of variates into component variances that are associated with defined factors affecting the variates. Also called variance analysis.
[1935-40]


analysis situs
Math. Now Rare.
topology (defs. 1, 2).
[1905-10]


analyst
/an"l ist/, n.
1. a person who analyzes or who is skilled in analysis.
2. a psychoanalyst.
3. Computers. See systems analyst.
[1650-60; < F analyste, equiv. to analyse ANALYSIS + -iste -IST, by haplology from *analysiste]


analyt.
analytical.


analytic
—analytically, adv.
/an'l it"ik/, adj.
1. pertaining to or proceeding by analysis (opposed to synthetic).
2. skilled in or habitually using analysis.
3. (of a language) characterized by a relatively frequent use of function words, auxiliary verbs, and changes in word order to express syntactic relations, rather than of inflected forms. Cf. synthetic (def. 3), polysynthetic (def. 1).
4. Logic. (of a proposition) necessarily true because its denial involves a contradiction, as "All husbands are married."
5. Math.
a. (of a function of a complex variable) having a first derivative at all points of a given domain; holomorphic; regular.
b. (of a curve) having parametric equations that represent analytic functions.
c. (of a proof) using analysis.
Also, analytical.
[1580-90; < ML analyticus < Gk analytikós, equiv. to analy- (see ANALYSIS) + -tikos -TIC]


analytical balance
a precision balance having a sensitivity of 0.1 milligram.


analytical chemistry
the subdivision of chemistry dealing with the qualitative and quantitative determination of chemical components of substances.
[1875-80]


analytical cubism
(sometimes caps.) Fine Arts.
the early phase of cubism, chiefly characterized by a pronounced use of geometric shapes and by a tendency toward a monochromatic use of color. Cf. synthetic cubism.


analytical entry
Library Science.
a bibliographic record of part of an item for which a comprehensive bibliographic record has been made, as a single play or essay in an anthology, a subject in a comprehensive work, or a part of a multivolume set of books.
[1955-60]


analytic continuation
Math.
1. a method of finding a function that coincides with a given analytic function in a domain and that remains analytic in a larger domain.
2. any function found by this method.
[1955-60]


analytic geometry
a branch of mathematics in which algebraic procedures are applied to geometry and position is represented analytically by coordinates. Also called coordinate geometry.
[1820-30]


analytics
/an'l it"iks/, n. (used with a sing. v.) Logic.
the science of logical analysis.
[1580-90; see ANALYTIC, -ICS]


analytique
/an'l i teek"/, n. Archit.
an elevation drawing of a façade, surrounded by a decorative arrangement composed of drawings of the important details and sometimes a plan or section of the façade.
[ < F: ANALYTIC]


analyze
—analyzable, adj. —analyzabilisyl>ty, n. —analyzation, n.
/an"l uyz'/, v.t., analyzed, analyzing.
1. to separate (a material or abstract entity) into constituent parts or elements; determine the elements or essential features of (opposed to synthesize): to analyze an argument.
2. to examine critically, so as to bring out the essential elements or give the essence of: to analyze a poem.
3. to examine carefully and in detail so as to identify causes, key factors, possible results, etc.
4. to subject to mathematical, chemical, grammatical, etc., analysis.
5. to psychoanalyze: a patient who has been analyzed by two therapists.
Also, esp. Brit., analyse.
[1595-1605; back formation from ANALYSIS (or from its L or Gk sources), with -ys- taken as -IZE]
Syn. 1. break down. 2. explicate.
Ant. 1. synthesize.


analyzed rhyme
Pros.
the use of assonance and consonance in a complex pattern at the ends of alternate lines of a quatrain, as in head, mat, met, had.


analyzer
/an"l uy'zeuhr/, n.
1. a person, machine, or device that analyzes.
2. Optics. a polarizing device, often a Nicol prism, that indicates the direction of vibration of light by selecting and transmitting only the component of linearly polarized light in that direction.
[1620-30; ANALYZE + -ER1]


Anam
/euh nam"/, n.
Annam.


Anammelech
/euh nam"euh lek'/, n.
one of the gods worshiped by the Sepharvites. II Kings 17:31.
Also, Douay Bible, Anamelech. Cf. Adrammelech (def. 1).


anamnesis
—anamnestic /an'am nes"tik/, adj. —anamnestically, adv.
/an'am nee"sis/, n., pl. anamneses /-seez/.
1. the recollection or remembrance of the past; reminiscence.
2. Platonism. recollection of the Ideas, which the soul had known in a previous existence, esp. by means of reasoning.
3. the medical history of a patient.
4. Immunol. a prompt immune response to a previously encountered antigen, characterized by more rapid onset and greater effectiveness of antibody and T cell reaction than during the first encounter, as after a booster shot in a previously immunized person.
5. (often cap.) a prayer in a Eucharistic service, recalling the Passion, Resurrection, and Ascension of Christ.
[1650-60; < NL < Gk anámnesis remembrance, equiv. to ana(mi)mné(skein) to remember (ana ANA- + mimnéskein to call to mind) + -sis -SIS]


anamniote
/an am"nee oht'/, n.
any of the vertebrates of the group Anamnia (Anamniota), comprising the cyclostomes, fishes, and amphibians, characterized by the absence of an amnion during the embryonic stage. Cf. amniote.
[ < NL Anamniota. See AN-1, AMNIOTE]


anamorphic
/an'euh mawr"fik/, adj.
1. Optics. having or producing unequal magnifications along two axes perpendicular to each other.
2. of, pertaining to, or created by anamorphosis or anamorphism.
[1900-05; ANAMORPH(ISM) + -IC]


anamorphic lens
Motion Pictures, Optics.
1. a compound lens or system of lenses that compresses the camera image in the horizontal direction during filming, so that a wide-screen image can fit on the width of conventional 35-mm film.
2. a similar system used in projection that horizontally expands the compressed image back to its original wide-screen aspect ratio.
[1950-55]


anamorphism
/an'euh mawr"fiz euhm/, n. Geol.
metamorphism, usually occurring deep under the earth's surface, that changes simple minerals to complex minerals. Cf. katamorphism.
[1830-40; ANA- + -MORPHISM]


anamorphoscope
/an'euh mawr"feuh skohp'/, n.
a curved mirror or other optical device for giving a correct image of a picture or the like distorted by anamorphosis.
[1880-85; ANAMORPHO(SIS) + -SCOPE]


anamorphosis
/an'euh mawr"feuh sis, -mawr foh"sis/, n., pl. anamorphoses /-seez', -seez/.
1. a drawing presenting a distorted image that appears in natural form under certain conditions, as when viewed at a raking angle or reflected from a curved mirror.
2. the method of producing such a drawing.
3. Zool., Entomol. the gradual change in form from one type to another during the evolution of a group of organisms.
4. (in certain arthropods) metamorphosis in which body parts or segments are added to those already present.
[1720-30; < Gk, equiv. to anamorpho- (var. s. of anamorphoûn to transform; see ANA-, MORPHO-) + -sis -SIS]


ananda
/ah"neuhn deuh/, n. Hinduism.
perfect bliss. Cf. Sat-cit-ananda.
[ < Skt ananda- joy, happiness]


Ananda
/ah"neuhn deuh/, n.
fl. early 5th century B.C., favorite disciple of Gautama Buddha.


anandrous
/euh nan"dreuhs, an an"-/, adj. Bot.
having no stamens.
[1840-50; < Gk ánandros manless, equiv. to an- AN-1 + andr- (s. of anér) man + -os; see -OUS]


Ananias
/an'euh nuy"euhs/, n.
1. a man who was struck dead for lying. Acts. 5:1-5.
2. a chronic liar.


anankastic personality
/an'euhn kas"tik, an'ang-/
a personality syndrome characterized by obsessional or compulsive traits.
[ < Gk anankastikós compulsory, coercive, equiv. to anankast(ós) forced (adj. deriv. of anankázein to force, compel, v. deriv. of anánke force, necessity) + ikos -IC]


Ananke
/euh nang"kee, euh nan"kee/, n. Astron.
a small natural satellite of the planet Jupiter.
[ < Gk anánke necessity, force]


ananthous
/euh nan"theuhs, an an"-/, adj. Bot.
having no flowers.
[1865-70; < Gk ananth(és) without flowers (an- AN-1 + anth(ós) flower + -es adj. suffix) + -OUS]


anapest
—anapestic, anapaestic, adj. —anapestically, anapaestically, adv.
/an"euh pest'/, n. Pros.
a foot of three syllables, two short followed by one long in quantitative meter, and two unstressed followed by one stressed in accentual meter, as in for the nonce. Also, anapaest.
[1580-90; < L anapaestus < Gk anápaistos struck back, reversed (as compared with a dactyl), equiv. to ana- ANA- + pais- (var. s. of paíein to strike) + -tos ptp. suffix]


anaphase
—anaphasic, adj.
/an"euh fayz'/, n. Biol.
the stage in mitosis or meiosis following metaphase in which the daughter chromosomes move away from each other to opposite ends of the cell.
[1885-90; ANA- + PHASE]


anaphora
—anaphoral, adj.
/euh naf"euhr euh/, n.
1. Also called epanaphora. Rhet. repetition of a word or words at the beginning of two or more successive verses, clauses, or sentences. Cf. epistrophe (def. 1), symploce.
2. Gram. the use of a word as a regular grammatical substitute for a preceding word or group of words, as the use of it and do in I know it and he does too. Cf. cataphora.
3. (sometimes cap.) Eastern Ch.
a. the prayer of oblation and consecration in the Divine Liturgy during which the Eucharistic elements are offered.
b. the part of the ceremony during which the Eucharistic elements are offered as an oblation.
[1580-90; < LL < Gk: a bringing back, repeating, equiv. to ana- ANA- + -phora, akin to phérein to carry, bring; cf. -PHORE, -PHOROUS]


anaphoric
—anaphorically, adv.
/an'euh fawr"ik, -for"-/, adj. Gram.
referring back to or substituting for a preceding word or group of words: anaphoric reference.
[1910-15; ANAPHOR(A) + -IC]


anaphrodisia
/an af'reuh dee"zheuh, -dizh"euh, -diz"ee euh/, n. Psychiatry.
diminished sexual desire.
[ < Gk anaphrodisía inability to inspire love; see AN-1, APHRODISIA]


anaphrodisiac
/an af'reuh dee"zee ak', -diz"ee-/, Med.
adj.
1. capable of diminishing sexual desire.
n.
2. an anaphrodisiac agent.
[1815-25; AN-1 + APHRODISIAC]


anaphylactic shock
Pathol. a severe and sometimes fatal allergic reaction to a foreign substance, esp. a protein, as serum or bee venom, to which an individual has become sensitized, often involving rapid swelling, acute respiratory distress, and collapse of circulation.
[1905-10]


anaphylaxis
—anaphylactic /an'euh feuh lak"tik/, adj. —anaphylactically, adv.
/an'euh feuh lak"sis/, n. Pathol.
exaggerated allergic reaction to a foreign protein resulting from previous exposure to it.
[1905-10; ANA- + (PRO)PHYLAXIS]


anaplasia
/an'euh play"zheuh, -zhee euh, -zee euh/, n. Pathol.
the loss of structural differentiation within a cell or group of cells.
[1905-10; ANA- + -PLASIA]


anaplasmosis
/an'euh plaz moh"sis/, n. Vet. Pathol.
a disease of cattle caused by a blood-infecting protozoan parasite, Anaplasma marginale, transmitted by bloodsucking flies and ticks.
[ < NL Anaplasm(a) genus name (see ANA-, PLASMA) + -OSIS]


anaplastic
/an'euh plas"tik/, adj. Pathol.
1. (of cells) having reverted to a more primitive form.
2. of or pertaining to anaplasty.
[1875-80; < Gk anáplast(os) moldable, plastic (see ANA-, -PLAST) + -IC]


anaplasty
/an"euh plas'tee/, n., pl. anaplasties.
Surg. reconstruction or restoration, esp. by plastic surgery, of a lost or injured part.
[1875-80; < Gk anáplast(os) (see ANAPLASTIC) + -Y3; cf. -PLASTY]


Anápolis
/ah nah"poo lis/, n.
a city in central Brazil. 83,848.


anapophysial
/an'euh peuh fiz"ee euhl, euh nap'euh-/, adj.
of or pertaining to an anapophysis.
[1865-70; ANAPOPHYSI(S) + -AL1]


anapophysis
/an'euh pof"euh sis/, n., pl. anapophyses /-seez'/. Anat.
a small process of a vertebra, esp. of a lumbar or thoracic vertebra.
[1850-55; AN-3 + APOPHYSIS]


anapsid
/euh nap"sid/, adj.
1. belonging or pertaining to the Anapsida, a subclass of reptiles, extinct except for the turtles, characterized by having no opening in the temporal region of the skull.
n.
2. a reptile of the subclass Anapsida. Cf. diapsid.
[1930-35; < NL Anapsida, equiv. to an- AN-1 + -apsida, pl. of -apsidum, neut. adj. deriv. of Gk apsís, hapsís loop, arch (referring to the opening in the skull); see APSIS]


anaptotic
/an'euhp tot"ik/, adj. Archaic.
(of languages) tending to become uninflected, in accordance with a theory that languages evolve from uninflected to inflected and back.
[1840-50; AN-3 + aptote ( < Gk áptoton, n. use of neut. of áptotos uninflected, not falling, equiv. to a- A-6 + ptotós falling, verbid of píptein to fall) + -IC]


anaptyxis
—anaptyctic /an'euhp tik"tik, an'ap-/, anaptyctical, adj.
/an'euhp tik"sis, an'ap-/, n., pl. anaptyxes /-tik"seez/.
epenthesis of a vowel.
[1880-85; < NL < Gk, equiv. to anaptyk- (s. of anaptýssein to unfold, equiv. to ana- ANA- + ptýssein to fold) + -sis -SIS]


Anapurna
/an'euh poor"neuh, -perr"-/, n.
Annapurna.


anarch
/an"ahrk/, n. Archaic.
anarchist.
[1880-85; back formation from ANARCHY]


anarchic
—anarchically, adv.
/an ahr"kik/, adj.
1. of, like, or tending to anarchy.
2. advocating anarchy.
3. not regulated by law; lawless: Anarchic bands pillaged the countryside. Also, anarchical.
[1780-90; < F anarchique, or ANARCH(Y) + -IC]


anarchism
/an"euhr kiz'euhm/, n.
1. a doctrine urging the abolition of government or governmental restraint as the indispensable condition for full social and political liberty.
2. the methods or practices of anarchists, as the use of violence to undermine government.
3. anarchy.
[1635-45; ANARCH(Y) + -ISM]


anarchist
—anarchistic, adj.
/an"euhr kist/, n.
1. a person who advocates or believes in anarchy or anarchism.
2. a person who seeks to overturn by violence all constituted forms and institutions of society and government, with no purpose of establishing any other system of order in the place of that destroyed.
3. a person who promotes disorder or excites revolt against any established rule, law, or custom.
[1670-80; ANARCH(Y) + -IST]


anarcho-syndicalism
—anarcho-syndicalist, n., adj.
/an'euhr koh sin"di keuh liz'euhm, an ahr'koh-/, n.
syndicalism.
[1925-30]


anarchy
/an"euhr kee/, n.
1. a state of society without government or law.
2. political and social disorder due to the absence of governmental control: The death of the king was followed by a year of anarchy.
3. a theory that regards the absence of all direct or coercive government as a political ideal and that proposes the cooperative and voluntary association of individuals and groups as the principal mode of organized society.
4. confusion; chaos; disorder: Intellectual and moral anarchy followed his loss of faith.
[1530-40; ( < MF anarchie or ML anarchia) < Gk, anarchía lawlessness, lit., lack of a leader, equiv. to ánarch(os) leaderless (an- AN-1 + arch(ós) leader + -os adj. suffix) + -ia -Y3]


anarthria
—anarthric /an ahr"thrik/, adj.
/an ahr"three euh/, n. Pathol.
loss of articulate speech.
[1880-85; < NL, perh. via G; see AN-1, ARTHR-, -IA]


anarthrous
—anarthrously, adv. —anarthrousness, n.
/an ahr"threuhs/, adj.
1. Zool. having no joints or articulated limbs.
2. (esp. in Greek grammar) used without the article.
[1800-10; < Gk ánarthros jointless. See AN-1, ARTHR-, -OUS]


anasarca
—anasarcous, adj.
/an'euh sahr"keuh/, n. Pathol.
a pronounced, generalized edema.
[1350-1400; ME ( < MF) < ML, repr. Gk phrase anà sárka lit., throughout the body]


Anasazi
/ah'neuh sah"zee/, n., pl. Anasazis, (esp. collectively) Anasazi for 2.
1. a Basket Maker-Pueblo culture of the plateau region of northern Arizona and New Mexico and of southern Utah and Colorado, dating probably from A.D. 100 to 1300.
2. a member of the people producing this culture.
adj.
3. of, pertaining to, or characteristic of this culture or its people: the Anasazi communities.
[term introduced in 1936 by U.S. archaeologist Alfred V. Kidder (1885-1963) < Navajo 'anaasází ancient inhabitants of the Pueblo ruins, lit., aliens' ancestors ('anaa- enemy, alien + -sází ancestor(s), ancestral)]


anaspid
/euh nas"pid/, n. Paleontol.
any member of an extinct order, Anaspida, of small, freshwater jawless fishes of the Silurian and Devonian periods, characterized by a single nostril, narrow rows of scales, and, usually, an armor-plated head.
[ < NL Anaspida name of the order, equiv. to an- AN-3 + Gk aspid- (s. of aspís shield) + -a neut. pl. n. ending]


Anastasia
/an'euh stay"zheuh, ah'neuh stah"sheuh/; Russ. /u nu stah"syi yeuh/, n.
1. Nikolaievna Romanov Russ. /nyi ku lah"yiv neuh rddu mah"neuhf/, Grand Duchess, 1901-?, daughter of Nicholas II: believed executed by the Bolsheviks in 1918 with other members of the Romanov family.
2. a female given name.


anastasis
/euh nas"teuh sis/, n., pl. anastases /-seez'/.
a representation, in Byzantine art, of Christ harrowing hell.
[ < Gk anástasis a raising up, removal. See ANA-, STASIS]


Anastasius I
/an'euh stay"sheuhs, -shee euhs/
A.D. c430-518, emperor of the Eastern Roman Empire 491-518.


anastigmat
/euh nas"tig mat', an'euh stig"mat/, n. Optics.
a compound lens corrected for the aberrations of astigmatism and curvature of field.
[1885-90; < G, back formation from anastigmatisch ANASTIGMATIC]


anastigmatic
/an'euh stig mat"ik, a nas'tig-/, adj. Optics.
(of a lens) not having astigmatism; forming point images of a point object located off the axis of the lens; stigmatic.
[1885-90; AN-1 + ASTIGMATIC]


anastomose
/euh nas"teuh mohz'/, v.t., v.i., anastomosed, anastomosing. Physiol., Anat., Geol.
to communicate or connect by anastomosis.
[1690-1700; back formation from ANASTOMOSIS]


anastomosis
—anastomotic /euh nas'teuh mot"ik/, adj.
/euh nas'teuh moh"sis/, n., pl. anastomoses /-seez/.
1. Anat. communication between blood vessels by means of collateral channels, esp. when usual routes are obstructed.
2. Biol., Geol. connection between parts of any branching system, as veinlets in a leaf or branches of a stream.
3. Surg., Pathol. a joining of or opening between two organs or spaces that normally are not connected.
[1605-15; < NL < Gk: opening. See ANA-, STOMA, -OSIS]


anastrophe
/euh nas"treuh fee/, n. Rhet.
inversion of the usual order of words.
[1570-80; < Gk: turning back. See ANA-, STROPHE]


anastylosis
/an'euh stuy loh"sis/, n., pl. anastyloses /-seez/.
the restoration of a ruined monument or building by reassembling fallen parts and, when necessary, incorporating new materials.
[1955-60; ANA- + Gk stýlosis, deriv. of styloûn to prop with pillars; see STYLO-, -OSIS]


anat.
1. anatomical.
2. anatomist.
3. anatomy.


anatabine
/euh nat"euh been', -bin/, n. Chem.
a liquid alkaloid, C10H12N2, obtained from tobacco.
[ANA- + Sp tab(aco) TOBACCO + -INE2]


anatase
/an"euh tays', -tayz'/, n. Mineral.
a naturally occurring crystalline form of titanium dioxide, TiO2. Also called octahedrite.
[1835-45; < F < Gk anátasis, equiv. to ana- ANA- + ta- (var. s. of teínein to stretch) + -sis -SIS]


anatexis
/an'euh tek"sis/, n., pl. anatexes /-tek"seez/. n. Geol.
the process by which igneous rock remelts into magma.
[ < NL < Gk anátexis a melting, equiv. to anaték(ein) to melt down (ana- ANA- + tékein to thaw) + -sis -SIS]


anathema
/euh nath"euh meuh/, n., pl. anathemas.
1. a person or thing detested or loathed: That subject is anathema to him.
2. a person or thing accursed or consigned to damnation or destruction.
3. a formal ecclesiastical curse involving excommunication.
4. any imprecation of divine punishment.
5. a curse; execration.
[1520-30; < L < Gk: a thing accursed, devoted to evil, orig. devoted, equiv. to ana(ti)thé(nai) to set up + -ma n. suffix]


anathematic
—anathematically, adv.
/euh nath'euh mat"ik/, adj.
loathsome; disgusting; hateful.
Also, anathematical.
[1840-50; < Gk anathemat- (s. of anáthema; see ANATHEMA) + -IC]


anathematize
—anathematization, n. —anathematizer, n.
/euh nath"euh meuh tuyz'/, v., anathematized, anathematizing.
v.t.
1. to pronounce an anathema against; denounce; curse.
v.i.
2. to pronounce anathemas; curse.
Also, esp. Brit., anathematise.
[1560-70; ( < MF) < LL anathematizare to put under the ban, curse, detest < Gk anathematízein to bind by a curse, make accursed, equiv. to anathemat- (s. of anáthema) + -izein -IZE]


anatine
/an"euh tuyn', -tin/, adj.
1. of or pertaining to the family Anatidae, comprising the swans, geese, and ducks.
2. resembling a duck.
[1860-65; < L anatinus of, pertaining to a duck, equiv. to anat- (s. of anas) duck + -inus -INE1]


anatman
/euh naht"meuhn/, n. Sanskrit.
anatta.


Anatol
/an"euh tohl'/, n.
a male given name: from a Greek word meaning "sunrise."
Also, Anatole.


Anatolia
/an'euh toh"lee euh/, n.
a vast plateau between the Black and the Mediterranean seas: in ancient usage, synonymous with the peninsula of Asia Minor; in modern usage, applied to Turkey in Asia. Cf. Asia Minor.


Anatolian
/an'euh toh"lee euhn/, adj.
1. of or pertaining to Anatolia, its inhabitants, or their language.
2. of, pertaining to, or belonging to the Anatolian group or family of languages.
n.
3. a native or inhabitant of Anatolia.
4. any of various Turkish dialects spoken in Anatolia.
5. a group or family of extinct languages that includes cuneiform Hittite and its nearest congeners, as Lycian, Lydian, and Luwian.
6. a variety of Turkish rug woven in Anatolia.
[1580-90; ANATOLI(A) + -AN]


Anatolic
/an'euh tol"ik/, adj., n.
Anatolian.
[1850-55; ANATOL(IA) + -IC]


anatomical
—anatomically, adv.
/an'euh tom"i keuhl/, adj.
of or pertaining to anatomy.
Also, anatomic.
[1580-90; < LL anatomic(us) ( < Gk anatomikós; see ANATOMY, -IC) + -AL1]


anatomically correct
having representations of the sexual organs: An anatomically correct doll was shown to the witness.
[1990-95]


anatomical pathology
—anatomicopathological /an'euh tom"i koh path'euh loj"i keuhl/, adj.
the branch of pathology dealing with the morphologic changes in the tissues, both gross and microscopic; pathological anatomy.


anatomist
/euh nat"euh mist/, n.
1. a specialist in anatomy.
2. a person who analyzes all the parts or elements of something with particular care: an anatomist of public-school systems and their problems.
[1560-70; ANATOM(Y) + -IST or < MF anatomiste]


anatomize
—anatomizable, adj. —anatomization, n. —anatomizer, n.
/euh nat"euh muyz'/, v.t., anatomized, anatomizing.
1. to cut apart (an animal or plant) to show or examine the position, structure, and relation of the parts; display the anatomy of; dissect.
2. to examine in great detail; analyze minutely: The couple anatomized their new neighbor.
Also, esp. Brit., anatomise.
[1400-50; late ME < MF anatomiser or < ML anatomizare. See ANATOMY, -IZE]


anatomy
/euh nat"euh mee/, n., pl. anatomies.
1. the science dealing with the structure of animals and plants.
2. the structure of an animal or plant, or of any of its parts.
3. dissection of all or part of an animal or plant in order to study its structure.
4. a plant or animal that has been or will be dissected, or a model of such a dissected organism.
5. a skeleton.
6. Informal. the human body.
7. an analysis or minute examination.
[1350-1400; ME < L anatomia < Gk anatom(é) a cutting up (ana- ANA- + tom- cut (var. of tem-) + -e n. suffix) + -ia -Y3]


Anatomy of Melancholy, The
a philosophical treatise (1621) by Robert Burton.


anatoxin
/an'euh tok"sin/, n.
toxoid.
[1920-25; ANA- + TOXIN]


anatropous
/euh na"treuh peuhs/, adj. Bot.
(of an ovule) inverted at an early stage of growth, so that the micropyle is turned toward the funicle and the embryonic root is at the opposite end.
[1840-50; ANA- + -TROPOUS]


anatta
/un"euht tah'/, n. Buddhism.
the doctrine asserting the nonexistence of a personal and immortal soul. Sanskrit, anatman. Cf. Three Signs of Being.
[ < Pali: lit., breathless]


anatto
/euh nat"oh, ah nah"toh/, n., pl. anattos.
annatto.


Anax
/an"aks/, n. Class. Myth.
one of the Gigantes and father of Asterius.


Anaxagoras
—Anaxagorean /an'ak sag'euh ree"euhn/, adj.
/an'ak sag"euhr euhs/, n.
500?-428 B.C., Greek philosopher.


Anaxarete
/an'ak sar"i tee'/, n. Class. Myth.
a princess turned to stone for scorning the love of a commoner.


Anaxibia
/an'ak sib"ee euh/, n. Class. Myth.
1. a daughter of Atreus and Aërope, and the sister of Agamemnon and Menelaus.
2. the wife of Nestor.


Anaximander
—Anaximandrian /euh nak'seuh man"dree euhn/, adj.
/euh nak'seuh man"deuhr/, n.
611?-547? B.C., Greek astronomer and philosopher.


Anaximenes
/an'ak sim"euh neez'/, n.
fl. 6th century B.C., Greek philosopher at Miletus.


anba
/an"beuh/, n.
father: a title of a clergyman or saint in the Coptic Church.
Also, amba.
[ < Ar < Coptic apa, abba < Syriac abba father]


ANC
1. Also, A.N.C. African National Congress.
2. Army Nurse Corps.


anc.
ancient.


Ancaeus
/an see"euhs/, n. Class. Myth.
1. a son of Poseidon who joined the Argonauts and became helmsman of the Argo.
2. a descendant of Lycurgus who, among the Argonauts, was second in strength only to Hercules.


Ancaster
/an"kas teuhr, ang"-/, n.
a town in S Ontario, in S Canada. 14,255.


-ance
a suffix used to form nouns either from adjectives in -ant or from verbs: brilliance; appearance.
[ME < OF < L -antia -ANCY, equiv. to -ant- -ANT + -ia -Y3]


ancestor
/an"ses teuhr/ or, esp. Brit., /-seuh steuhr/, n.
1. a person from whom one is descended; forebear; progenitor.
2. Biol. the actual or hypothetical form or stock from which an organism has developed or descended.
3. an object, idea, style, or occurrence serving as a prototype, forerunner, or inspiration to a later one: The balloon is an ancestor of the modern dirigible.
4. a person who serves as an influence or model for another; one from whom mental, artistic, spiritual, etc., descent is claimed: a philosophical ancestor.
5. Law. a person from whom an heir derives an inheritance.
[1250-1300; ME ancestre < OF (with t developed between s and r) < L antecessor ANTECESSOR]


ancestor worship
Anthropol.
(in certain societies) the veneration of ancestors whose spirits are frequently held to possess the power to influence the affairs of the living.
[1850-55]


ancestral
—ancestrally, adv.
/an ses"treuhl/, adj.
1. pertaining to ancestors; descending or claimed from ancestors: an ancestral home.
2. serving as a forerunner, prototype, or inspiration.
[1425-75; late ME aunce(s)trel < MF, equiv. to ancestre ANCESTOR + -el -AL1]


ancestress
/an"ses tris/ or, esp. Brit., /-seuh stris/, n.
a woman from whom a person is descended.
[1570-80; ANCEST(O)R + -ESS]
Usage. See -ess.


ancestry
/an"ses tree/ or, esp. Brit., /-seuh stree/, n., pl. ancestries.
1. family or ancestral descent; lineage.
2. honorable or distinguished descent: famous by title and ancestry.
3. a series of ancestors: His ancestry settled Utah.
4. the inception or origin of a phenomenon, object, idea, or style.
5. the history or developmental process of a phenomenon, object, idea, or style.
[1300-50; ME, equiv. to ancestre ANCESTOR + -Y3; r. ME aunce(s)trie < AF]
Syn. 1. pedigree, genealogy, stock. 3. family, line.


Anch'ing
/ahn"ching"/, n. Wade-Giles.
Anqing.


anchor
—anchorable, adj. —anchorless, adj. —anchorlike, adj.
/ang"keuhr/, n.
1. any of various devices dropped by a chain, cable, or rope to the bottom of a body of water for preventing or restricting the motion of a vessel or other floating object, typically having broad, hooklike arms that bury themselves in the bottom to provide a firm hold.
2. any similar device for holding fast or checking motion: an anchor of stones.
3. any device for securing a suspension or cantilever bridge at either end.
4. any of various devices, as a metal tie, for binding one part of a structure to another.
5. a person or thing that can be relied on for support, stability, or security; mainstay: Hope was his only anchor.
6. Radio and Television. a person who is the main broadcaster on a program of news, sports, etc., and who usually also serves as coordinator of all participating broadcasters during the program; anchorman or anchorwoman; anchorperson.
7. Television. a program that attracts many viewers who are likely to stay tuned to the network for the programs that follow.
8. a well-known store, esp. a department store, that attracts customers to the shopping center in which it is located.
9. Slang. automotive brakes.
10. Mil. a key position in defense lines.
11. Also, anchorman. Sports.
a. the person on a team, esp. a relay team, who competes last.
b. the person farthest to the rear on a tug-of-war team.
12. at anchor, held in place by an anchor: The luxury liner is at anchor in the harbor.
13. drag anchor, (of a vessel) to move with a current or wind because an anchor has failed to hold.
14. drop anchor, to anchor a vessel: They dropped anchor in a bay to escape the storm.
15. weigh anchor, to raise the anchor: We will weigh anchor at dawn.
v.t.
16. to hold fast by an anchor.
17. to fix or fasten; affix firmly: The button was anchored to the cloth with heavy thread.
18. to act or serve as an anchor for: He anchored the evening news.
v.i.
19. to drop anchor; lie or ride at anchor: The ship anchored at dawn.
20. to keep hold or be firmly fixed: The insect anchored fast to its prey.
21. Sports, Radio and Television. to act or serve as an anchor.
[bef. 900; ME anker, ancre, OE ancor, ancer, ancra (cf. OFris, MD, MLG anker) < L anc(h)ora < Gk ánkyra]


anchorage
/ang"keuhr ij/, n.
1. that portion of a harbor or area outside a harbor suitable for anchoring or in which ships are permitted to anchor.
2. a charge for occupying such an area.
3. the act of anchoring or the state of being anchored.
4. that to which anything is fastened.
5. a means of anchoring or making fast.
6. something that can be relied on: The Bible is her anchorage.
7. (in a suspension bridge) a massive masonry or concrete construction securing a cable at each end.
8. Dentistry.
a. an abutment.
b. the locking in of a tooth filling by means of an undercut.
[1400-50; late ME ankerage. See ANCHOR, -AGE]


Anchorage
/ang"keuhr ij/, n.
a seaport in S Alaska: earthquake 1964. 173,017.


anchor ball
Naut.
a day shape consisting of a black ball not less than 2 ft. (0.6 m) in diameter, displayed in the fore rigging of a vessel at anchor.


anchor bed
Naut.
a sloping, slightly projecting platform on the forecastle of a ship, for supporting an anchor when not in use. Also called billboard.


anchor bell
a bell rung in foggy weather by a vessel at anchor.


anchor bend.
See fisherman's bend.


anchor bolt
any of several kinds of bolts inserted and fixed in masonry as a hold for timbers, shelves, etc.
[1870-75]


anchor buoy
a buoy used to indicate the location of an underwater anchor.


anchor deck
Naut.
a small forecastle housing the machinery for operating the anchors of a ship.


anchor escapement
Horol.
an escapement in which wedge-shaped pallets engage with an escape wheel having pointed teeth, usually facing in the direction of revolution, so that the escape wheel recoils slightly at every release. Also called recoil escapement. See diag. under escapement.
[1850-55]


anchoress
/ang"keuhr is/, n.
a woman who is an anchorite.
[1350-1400; late ME anchoryse, ME ankres, equiv. to ancre ANCHORITE + -es -ESS]
Usage. See -ess.


anchoret
—anchoretic /ang'keuh ret"ik/, adj. —anchoretism, n.
/ang"keuhr it, -keuh ret'/, n.
anchorite.
[1735-45; var. of ANCHORITE, with final vowel directly reflecting LL or LGk sp.]


anchor ice
ice formed below the surface of a body of water that attaches either to a submerged object or to the bottom. Also called bottom ice, ground ice.
[1805-15, Amer.]


anchorite
—anchoritic /ang'keuh rit"ik/, adj. —anchoritically, adv. —anchoritism /ang"keuh ruy tiz'euhm/, n.
/ang"keuh ruyt'/, n.
a person who has retired to a solitary place for a life of religious seclusion; hermit.
Also, anchoret.
[1400-50; late ME anc(h)orite, conflation of ME ancre (OE ancra, ancer) and OF anacorite or ML anachorita < LGk anachoretés, equiv. to Gk anachore-, s. of anachoreîn to withdraw (ana- ANA- + choreîn to give way, v. deriv. of chôros space) + -tes agent suffix; OE forms < OIr *ancharae < LL anachoreta < LGk]


anchor knot.
See fisherman's bend.


anchor light
Naut.
a 32-point light, visible from at least two miles away, shown at night near the bow and not more than 20 ft. (6 m) above the deck of a vessel lying at anchor. Also called riding light.


anchorman
/ang"keuhr man', -meuhn/, n., pl. anchormen /-men', -meuhn/.
1. Sports. anchor (def. 10).
2. Radio and Television. a man who anchors a program of news, sports, etc.; anchor.
[1910-15 for def. 1; 1955-60 for def. 2; ANCHOR + MAN1]
Usage. See -man.


anchorperson
/ang"keuhr perr'seuhn/, n. Radio and Television.
a man or woman who anchors a program of news, sports, etc.; anchor.
[1970-75; ANCHOR(MAN) + -PERSON]
Usage. See -person.


anchor plant
a South American shrub, Colletia cruciata, of the buckthorn family, having flattened green branches and yellowish-white flowers.


anchor pocket
Naut.
a recess in the bow of a vessel, for housing a stockless anchor.


anchor ring
Geom. Now Rare.
torus (def. 2a).
[1860-65]


anchor shot
Naut.
See grapple shot.
[1905-10]


anchor span
(on a suspension or cantilever bridge) a span from an anchorage to the nearest pier or tower.


anchor watch
Naut.
a deck watch maintained by the crew of a ship at anchor.
[1875-80]


anchorwoman
/ang"keuhr woom'euhn/, n., pl. anchorwomen. Radio and Television.
a woman who anchors a program of news, sports, etc.; anchor.
[1970-75; ANCHOR(MAN) + -WOMAN]
Usage. See -woman.


anchory
/ang"keuh ree, ang"kree/, adj. Heraldry.
ancré.
[alter. of F ancré by influence of ANCHOR]


anchoveta
/an'choh vet"euh, -cheuh-/, n.
an anchovy, Cetengraulis mysticetus, found along the Pacific coast from British Columbia to Lower California, used for bait.
[1935-40; < Sp, equiv. to anchov(a) ANCHOVY + -eta < L -itta dim. suffix]


anchovy
/an"choh vee, -cheuh-, an choh"vee/, n., pl. anchovies.
any small, marine, herringlike fish of the family Engraulidae, esp. Engraulis encrasicholus, found in the Mediterranean Sea, often preserved in oil and used in salads, spreads, etc., or packaged in paste form.
[1590-1600; < F or Ibero-Romance < Genoese anchua, anchova < VL *apiu(v)a, var. of L apua (Pliny) < Gk aphýe fry of various fishes]


anchovy pear
1. the fruit of a West Indian tree, Grias cauliflora, somewhat resembling the mango.
2. the tree itself.
[1690-1700]


anchusa
/ang kyooh"seuh, -zeuh, an chooh"-/, n.
any plant of the genus Anchusa, of the borage family, several species of which are cultivated for their blue or purplish flowers that resemble forget-me-nots. Also called alkanet.
[ < NL, L anchusa dyer's bugloss < Gk ánchousa]


anchusin
/ang kyooh"sin/, n.
a red coloring matter obtained from the root of the alkanet, Alkanna tinctoria.
[1860-65; < NL Anchus(a) ANCHUSA + -IN2]


anchylo-
var. of ancylo-.


Ancienne-Lorette
Fr. /ahonn syen law rddet"/, n.
a town in S Quebec, in E Canada. 11,694.


ancienne noblesse
/ahonn syen naw bles"/, French.
the ancient nobility, esp. of the ancien régime.


ancien régime
/ahonn syaonn rdday zheem"/, pl. anciens régimes /ahonn syaonn rdday zheem"/. French.
1. the political and social system of France before the revolution of 1789.
2. the system of government during this period.


ancient
ancient1
—ancientness, n.
/ayn"sheuhnt/, adj.
1. of or in time long past, esp. before the end of the Western Roman Empire A.D. 476: ancient history.
2. dating from a remote period; of great age: ancient rocks; ancient trees.
3. very old; aged: an ancient folk tale.
4. being old in wisdom and experience; venerable.
5. old-fashioned or antique.
n.
6. a person who lived in ancient times.
7. one of the classical writers of antiquity.
8. a very old or aged person, esp. if venerable or patriarchal.
9. ancients,
a. the civilized peoples, nations, or cultures of antiquity, as the Greeks, Romans, Hebrews, and Egyptians (usually prec. by the).
b. the writers, artists, and philosophers of ancient times, esp. those of Greece and Rome.
[1300-50; ME auncien < AF; OF ancien < VL *antianus, equiv. to L ante(a) before (see ANTE-) + -anus -AN; late ME forms with -t- developed by confusion with the prp. ending -nt (see -ENT)]
Syn. 2, 3. ANCIENT, ANTIQUATED, ANTIQUE, OLD- FASHIONED refer to something dating from the past. ANCIENT implies existence or first occurrence in a distant past: an ancient custom. ANTIQUATED connotes something too old or no longer useful: an antiquated building. ANTIQUE suggests a curious or pleasing quality in something old: antique furniture. OLD-FASHIONED may disparage something as being out of date or may approve something old as being superior: an old-fashioned hat; old-fashioned courtesy.
Ant. 2, 3. new, modern.
ancient2
/ayn"sheuhnt/, n. Obs.
1. the bearer of a flag.
2. a flag, banner, or standard; ensign.
[1545-55; var. of ENSIGN by confusion with ANCIENT1]


Ancient Arabic Order of Nobles of the Mystic Shrine.
See under Shriner.


ancient history
1. the study or a course of study of history before the end of the Western Roman Empire A.D. 476.
2. information or an event of the recent past that is common knowledge or is no longer pertinent: Last week's news is ancient history.
3. an event, as in a person's life, that occurred in the remote past and has no practical relationship with the present: She was my best friend in high school, but that's ancient history now.
[1585-95]


anciently
/ayn"sheuhnt lee/, adv.
in ancient times; of old.
[1495-1505; ANCIENT1 + -LY]


Ancient Mystic Order Rosae Crucis
/roh"zee krooh"sis/.
See under Rosicrucian (def. 2). Abbr.: AMORC


Ancient of Days
the Supreme Being; God.


ancient regime.
See ancien régime.


ancientry
/ayn"sheuhn tree/, n.
1. Archaic.
a. ancient character or style.
b. ancient times.
2. Obs.
a. ancient lineage.
b. old people.
[1540-50; ANCIENT1 + -RY]


ancile
/an suy"lee, ahng kee"lay/, n., pl. ancilia /an sil"ee euh, ahng kil"-/. Rom. Religion.
1. a shield given by Mars to Numa Pompilius as the palladium of Rome.
2. any of 11 counterfeits of this shield, carried with it on ceremonial occasions.
[1590-1600; < L ancile, traditionally said to be equiv. to an- (var. of ambi- AMBI- before c-) + -cile (-cid- comb. form of caed(ere) to cut (cf. -CIDE) + *-sl- n. suffix + -e, earlier *-i, s. vowel for compounds), referring to the deep indentations in the waist of the shield]


ancilla
/an sil"euh/, n., pl. ancillas.
1. an accessory; auxiliary or adjunct.
2. Archaic. a maidservant.
[1870-75; < L: female slave, maid, prob. anc- + -illa dim. suffix, by reanalysis of ancula maid < *anquola, equiv. to an- (see ANCILE) + *-quola, n. deriv. of a v. base *quel- turn about, hence "one who circles around"; c. Gk amphípolos attendant]


ancillary
/an"seuh ler'ee/ or, esp. Brit., /an sil"euh ree/, adj., n., pl. ancillaries.
adj.
1. subordinate; subsidiary.
2. auxiliary; assisting.
n.
3. something that serves in an ancillary capacity: Slides, records, and other ancillaries can be used with the basic textbook.
[1660-70; < L ancill(a) (see ANCILLA) + -ARY; cf. L ancillaris having the status of a female slave, with -aris -AR1]


ancipital
/an sip"i tl/, adj. Bot., Zool.
two-edged: ancipital stems.
[1785-95; < L ancipit- (s. of anceps; an- (see ANCILE) + -cipit- comb. form of caput head) + -AL1]


Ancohuma
/ahng'koh ooh"mah/, n.
a peak of Mount Sorata. Cf. Sorata, Mount.


ancon
—anconal /ang kohn"l/, anconeal /ang koh"nee euhl/, adj. —anconoid, adj.
/ang"kon/, n., pl. ancones /ang koh"neez/.
1. the elbow.
2. Archit. a bracket or console, as one supporting part of a cornice.
[1700-10; < L < Gk ankón elbow]


ancona
/ahn kaw"nah/; Eng. /ang koh"neuh/, n., pl. ancone /-ne/, Eng. anconas. Italian.
an altarpiece, usually consisting of a painted panel or panels, reliefs, or statues set in an elaborate frame.
[1870-75]


Ancona
/ahn kaw"nah/, n.
1. a seaport in E Italy, on the Adriatic Sea. 107,922.
2. one of a Mediterranean breed of chickens having mottled black-and-white plumage.


ancré
/ang"kray/, adj. Heraldry. (of a cross)
having the end of each limb divided and carved outward like the flukes of an anchor; moline: a cross ancré. Also, anchory.
[ < F, equiv. to anchre ANCHOR + -é ( < L -atus -ATE1)]


Ancus Marcius
/ang"keuhs mahr"shee euhs, -sheuhs/, Rom. Legend.
a king of Rome, during whose reign the first bridge across the Tiber was constructed.


-ancy
a combination of -ance and -y, used to form nouns denoting state or quality: brilliancy.
[ < L -antia, equiv. to -ant- -ANT (-a- thematic vowel + -nt- prp. suffix) + -ia -Y3]


ancylo-
a combining form meaning "hook," "joint," used in the formation of technical terms: ancylostomiasis. Also, anchylo-, ankylo-.
[comb. form repr. Gk ankýlos crooked, curved, equiv. to ánk(os) bend (c. L uncus bent, ANGLE2) + -ylos adjective-forming suffix]


and
/and/; unstressed /euhnd, euhn/, or, esp. after a homorganic consonant, /n/, conj.
1. (used to connect grammatically coordinate words, phrases, or clauses) along or together with; as well as; in addition to; besides; also; moreover: pens and pencils.
2. added to; plus: 2 and 2 are 4.
3. then: He read for an hour and went to bed.
4. also, at the same time: to sleep and dream.
5. then again; repeatedly: He coughed and coughed.
6. (used to imply different qualities in things having the same name): There are bargains and bargains, so watch out.
7. (used to introduce a sentence, implying continuation) also; then: And then it happened.
8. Informal. to (used between two finite verbs): Try and do it. Call and see if she's home yet.
9. (used to introduce a consequence or conditional result): He felt sick and decided to lie down for a while. Say one more word about it and I'll scream.
10. but; on the contrary: He tried to run five miles and couldn't. They said they were about to leave and then stayed for two more hours.
11. (used to connect alternatives): He felt that he was being forced to choose between his career and his family.
12. (used to introduce a comment on the preceding clause): They don't like each other - and with good reason.
13. Archaic. if: and you please. Cf. an2.
14. and so forth, and the like; and others; et cetera: We discussed traveling, sightseeing, and so forth.
15. and so on, and more things or others of a similar kind; and the like: It was a summer filled with parties, picnics, and so on.
n.
16. an added condition, stipulation, detail, or particular: He accepted the job, no ands or buts about it.
17. conjunction (def. 5b).
[bef. 900; ME; OE and, ond; c. OS, OHG ant, OFris, Goth and, Icel and-; akin to G und, D en, Skt anti]
Usage. Both AND and BUT, and to a lesser extent OR and SO, are common as transitional words at the beginnings of sentences in all types of speech and writing: General Jackson thought the attack would come after darkness. And he was right. Any objection to this practice probably stems from the overuse of such sentences by inexperienced writers. When one of these words begins a sentence or an independent clause within a sentence, it is not followed by a comma unless the comma is one of a pair setting off a parenthetical element that follows: John is popular, and he seems to be well adjusted. But, appearances to the contrary, he is often depressed. See also and/or, et cetera, try.


AND
/and/, n.
a Boolean operator that returns a positive result when both operands are positive.


Andalusia
—Andalusian, adj., n.
/an'dl ooh"zheuh, -shee euh/, n.
1. Spanish, Andalucía /ahn'dah looh thee"ah, -see"ah/. a region in S Spain, bordering on the Atlantic Ocean and the Mediterranean Sea. 33,712 sq. mi. (87,314 sq. km).
2. a city in S Alabama. 10,415.


andalusite
/an'dl ooh"suyt/, n. Mineral.
an orthorhombic form of aluminum silicate, Al2SiO5, found in schistose rocks.
[1830-40; named after ANDALUSIA, where it was first found; see -ITE1]


Andaman
/an"deuh meuhn/, adj.
1. Also, Andamanese. of or pertaining to the Andaman Islands, the Andamanese people, or their language.
n.
2. Andamanese (def. 1).


Andaman and Nicobar Islands
/nik"euh bahr', nik'euh bahr"/
a union territory of India, comprising the Andaman and Nicobar island groups in the E part of the Bay of Bengal, SW of Burma. 188,254; 3143 sq. mi. (8140 sq. km). Cap.: Port Blair.


Andamanese
/an'deuh meuh neez", -nees"/, n., pl. Andamanese, adj.
n.
1. Also, Andaman. Also called Andaman Islander. a member of a physically distinctive people that comprise the indigenous population of the Andaman Islands.
2. the language of the Andamanese, of uncertain genetic affiliation.
adj.
3. Andaman (def. 1).
[1860-65; ANDAMAN + -ESE]


Andaman Islands
a group of islands of India in the E part of the Bay of Bengal, W of the Malay Peninsula, part of Andaman and Nicobar Islands. 157,821; 2508 sq. mi. (6496 sq. km).


Andaman Sea
a part of the Bay of Bengal, E of the Andaman and Nicobar Islands. 300,000 sq. mi. (777,000 sq. km).


andamento
/an'deuh men"toh/; It. /ahn'dah men"taw/, n., pl. andamentos, It. andamenta /-tah/. Music.
1. an extended fugue subject.
2. an episode in a fugue.
[ < It, equiv. to anda(re) to walk (see ANDANTE) + -mento -MENT]


andante
/ahn dahn"tay, an dan"tee/; It. /ahn dahn"te/, adj., adv., n., pl. andantes. Music.
adj., adv.
1. moderately slow and even.
n.
2. an andante movement or piece.
[1735-45; < It: lit., walking, prp. of andare to walk, go (see -ANT); etym. disputed, but often alleged: < VL *ambitare, deriv. of L ambitus circular motion, roundabout journey (see AMBIT); perh., alternatively, early L borrowing < Gaulish *anda-, akin to L pandere to spread (hence, stride); cf. passus step, pace (action n. *pand-tu-), equiv. to OIr es footprint, track]


andantino
/ahn'dahn tee"noh, an'dan-/; It. /ahn'dahn tee"naw/, adj., adv., n., pl. andantinos, It. andantini /-nee/. Music.
adj., adv.
1. slightly faster than andante.
n.
2. an andantino movement or piece.
[1810-20; < It, equiv. to andan(te) ANDANTE + -ino dim. suffix]


AND circuit
/and/, Computers.
a circuit that is energized only when all of its inputs are energized.


Andean
/an dee"euhn, an"dee-/, adj.
of or like the Andes.
[1830-40; ANDE(S) + -AN]


Andean condor.
See under condor (def. 1).


Andean deer
huemul.


Anderlecht
/ahn"deuhrdd lekht'/, n.
a city in central Belgium, near Brussels. 103,796.


Andersen
/an"deuhr seuhn/, n.
Hans Christian /hanz/, 1805-75, Danish author, esp. of fairy tales.


Andersen Nexö
/ah"neuhrdd seuhn nik"sue/.
See Nexö, Martin Andersen.


Anderson
/an"deuhr seuhn/, n.
1. Carl David, 1905-91, U.S. physicist: discoverer of the positron; Nobel prize 1936.
2. Dame Judith, 1898-1992, Australian actress in the U.S.
3. Marian, 1902-93, U.S. contralto.
4. Maxwell, 1888-1959, U.S. dramatist.
5. Philip Warren, born 1923, U.S. physicist: developer of solid-state circuitry; Nobel prize 1977.
6. Sherwood, 1876-1941, U.S. novelist and short-story writer.
7. a city in central Indiana. 64,695.
8. a city in NW South Carolina. 27,313.


Andersonville
/an"deuhr seuhn vil'/, n.
a village in SW Georgia: site of a Confederate military prison. 267.


Andes
/an"deez/, n. (used with a pl. v.)
a mountain range in W South America, extending ab. 4500 mi. (7250 km) from N Colombia and Venezuela S to Cape Horn. Highest peak, Aconcagua, 22,834 ft. (6960 m).


andesine
/an"deuh zeen'/, n.
a mineral, intermediate in the plagioclase feldspar group, having a play of colors and usually found as crystals in igneous rocks.
[1860-65; named after ANDES; see -INE2]


andesite
—andesitic /an'deuh zit"ik/, adj.
/an"deuh zuyt'/, n.
a dark-colored volcanic rock composed essentially of plagioclase feldspar and one or more mafic minerals, as hornblende or biotite.
[1840-50; named after ANDES; see -ITE1]


Andes lightning
an electrical discharge of the corona type, occurring over mountains when the atmosphere is electrically disturbed. Also called Andes glow, Andes lights.


Andhra Pradesh
/ahn"dreuh preuh daysh"/
a state in SE India, formed from portions of Madras and Hyderabad states 1956. 48,630,000; 105,963 sq. mi. (274,444 sq. km). Cap.: Hyderabad.


andiamo
/ahn dyah"maw/, interj. Italian.
let's go; hurry up.


Andie
/an"dee/, n.
a male or female given name.


Andikithira
/an'di ki thear"euh/; Gk. /ahn'dee kee"thee rddah/, n.
Antikythera.


andiron
/and"uy'euhrn/, n.
one of a pair of metal stands, usually of iron or brass, for holding logs in a fireplace.
[1250-1300; ME aundyr(n)e, AF aundyre, with the 2d syll. taken as ME ire, iren IRON < OF andier, allegedly < Gaulish *anderos young animal (through known use of animals' heads as decorations on andirons), though supposed relation between this word and Middle Welsh anneir, Breton annoer heifer, OIr ainder young woman, poses serious phonetic problems]
Regional Variation. See dog iron, firedog.


Andizhan
/ahn'di zhahn"/; Russ. /un dyi zhahn"/, n.
a city in E Uzbekistan, SE of Tashkent. 230,000.


and/or
/and"awr"/, conj.
(used to imply that either or both of the things mentioned may be affected or involved): insurance covering fire and/or wind damage.
Usage. The combination AND/OR is used primarily in business and legal writing: All dwellings and/or other structures on the property are included in the contract. Because of these business and legal associations, some object to the use of this combination in general writing, where it occasionally occurs: She spends much of her leisure time entertaining and/or traveling. In such writing, either AND or OR is usually adequate. If a greater distinction is needed, another phrasing is available: Would you like cream or sugar, or both?


andoroba
/an'deuh roh"beuh/, n.
carapa.
[ < Pg andiroba < Tupi nhandiroba]


Andorra
—Andorran, adj., n.
/an dawr"euh, -dor"euh/; Sp. /ahn dawrdd"rddah/, n.
1. a republic in the E Pyrenees between France and Spain, under the joint suzerainty of France and the Spanish Bishop of Urgel. 74,839; 191 sq. mi. (495 sq. km).
2. Also called Andorra la Vella Catalan. /ahn dawrdd"rddah lah ve"lyah/. a city in and the capital of this republic. 7926. French, Andorre /ahonn dawrdd"/.


Andover
/an"doh veuhr, -deuh-/, n.
a city in NE Massachusetts. 26,370.


andr-
var. of andro- before a vowel: android.


Andrada e Silva
/aonn drddah"deuh e seel"veuh/
José Bonifacio de /zhaw ze" baw'nee fah"syoo di/, 1763-1838, Brazilian statesman and scientist: architect of Brazilian independence.


andradite
/an"dreuh duyt'/, n.
a mineral, calcium-iron garnet, Ca3Fe2Si3O2, occurring in brown, green, or black crystals.
[1830-40; named after J. B. de ANDRADA E SILVA; see -ITE1]


andragogy
/an"dreuh goh'jee, -goj'ee/, n.
the methods or techniques used to teach adults.
[ANDR- + (PED)AGOGY; see -AGOGUE, -Y3]


Andrássy
/an dras"ee/; Hung. /on"drddah shee/, n.
1. Count Julius, 1823-90, Hungarian statesman.
2. his son, Count Julius (Gyula), 1860-1929, Hungarian statesman.


André
/ahn"dray/ or, for 1, /an"dree/; for 2 also Fr. /ahonn drdday"/, n.
1. John, 1751-80, British major hanged as a spy by the Americans in the Revolutionary War: plotted the betrayal of West Point with Benedict Arnold.
2. a male given name, French form of Andrew.


Andrea
/an"dree euh, ahn"-, ahn dray"euh/, n.
a male or female given name, Latinized form of Andrew.


Andrea del Sarto
/ahn dray"euh del sahr"toh/; It. /ahn drdde"ah del sahrdd"taw/
1. (Andrea Domenico d'Annolo di Francesco) 1486-1531, Italian painter.
2. (italics) a dramatic monologue (1855) by Robert Browning.


Andreanof Islands
/an'dree an"awf, -of, ahn'dree ah"nawf, -nof/; Russ. /un drddyi yah"neuhf/
a group of islands in the W part of the Aleutian Islands. 1432 sq. mi. (3710 sq. km).


Andretti
/an dret"ee/, n.
Mario (Gabriel), born 1940, U.S. racing-car driver.


Andrew
/an"drooh/, n.
1. one of the 12 apostles of Jesus. Mark 3:18; John 1:40-42.
2. a male given name: from a Greek word meaning "manly."


Andrewes
/an"droohz/, n.
Lancelot, 1555-1626, English theologian: one of the translators of the Authorized Version of the Bible.


Andrew of Crete
A.D. c650-730, Greek poet and Orthodox archbishop of Crete.


Andrews
/an"droohz/, n.
1. Charles McLean /meuh klayn"/, 1863-1943, U.S. historian and author.
2. Frank Maxwell, 1884-1943, U.S. Air Force general.
3. Julie (Julia Elizabeth Wells) born 1935, U.S. actress, born in England.
4. Roy Chapman, 1884-1960, U.S. naturalist, explorer, and author.
5. a city in NW Texas. 11,061.


Andreyev
/ahn dray"euhf/; Russ. /un drddye"yif/, n.
Leonid Nikolaevich /lee"euh nid nik'euh luy"euh vich/; Russ. /lyi u nyeet" nyi ku lah"yi vyich/, 1871-1919, Russian novelist, short-story writer, and playwright.


Andric
/ahn"drddich/, n. Ivo /ee"vaw/
1892-1975, Yugoslavian poet, novelist, and short-story writer: Nobel prize 1961.


andro-
a combining form meaning "male," used in the formation of compound words: androsterone. Also, andr-.
[ < Gk andró(s), gen. of anér man; akin to Skt nar-, Albanian njerí person, L Nero NERO]


androcentric
—androcentrism, n. —androcentrist, n.
/an'dreuh sen"trik/, adj.
centered on, emphasizing, or dominated by males or masculine interests: an androcentric society; an androcentric religion.
[1900-05; ANDRO- + -CENTRIC, on the model of ETHNOCENTRIC]


Androcles
/an"dreuh kleez'/, n. Rom. Legend.
a slave who was spared in the arena by a lion from whose foot he had long before extracted a thorn.
Also, Androclus /an"dreuh kleuhs/.


Androcles and the Lion
a comedy (1913) by G. B. Shaw.


androclinium
/an'dreuh klin"ee euhm/, n., pl. androclinia /-klin"ee euh/. Bot.
clinandrium.
[ < NL, equiv. to andro- ANDRO- + -clinium < Gk klínion, dim. of klíne bed; see -IUM]


androconium
/an'dreuh koh"nee euhm/, n., pl. androconia /-nee euh/.
a scale on the forewing of certain male butterflies from which an odor attractive to females is emitted.
[1875-80; < NL, equiv. to andro- ANDRO- + -conium < Gk kónion, neut. of kónios dusty (kóni(s) dust + -os adj. suffix)]


androcracy
—androcratic /an'dreuh krat"ik/, adj.
/an drok"reuh see/, n.
social and political rule by men.
[ANDRO- + -CRACY]


androdioecious
—androdioecism /an'droh duy ee"siz euhm/, n.
/an'droh duy ee"sheuhs/, adj. Bot.
having staminate and monoclinous flowers on separate plants of the same species.
[1875-80; ANDRO- + DIOECIOUS]


androecium
—androecial /an dree"sheuhl/, adj.
/an dree"shee euhm/, n., pl. androecia /-shee euh/. Bot.
the stamens of a flower collectively.
[1830-40; < NL < Gk andr- ANDR- + oikíon, dim. of oîkos house]


androgen
—androgenic /an'dreuh jen"ik/, adj.
/an"dreuh jeuhn, -jen'/, n. Biochem.
any substance, as testosterone or androsterone, that promotes male characteristics.
[1935-40; ANDRO- + -GEN]


androgenous
/an droj"euh neuhs/, adj. Biol.
pertaining to the production of or tending to produce male offspring.
[1750-60; ANDRO- + -GENOUS]


Androgeus
/an droj"ee euhs, -yoohs/, n. Class. Myth.
a son of Minos and Pasiphaë who fell victim to Athenian King Aegeus: in revenge, Minos waged war on the Athenians and forced them to send a tribute of seven maidens and seven youths to the Minotaur every nine years.


androgyne
/an"dreuh juyn'/, n.
1. an androgynous plant.
2. an androgynous person, as one who chooses unisex clothing.
3. a female pseudohermaphrodite.
4. a being of ambiguous sexual identity; one that combines major aspects of both the male and the female.
[1545-55; < MF < L androgynus < Gk andrógynos hermaphrodite, equiv. to andro- ANDRO- + gyn- GYN- + -os masc. n. suffix]


androgynous
—androgyny, n.
/an droj"euh neuhs/, adj.
1. being both male and female; hermaphroditic.
2. having both masculine and feminine characteristics.
3. having an ambiguous sexual identity.
4. neither clearly masculine nor clearly feminine in appearance: the androgynous look of many rock stars.
5. Bot. having staminate and pistillate flowers in the same inflorescence.
[1620-30; ANDROGYNE + -OUS]


android
/an"droyd/, n.
an automaton in the form of a human being.
[1720-30; < NL androides. See ANDR-, -OID]


andrology
/an drol"euh jee/, n.
the study of the functions and diseases peculiar to males, esp. of the reproductive organs.
[1970-75; ANDRO- + -LOGY]


Andromache
/an drom"euh kee'/, n.
1. Class. Myth. the wife of Hector and mother of Astyanax.
2. (italics) a tragedy (c419 B.C.) by Euripides.


Andromaque
/ahonn drddaw mannk"/, n.
a tragedy (1667) by Racine.


andromeda
/an drom"i deuh/, n.
See Japanese andromeda.
[special use of ANDROMEDA]


Andromeda
/an drom"i deuh/, n., gen. Andromedae /-dee'/ for 2.
1. Class. Myth. an Ethiopian princess, the daughter of Cassiopeia and wife of Perseus, by whom she had been rescued from a sea monster.
2. Astron. the Chained Lady, a northern constellation between Pisces and Cassiopeia.


Andromeda galaxy
Astron.
a spiral galaxy, appearing to the naked eye as a fuzzy oval patch in the constellation Andromeda; it is a close neighbor to our own galaxy.


Andromeda strain
an infectious pathogen that mutates unpredictably into new forms and shows extreme resistance to destruction by conventional means.
[1970-75; after such a pathogen in a novel of the same name (1969) by U.S. author Michael Crichton (born 1942)]


andromonoecious
—andromonoecism /an'droh meuh nee"siz euhm/, n.
/an'droh meuh nee"sheuhs/, adj. Bot.
having staminate and monoclinous flowers on the same plant.
[1875-80; ANDRO- + MONOECIOUS]


andron
/an"dron/, n.
1. (in an ancient Greek house) an apartment for men, esp. one for banqueting.
2. (in an ancient Roman house) a passage between two peristyles.
[ < Gk, equiv. to andr- ANDR- + -on n. suffix]


Andron
/an"dron/, n. Class. Myth.
a son of Anius who was given the power of prophecy by Apollo.
Also, Andrus.


androphore
/an"dreuh fawr', -fohr'/, n. Bot.
a stalk or column supporting the stamens, formed by the fusion of their filaments.
[1815-25; ANDRO- + -PHORE]


Andropov
/an droh"pawf, -pof/, n.
a former name (1984-90) of Rybinsk.


Andros
/an"dreuhs/, n.
1. Sir Edmund, 1637-1714, British governor in the American colonies, 1686-89, 1692-98.
2. the largest island in the Bahamas, in the W part of the group. 8845; 1600 sq. mi. (4144 sq. km).


androsace
/an dros"euh kee', -euh see'/, n.
any plant of the genus Androsace, of the primrose family, having basal leaves and white or reddish flowers.
[ < NL < Gk andrósakes a marine plant (perh. equiv. to andrós (gen. of anér man) + -akes, deriv. of ákos cure); prob. misconstrued by Linnaeus as a compound with Gk sákos shield]


Androscoggin
/an'dreuh skog"in/, n.
a river flowing from NE New Hampshire through SW Maine into the Kennebec River. 171 mi. (275 km) long.


androsphinx
/an"dreuh sfingks'/, n., pl. androsphinxes, androsphinges /-sfin'jeez/.
a sphinx with the head of a man.
[1600-10; < Gk; see ANDRO-, SPHINX]


androspore
/an"dreuh spawr', -spohr'/, n. Bot.
the zoospore of certain algae that develops into a small male plant producing antherozoids.
[1860-65; ANDRO- + SPORE]


androsterone
/an dros"teuh rohn'/, n. Biochem.
a sex hormone, C19H30O2, usually present in male urine.
[1930-35; ANDRO- + STER(OL) + -ONE]


Androuet du Cerceau
/ahonn drddooh e dyuu serdd soh"/
1. Jacques /zhahk/, (Jacques Androuet), c1510-84, architect, author, and illustrator of architectural books.
2. his sons, Baptiste /bann teest"/, c1544-1602, and Jacques, died 1614, French architects.
3. Jean /zhahonn/, died c1650, architectural designer (son of Baptiste Androuet du Cerceau).


-androus
a combining form meaning "male," occurring as final element of a compound word: polyandrous.
[ < NL -andrus. See ANDR-, -OUS]


Andrus
/an"dreuhs/, n. Class. Myth.
Andron.


-andry
a combining form occurring in nouns corresponding to adjectives ending in -androus: polyandry.
[ < Gk -andria. See ANDR-, -Y3]


Andvari
/ahn"dwah ree/, n. Scand. Legend.
a dwarf from whom Loki extorted a treasure, including a magic ring, to give to Hreidmar as wergild for the killing of Otter: Andvari then cursed all those who would possess the treasure.


Andy
/an"dee/, n.
1. a male given name, form of Andrew.
2. a female given name, form of Andrea.


ane
/ayn/, adj., n., pron. Chiefly Scot.
one.
[1350-1400; ME (North) an, var. of on ONE]


-ane
Chem.
a suffix used in names of hydrocarbons of the methane or paraffin series: propane.
[ < L -anus -AN]


anear
/euh near"/, adv., prep. Archaic.
near.
[1725-35; a- (semantically empty, perh. by analogy with AFAR; cf. APAST) + NEAR]


anecdotage
anecdotage1
/an"ik doh'tij/, n.
anecdotes collectively.
[1815-25; ANECDOTE + -AGE]
anecdotage2
/an"ik doh'tij/, n. Facetious.
the state of being advanced in age and strongly inclined to tell reminiscent anecdotes: Grandfather is in his anecdotage.
[1815-25; b. ANECDOTE and DOTAGE]


anecdotal
—anecdotalism, n. —anecdotally, adv.
/an"ik doht'l, an'ik doht"l/, adj.
1. pertaining to, resembling, or containing anecdotes: an anecdotal history of jazz.
2. (of the treatment of subject matter in representational art) pertaining to the relationship of figures or to the arrangement of elements in a scene so as to emphasize the story content of a subject. Cf. narrative (def. 6).
3. based on personal observation, case study reports, or random investigations rather than systematic scientific evaluation: anecdotal evidence.
[1830-40; ANECDOTE + -AL1]


anecdote
/an"ik doht'/, n.
a short account of a particular incident or event of an interesting or amusing nature, often biographical.
[1670-80; < NL anecdota or F anecdotes < LGk, Gk anékdota things unpublished (referring esp. to Procopius' unpublished memoirs of Justinian and Theodora), neut. pl. of ANÉKDOTOS, equiv. to an- AN-1 + ékdotos given out, verbal adj. of ekdidónai to give out, publish (ek- EC- + didónai to give)]
Syn. story, yarn, reminiscence.


anecdotic
—anecdotically, adv.
/an'ik dot"ik/, adj.
1. anecdotal.
2. fond of telling anecdotes.
Also, anecdotical.
[1780-90; ANECDOTE + -IC]


anecdotist
/an"ik doh'tist/, n.
a collector or teller of anecdotes.
Also, anecdotalist /an'ik doh"tl ist/.
[1830-40; ANECDOTE + -IST]


anechoic
/an'e koh"ik/, adj.
(of a recording chamber, television studio, or the like) characterized by an unusually low degree of reverberation; echo-free.
[1945-50; AN-1 + ECHOIC]


anelace
/an"l ays'/, n.
a short sword having a double-edged blade tapering sharply to a point: worn by civilians from the 13th to the 16th centuries.
Also, anlace.
[1250-1300; ME an(e)las < OF ale(s)naz (by metathesis), deriv. of alesne awl < OHG alasna. See AWL]


anelasticity
—anelastic /an'i las"tik/, adj.
/an'i la stis"i tee, an ee'la stis"-/, n. Physics.
the property of a solid in which deformation depends on the time rate of change of stress as well as on the stress itself.
[AN-1 + ELASTICITY]


anele
/euh neel"/, v.t., aneled, aneling. Archaic.
to administer extreme unction to.
[1275-1325; ME anelien, equiv. to an- ON + elien to oil, equiv. to el- (OE ele oil < L oleum) + -i- thematic vowel + -en (OE -an) inf. ending]


anelectric
/an'i lek"trik/, adj. Elect.
not capable of acquiring a static electric charge when subjected to friction.
[1820-30; AN-1 + ELECTRIC]


anemia
/euh nee"mee euh/, n.
1. Pathol. a quantitative deficiency of the hemoglobin, often accompanied by a reduced number of red blood cells and causing pallor, weakness, and breathlessness.
2. a lack of power, vigor, vitality, or colorfulness: His writing suffers from anemia. Also, anaemia.
[1800-10; < NL < Gk anaimía want of blood. See AN-1, -EMIA]


anemic
—anemically, adv.
/euh nee"mik/, adj.
1. Pathol. suffering from anemia.
2. lacking power, vigor, vitality, or colorfulness; listless; weak: an anemic effort; anemic tones. Also, anaemic.
[1830-40; ANEM(IA) + -IC]


anemo-
a combining form meaning "wind": anemograph.
[ < Gk, comb. form of ánemos; c. L animus breath; akin to Skt anilas]


anemochore
/euh nem"euh kawr', -kohr'/, n.
an anemochorous plant, seed, or spore.
[ANEMO- + -chore < Gk choreîn to spread]


anemochorous
/an'euh mok"euhr euhs/, adj.
1. (of a fruit, seed, or spore) adapted for dispersion by wind.
2. (of a plant) having anemochorous fruits, seeds, or spores, as the dandelion.
Also, anemochoric /euh nee'meuh kawr"ik, -kohr"-/.
[ANEMOCHORE + -OUS]


anemogram
/euh nem"euh gram'/, n.
an anemographic record.
[1870-75; ANEMO- + -GRAM1]


anemograph
—anemographic /euh nem'euh graf"ik/, adj. —anemographically, adv.
/euh nem"euh graf', -grahf'/, n.
a recording anemometer.
[1860-65; ANEMO- + -GRAPH]


anemology
—anemological /an'euh meuh loj"i keuhl/, adj.
/an'euh mol"euh jee/, n. Meteorol. Now Rare.
the study of the movements of the winds.
[1785-95; ANEMO- + -LOGY]


anemometer
—anemometric /an'euh moh me"trik/, anemometrical, adj. —anemometrically, adv.
/an'euh mom"i teuhr/, n. Meteorol.
any instrument for measuring the speed of wind.
[1720-30; ANEMO- + -METER]


anemometry
/an'euh mom"i tree/, n. Meteorol.
the science of measuring the speed of wind.
[1840-50; ANEMO- + -METRY]


anemone
/euh nem"euh nee'/, n.
1. any of various plants belonging to the genus Anemone, of the buttercup family, having petallike sepals and including several wild species with white flowers as well as others cultivated for their showy flowers in a variety of colors.
2. See sea anemone.
[1545-55; < L < Gk: lit., daughter of the wind, equiv. to ánem(os) wind + -one fem. patronymic suffix; see -ONE]


anemone fish
any of several small colorful damselfishes of the genus Amphiprion, as the clown anemone fish, that occur in association with certain tropical marine anemones.


anemophilous
—anemophily, n.
/an'euh mof"euh leuhs/, adj. Bot., Mycol.
fertilized by wind-borne pollen or spores.
[1870-75; ANEMO- + -PHILOUS]


anemoscope
/euh nem"euh skohp'/, n. Meteorol.
any instrument showing the existence and direction of the wind.
[1700-10; ANEMO- + -SCOPE]


anemosis
/an'euh moh"sis/, n., pl. anemoses /-seez/.
See wind shake (def. 1).
[ANEMO- + -SIS]


anemotaxis
/an'euh meuh tak"sis/, n.
oriented movement in response to a current of air.
[ANEMO- + -TAXIS]


anemotropism
—anemotropic /an'euh meuh trop"ik, -troh"pik/, adj.
/an'euh mo"treuh piz'euhm/, n. Biol.
orientation in response to a current of air.
[1895-1900; ANEMO- + TROPISM]


anencephaly
—anencephalic /an'en seuh fal"ik, an en'-/, anencephalous, adj.
/an'en sef"euh lee/, n. Med.
congenital absence of part or all of the brain.
Also, anencephalia /an'en seuh fayl"yeuh, an en'-/.
[1825-35; < NL; see AN-1, ENCEPHAL-, -Y3]


anenst
/euh nenst"/, prep. Brit. Dial.
anent (def. 2).
[ME anenist, equiv. to anen (see ANENT) + -is adv. gen. suffix + excrescent -t]


anent
/euh nent"/, prep.
1. in regard to; about; concerning.
2. Brit. beside; in line with.
[bef. 900; ME var. (with excrescent -t; see ANCIENT) of anen, OE on emn, on efen on EVEN1 (ground), with, beside]


anepigraphic
/an ep'euh graf"ik/, adj.
(of a coin, artifact, etc.) without a legend or inscription.
Also, anepigraphous /an'euh pig"reuh feuhs/.
[AN-1 + EPIGRAPHIC]


anergy
—anergic /a nerr"jik, an"euhr-/, adj.
/an"euhr jee/, n.
1. Pathol. deficiency of energy.
2. Immunol. lack of immunity to an antigen.
[ < NL anergia. See AN-1, ERGO-1, -Y3]


aneroid
/an"euh royd'/, adj.
1. using no fluid.
n.
2. See aneroid barometer.
[1840-50; A-6 + Gk ner(ós) wet, fluid (akin to nân to flow) + -OID]


aneroid barograph
Meteorol.
an aneroid barometer equipped with an automatic recording mechanism. Also called aneroidograph /an'euh roy"deuh graf', -grahf'/.


aneroid barometer
a device for measuring atmospheric pressure, often specially calibrated for use as an altimeter, consisting of a box or chamber partially exhausted of air, having an elastic top and a pointer to indicate the degree of compression of the top caused by the external air. Cf. mercury barometer.
[1840-50]


aneroid capsule
Meteorol.
a box or chamber of thin metal, partially exhausted of air, used in the aneroid barometer and pressure altimeter.


anes
/ayns/, adv. Chiefly Scot.
once.
[ME, OE, equiv. to an ONE + -es adv. gen. suffix]


anesthesia
/an'euhs thee"zheuh/, n.
1. Med. general or local insensibility, as to pain and other sensation, induced by certain interventions or drugs to permit the performance of surgery or other painful procedures.
2. Pathol. general loss of the senses of feeling, as pain, heat, cold, touch, and other less common varieties of sensation.
3. Psychiatry. absence of sensation due to psychological processes, as in conversion disorders.
Also, anaesthesia.
[1715-25; < NL < Gk anaisthesía want of feeling. See AN-1, ESTHESIA]


anesthesimeter
/euh nes'theuh sim"i teuhr/, n. Med.
1. a device for measuring the amount of anesthetic given by inhalation.
2. an esthesiometer.
Also, anesthesiometer /an'is thee'zee om"i teuhr/.
[1855-60; ANESTHESI(A) + -METER]


anesthesiologist
/an'euhs thee'zee ol"euh jist/, n.
a physician who specializes in anesthesiology.
Also, anaesthesiologist.
[1940-45; ANESTHESIOLOG(Y) + -IST]


anesthesiology
/an'euhs thee'zee ol"euh jee/, n.
the science of administering anesthetics.
Also, anaesthesiology.
[1910-15; ANESTHESI(A) + -O- + -LOGY]


anesthetic
—anesthetically, adv.
/an'euhs thet"ik/, n.
1. a substance that produces anesthesia, as halothane, procaine, or ether.
adj.
2. pertaining to or causing physical insensibility: an anesthetic gas.
3. physically insensitive: Halothane is used to produce an anesthetic state. Also, anaesthetic.
[1840-50, Amer.; < Gk anaísthet(os) without feeling, senseless + -IC; see AN-1, ESTHETIC]


anesthetist
/euh nes"thi tist/, n.
a person who administers anesthetics, usually a specially trained doctor or nurse.
Also, anaesthetist.
[1880-85; ANESTHET(IZE) + -IST]


anesthetize
—anesthetization, n.
/euh nes"thi tuyz'/, v.t., anesthetized, anesthetizing.
to render physically insensible, as by an anesthetic.
Also, anaesthetize; esp. Brit., anesthetise.
[1840-50; < Gk anaísthet(os) (see ANESTHETIC) + -IZE]


anestrous
/an es"treuhs/, adj.
1. not showing estrus.
2. of or pertaining to anestrus.
Also, anoestrous.
[1905-10; AN-1 + ESTROUS]


anestrus
/an es"treuhs/, n. Zool.
(of a female mammal) the interval of sexual inactivity between two periods of heat or rut.
Also, anoestrus.
[1925-30; AN-1 + ESTRUS]


anethole
/an"euh thohl'/, n. Chem., Pharm.
a white, crystalline powder, C10H12O, having a sweet taste, obtained from anise or fennel oils or synthesized: used chiefly in perfumes, dentifrices, flavoring, synthesis of anisaldehyde, and in medicine as an antiseptic and carminative. Also called anise camphor.
[1860-65; < Gk áneth(on) dill, anise + -OLE2]


Aneto
/ah ne"taw/, n.
Pico de /pee"kaw dhe/, Spanish name of Pic de Nethou.


aneuch
/euh noohkh"/, adj., n., adv., interj. Scot.
enough.


aneuria
—aneuric, adj.
/euh noor"ee euh, euh nyoor"-/, n. Med., Pathol.
neurasthenia.
[ < NL; see AN-1, NEUR-, -IA]


aneurin
/an"yeuh rin/, n. Biochem.
thiamine.
Also, aneurine /an"yeuh reen'/.
[1930-35; AN-1 + NEUR- + -IN2]


Aneurin
/euh nuy"rin/, n.
a male given name.


aneurysm
—aneurysmal, aneurismal, adj. —aneurysmally, aneurismally, adv.
/an"yeuh riz'euhm/, n. Pathol.
a permanent cardiac or arterial dilatation usually caused by weakening of the vessel wall.
Also, aneurism.
[1650-60; < Gk aneúrysma dilation, equiv. to aneurys- (var. s. of aneurýnein to dilate; see AN-3, EURY-) + -ma n. suffix]


anew
/euh nooh", euh nyooh"/, adv.
1. over again; again; once more: to play the tune anew.
2. in a new form or manner: to write the story anew.
[bef. 1000; ME onew, of newe; see A-2), OE of niowe, prob. modeled on OF de neuf; r. OE edniwe once more]


ANF
Biochem. atrial natriuretic factor.


Anfinsen
/an"fin seuhn/, n.
Christian Boehmer /bay"meuhr, boh"-/, born 1916, U.S. biochemist: Nobel prize for chemistry 1972.


anfractuosity
/an frak'chooh os"i tee/, n.
1. the state or quality of being anfractuous.
2. a channel, crevice, or passage full of windings and turnings.
[1590-1600; < L anfractuos(us) winding (anfractu(s) a bend (see AMBI-, FRACTO-) + -osus -OSE1) + -ITY]


anfractuous
/an frak"chooh euhs/, adj.
characterized by windings and turnings; sinuous; circuitous: an anfractuous path.
[1615-25; back formation from ANFRACTUOSITY]


ANG
1. acute necrotizing gingivitis; trench mouth.
2. Air National Guard.


anga
/ung"geuh/, n.
any of the eight practices of Yoga, including the abstentions, mandatory actions, posture, breath control, control of the senses, concentration, meditation, and contemplation. Cf. antaranga.
[ < Skt anga (pl.)]


angakok
/ang"geuh kok'/, n.
a shaman in Eskimo society.
Also, angekok.
[1760-70; < G < Inuit (Greenlandic) angeqok]


Angara
/ahng'geuh rah/; Russ. /un gu rddah"/, n.
a river in the S Russian Federation in Asia, flowing NW from Lake Baikal to the Yenisei River: called Upper Tunguska in its lower course. 1151 mi. (1855 km) long.


Angarsk
/ahng gahrsk"/; Russ. /un gahrddsk"/, n.
a city in the S Russian Federation in Asia, near Lake Baikal. 239,000.


angary
/ang"geuh ree/, n. Internat. Law.
the right of a belligerent state to seize and use the property of neutrals for purposes of warfare, subject to payment of full compensation.
[1875-80; < LL angaria service to a lord < Gk angareía couriership, equiv. to ángaros official courier ( < OPers) + -eia -Y3]


angel
/ayn"jeuhl/, n.
1. one of a class of spiritual beings; a celestial attendant of God. In medieval angelology, angels constituted the lowest of the nine celestial orders (seraphim, cherubim, thrones, dominations or dominions, virtues, powers, principalities or princedoms, archangels, and angels).
2. a conventional representation of such a being, in human form, with wings, usually in white robes.
3. a messenger, esp. of God.
4. a person who performs a mission of God or acts as if sent by God: an angel of mercy.
5. a person having qualities generally attributed to an angel, as beauty, purity, or kindliness.
6. a person whose actions and thoughts are consistently virtuous.
7. an attendant or guardian spirit.
8. a deceased person whose soul is regarded as having been accepted into heaven.
9. Informal. a person who provides financial backing for some undertaking, as a play or political campaign.
10. an English gold coin issued from 1470 to 1634, varying in value from 6s. 8d. to 10s. and bearing on its obverse a figure of the archangel Michael killing a dragon.
11. Slang. an image on a radar screen caused by a low-flying object, as a bird.
v.t.
12. Informal. to provide financial backing for.
[bef. 950; 1890-95 for def. 9; ME a(u)ngel ( < AF, OF) < LL angelus < NT Gk ángelos messenger of God, special use of Gk ángelos messenger; r. OE engel < L, as above]


Angel
/ayn"jeuhl/; Sp. /ahn hel"/, n.
a male or female given name.


Angela
/an"jeuh leuh/, n.
a female given name: from a Greek word meaning "messenger."


Angela Merici
/ahn"je lah me rddee"chee/
Saint, 1474-1540, Italian ecclesiastic, founder of the Ursuline order.


angel bed
1. Fr. Furniture. a bed having a suspended or bracketed canopy of less than full length. Cf. duchesse bed.
2. U.S. Furniture. a bed without posts, as a truckle bed.
[1700-10]


angel dust
Slang.
phencyclidine.
[1965-70]


Angeleno
/an'jeuh lee"noh/, n., pl. Angelenos, adj.
n.
1. Also called Los Angeleno. a native or inhabitant of Los Angeles: a cheering crowd of Angelenos.
adj.
2. of or pertaining to Los Angeles.


Angeles
/an"jeuh leuhs/; Sp. /ahng"he les'/, n.
a city in the Philippines, on S central Luzon. 188,834.


Angel Falls
a waterfall in SE Venezuela: world's highest. 3212 ft. (979 m) high.


angelfish
/ayn"jeuhl fish'/, n., pl. (esp. collectively) angelfish, (esp. referring to two or more kinds or species) angelfishes.
1. a South American freshwater fish, genus Pterophyllum, often kept in aquariums. Cf. scalare.
2. See angel shark.
[1660-70; ANGEL + FISH]


angel food cake
a white sponge cake with a light, delicate texture obtained by using stiffly beaten egg whites and cream of tartar. Also called angel cake.
[1880-85, Amer.; after the white color of the cake]


angel hair
1. Also called capelli d'angelo. Italian Cookery. a type of very thin pasta.
2. a Christmas-tree decoration consisting of long, fine threads of white spun glass.
3. a type of building insulation made of spun glass.
Also, angel's hair.


angelhood
/ayn"jeuhl hood'/, n.
1. the state or condition of being an angel; angelic nature.
2. angels collectively: the angelhood of heaven.
3. an angelic being.
[1830-40; ANGEL + -HOOD]


angelic
—angelically, adv. —angelicalness, n.
/an jel"ik/, adj.
1. of or belonging to angels: the angelic host.
2. like or befitting an angel, esp. in virtue, beauty, etc.: angelic sweetness. Also, angelical.
[1350-1400; ME angelyk < LL angelicus < Gk angelikós. See ANGEL, -IC]
Syn. 1. ethereal, celestial, saintly, beatific, seraphic, cherubic.
Ant. 2. fiendish, diabolic.


angelica
/an jel"i keuh/, n.
1. Also called archangel. any plant belonging to the genus Angelica, of the parsley family, esp. A. archangelica, cultivated in Europe for its aromatic odor and medicinal root and for its stalks, which are candied and eaten.
2. the candied stalks of this plant.
[1570-80; < ML (herba) angelica ANGELIC (herb)]


Angelica
/an jel"i keuh/, n.
a female given name.


angelica tree
1. Hercules-club (def. 2).
2. See prickly ash (def. 1).
[1775-85, Amer.]


Angelico
—Angelican /an jel"i keuhn/, adj.
/an jel"i koh'/; It. /ahn je"lee kaw/, n.
Fra /frah/; It. /frddah/, (Giovanni da Fiesole), 1387-1455, Italian painter.


Angelina
/an'jeuh lee"neuh, -luy"-/, n.
a female given name, form of Angela. Also, Angeline /an"jeuh leen'/.


angelique
/an'jeuh leek"/, n.
1. a South American tree, Dicorynia paraensis, of the legume family.
2. the hard, reddish-brown wood of this tree, used in shipbuilding.
[ < F: plant of Angelica genus. See ANGELIC]


Angélique
/an'jeuh leek"/; Fr. /ahonn zhay leek"/, n.
a female given name.


Angell
/ayn"jeuhl/, n.
1. James Rowland /roh"leuhnd/, 1869-1949, U.S. educator.
2. Norman (Sir Ralph Norman Angell Lane), 1874-1967, English pacifist, economist, and writer: Nobel peace prize 1933.
3. a male or female given name.


angel light
Archit.
(in an English Perpendicular window) a compartment, approximately triangular, formed by the arch of the window, an arch of a lower tier of tracery, and a mullion of an upper tier of tracery.


Angelo
/an"jeuh loh'/, n.
a male given name.


Angel of Death
Azrael (def. 1).


angelology
/ayn'jeuh lol"euh jee/, n.
a doctrine or theory concerning angels.
[1745-55; ANGEL + -O- + -LOGY]


angel's hair.
See angel hair.


angel shark
any shark of the genus Squatina, found in warm and temperate shore waters, having a depressed, flat body and large, winglike pectoral fins.


angel's-trumpet
/ayn"jeuhlz trum'pit/, n.
any of several plants belonging to the genera Brugmansia and Datura, of the nightshade family, having large, trumpet-shaped flowers in a variety of colors.


Angelus
/an"jeuh leuhs/, n. Rom. Cath. Ch.
1. a devotion in memory of the Annunciation.
2. Also called Angelus bell. the bell tolled in the morning, at noon, and in the evening to indicate the time when the Angelus is to be recited.
Also, angelus.
[1720-30; < LL, from the first word of the service: Angelus (domini nuntiavit Mariae). See ANGEL]


Angelus Silesius
/si lee"shee euhs, -zhee euhs, suy-/
(Johannes Scheffler) 1627-77, German poet.


anger
—angerless, adj.
/ang"geuhr/, n.
1. a strong feeling of displeasure and belligerence aroused by a wrong; wrath; ire.
2. Chiefly Brit. Dial. pain or smart, as of a sore.
3. Obs. grief; trouble.
v.t.
4. to arouse anger or wrath in.
5. Chiefly Brit. Dial. to cause to smart; inflame.
v.i.
6. to become angry: He angers with little provocation.
[1150-1200; ME < Scand; cf. ON angr sorrow, grief, akin to OHG angust (G Angst fear), L angor anguish]
Syn. 1. resentment, exasperation; choler, bile, spleen. ANGER, FURY, INDIGNATION, RAGE imply deep and strong feelings aroused by injury, injustice, wrong, etc. ANGER is the general term for a sudden violent displeasure: a burst of anger. INDIGNATION implies deep and justified anger: indignation at cruelty or against corruption. RAGE is vehement anger: rage at being frustrated. FURY is rage so great that it resembles insanity: the fury of an outraged lover. 4. displease, vex, irritate, exasperate, infuriate, enrage, incense, madden.


angerly
/ang"geuhr lee/, adv.
1. Archaic. angrily.
2. Obs. hurtfully; painfully.
[1325-75; ME; see ANGER, -LY]


Angerona
/an'jeuh roh"neuh/, n.
the ancient Roman goddess of anguish.
Also, Angeronia /an'jeuh roh"nee euh/.


Angers
/an"jeuhrz, ang"geuhrz/; Fr. /ahonn zhay"/, n.
a city in and capital of Maine-et-Loire, in W France. 163,191.


Angevin
/an"jeuh vin/, adj.
1. of or pertaining to Anjou or its inhabitants.
2. relating to the counts of Anjou or their descendants, esp. those who ruled in England, or to the period during which they ruled.
n.
3. an inhabitant of Anjou.
4. a member of an Angevin royal house, esp. that of the Plantagenets in England.
Also, Angevine /an"jeuh vin, -vuyn'/.


angi-
var. of angio- before a vowel.


Angie
/an"jee/, n.
a male or female given name, form of Angel.


angina
/an juy"neuh/; in Med. often /an"jeuh neuh/, n. Pathol.
1. any attack of painful spasms characterized by sensations of choking or suffocating.
2. See angina pectoris.
3. any disease of the throat or fauces.
[1580-90; < L angina quinsey, for *ancina < Gk anchóne, strangulation, hanging, influenced by L ang(ere) to throttle (see ANGER)]


anginal
/an juyn"l, an"jeuh nl/, adj.
of, noting, or pertaining to angina, esp. angina pectoris.
Also, anginous /an juy"neuhs/, anginose /an"jeuh nohs', an juy"nohs/.
[1805-15; ANGIN(A) + -AL1]


angina pectoris
/pek"teuh ris/, Pathol.
a syndrome characterized by paroxysmal, constricting pain below the sternum, most easily precipitated by exertion or excitement and caused by ischemia of the heart muscle, usually due to a coronary artery disease, as arteriosclerosis.
[1760-70; < NL: angina of the chest]


angio-
a learned borrowing from Greek meaning "vessel," "container," used in the formation of compound words: angiosperm. Also, esp. before a vowel, angi-.
[ < Gk, comb. form repr. angeîon, equiv. to áng(os) vessel, vat, shell + -eion dim. suffix]


angioblast
—angioblastic, adj.
/an"jee euh blast'/, n. Embryol.
one of several mesenchymal cells capable of developing into the endothelium of the blood vessels.
[ANGIO- + -BLAST]


angiocardiography
—angiocardiographic /an'jee oh kahr'dee euh graf"ik/, adj.
/an'jee oh kahr'dee og"reuh fee/, n., pl. angiocardiographies.
x-ray examination of the heart and its blood vessels following intravenous injection of radiopaque fluid; coronary angiography.
[1935-40; ANGIO- + CARDIOGRAPHY]


angiocarp
/an"jee euh kahrp'/, n.
a plant bearing an angiocarpous fruit.
[ANGIO- + -CARP]


angiocarpous
/an'jee oh kahr"peuhs/, adj.
1. (of a fruit) partially or wholly enclosed in a shell, involucre, or husk.
2. (of a fungus or lichen) having the fruiting body immersed or enclosed in the thallus.
Also, angiocarpic. Cf. gymnocarpous.
[1830-40; ANGIO- + -CARPOUS]


angiogenesis
—angiogenic, adj.
/an'jee oh jen"euh sis/, n.
Biol. the formation and development of blood vessels.
[ANGIO- + -GENESIS]


angiogenin
/an'jee oh jen"in, -oj"euh nin/, n.
a small, single-chain protein, resembling ribonuclease in structure, that stimulates the formation of new blood vessels.
[presumably ANGIOGEN(IC) + -IN2]


angiogram
/an"jee euh gram'/, n.
an x-ray produced by angiography.
[1930-35; ANGIO- + -GRAM1]


angiography
—angiographic /an'jee euh graf"ik/, adj.
/an'jee og"reuh fee/, n.
x-ray examination of blood vessels or lymphatics following injection of a radiopaque substance.
[1720-30; ANGIO- + -GRAPHY]


angiokeratoma
/an'jee oh ker'euh toh"meuh/, n., pl. angiokeratomas, angiokeratomata /-meuh teuh/. Pathol.
a skin disease characterized by clusters of dilated blood vessels and by thickened skin, forming warty growths, esp. on the scrotum, fingers, and toes.
[1965-70; ANGIO- + KERATOMA]


angiology
/an'jee ol"euh jee/, n.
the branch of anatomy dealing with blood vessels and lymphatics.
[1700-10; ANGIO- + -LOGY]


angioma
—angiomatous /an'jee om"euh teuhs, -oh"meuh-/, adj.
/an'jee oh"meuh/, n., pl. angiomas, angiomata /-meuh teuh/. Pathol.
a benign tumor consisting chiefly of dilated or newly formed blood vessels (hemangioma) or lymph vessels (lymphangioma).
[1870-75; ANGI- + -OMA]


angioplasty
/an"jee euh plas'tee/, n., pl. angioplasties. Surg.
the repair of a blood vessel, as by inserting a balloon-tipped catheter to unclog it or by replacing part of the vessel with either a piece of the patient's own tissue or a prosthetic device: coronary angioplasty to widen an artery blocked by plaque.
[ANGIO- + -PLASTY]


angiosarcoma
/an'jee oh sahr koh"meuh/, n., pl. angiosarcomas, angiosarcomata /-meuh teuh/. Pathol.
malignant overgrowth of vascular tissue.
[ANGIO- + SARCOMA]


angiosperm
/an"jee euh sperrm'/, n. Bot.
a plant having its seeds enclosed in an ovary; a flowering plant. Cf. gymnosperm.
[ANGIO- + -SPERM]


angiospermous
/an'jee oh sperr"meuhs/, adj.
of or pertaining to an angiosperm; having enclosed seeds.
[1725-35; ANGIOSPERM + -OUS]


angiotensin
/an'jee oh ten"sin/, n. Biochem.
any of three oligopeptides occurring in plasma, an inactive form (angiotensin I) and two varieties (angiotensin II and angiotensin III) that elevate blood pressure and stimulate the adrenal cortex to secrete aldosterone.
[1960-65; prob. ANGIO(TONIN) + (HYPER)TENSIN, earlier names for the substances]


angiya
/ahn jee"euh/, n.
a short-sleeved bodice that ends just below the breasts, worn by Muslim women in India.
[ < Gujarati ãgiyo or a cognate word in another Indo-Aryan language]


Angkor
/ang"kawr, -kohr/, n.
a vast assemblage of ruins of the Khmer empire, near the modern city of Siem Reap in NW Cambodia: many elaborately carved and decorated temples, stone statues, gateways, and towers.


Angkor Thom
/tohm/
the site of the ruined capital city of the Khmer empire, at Angkor.


Angkor Wat
/waht, vaht/
the largest and best preserved Khmer temple in the Angkor complex of ruins.
Also, Angkor Vat /vaht/.


Angl.
1. Anglican.
2. Anglicized.


anglaise
/ahng glayz", -glez"/, n.
1. an old English country-dance.
2. a dance form in quick duple time, occasionally constituting part of an 18th-century instrumental suite.
[ < F, fem. of anglais English]


angle
angle1
/ang"geuhl/, n., v., angled, angling.
n.
1. Geom.
a. the space within two lines or three or more planes diverging from a common point, or within two planes diverging from a common line.
b. the figure so formed.
c. the amount of rotation needed to bring one line or plane into coincidence with another, generally measured in radians or in degrees, minutes, and seconds, as in 12° 10prime; 30", which is read as 12 degrees, 10 minutes, and 30 seconds.
2. an angular projection; a projecting corner: the angles of a building.
3. a viewpoint; standpoint: He looked at the problem only from his own angle.
4. Journalism.
a. slant (def. 11).
b. the point of view from which copy is written, esp. when the copy is intended to interest a particular audience: The financial editor added a supplementary article from the investor's angle.
5. one aspect of an event, problem, subject, etc.: The accountant emphasized the tax angle of the leasing arrangement.
6. Motion Pictures, Photog. See angle shot.
7. Informal. a secret motive: She's been too friendly lately - what's her angle?
8. Astrol. any of the four interceptions of the equatorial circle by the two basic axes, the horizon and the meridian: commonly identified by the compass directions.
9. See angle iron (def. 2).
10. Slang. play the angles, to use every available means to reach one's goal: A second-rate talent can survive only by playing all the angles.
v.t.
11. to move or bend in an angle.
12. to set, fix, direct, or adjust at an angle: to angle a spotlight.
13. Journalism. to write or edit in such a way as to appeal to a particular audience; slant: She angled her column toward teenagers.
v.i.
14. to turn sharply in a different direction: The road angles to the right.
15. to move or go in angles or at an angle: The trout angled downstream.
[1350-1400; ME < MF < L angulus, of unclear orig.]
angle2
/ang"geuhl/, v., angled, angling, n.
v.i.
1. to fish with hook and line.
2. to attempt to get something by sly or artful means; fish: to angle for a compliment.
n.
3. Archaic. a fishhook or fishing tackle.
[bef. 900; ME v. angelen, n. angel, angul, OE angel, angul; c. Fris, D angel, OS, OHG angul ( > G Angel), ON ongull; Gk ankýlos bent, Skt ankusá- hook; akin to OE anga, OHG ango, L uncus, Gk ónkos hook; relation, if any, to L angulus ANGLE1 not clear]


Angle
/ang"geuhl/, n.
a member of a West Germanic people that migrated from Sleswick to Britain in the 5th century A.D. and founded the kingdoms of East Anglia, Mercia, and Northumbria. As early as the 6th century their name was extended to all the Germanic inhabitants of Britain.
[ < OE Angle pl. (var. of Engle) tribal name of disputed orig.; perh. akin to ANGLE2 if meaning was fisher folk, coastal dwellers]


angle bar.
See angle iron (def. 2).


angle board
a board serving as a gauge for an angle planed across the end of other boards.


angle bracket
one of two marks < or > used in printing to enclose parenthetical matter, interpolations, etc.
[1955-60]


angle cleat
a short length of angle iron used as a bracket. Also called seat angle.


angle-closure glaucoma
/ang"geuhl kloh'zheuhr/, Ophthalm.
See under glaucoma.


angle collar
Shipbuilding.
stapling.


angled
/ang"geuhld/, adj.
1. having an angle or angles.
2. Heraldry.
a. noting an interrupted partition line having the two parts offset and a line at right angles connecting them.
b. (of an ordinary) having an edge or edges so formed.
[1565-75; ANGLE1 + -ED3]


angledozer
/ang"geuhl doh'zeuhr/, n.
a bulldozer having an angled moldboard for pushing earth to one side.
[formerly a trademark]


angle iron
1. an iron or steel bar, brace, or cleat in the form of an angle.
2. Also called angle, angle bar, L bar, L beam. a piece of structural iron or steel having a cross section in the form of an L. See illus. under shape.
[1850-55]


angle of attack
1. Also called, esp. Brit., angle of incidence. Aeron. the acute angle between the chord of an aircraft wing or other airfoil and the direction of the relative wind.
2. Railroads. the angular attitude of a wheel flange to the rail, esp. on curves.
[1905-10]


angle of climb
Aeron.
the angle between the axis of motion of a climbing aircraft and the horizontal plane.


angle of depression
Survey.
depression (def. 11).
[1780-90]


angle of deviation
Optics.
the angle equal to the difference between the angle of incidence and the angle of refraction of a ray of light passing through the surface between one medium and another of different refractive index. Also called deviation.
[1825-35]


angle of dip
dip1 (def. 32).


angle of elevation
Survey.
elevation (def. 8a).
[1780-90]


angle-off
/ang"geuhl awf', -of'/, n.
1. the angle formed by the line of flight of an aerial target and the line of sight on a gun of an attacking aircraft.
2. the angle formed by the line of flight of an attacking aircraft and that of an aerial target.
[ANGLE1 + OFF]


angle of incidence
1. Also called incidence. Optics, Physics. the angle that a straight line, ray of light, etc., meeting a surface, makes with a normal to the surface at the point of meeting.
2. (on an airplane) the angle, usually fixed, between a wing or tail root chord and the axis of the fuselage.
3. Chiefly Brit. See angle of attack (def. 1).
[1620-30]


angle of lag
Physics, Elect.
the phase difference, expressed in degrees, by which one sinusoidal function moves behind a second having the same period, as alternating current moving behind the alternating voltage.


angle of lead
/leed/, Physics, Elect.
the phase difference, expressed in degrees, by which one sinusoidal function is moving ahead of a second having the same period, as alternating voltage moving ahead of the alternating current.


angle of pitch
Aeron.
the acute angle between the longitudinal axis of an aircraft or spacecraft and the direction of the wind relative to the vehicle.


angle of polarization
Optics.
See under Brewster's law.


angle of reflection
Physics.
the angle that a ray of light or the like, reflected from a surface, makes with a normal to the surface at the point of reflection. See diag. under angle of incidence.
[1630-40]


angle of refraction
Physics, Optics.
the angle between a refracted ray and a line drawn normal to the interface between two media at the point of refraction. See diag. under refraction.
[1765-75]


angle of repose
Geol.
the maximum slope, measured in degrees from the horizontal, at which loose solid material will remain in place without sliding. Cf. angle of slide.
[1875-80]


angle of roll
Aeron.
the acute angle between the lateral axis of an aircraft or spacecraft and a horizontal plane.


angle of slide
Geol.
the minimum slope, measured in degrees from the horizontal, at which loose solid material will start to slide or flow. Cf. angle of repose.
[1930-35]


angle of stall
Aeron.
See critical angle (def. 2).


angle of view
Optics.
the angle formed at a nodal point of a lens by the intersection of two lines drawn from the opposite ends of an image produced by the lens.


angle of yaw
Aeron.
the acute angle between the longitudinal axis of an aircraft or spacecraft and a given reference direction, as viewed from above.


angle plate
an angular metal plate or casting for clamping and supporting work in metalworking machines.


anglepod
/ang"geuhl pod'/, n.
a southern U.S. twining plant, Gonolobus gonocarpos, of the milkweed family, having angled or winged pods.
[ANGLE1 + POD1; so called from its shape]


angler
/ang"gleuhr/, n.
1. a person who fishes with a hook and line.
2. a person who gets or tries to get something through scheming.
3. Also called allmouth, anglerfish, goosefish, lotte, monkfish. any large pediculate fish of the family Lophiidae, esp. Lophius americanus, found along the Atlantic coast of America, having an immense mouth and a large, depressed head to which is attached a wormlike filament for luring prey.
4. Also called anglerfish. any of various related fishes of the order Lophiiformes.
[1545-55; ANGLE2 + -ER1]


anglerfish
/ang"gleuhr fish/, n., pl. (esp. collectively) anglerfish, (esp. referring to two or more kinds or species) anglerfishes.
angler (defs. 3, 4).
[1645-55; ANGLER + FISH]


Anglesey
/ang"geuhl see/, n.
an island and historic county in Gwynedd, in NW Wales.


angle shot
Motion Pictures, Photog.
a picture taken with the camera pointed obliquely at the subject, sometimes causing distortion of perspective and proportion. Also called angle.
[1935-40]


anglesite
/ang"geuhl suyt'/, n.
a mineral, lead sulfate, PbSO4, found in massive deposits and in colorless or variously tinted crystals: a minor ore of lead.
[1830-40; named after ANGLESEY where it was first found; see -ITE1]


anglesmith
/ang"geuhl smith'/, n.
a blacksmith skilled in forging angle irons, beams, etc., into various forms used in shipbuilding.
[ANGLE1 + SMITH]


Angleton
/ang"geuhl teuhn/, n.
a town in S Texas. 13,929.


anglewing
/ang"geuhl wing'/, n.
any of several nymphalid butterflies, esp. of the genus Polygonia, having angular notches on the outer edges of the forewings.
[1900-05, Amer.; ANGLE1 + WING]


angleworm
/ang"geuhl werrm'/, n. Chiefly Northern, North Midland, and Western U.S.
an earthworm, as used for bait in angling.
[1825-35, Amer.; ANGLE2 + WORM]
Regional Variation. See earthworm.


Anglia
/ang"glee euh/, n.
Latin name of England.


Anglian
/ang"glee euhn/, adj.
1. Also, Anglic. of or relating to the Angles or to East Anglia.
n.
2. an Angle.
3. the northern and central group of Old English dialects, spoken in Northumbria and Mercia.
[1720-30; ANGLI(A) + -AN]


Anglic
/ang"glik/, n.
1. the English language in a simplified spelling devised by R. E. Zachrisson (1880-1937), a Swedish philologist, to make English easier to use as an auxiliary language. About 40 of the most frequent words are kept in their usual spellings; the rest of the vocabulary is spelled phonetically with letters of the traditional 26-letter alphabet.
adj.
2. Anglian (def. 1).
[1865-70; < ML Anglicus English, equiv. to LL Angl(us) Angle, Germanic-speaking inhabitant of Britain (L Anglii a continental tribe mentioned by Tacitus; cf. ANGLE) + -icus -IC]


Anglican
—Anglicanly, adv.
/ang"gli keuhn/, adj.
1. of or pertaining to the Church of England.
2. related in origin to and in communion with the Church of England, as various Episcopal churches in other parts of the world.
3. English (def. 1).
n.
4. a member of the Church of England or of a church in communion with it.
5. a person who upholds the system or teachings of the Church of England.
[1625-35; < ML Anglicanus English. See ANGLIC, -AN]


Anglican chant
a harmonized, strictly metrical chant to which canticles, psalms, and other liturgical texts are sung in the Anglican Church.


Anglican Church
the Church of England and those churches that are in communion with it and each other and that share essentially its doctrines and order, as the Church of Ireland, the Episcopal Church of Scotland, the Church of Wales, and the Protestant Episcopal Church in the U.S.


Anglicanism
/ang"gli keuh niz'euhm/, n.
the doctrines, principles, or system of the Anglican Church.
[1840-50; ANGLICAN + -ISM]


Anglice
/ang"gleuh see/, adv.
in English; as the English would say it; according to the English way: Córdoba, Anglice "Cordova."
[1595-1605; < ML, equiv. to Anglic(us) English (see ANGLIC) + -e adv. suffix]


Anglicism
/ang"gleuh siz'euhm/, n. (sometimes l.c.)
1. a Briticism.
2. the state of being English; characteristic English quality.
3. a word, idiom, or characteristic feature of the English language occurring in or borrowed by another language.
4. any custom, manner, idea, etc., characteristic of the English people.
[1635-45; < ML Anglic(us) English + -ISM]


Anglicist
/ang"gleuh sist/, n.
an authority on the English language or English literature.
[1865-70; < ML Anglic(us) English + -IST]


Anglicize
—Anglicization, n.
/ang"gleuh suyz'/, v.t., v.i., Anglicized, Anglicizing.
(sometimes l.c.) to make or become English in form or character: to Anglicize the pronunciation of a Russian name.
Also, esp. Brit., Anglicise.
[1700-10; < ML Anglic(us) English + -IZE]


Anglify
—Anglification, n.
/ang"gleuh fuy'/, v.t., Anglified, Anglifying.
(sometimes l.c.) to Anglicize.
[1745-55, Amer.; ANGLE + -IFY]


angling
/ang"gling/, n.
the act or art of fishing with a hook and line, usually attached to a rod.
[1490-1500; ANGLE2 + -ING1]


Anglist
/ang"glist/, n.
Anglicist.
[1885-90; < G < ML Angl(ia) England + G -ist -IST]


Anglistics
/ang glis"tiks/, n. (used with a sing. v.)
the study of the English language and of literature written in English.
[1925-30; < G Anglistik, equiv. to Anglist ANGLIST + -ik -ICS]


Anglo
/ang"gloh/, n., pl. Anglos, adj.
n.
1. a white American of non-Hispanic descent, as distinguished esp. from an American of Mexican or Spanish descent.
2. (sometimes l.c.) an English-speaking person in a place where English is not the language of the majority.
adj.
3. of, pertaining to, or characteristic of Anglos.
[1835-45; independent use of ANGLO-]


Anglo-
a combining form of English: Anglo-Norman; Anglo-Catholic.
[ < LL Angl(us) (see ANGLIC) + -O-]


Anglo-American
—Anglo-Americanism, n.
/ang"gloh euh mer"i keuhn/, adj.
1. belonging to, relating to, or involving England and America, esp. the United States, or the people of the two countries: the Anglo-American policy toward Russia.
2. of or pertaining to Anglo-Americans.
n.
3. a native or descendant of a native of England who has settled in or become a citizen of America, esp. of the United States.
[1730-40, Amer.]


Anglo-Australian
/ang"gloh aw strayl"yeuhn/, adj.
1. belonging, relating to, or involving England and Australia, or the people of the two countries.
n.
2. a native or descendant of a native of England who has settled in Australia.


Anglo-Catholic
/ang"gloh kath"euh lik, -kath"lik/, n.
1. an adherent of Anglo-Catholicism.
2. a member of the Church of England, as distinguished from a Roman Catholic or member of the Greek or Russian Orthodox churches.
adj.
3. of or pertaining to Anglo-Catholicism or Anglo-Catholics.
[1830-40]


Anglo-Catholicism
/ang'gloh keuh thol"euh siz'euhm/, n.
1. the tradition or form of worship in the Anglican Church that emphasizes Catholicity, the apostolic succession, and the continuity of all churches within the communion with pre-Reformation Christianity as well as the importance of liturgy and ritual.
2. the religion of the Church of England, as distinguished from that of the Roman Catholic, Greek Orthodox, or Russian Orthodox churches.


Anglo-Egyptian Sudan
/ang"gloh i jip"sheuhn/
former name of Sudan.


Anglo-French
/ang"gloh french"/, adj.
1. belonging to, relating to, or involving England and France, or the people of the two countries.
2. of or pertaining to the Anglo-French dialect.
n.
3. Also called Anglo-Norman. the dialect of French current in England from the Norman Conquest to the end of the Middle Ages. Abbr.: AF, A.F.
[1850-55]


Anglo-Gallic
/ang"gloh gal"ik/, adj. Numis.
noting or pertaining to the coins or series of coins issued by the English kings from Henry II to Henry VIII for their French domains.
[1750-60]


Anglo-Indian
/ang"gloh in"dee euhn/, adj.
1. belonging to, relating to, or involving England and India, esp. as politically associated: Anglo-Indian treaties.
2. of or pertaining to Anglo-Indians or their speech.
n.
3. a person of English and Indian ancestry.
4. the speech of such persons, characterized by the Anglicizations of Indian words. Abbr.: AInd
5. a person of English birth or citizenship living in India.
[1805-15, Amer.]


Anglo-Irish
/ang"gloh uy"rish/, n.
1. persons of English descent living in Ireland.
2. Hiberno-English.
adj.
3. of or pertaining to the Anglo-Irish or their speech.
4. Hiberno-Saxon.
[1785-95]


Anglo-Latin
/ang"gloh lat"n/, n.
Medieval Latin as used in England. Abbr.: AL, AL., A.L.
[1785-95]


Anglomania
—Anglomaniac /ang'gloh may"nee ak'/, n. —Anglomaniacal /ang'gloh meuh nuy"euh keuhl/, adj.
/ang'gleuh may"nee euh, -mayn"yeuh/, n.
an intense admiration of, interest in, or tendency to imitate English institutions, manners, customs, etc.
[1780-90, Amer.; ANGLO- + MANIA]


Anglo-Norman
/ang"gloh nawr"meuhn/, adj.
1. pertaining to the period, 1066-1154, when England was ruled by Normans.
2. of or pertaining to Anglo-Normans or the Anglo-Norman dialect.
n.
3. a Norman who settled in England after 1066, or a descendant of one.
4. Anglo-French (def. 3).
[1725-35]


Anglophile
—Anglophilism, n.
/ang"gleuh fuyl', -fil/, n.
a person who is friendly to or admires England or English customs, institutions, etc.
Also, Anglophil /ang"gleuh fil/.
[1865-70; ANGLO- + -PHILE]


Anglophilia
—Anglophiliac /ang'gleuh fil"ee ak'/, Anglophilic, adj.
/ang'gleuh fil"ee euh/, n.
a strong admiration or enthusiasm for England, its people, and things English.
[1895-90; ANGLO- + -PHILIA]


Anglophobe
/ang"gleuh fohb'/, n.
a person who hates or fears England or anything English.
[1865-70; ANGLO- + -PHOBE]


Anglophobia
—Anglophobiac /ang'gleuh foh"bee ak'/, Anglophobic, adj.
/ang'gleuh foh"bee euh/, n.
a hatred or fear of England or anything English.
[1785-95, Amer.; ANGLO- + -PHOBIA]


Anglophone
/ang"gleuh fohn'/, (sometimes l.c.) n.
1. an English-speaking person, esp. a native speaker of English.
adj.
2. of or pertaining to speakers of English.
[1965-70; ANGLO- + -PHONE]


Anglo-Saxon
/ang"gloh sak"seuhn/, n.
1. an English person of the period before the Norman Conquest.
2. See Old English (def. 1).
3. the original Germanic element in the English language.
4. plain and simple English, esp. language that is blunt, monosyllabic, and often rude or vulgar.
5. a person whose native language is English.
6. a person of English descent.
7. (in the U.S.) a person of colonial descent or British origin.
adj.
8. of, pertaining to, or characteristic of the Anglo-Saxons.
9. of or pertaining to Anglo-Saxon.
10. English-speaking; British or American.
11. (of words, speech, or writing) blunt, monosyllabic, and often vulgar.
[1605-15; based on NL, ML Anglo-Saxones, Angli Saxones (pl.); from 10th cent., collective name for WGmc-speaking people of Britain (cf. OE Angulseaxan); see ANGLE, SAXON]


Anglo-Saxonism
/ang'gloh sak"seuh niz'euhm/, n.
Saxonism.
[1855-60; ANGLO-SAXON + -ISM]


Anglo-Venetian glass
/ang"gloh veuh nee"sheuhn/
glassware made in England from the late 16th to the late 17th centuries in imitation of Venetian models.


angma
/ang"meuh/, n.
agma.


Angola
—Angolan, adj., n.
/ang goh"leuh/, n.
a republic in SW Africa: formerly an overseas province of Portugal; gained independence Nov. 11, 1975. 10,623,994; 481,226 sq. mi. (1,246,375 sq. km). Cap.: Luanda. Formerly, Portuguese West Africa.


Angolese
/ang'geuh leez", -lees"/, n., pl. Angolese.
a member of any of the tribes residing in Angola.
[ANGOL(A) + -ESE]


angon
/ang"gon/, n.
a spear having a long, narrow iron shaft and a small, usually barbed tip, associated mainly with Frankish and Saxon grave finds of the 5th through 8th centuries A.D.
[1870-75; < LGk ángon < Gmc; cf. OHG ango prong, tip, hook, OE anga, ON angi; akin to ANGLE2]


angor
/ang"geuhr/, n. Med.
1. extreme distress or mental anguish, usually of physical origin.
2. angina.
[1400-50; late ME < L: suffocation. See ANGER]


Angora
/ang gawr"euh, -gohr"euh, an-/ for 1-3, 5-7; /ang gawr"euh, -gohr"euh, ang"geuhr euh/ for 4, n.
1. See Angora cat.
2. (often l.c.) Also, Angora wool. the hair of the Angora goat or of the Angora rabbit.
3. (often l.c.) yarn, fabric, or a garment made from this hair.
4. Ankara.
5. See Angora goat.
6. See Angora rabbit.
adj.
7. (usually l.c.) made from a yarn or fabric of the hairs of the Angora goat or Angora rabbit: an angora sweater.
[1825-35; var. of ANKARA]


Angora cat
a long-haired variety of the domestic cat, raised originally in Angora, having a long body, pointed head, and bushy tail. Also called Angora.
[1810-20]


Angora goat
a variety of domestic goat, raised originally in Angora, having long, silky hair called mohair. Also called Angora.
[1825-35]


Angora rabbit
one of a breed of rabbits raised chiefly in Europe for its long, silky hair. Also called Angora.
[1840-50]


Angora wool
Angora (def. 2).
[1870-75]


angostura bark
/ang"geuh stoor"euh, -styoor"euh, ang'-/
the bitter, aromatic bark of either of two South American citrus trees, Galipea officinalis or G. cusparia, used in medicine and in the preparation of liqueurs and bitters. Also called angostura.
[1785-95; after Angostura (now Ciudad Bolívar), town in central Venezuela]


Angoumois
/ahng'goohm wah"/; Fr. /ahonn gooh mwann"/, n.
a region and former province of W France: famous as source of cognac.


Angoumois grain moth
a gelechiid moth, Sitotroga cerealella, the larvae of which feed on stored corn and other grains.


Angra do Heroismo
Port. /ahng"grddeuh doo e'rddoo eezh"moo/
a seaport on and the capital of the island of Terceira in the Azores: former capital of the Azores. 85,650.


Angra Mainyu
/ang"reuh muyn"yooh/, Zoroastrianism.
the evil spirit who contends against Spenta Mainyu. Also called Ahriman.


Angrboda
/ahng"geuhr boh'deuh, -baw'-/, n. Scand. Myth.
a giantess who was the mother of Loki's children, Fenrir and Hel, and also of the Midgard serpent.
[ < ON Angrbotha lit., one who announces misfortune, equiv. to angr misfortune + botha to announce]


angry
—angrily, adv. —angriness, n.
/ang"gree/, adj., angrier, angriest.
1. feeling or showing anger or strong resentment (usually fol. by at, with, or about): to be angry at the dean; to be angry about the snub.
2. expressing, caused by, or characterized by anger; wrathful: angry words.
3. Chiefly New Eng. and Midland U.S. inflamed, as a sore; exhibiting inflammation.
4. (of an object or phenomenon) exhibiting a characteristic or creating a mood associated with anger or danger, as by color, sound, force, etc.: an angry sea; the boom of angry guns.
[1275-1325; ME. See ANGER, -Y1]
Syn. 1. irate, incensed, enraged, infuriated, furious, mad; provoked, irritated.
Ant. 1. calm.


angry young man
1. (often cap.) one of a group of British writers of the late 1950s and the 1960s whose works reflect strong dissatisfaction with, frustration by, and rebellion against tradition and society.
2. any author writing in this manner.


angst
/ahngkst/, n., pl. ängste /engk"steuh/.
a feeling of dread, anxiety, or anguish.
[1840-50; < G Angst fear, anxiety, OHG angust (c. MLG angest, MD anxt), equiv. to ang- (akin to eng narrow, constricted) + -st abstract nominal suffix, perh. a conglomerate of a suffix *-os- + *-ti- suffix forming abstracts]


angstrom
/ang"streuhm/, n. (often cap.)
a unit of length, equal to one tenth of a millimicron, or one ten millionth of a millimeter, primarily used to express electromagnetic wavelengths. Symbol: Å; Abbr.: A Also called angstrom unit, Angstrom unit.
[1895-1900; named after A. J. ÅNGSTRÖM]


Ångström
/ang"streuhm/; Swed. /awng"strdduem/, n. Anders Jonas /an"deuhrz joh"neuhs/; Swed. /ahn"deuhrdds yooh"nahs/
1814-74, Swedish astronomer and physicist.


Anguier
/ahonn gyay"/, n.
François /frddahonn swann"/, 1604-69, and his brother Michel /mee shel"/, 1614-86, French sculptors.


Anguilla
/ang gwil"euh/, n.
an island in the N Leeward Islands, in the E West Indies; a British dependency. 6500; 34 sq. mi. (88 sq. km). Cf. St. Kitts-Nevis-Anguilla.


anguilliform
/ang gwil"euh fawrm'/, adj.
having the shape or form of an eel.
[1685-95; < L anguill(a) eel (angu(is) snake + -illa dim. suffix) + -I- + -FORM]


anguine
/ang"gwin/, adj.
pertaining to or resembling a snake.
[1650-60; < L anguinus pertaining to a snake, equiv. to angu(is) snake, serpent + -inus -INE1]


anguish
/ang"gwish/, n.
1. excruciating or acute distress, suffering, or pain: the anguish of grief.
v.t.
2. to inflict with distress, suffering, or pain.
v.i.
3. to suffer, feel, or exhibit anguish: to anguish over the loss of a loved one.
[1175-1225; ME anguisse < OF < L angustia tight place, equiv. to angust(us) narrow + -ia -IA; cf. ANXIOUS; akin to ANGER]
Syn. 1. agony, torment, torture. See pain.
Ant. 1. delight, comfort, relief.


anguished
/ang"gwisht/, adj.
1. feeling, showing, or accompanied by anguish.
2. resulting from or produced by anguish.
[1350-1400; ME; see ANGUISH, -ED3]


angular
—angularly, adv. —angularness, n.
/ang"gyeuh leuhr/, adj.
1. having an angle or angles.
2. consisting of, situated at, or forming an angle.
3. of, pertaining to, or measured by an angle.
4. Physics. pertaining to quantities related to a revolving body that are measured in reference to its axis of revolution.
5. bony, lean, or gaunt: a tall, angular man.
6. acting or moving awkwardly.
7. stiff in manner; unbending.
Also, angulose, angulous.
[1590-1600; < L angularis having corners or angles, equiv. to angul(us) ANGLE1 + -aris -AR1]
Ant. 1. curved. 5. rotund. 6. graceful.


angular acceleration
Physics.
the time rate of change of angular velocity of a rotating body.
[1880-85]


angular diameter
Astron.
the angle that the apparent diameter of a celestial object subtends at the eye of the observer.
[1870-75]


angular dispersion
Optics.
a measure of the angular separation of light rays of different wavelength or color traversing a prism or diffraction grating, equal to the rate of change of the angle of deviation with respect to the change in wavelength.


angular displacement
Physics.
the amount of rotation of a point, line, or body in a specified direction about an axis.


angular frequency
Physics.
a measure of the frequency of an object varying sinusoidally equal to 2 pi times the frequency in cycles per second and expressed in radians per second.
[1925-30]


angular house
any of the four astrological houses that begin at the angles: the first, fourth, seventh, and tenth houses, that correspond, respectively, to self, home, others, and career. Cf. cadent house, succedent house.
[1975-80]


angularity
/ang'gyeuh lar"i tee/, n., pl. angularities.
1. the quality of being angular.
2. angularities, sharp corners; angular outlines: the angularities of the coastline.
[1635-45; ANGULAR + -ITY]


angular leaf spot
Plant Pathol.
a disease of plants, characterized by angular, watery spots on the leaves and fruit, caused by any of several bacteria, as Pseudomonas lachrymans.


angular magnification
Optics.
the ratio of the angle subtended at the eye by the image formed by an optical instrument to the angle subtended at the eye by the object being viewed.


angular measure
Math.
1. the units used to measure angles. Cf. angle1 (def. 1c).
2. the number of such units in a given angle.


angular momentum
Physics.
the product of the moment of inertia of a body about an axis and its angular velocity with respect to the same axis. Also called moment of momentum.
[1865-70]


angular velocity
Physics.
the time rate of change of angular position of a rotating body, usually expressed in radians per second or radians per minute.
[1810-20]


angulate
—angulately, adv. —angulateness, n.
/ang"gyeuh lit, -layt'/, adj.
of angular form; angled: angulate stems. Also, angulated.
[1785-95; < L angulatus having angles. See ANGLE1, -ATE1]


angulation
/ang'gyeuh lay"sheuhn/, n.
1. an angular part, position, or formation.
2. the exact measurement of angles.
3. Also called comma position. Skiing. a position for traversing a slope in which the skis are edged into the hill by bending the knees toward the hill and leaning the upper body away from the hill, with all weight on the downhill ski.
[1865-70; ANGULATE + -ION]


angulous
—angulosity /ang'gyeuh los"i tee/, n.
/ang"gyeuh leuhs/, adj.
angular.
Also, angulose /ang"gyeuh lohs'/.
[1650-60; < L angulosus. See ANGLE1, -OUS]


Angus
/ang"geuhs/, n.
1. Formerly, Forfar. a historic county in E Scotland.
2. See Aberdeen Angus.
3. a male given name.


Angus Og
/ohg/, Irish Myth.
the god of love and beauty, the patron deity of young men and women.


Anhalt
/ahn"hahlt/, n.
a former state in central Germany, now part of Saxony-Anhalt.


anharmonic
/an'hahr mon"ik/, adj. Physics.
of or pertaining to an oscillating system that is not undergoing simple harmonic motion.
[AN-1 + HARMONIC; modeled on F anharmonique]


anharmonic ratio
Math.
See cross ratio.
[1860-65]


anhedonia
—anhedonic /an'hee don"ik/, adj.
/an'hee doh"nee euh/, n. Psychol.
lack of pleasure or of the capacity to experience it.
[1895-1900; < Gk an- AN-1 + hedon(é) pleasure + -ia -IA]


anhedral
/an hee"dreuhl/, adj. Petrog.
xenomorphic (def. 1).
[1895-1900; AN-1 + -HEDRAL]


anhidrosis
—anhidrotic, anhydrotic /an'hi drot"ik, -huy-/, adj.
/an'hi droh"sis, -huy-/, n. Med.
the deficiency or absence of perspiration; adiaphoresis.
Also, anhydrosis.
[ < NL; see AN-1, HIDROSIS]


anhinga
/an hing"geuh/, n.
any of various totipalmate swimming birds of the family Anhingidae, having a very long and flexible neck. Also called snakebird, water turkey.
[1760-70; < Pg < Tupi ayingá]


Anhui
/ahn"hwee"/, n. Pinyin, Wade-Giles.
a province in E China. 35,000,000; 54,015 sq. mi. (139,899 sq. km). Cap.: Hefei.
Also, Older Spelling, Anhwei /ahn"hway"/.


anhyd.
Chem.
anhydrous.


anhydr-
var. of anhydro- before a vowel.


anhydremia
—anhydremic, adj.
/an'huy dree"mee euh/, n. Med.
an abnormal decrease in the volume of the blood, due to loss of water.
[ANHYDR- + -EMIA]


anhydride
/an huy"druyd, -drid/, n. Chem.
1. a compound formed by removing water from a more complex compound: an oxide of a nonmetal (acid anhydride) or a metal (basic anhydride) that forms an acid or a base, respectively, when united with water.
2. a compound from which water has been abstracted.
[1860-65; ANHYDROUS + -IDE]


anhydrite
/an huy"druyt/, n.
a mineral, anhydrous calcium sulfate, CaSO4, usually occurring in whitish or slightly colored masses.
[1825-35; ANHYDR- + -ITE1]


anhydro-
Chem.
a combining form representing anhydride in compound words: anhydroglucose. Also, esp. before a vowel, anhydr-.


anhydrous
/an huy"dreuhs/, adj. Chem.
with all water removed, esp. water of crystallization.
[1810-20; < Gk ánydros waterless (with etymological h restored). See AN-1, HYDRO-1, -OUS]


ani
/ah"nee, ah nee"/, n., pl. anis.
any of several black, tropical American cuckoos of the genus Crotophaga, having a compressed, bladelike bill.
[1820-30; < Sp or Pg < Tupi or Guarani]


Aniakchak Crater
/an"ee ak"chak, an'-/
an active volcanic crater on the Alaskan Peninsula, with a diameter of 6 mi. (10 km).


anianiau
/ah'nee ah'nee ow"/, n.
a small Hawaiian honeycreeper, Loxops parva, occurring in the high forests of Kauai. Also called lesser amakihi.
[ < Hawaiian 'anianiau]


anicca
/euh nik"euh/, n. Buddhism.
the cycle of birth, growth, decay, and death through which every living thing must pass. Cf. Three Signs of Being.
[ < Pali < Skt anitya not everlasting, equiv. to a- A-6 + nitya eternal]


Anicetus
/an'euh see"teuhs/, n.
Saint, pope A.D. 155?-166?.


aniconic
/an'uy kon"ik/, adj.
1. not employing or permitting images, idols, etc.: an aniconic religion.
2. not forming an image.
3. of or pertaining to aniconism.
[1890-95; AN-1 + ICONIC]


aniconism
/an uy"keuh niz'euhm/, n.
1. opposition to the use of idols or images.
2. the worship of objects symbolic of but not depicting a deity.
[1905-10; AN1- + ICON + -ISM]


anigh
/euh nuy"/, Chiefly New Eng. and Midland U.S. Older Use.
prep.
1. near; close to.
adv.
2. nearby; close by.
[1765-75; a- (as in ANEAR) + NIGH]


Anik
/an"ik/, n.
one of a series of Canadian geosynchronous communications satellites that provide telephone and television transmissions.
[1970-75; < Inuit (Quebec, Labrador dial.) anik older brother]


anil
/an"l/, n.
1. a West Indian shrub, Indigofera suffruticosa, of the legume family, having elongated clusters of small, reddish-yellow flowers and yielding indigo.
2. indigo; deep blue.
[1575-85; < Pg < Ar an-nil, equiv. to al the + nil indigo < Skt nili indigo (nil(a) dark blue + -i fem. n. suffix)]


anile
—anility /euh nil"i tee/, n.
/an"uyl, ay"nuyl/, adj.
of or like a foolish, doddering old woman.
[1645-55; < L anilis pertaining to an old woman, equiv. to an(us) old woman + -ilis -ILE]


anilide
—anilidic /an'eulid"ik/, adj.
/an"l id, -uyd'/, n. Chem.
any compound containing the univalent group C6H5NH-, derived from aniline, as acetanilide, C8H9NO.
[1860-65; < G Anilid. See ANIL, -IDE]


aniline
/an"l in, -uyn'/, n.
1. Also called aniline oil, aminobenzine, phenylamine. Chem. a colorless, oily, slightly water-soluble liquid, C6H5NH2, usually derived from nitrobenzene by reduction: used chiefly in the synthesis of dyes and drugs.
adj.
2. pertaining to or derived from aniline: aniline colors. Also, anilin /an"l in/.
[1840-50; ANIL + -INE2]


aniline black
Chem.
the black dye obtained by the oxidation of aniline hydrochloride, used for dyeing textiles, esp. cotton.


aniline dye
Chem.
any of a large number of synthetic dyes derived from aniline, usually obtained from coal tar.
[1860-65]


aniline hydrochloride
Chem.
a white, crystalline, water-soluble solid, C6H5NH2·HCl, used chiefly as an intermediate in the manufacture of dyes, esp. aniline black.


anilingus
/ay'nl ing"geuhs/, n.
oral stimulation of the anus.
[1945-50; AN(US) + -I- + (CUNNI)LINGUS]


anim.
Music.
animato.


anima
/an"euh meuh/, n.
1. soul; life.
2. (in the psychology of C. G. Jung)
a. the inner personality that is turned toward the unconscious of the individual (contrasted with persona).
b. the feminine principle, esp. as present in men (contrasted with animus).
[1920-25; < L: breath, vital force, soul, spirit]


animadversion
—animadversional, adj.
/an'euh mad verr"zheuhn, -sheuhn/, n.
1. an unfavorable or censorious comment: to make animadversions on someone's conduct.
2. the act of criticizing.
[1590-1600; < L animadversion- (s. of animadversio) a heeding, censure, equiv. to animadvers(us) (ptp. of animadvertere to heed, censure; see ANIMADVERT) + -ion- -ION]
Syn. 1. aspersion, reflection, derogation.


animadvert
—animadverter, n.
/an'euh mad verrt"/, v.i.
1. to comment unfavorably or critically (usually fol. by on or upon): to animadvert at length upon his faulty use of English.
v.t.
2. Obs. to take cognizance or notice of.
[1630-40; < L animadvertere to heed, censure, equiv. to anim(um), acc. of animus (see ANIMUS) + advertere to ADVERT]


animal
—animalic /an'euh mal"ik/, animalian /an'euh may"lee euhn, -mayl"yeuhn/, adj.
/an"euh meuhl/, n.
1. any member of the kingdom Animalia, comprising multicellular organisms that have a well-defined shape and usually limited growth, can move voluntarily, actively acquire food and digest it internally, and have sensory and nervous systems that allow them to respond rapidly to stimuli: some classification schemes also include protozoa and certain other single-celled eukaryotes that have motility and animallike nutritional modes.
2. any such living thing other than a human being.
3. a mammal, as opposed to a fish, bird, etc.
4. the physical, sensual, or carnal nature of human beings; animality: the animal in every person.
5. an inhuman person; brutish or beastlike person: She married an animal.
6. thing: A perfect job? Is there any such animal?
adj.
7. of, pertaining to, or derived from animals: animal instincts; animal fats.
8. pertaining to the physical, sensual, or carnal nature of humans, rather than their spiritual or intellectual nature: animal needs.
[1300-50; ME ( < OF) < L, n. deriv. (with loss of final vowel and shortening of a) of animale, neut. of animalis living, animate, equiv. to anim(a) air, breath + -alis -AL1; E adj. also directly < L animalis]
Syn. 1, 2. ANIMAL, BEAST, BRUTE refer to sentient creatures as distinct from minerals and plants; figuratively, they usually connote qualities and characteristics below the human level. ANIMAL is the general word; figuratively, it applies merely to the body or to animal-like characteristics: An athlete is a magnificent animal. BEAST refers to four-footed animals; figuratively, it suggests a base, sensual nature: A glutton is a beast. BRUTE implies absence of ability to reason; figuratively, it connotes savagery as well: a drunken brute. 5. monster. 8. fleshly, physical; beastly, brutal. See carnal.


animal behavior
—animal behaviorist.
1. behavior (def. 2).
2. a branch of biology that deals with the behavior of animals, encompassing such fields as ethology, comparative psychology, behavioral ecology, and sociobiology.


animal black
any of various black pigments, as boneblack or ivory black, obtained from calcined animal matter.
[1870-75]


animal charcoal
carbon obtained from the carbonization of organic tissue of animals.


animal cracker
a small cookie in the shape of an animal.
[1895-1900]


animalcule
—animalcular /an'euh mal"kyeuh leuhr/, animalculine /an'euh mal"kyeuh lin/, animalculous, adj.
/an'euh mal"kyoohl/, n.
1. a minute or microscopic animal, nearly or quite invisible to the naked eye, as an infusorian or rotifer.
2. Archaic. a tiny animal, as a mouse or fly.
[1590-1600; < NL animalculum a small animal. See ANIMAL, -CULE1]


animalculum
/an'euh mal"kyeuh leuhm/, n., pl. animalcula /-leuh/.
animalcule.
[1670-80]


animal faith
nonrational belief in the existence of a fully knowable world outside the mind.
[1920-25]


Animal Farm
a political satire (1945) by George Orwell.


animal heat
Physiol.
heat produced in a living animal by any of various metabolic activities.
[1770-80]


animal husbandry
—animal husbandman.
the science of breeding, feeding, and tending domestic animals, esp. farm animals.
[1915-20]


Animalia
/an'euh may"lee euh, -mayl"yeuh/, n. (used with a pl. v.) Biol.
the taxonomic kingdom comprising all animals.
[ < NL, L: pl. of animal ANIMAL]


animalism
/an"euh meuh liz'euhm/, n.
1. preoccupation with or motivation by sensual, physical, or carnal appetites rather than moral, spiritual, or intellectual forces.
2. the theory that human beings lack a spiritual nature.
[1825-35; ANIMAL(IZE) + -ISM]


animalist
—animalistic, adj.
/an"euh meuh list/, n.
1. a person driven by animal appetites; sensualist.
2. an advocate of the theory of animalism.
[1830-40; ANIMAL + -IST]


animality
/an'euh mal"i tee/, n.
1. the state of being an animal.
2. the animal nature or instincts of human beings.
3. See animal kingdom.
[1605-15; ANIMAL + -ITY, modeled on CARNALITY]


animalize
—animalization, n.
/an"euh meuh luyz'/, v.t., animalized, animalizing.
1. to excite the animal passions of; brutalize; sensualize.
2. Fine Arts. to represent in animal form or endow with animal features.
Also, esp. Brit., animalise.
[1735-45; ANIMAL + -IZE]


animal kingdom
the animals of the world collectively. Cf. mineral kingdom, plant kingdom.
[1840-50]


animally
/an"euh meuh lee/, adv.
physically.
[1590-1600; ANIMAL + -LY]


animal magnetism
1. the power to attract others through one's physical presence, bearing, energy, etc.
2. the indefinite power, presumably innate in some persons, that enables one to induce hypnosis. Also called biomagnetism.
[1775-85]


animal park
a zoo in which wild animals are housed and displayed in large open spaces designed to resemble their native habitats.
[1970-75]


animal pole
Biol.
the formative part of an ovum, having the greatest amount of cytoplasm and containing the nucleus. Cf. vegetal pole.
[1885-90]


animal rights
the rights of animals, claimed on ethical grounds, to the same humane treatment and protection from exploitation and abuse that are accorded to humans.
[1975-80]


animal shelter
an establishment, esp. one supported by charitable contributions, that provides a temporary home for dogs, cats, and other animals that are offered for adoption.


animal spirits
exuberance arising from an excess of energy; vivacity and good humor: The children romped on the lawn, full of animal spirits.
[1535-45]


animal starch
Biochem.
glycogen.
[1855-60]


animal warden
dogcatcher.


animate
—animately, adv. —animateness, n. —animatingly, adv.
v. /an"euh mayt'/; adj. /an"euh mit/, v., animated, animating, adj.
v.t.
1. to give life to; make alive: God animated the dust.
2. to make lively, vivacious, or vigorous; give zest or spirit to: Her presence animated the party.
3. to fill with courage or boldness; encourage: to animate weary troops.
4. to move or stir to action; motivate: He was animated by religious zeal.
5. to give motion to: leaves animated by a breeze.
6. to prepare or produce as an animated cartoon: to animate a children's story.
adj.
7. alive; possessing life: animate creatures.
8. lively: an animate expression of joy.
9. of or relating to animal life.
10. able to move voluntarily.
11. Ling. belonging to a syntactic category or having a semantic feature that is characteristic of words denoting beings regarded as having perception and volition (opposed to inanimate).
[1375-1425; late ME animat < L animatus filled with breath or air, quickened, animated (ptp. of animare). See ANIMA, -ATE1]
Syn. 1. vivify, quicken, vitalize. 2. energize, fortify. ANIMATE, INVIGORATE, STIMULATE mean to enliven. To ANIMATE is to create a liveliness: Health and energy animated his movements. To INVIGORATE means to give physical vigor, to refresh, to exhilarate: Mountain air invigorates. To STIMULATE is to arouse a latent liveliness on a particular occasion: Alcohol stimulates. 3. inspire, inspirit, hearten, arouse, exhilarate. 4. excite, incite, fire, urge, kindle, prompt.
Ant. 1. kill. 7. dead.


animated
—animatedly, adv.
/an"euh may'tid/, adj.
1. full of life, action, or spirit; lively; vigorous: an animated debate on the death penalty.
2. made or equipped to move or give the appearance of moving in an animallike fashion: animated puppets.
3. containing representations of animals or mechanical objects that appear to move as real ones do: an animated window display.
[1525-35; ANIMATE + -ED2]


animated cartoon
a motion picture consisting of a sequence of drawings, each so slightly different that when filmed and run through a projector the figures seem to move.
[1910-15]


animated oat
an oat, Avena sterilis, of the Mediterranean region, having spikelets that twist or move when exposed to sudden moisture, due to the hygroscopic action of the awns.


animatic
/an'euh mat"ik/, Advertising.
n.
1. a preliminary form of a television commercial consisting of a series of drawings with a voice-over, prepared chiefly for test-marketing.
adj.
2. of or pertaining to animatics.
[perh. b. ANIMATE or ANIMATION and AUTOMATIC, prob. on the model of photomatic a similar commercial made by filming still photographs, based on Photomaton the trademark name of a kind of automatic camera]


animation
/an'euh may"sheuhn/, n.
1. animated quality; liveliness; vivacity; spirit: to talk with animation.
2. an act or instance of animating or enlivening.
3. the state or condition of being animated.
4. the process of preparing animated cartoons.
[1590-1600; 1910-15 for def. 4; ( < MF) < L animation- (s. of animatio a bestowing of life). See ANIMATE, -ION]
Syn. 1. vigor, energy; enthusiasm, ardor; exhilaration, sprightliness.
Ant. 1. sluggishness.


animatism
/an"euh meuh tiz'euhm/, n.
the attribution of consciousness to inanimate objects and natural phenomena.
[1895-1900; ANIMATE + -ISM]


animato
/ah'neuh mah"toh, an'euh-/; It. /ah'nee mah"taw/, adj. Music.
animated; lively. Abbr.: anim.
[1715-25; < It < L. See ANIMATE]


animator
/an"euh may'teuhr/, n.
1. a person or thing that animates.
2. an artist who draws animated cartoons.
Also, animater.
[1625-35; < LL; see ANIMATE, -TOR]


animatronics
—animatronic, adj.
/an'euh meuh tron"iks/, n.
(used with a singular v.) the technology connected with the use of electronics to animate puppets or other figures, as for motion pictures.
[1975-80; b. ANIMATE and ELECTRONICS]


anime
/an"euh may'/, n.
a Japanese style of motion-picture animation, characterized by highly stylized, colorful art, futuristic settings, and sexuality and violence.
[ < Japn, borrowing of E animation]


animism
—animist, adj. —animistic, adj.
/an"euh miz'euhm/, n.
1. the belief that natural objects, natural phenomena, and the universe itself possess souls.
2. the belief that natural objects have souls that may exist apart from their material bodies.
3. the doctrine that the soul is the principle of life and health.
4. belief in spiritual beings or agencies.
[1825-35; < L anim(a) (see ANIMA) + -ISM]


animis opibusque parati
/ah"ni mis oh'pi boos"kwe pah rddah"tee/; Eng. /an"euh meuhs oh'peuh bus"kwee peuh ray"tuy, oh'peuh bus"kway peuh rah"tee/, Latin.
prepared in mind and resources: motto of South Carolina.


animosity
/an'euh mos"i tee/, n., pl. animosities.
a feeling of strong dislike, ill will, or enmity that tends to display itself in action: a deep-seated animosity between two sisters; animosity against one's neighbor.
[1400-50; late ME animosite ( < MF) < LL animositas. See ANIMUS, -OSE1, -ITY]
Syn. hostility, unfriendliness, opposition, antagonism, animus, hatred.


animus
/an"euh meuhs/, n.
1. strong dislike or enmity; hostile attitude; animosity.
2. purpose; intention; animating spirit.
3. (in the psychology of C. G. Jung) the masculine principle, esp. as present in women (contrasted with anima).
[1810-20; < L: mind, spirit, courage, passion, wrath; akin to ANIMA]


anion
—anionic /an'uy on"ik/, adj. —anionically, adv.
/an"uy'euhn/, n. Physical Chem.
1. a negatively charged ion, as one attracted to the anode in electrolysis.
2. any negatively charged atom or group of atoms (opposed to cation).
[1825-35; < Gk, neut. of anión going up (prp. of aniénai to go up), equiv. to an- AN-3 + -i- go + -on prp. suffix]


anionic detergent
Chem.
any of a class of synthetic compounds whose anions are alkali salts, as soap, or whose ions are ammonium salts.


anis
/ah"nees/, n.
a variety of anisette made esp. in Spain and Latin America.
[ < Sp (aceite de) anís lit., oil of ANISE]


anisaldehyde
/an'euh sal"deuh huyd'/, n. Chem.
a colorless, oily, aromatic liquid, the para form of C8H8O2, having a vanillalike odor: used chiefly in the manufacture of cosmetics and perfume, and as an intermediate in organic synthesis. Also called anisic aldehyde.
[ANISE + ALDEHYDE]


anise
—anisic /euh nis"ik/, adj.
/an"is/, n.
1. a Mediterranean plant, Pimpinella anisum, of the parsley family, having loose umbrels of small yellowish-white flowers that yield aniseed.
2. aniseed.
[1350-1400; ME anis < OF < L anisum < Gk ánison]


anise camphor
anethole.
[1860-65]


aniseed
/an"euh seed', an"is seed'/, n.
the aromatic seed of anise, the oil of which (anise oil, aniseed oil, oil of anise) is used in the manufacture of anethole, in medicine as a carminative and expectorant, and in cookery and liqueurs for its licoricelike flavor.
[1350-1400; ME anece seed. See ANISE, SEED]


aniseikonia
—aniseikonic /an'euh suy kon"ik/, adj.
/an'euh suy koh"nee euh/, n. Ophthalm.
a defect of vision in which the images at the retinas are unequal in size.
[1930-35; < NL; see ANISO-, EIKON, -IA]


anisette
/an'euh set", -zet", an"euh set', -zet'/, n.
a cordial or liqueur flavored with aniseed.
[1830-40; < F, short for anisette de Bordeaux. See ANISE, -ETTE]


anisic alcohol
Chem.
See anisyl alcohol.


anisic aldehyde
Chem.
anisaldehyde.


aniso-
a combining form meaning "unequal," "uneven," used in the formation of compound words: anisogamous.
[ < Gk, comb. form of ánisos; see AN-1, ISO-]


anisocarpic
/an uy'seuh kahr"pik, an'uy-/, adj. Bot.
(of a flower) having a lower number of carpels than of other floral parts.
[AN-1 + ISOCARPIC]


anisocoria
/an uy'seuh kawr"ee euh, -kohr"-, an'uy-/, n. Ophthalm.
inequality in the size of the pupils.
[1900-05; ANISO- + Gk kór(e) pupil + -IA]


anisodactylous
/an uy'seuh dak"tl euhs, an'uy-/, adj.
1. Zool. having the toes unlike, or unequal in number.
2. Ornith. having three toes directed forward and one backward.
Also, anisodactyl.
[ANISO- + -DACTYLOUS]


anisogamete
—anisogametic /an uy'soh geuh met"ik, an'uy-/, adj.
/an uy'soh geuh meet", -gam"eet, an'uy soh gam"eet/, n. Biol.
either of a pair of unlike gametes, usually differing in size.
[ANISO- + GAMETE]


anisogamous
/an'uy sog"euh meuhs/, adj. Biol.
reproducing by the fusion of dissimilar gametes or individuals, usually differing in size.
Also, anisogamic /an uy'seuh gam"ik, an'uy-/.
[1900-05; ANISO- + -GAMOUS]


anisogamy
/an'uy sog"euh mee/, n. Biol.
the union of anisogametes.
[1890-95; ANISO- + -GAMY]


anisole
/an"euh sohl'/, n. Chem.
a colorless, water-insoluble liquid, C7H8O, having a pleasant, aromatic odor, used chiefly in perfumery and organic synthesis, and as a vermicide. Also called methyl phenyl ether, methoxybenzene.
[1860-65; ANISE + -OLE2]


anisometric
/an uy'seuh me"trik, an'uy-/, adj.
1. not isometric; of unequal measurement.
2. Mineral. (of a crystal) having axes of different lengths (opposed to equant).
[1865-70; AN-1 + ISOMETRIC]


anisophyllous
—anisophylly, n.
/an uy'seuh fil"euhs, an'uy-/, adj. Bot.
having leaves of different shapes or sizes.
[1875-80; ANISO- + -PHYLLOUS]


anisopteran
/an'uy sop"teuhr euhn/, adj.
belonging or pertaining to the suborder Anisoptera, comprising the dragonflies.
[ < NL Anisopter(a) (see ANISO-, -PTEROUS) + -AN]


anisotropic
—anisotropically, adv. —anisotropy /an'uy so"treuh pee/, anisotropism, n.
/an uy'seuh trop"ik, -troh"pik, an'uy-/, adj.
1. Physics. of unequal physical properties along different axes. Cf. isotropic (def. 1).
2. Bot. of different dimensions along different axes.
[1875-80; AN-1 + ISOTROPIC]


anisyl acetate
/an"euh sil/, Chem.
a colorless liquid, the para form of C10H12O3, having a lilaclike odor, used chiefly as a scent in the manufacture of perfume.
[ANISE + -YL]


anisyl alcohol
Chem.
a colorless liquid, the para form of C8H10O2, having a hawthornlike odor, used chiefly as a scent in the manufacture of perfume.
Also, anisic alcohol.
[1860-65]


Anita
/euh nee"teuh/, n.
a female given name: Spanish form of Anna.


Anjou
/an"jooh/; Fr. /ahonn zhooh"/, n.
1. a region and former province in W France, in the Loire Valley.
2. a firm-fleshed green-skinned variety of pear.
3. a town in S Quebec, in E Canada. 36,596.


Ankara
/ang"keuhr euh/; Turk. /ahng"kah rddah/, n.
a city in and the capital of Turkey, in the central part. 1,522,350.
Also, Angora.


Ankaratra Mountains
/ahng"keuh rah"trah, -treuh, ahng'-/
a mountain range in central Madagascar: highest peak, 8675 ft. (2644 m).


Ankeny
/ang"keuh nee/, n.
a town in central Iowa. 15,429.


ankerite
/ang"keuh ruyt'/, n.
a carbonate mineral related to dolomite but with iron replacing part of the magnesium.
[1835-45; named after M. J. Anker (d. 1843), Austrian mineralogist; see -ITE1]


ankh
/angk/, n. Egyptian Art.
a tau cross with a loop at the top, used as a symbol of generation or enduring life.
[1885-90; < Egyptian 'nh live; appar. at least partially homophonous with word for "sandal strap," hence stylized picture of sandal strap became symbol for life]


Anking
/ahn"king"/, n.
Older Spelling. Anqing.


ankle
/ang"keuhl/, n.
1. (in humans) the joint between the foot and the leg, in which movement occurs in two planes.
2. the corresponding joint in a quadruped or bird; hock.
3. the slender part of the leg above the foot.
[bef. 1000; ME ankel, enkel (c. MLG, D enkel, OHG anchal, enchil, ON okkul); ME anclowe, OE ancleow(e) (c. MLG anclef, D anklaw, OHG anchlao)]


anklebone
/ang"keuhl bohn'/, n.
the talus.
[1350-1400; ME; see ANKLE, BONE1]


ankle-deep
/ang"keuhl deep"/, adj.
1. high enough to reach or cover the ankles: ankle-deep mud.
2. deeply involved or entangled: He is ankle-deep in financial troubles.
adv.
3. as high as the ankles: Rain water ran ankle-deep.
[1755-65]


ankle jerk
a reflex extension of the foot, caused by contraction of the muscles of the calf, resulting from a sharp tap on the Achilles tendon; Achilles reflex.
[1885-90]


anklet
/ang"klit/, n.
1. a sock that reaches just above the ankle.
2. an ornamental circlet worn around the ankle.
[1810-20; ANKLE + -LET]


anklung
/ang"klung/, n.
a southeast Asian rhythm instrument consisting of a set of bamboo tubes that are tuned in octaves and slide in the grooves of a frame shaken by the performer.
[ < Javanese angklung]


ankus
/ang"keuhs, ung"keuhsh/, n., pl. ankus, ankuses.
an elephant goad of India with a spike and a hook at one end.
[1885-90; < Hindi; akin to ANGLE2]


ankylo-
var. of ancylo-: ankylosis.


ankyloglossia
/ang'keuh loh glaw"see euh, -glos"ee euh/, n. Pathol.
tongue-tie.
[ANKYLO- + Gk glôss(a) tongue + -IA]


ankylosaur
/ang"keuh loh sawr'/, n.
any of several herbivorous dinosaurs of the suborder Ankylosauria, from the Cretaceous Period, having the body covered with thick, bony plates. Also called armored dinosaur.
[1905-10; < NL Ankylosauria name of the suborder. See ANKYLO-, -SAUR, -IA]


ankylose
/ang"keuh lohs'/, v.t., v.i., ankylosed, ankylosing.
to unite or grow together, as the bones of a joint or the root of a tooth and its surrounding bone.
[1780-90; back formation from ANKYLOSIS]


ankylosing spondylitis
Pathol.
a degenerative inflammatory disease, most common in young men, characterized by back pain and impaired mobility of the spinal column.


ankylosis
—ankylotic /ang'keuh lot"ik/, adj.
/ang'keuh loh"sis/, n.
1. Pathol. abnormal adhesion of the bones of a joint.
2. Anat. the union or consolidation of two or more bones or other hard tissues into one.
[1705-15; < Gk: a stiffening of the joints. See ANKYLO-, -OSIS]


ankylostomiasis
/ang'keuh loh steuh muy"euh sis, -los teuh-/, n. Pathol.
hookworm (def. 2).
[1885-90; < NL, equiv. to Ancylostom(a) a genus of hookworm (see ANCYLO-, STOMA) + -iasis -IASIS]


anlace
/an"lis/, n.
anelace.


anlage
/ahn"lah geuh/, n., pl. anlagen /-geuhn/, anlages. (sometimes cap.)
1. Embryol. an embryonic area capable of forming a structure: the primordium, germ, or bud.
2. Psychol. an inherited predisposition to certain traits or to a particular character development.
[1890-95; < G Anlage foundation, basis, as n. deriv. of anlegen to lay on or out, apply, equiv. to an- ON + legen to LAY1]


anlaut
/ahn"lowt'/, n., pl. anlaute /-low'teuh/, anlauts. Ling.
1. initial position in a word, esp. as a conditioning environment in sound change.
2. a sound in this position. Cf. auslaut, inlaut.
[1880-85; < G, equiv. to an- ON + Laut sound, as n. deriv. of anlauten to begin (with a given sound)]


Ann
/an/, n.
a female given name, form of Anna.


ann.
1. annals.
2. annuity.
3. years.
[ < L anni]


anna
/ah"neuh/, n.
1. a former cupronickel coin of Pakistan, the 16th part of a rupee: last issued in 1960.
2. a former cupronickel coin of India, the 16th part of a rupee.
[1720-30; < Hindi ana]


Anna
/an"euh/, n.
1. Douay Bible. Hannah.
2. a female given name: from a Hebrew word meaning "grace."


Annaba
/an nah"beuh/, n.
a seaport in NE Algeria: site of Hippo Regius. 152,006. Formerly, Bône.


Annabel
/an"euh bel'/, n.
a female given name.
Also, Annabelle.


annabergite
/an"euh berr'guyt/, n.
a mineral, hydrous nickel arsenate, Ni3As2O8·8H2O, occurring in apple-green masses and isomorphous with erythrite.
[named after Annaberg, a town in E Germany where first found; see -ITE1]


Anna Christie
/kris"tee/
a play (1921) by Eugene O'Neill.


An Nafud
/an" na foohd"/.
See Nefud Desert.


Anna Ivanovna
/ah"neuh ee vah"neuhv neuh/
1693-1740, empress of Russia 1730-40.


An-Najaf
/an naj"af/, n.
Najaf.


Anna Karenina
/an"euh keuh ren"euh neuh/; Russ. /ah"neuh ku rddye"nyi neuh/
a novel (1875-76) by Leo Tolstoy.


annalist
—annalistic, adj. —annalistically, adv.
/an"l ist/, n.
a chronicler of events, esp. yearly ones; historian.
[1605-15; ANNAL(S) + -IST, or < F annaliste]


annals
/an"lz/, n. (used with a pl. v.)
1. a record of events, esp. a yearly record, usually in chronological order.
2. historical records generally: the annals of war.
3. a periodical publication containing the formal reports of an organization or learned field.
[1555-65; ( < MF) < L annales (libri) lit., yearly (books), pl. of ANNALIS continuing for a year, annual, equiv. to ann(us) a year + alis -AL1]
Syn. 1, 2. chronicles, history.


Annam
/euh nam"/, n.
a former kingdom and French protectorate along the E coast of French Indochina: now part of Vietnam.
Also, Anam.


Annamese
/an'euh meez", -mees"/, adj., n., pl. Annamese.
adj.
1. of or pertaining to Annam, its people, or their language.
n. Also, Annamite /an"euh muyt'/.
2. a native of Annam.
3. former name of the language Vietnamese.
[1820-30; ANNAM + -ESE]


Annan
/ah nahn"/, n.
Kofi /koh"fee/, born 1938, Ghanaian diplomat: secretary-general of the United Nations since 1997.


Annapolis
/euh nap"euh lis/, n.
a seaport in and the capital of Maryland, in the central part, on Chesapeake Bay: U.S. Naval Academy. 31,740.


Annapolis Royal
a town in W Nova Scotia, in SE Canada, on an arm of the Bay of Fundy: the first settlement in Canada 1605. 738. Formerly, Port Royal.


Annapurna
/an'euh poor"neuh, -perr"-/, n.
1. Hinduism. Devi (def. 2).
2. a mountain in N Nepal, in the Himalayas. 26,503 ft. (8078 m).
Also, Anapurna.


Ann Arbor
/an ahr"beuhr/
a city in SE Michigan. 107,316.


Annatol
/an"euh tohl'/, n.
a male given name.


annatto
/euh nat"oh, euh nah"toh/, n., pl. annattos.
1. a small tree, Bixa orellana, of tropical America.
2. Also, arnatto. a yellowish-red dye obtained from the pulp enclosing the seeds of this tree, used for coloring fabrics, butter, varnish, etc.
Also, anatto. Also called achiote.
[1675-85; < Carib]


Anne
/an/, n.
1. 1665-1714, queen of England 1702-14 (daughter of James II of England).
2. a female given name, form of Anna.


anneal
—annealer, n.
/euh neel"/, v.t.
1. to heat (glass, earthenware, metals, etc.) to remove or prevent internal stress.
2. to free from internal stress by heating and gradually cooling.
3. to toughen or temper.
4. Biochem. to recombine (nucleic acid strands) at low temperature after separating by heat.
5. to fuse colors onto (a vitreous or metallic surface) by heating.
n.
6. an act, instance, or product of annealing.
[bef. 1000; ME anelen, OE anaelan to kindle, equiv. to an- ON + aelan to burn, akin to al fire]


Anne Boleyn
/boo lin", bool"in/.
See Boleyn, Anne.


annectent
/euh nek"teuhnt/, adj. Zool.
connecting or linking, as a group of animals transitional between two other species, families, classes, etc.
Also, annectant.
[1820-30; < L annectent- (s. of annectens tying to, prp. of annectere), equiv. to an- AN-2 + nect- bind + -ent- -ENT]


Annecy
/annneu see"/, n.
a city in and the capital of Haute-Savoie, in SE France. 54,954.


Anne de Beaujeu
Fr. /annn" deuh boh zhue"/.
See Anne of France.


annelid
/an"l id/, n.
1. any segmented worm of the phylum Annelida, including the earthworms, leeches, and various marine forms.
adj.
2. belonging or pertaining to the Annelida. Also, annelidan /euh nel"i dn/.
[1825-35; see ANNELIDA]


Annelida
/euh nel"i deuh/, n.
the phylum comprising the annelids.
[1825-35; < NL, equiv. to annel- ( < F annelés lit., ringed ones, pl. ptp. of anneler to ring, deriv. of OF an(n)el ring < L anellus, dim. of anus ring, ANUS) + -ida -ID2]


Annensky
/euh nen"skee/; Russ. /ah"nyin skyee/, n.
Innokenty Fyodorovich /ee nu kyen"ti fyaw"deuh rddeuh vyich/, 1856-1909, Russian poet.
Also, Annenski.


Anne of Austria
1601-66, queen consort of Louis XIII of France: regent during minority of her son Louis XIV.


Anne of Bohemia
1366-94, queen consort of Richard II of England.


Anne of Brittany
1477-1514, wife of Maximilian I of Austria 1490-91; queen consort of Charles VIII of France 1491-98; queen consort of Louis XII of France 1499-1514. French, Anne de Bretagne /annn deuh brddeuh tann"n"yeu/.


Anne of Cleves
1515-57, fourth wife of Henry VIII of England.


Anne of Denmark
1574-1619, queen consort of James I of England.


Anne of France
(Anne de Beaujeu) 1460-1522, daughter of Louis XI of France: regent during the minority of her brother Charles VIII 1483-91.


Annette
/euh net", a net"/; Fr. /ann net"/, n.
a female given name, form of Anne.


annex
—annexable, adj.
v. /euh neks", an"eks/; n. /an"eks, -iks/, v.t.
1. to attach, append, or add, esp. to something larger or more important.
2. to incorporate (territory) into the domain of a city, country, or state: Germany annexed part of Czechoslovakia.
3. to take or appropriate, esp. without permission.
4. to attach as an attribute, condition, or consequence.
n. Also, esp. Brit., annexe.
5. something annexed.
6. a subsidiary building or an addition to a building: The emergency room is in the annex of the main building.
7. something added to a document; appendix; supplement: an annex to a treaty.
[1350-1400; (v.) ME < AF, OF annexer < ML annexare, deriv. of L annexus tied to, ptp. of annectere (see ANNECTENT); (n.) < F annexe or n. use of v.]


annexation
—annexational, adj.
/an'ik say"sheuhn, -ek-/, n.
1. the act or an instance of annexing, esp. new territory.
2. the fact of being annexed.
3. something annexed.
[1605-15; < ML annexation- (s. of annexatio), equiv. to annexat(us) joined to (ptp. of annexare; see ANNEX, -ATE1) + -ion- -ION]


annexationism
—annexationist, n., adj.
/an'ik say"sheuh niz'euhm, an'ek-/, n.
the theory or practice of taking over another country's territory, esp. by force.
[1840-50; ANNEXATION + -ISM]


An Nhon
/ahn" nawn"/
a city in S central Vietnam. 117,000. Formerly, Binh Dinh.


Annie
/an"ee/, n.
a female given name, form of Ann, Anna, or Anne.


Annie Oakley
/ohk"lee/
a free ticket, as to a theater; pass.
[allegedly so called because such tickets, punched to prevent resale, resembled the playing cards used as targets by Annie OAKLEY]


annihilable
—annihilability, n.
/euh nuy"euh leuh beuhl/, adj.
that can be annihilated.
[1670-80; ANNIHIL(ATE) + -ABLE]


annihilate
—annihilative /euh nuy"euh lay'tiv, -euh leuh-/, annihilatory /euh nuy"euh leuh tawr'ee, -tohr'ee/, adj.
/euh nuy"euh layt'/, v.t., annihilated, annihilating.
1. to reduce to utter ruin or nonexistence; destroy utterly: The heavy bombing almost annihilated the city.
2. to destroy the collective existence or main body of; wipe out: to annihilate an army.
3. to annul; make void: to annihilate a law.
4. to cancel the effect of; nullify.
5. to defeat completely; vanquish: Our basketball team annihilated the visiting team.
[1350-1400; ME adnichilat(e) destroyed < LL annihilatus brought to nothing, annihilated (ptp. of annihilare) (L an- AN-2 + nihil nothing + -atus -ATE1)]
Syn. 1. ravage, devastate, desolate. 1, 2. smash, obliterate, demolish.


annihilation
/euh nuy'euh lay"sheuhn/, n.
1. the act or an instance of annihilating.
2. the state of being annihilated; extinction; destruction.
3. Physics.
a. Also called pair annihilation. the process in which a particle and antiparticle unite, annihilate each other, and produce one or more photons. Cf. positronium.
b. the conversion of rest mass into energy in the form of electromagnetic radiation.
[1630-40; ( < F) < LL annihilation- (s. of annihilatio). See ANNIHILATE, -ION]


annihilation radiation
Physics.
electromagnetic radiation produced by the coalescence and mutual annihilation of a positron and an electron, each pair forming two photons having a minimum energy of 0.5 million electron volts each.
[1960-65]


annihilator
/euh nuy"euh lay'teuhr/, n.
1. a person or thing that annihilates.
2. Math. the set of all linear functionals that map to zero all elements of a given subset of a vector space.
[1690-1700; ANNIHILATE + -OR2]


Anniston
/an"euh steuhn/, n.
a city in E Alabama. 29,523.


anniv.
anniversary.


anniversary
/an'euh verr"seuh ree/, n., pl. anniversaries, adj.
n.
1. the yearly recurrence of the date of a past event: the tenth anniversary of their marriage.
2. the celebration or commemoration of such a date.
3. See wedding anniversary.
adj.
4. returning or recurring each year; annual.
5. pertaining to an anniversary: an anniversary gift. Abbr.: anniv.
[1200-50; ME anniversarie ( < AF) < ML (dies) anniversaria anniversary (day), L anniversarius recurring yearly, equiv. to anni- (comb. form of annus year) + vers(us) turned, ptp. of vertere (vert- turn + -tus ptp. suffix) + -arius -ARY]


anniversary reaction
a psychological reaction, as depression, occurring at a regularly fixed time and associated with the recollection of an emotionally upsetting past experience, as loss of a loved one.


anno aetatis suae
/ahn"noh uy tah"tis sooh"uy/; Eng. /an"oh i tay"tis sooh"ee/, Latin.
in the year of his age; in the year of her age.


anno Domini
/an"oh dom"euh nuy', -nee', ah"noh/.
See A.D.


anno Hejirae
/an"oh hi juy"ree, hej"euh ree', ah"noh/.
See A.H.
[1885-90]


anno mundi
/ahn"noh moon"dee/; Eng. /an"oh mun"duy, -dee/, Latin.
in the year of the world.


annona
/euh noh"neuh/, n.
any of various trees and shrubs of the genus Annona, native to tropical America, and grown for their edible fruits. Cf. annona family.
[ < NL < AmerSp anona, anon, allegedly < Arawak (Hispaniola)]


annonaceous
/an'euh nay"sheuhs/, adj.
belonging to the plant family Annonaceae. Cf. annona family.
[ < NL Annonace(ae) (see ANNONA, -ACEAE) + -OUS]


annona family
the plant family Annonaceae, characterized by tropical trees and shrubs bearing simple alternate leaves, solitary or clustered dull-colored flowers, and edible fruit, and including the cherimoya, custard apple, and sweetsop.


anno regni
/ahn"noh rddeg"nee/; Eng. /an"oh reg"nuy, -nee/, Latin.
in the year of the reign.


annot.
1. annotated.
2. annotation.
3. annotator.


annotate
—annotative, annotatory /an"euh tay'teuh ree, -teuh tawr'ee, -tohr'ee; euh noh"teuh tawr'ee, -tohr'ee/, adj. —annotator, n.
/an"euh tayt'/, v., annotated, annotating.
v.t.
1. to supply with critical or explanatory notes; comment upon in notes: to annotate the works of Shakespeare.
v.i.
2. to make annotations or notes.
[1725-35; < L annotatus noted down (ptp. of annotare), equiv. to an- AN-2 + notatus noted, marked; see NOTE, -ATE1]


annotated
/an"euh tay'tid/, adj.
supplied with or containing explanatory notes, textual comments, etc.: an annotated edition of Milton's poetry.
[1800-10; ANNOTATE + -ED2]


annotation
/an'euh tay"sheuhn/, n.
1. a critical or explanatory note or body of notes added to a text.
2. the act of annotating.
3. note (def. 1). Abbr.: annot.
[1425-75; < L annotation- (s. of annotatio). See ANNOTATE, -ION]


annotinous
/euh not"n euhs, a not"-/, adj. Bot.
one year old.
[1830-40; < L annotinus, equiv. to anno (in the) year, abl. of annus year + -tinus suffix forming adjs. from advs. of time (cf. PRISTINE); see -OUS]


announce
—announceable, adj.
/euh nowns"/, v., announced, announcing.
v.t.
1. to make known publicly or officially; proclaim; give notice of: to announce a special sale.
2. to state the approach or presence of: to announce guests; to announce dinner.
3. to make known to the mind or senses.
4. to serve as an announcer of: The mayor announced the program.
5. to state; declare.
6. to state in advance; declare beforehand.
7. to write, or have printed, and send a formal declaration of an event, esp. a social event, as a wedding.
v.i.
8. to be employed or serve as an announcer, esp. of a radio or television broadcast: She announces for the local radio station.
9. to declare one's candidacy, as for a political office (usually fol. by for): We are hoping that he will announce for governor.
[1490-1500; < MF anoncer < L annuntiare, equiv. to an- AN-2 + nuntiare to announce, deriv. of nuntius messenger]
Syn. 1. declare, report, promulgate. ANNOUNCE, PROCLAIM, PUBLISH mean to communicate something in a formal or public way. TO ANNOUNCE is to give out news, often of something expected in the future: to announce a lecture series. TO PROCLAIM is to make a widespread and general announcement of something of public interest: to proclaim a holiday. TO PUBLISH is to make public in an official way, now esp. by printing: to publish a book.


announcement
/euh nowns"meuhnt/, n.
1. public or formal notice announcing something: The announcement appeared in the newspapers.
2. the act of announcing.
3. a short message or commercial, esp. a commercial spoken on radio or television.
4. a card or piece of formal stationery containing a formal declaration of an event, as a wedding.
[1790-1800; < F anoncement. See ANNOUNCE, -MENT]


announcer
/euh nown"seuhr/, n.
a person who announces, esp. one who introduces programs, presents news items, reads advertisements, and does other similar assignments over radio or television.
[1605-15; 1920-25 in radio use; ANNOUNCE + -ER1]


anno urbis conditae
/ahn"noh oohrdd"bis kohn"di tuy'/; Eng. /an"oh err"bis kon"di tee'/, Latin.
See A.U.C. (def. 2).


annoy
—annoyer, n.
/euh noy"/, v.t.
1. to disturb or bother (a person) in a way that displeases, troubles, or slightly irritates.
2. to molest; harm.
v.i.
3. to be bothersome or troublesome.
n.
4. Archaic. an annoyance.
[1250-1300; (v.) ME an(n)oien, enoien < AF, OF anoier, anuier to molest, harm, tire < LL inodiare to cause aversion, from L phrase mihi in odio est ... I dislike ...; cf. IN-2, ODIUM, ENNUI, NOISOME; (n.) ME a(n)noi, ennoi < AF, OF a(n)nui, etc., deriv. of the v.]
Syn. 1. harass, pester. See bother, worry.
Ant. 1. comfort, calm, soothe.


annoyance
/euh noy"euhns/, n.
1. a person or thing that annoys; nuisance: Unwanted visitors are an annoyance.
2. an act or instance of annoying.
3. the feeling of being annoyed.
[1350-1400; ME < MF; see ANNOY, -ANCE]


annoying
—annoyingly, adv. —annoyingness, n.
/euh noy"ing/, adj.
causing annoyance; irritatingly bothersome: annoying delays.
[1325-75; ME; see ANNOY, -ING2]


annual
—annually, adv.
/an"yooh euhl/, adj.
1. of, for, or pertaining to a year; yearly: annual salary.
2. occurring or returning once a year: an annual celebration.
3. Bot. living only one growing season, as beans or corn.
4. performed or executed during a year: the annual course of the sun.
5. Entomol. living or lasting but one season or year, as certain insects or colonies of insects.
n.
6. Bot. a plant living only one year or season.
7. a book, report, etc., published annually.
[1350-1400; < LL annualis, equiv. to L annu(us) yearly (deriv. of annus circuit of the sun, year) + -alis -AL1; r. ME annuel < AF < L]


annualize
/an"yooh euh luyz'/, v., annualized, annualizing.
v.t.
1. to calculate for or as for an entire year: Investors earned an annualized rate of seven percent paid quarterly.
v.i.
2. to be annualized.
Also, esp. Brit., annualise.
[ANNUAL + -IZE]


annual parallax.
See under parallax (def. 2).


annual report
a document reporting to stockholders on management and operations and containing fiscal information, published yearly by a publicly held corporation as required by federal law.


annual ring
an annual formation of wood in plants, consisting of two concentric layers, one of springwood and one of summerwood. Also called growth ring, tree ring.
[1875-80]


annual wage.
See guaranteed annual wage.


annuitant
/euh nooh"i tnt, euh nyooh"-/, n.
a person who receives an annuity.
[1710-20; ANNUIT(Y) + -ANT]


annuit coeptis
/ahn"nooh it koyp"tis/; Eng. /an"yooh it sep"tis/, Latin.
He (God) has favored our undertakings: a motto on the reverse of the great seal of the U.S. (adapted from Vergil's Aeneid IX:625).


annuity
/euh nooh"i tee, euh nyooh"-/, n., pl. annuities.
1. a specified income payable at stated intervals for a fixed or a contingent period, often for the recipient's life, in consideration of a stipulated premium paid either in prior installment payments or in a single payment.
2. the right to receive such an income, or the duty to make such a payment or payments.
[1400-50; late ME < AF annuité, annualté < ML annuitas, equiv. to L annu(us) yearly (deriv. of annus year) + -itas -ITY]


annuity certain
pl. annuities certain.
an annuity payable for a certain number of years regardless of any contingency.


annul
—annullable, adj.
/euh nul"/, v.t., annulled, annulling.
1. (esp. of laws or other established rules, usages, etc.) to make void or null; abolish; cancel; invalidate: to annul a marriage.
2. to reduce to nothing; obliterate.
3. to cancel (a regularly scheduled train, plane, social event, etc.) for one day or one time only.
[1375-1425; late ME < AF annuler < LL adnullare render null (calque of Gk exoudeneîn), equiv. to ad- AD- + -nullare, v. deriv. of L nullus no, not any]
Syn. 1. nullify; rescind, repeal.


annular
—annularity, n. —annularly, adv.
/an"yeuh leuhr/, adj.
1. having the form of a ring.
2. (of a carpenter's nail) having a series of concentric grooves to improve holding power.
[1565-75; < L annularis, equiv. to annul(us) ring (var. of ANULUS) + -aris -AR1]


annular clock
a clock in the form of a vase, ball, etc., having the hours painted on a ring rotating beneath a pointer.


annular eclipse
an eclipse of the sun in which a portion of its surface is visible as a ring surrounding the dark moon. Cf. total eclipse.
[1720-30]


annular gear
Mach.
See internal gear.


annular ligament
Anat.
the ligamentous envelope surrounding a part, as the joints of the wrist or ankle or the head of the radius.
[1835-45]


annulate
—annulation, n.
/an"yeuh lit, -layt'/, adj.
1. formed of ringlike segments, as an annelid worm.
2. having rings or ringlike bands.
Also, annulated.
[1820-30; < L annulatus, var. of ANULATUS ringed, equiv. to anul(us) ring + -atus -ATE1]


annulet
/an"yeuh lit/, n.
1. Also called bandelet, bandlet, square and rabbet. Archit. an encircling band, molding, or fillet, as on the shaft of a column.
2. Entomol. a ring, usually colored, around or on the surface of an organ.
3. Heraldry. a ring, represented as a voided roundel, used esp. as the cadence mark of a fifth son.
[1565-75; < L annul(us) ring (see ANNULUS) + -ET; r. earlier anlet < AF anelet, dim. of OF anel ring < L anellus ring]


annulment
/euh nul"meuhnt/, n.
1. the act of annulling, esp. the formal declaration that annuls a marriage.
2. Psychoanal. a mental process by which unpleasant or painful ideas are abolished from the mind.
[1485-95; ANNUL + -MENT or < MF annulement]


annulose
/an"yeuh lohs'/, adj.
furnished with or composed of rings: annulose animals.
[1820-30; < NL annulosus. See ANNULUS, -OSE1]


annulus
/an"yeuh leuhs/, n., pl. annuli /-luy'/, annuluses.
1. a ring; a ringlike part, band, or space.
2. Geom. the space between two concentric circles on a plane.
3. the veil remnant on a mushroom stalk. See illus. under mushroom.
4. a growth ring, as on the cross section of a tree trunk, that can be used to estimate age.
[1555-65; < L, var. of ANULUS, equiv. to an(us) ring + -ulus -ULE]


annunciate
—annunciable, adj. —annunciative, annunciatory /euh nun"see euh tawr'ee, -tohr'ee/, adj.
/euh nun"see ayt'/, v.t., annunciated, annunciating.
to announce.
[1350-1400; < ML annunciatus, for L annuntiatus, ptp. of annuntiare to make known. See ANNOUNCE, -ATE1]


annunciation
/euh nun'see ay"sheuhn/, n.
1. (often cap.) the announcement by the angel Gabriel to the Virgin Mary of her conception of Christ.
2. (cap.) a representation of this in art.
3. (cap.) Also called Lady Day. the church festival on March 25 in memory of this.
4. an act or instance of announcing; proclamation: the annunciation of a new foreign policy.
[1350-1400; ME an(n)unciacio(u)n ( < AF) < ML annunciation-, s. of annunciatio, for LL adnuntiatio; see ANNUNCIATE, -ION]


Annunciation lily.
See Madonna lily.
[1875-80]


annunciator
—annunciatory /euh nun"see euh tawr'ee, -tohr'ee/, adj.
/euh nun"see ay'teuhr/, n.
1. an announcer.
2. a signaling apparatus, generally used in conjunction with a buzzer, that displays a visual indication when energized by electric current.
[1745-55; annuntiator; see ANNUNCIATE, -TOR]


Annunzio, d'
/dahn noohn"tsyaw/
Gabriele /gah'brddee e"le/. See D'Annunzio, Gabriele.


annus mirabilis
/ahn"noos mi rddah"bi lis/; Eng. /an"euhs meuh rab"euh lis/, pl. anni mirabiles /ahn"nee mi rddah"bi les'/; Eng. /an"uy meuh rab"euh leez', an'ee/, Latin.
year of wonders; wonderful year.


Annwfn
/ahn"oovn/, n. Welsh Myth.
the other world; the land of fairies.
Also, Annwn /ahn"oon/.


ano-
ano-1
a combining form of anus or anal: anorectal.
ano-2
a combining form meaning "up," "upper," "upward": anoopsia.
[ < Gk, comb. form of áno]


anoa
/euh noh"euh/, n.
a small forest buffalo, Bubalus (Anoa) depressicornis, of the island of Celebes, having a brown coat and straight, sharp-tipped horns: an endangered species. Also called dwarf buffalo.
[1840-50; < Indonesian Malay < Makassarese anuang]


anode
/an"ohd/, n.
1. the electrode or terminal by which current enters an electrolytic cell, voltaic cell, battery, etc.
2. the negative terminal of a voltaic cell or battery.
3. the positive terminal, electrode, or element of an electron tube or electrolytic cell.
[1825-35; < Gk ánodos way up, equiv. to an- AN-3 + hodós way, road]


anode dark space
Physics.
the dark region between the anode glow and the anode in a vacuum tube, occurring when the pressure is low.


anode glow
Physics.
the luminous region between the positive column and the anode dark space in a vacuum tube, occurring when the pressure is low.


anode ray
Physics.
See positive ray.


anode resistance
Electronics.
(of a vacuum tube at a given level of output) the ratio of a small change in voltage of the anode to the corresponding small change in anode current. Also called plate resistance.


anodic
—anodically, anodally /a nohd"l ee/, adv.
/an od"ik/, adj.
pertaining to an anode or the phenomena in its vicinity.
[1830-40; ANODE + -IC]


anodize
—anodization, n.
/an"euh duyz'/, v.t., anodized, anodizing. Chem.
to coat a metal, esp. magnesium or aluminum, with a protective film by chemical or electrolytic means.
Also, esp. Brit., anodise.
[1930-35; ANODE + -IZE]


anodontia
/an'euh don"sheuh, -shee euh/, n. Dentistry.
congenital absence of teeth.
[AN-1 + -ODONT + -IA]


anodyne
—anodynic /an'euh din"ik/, adj.
/an"euh duyn'/, n.
1. a medicine that relieves or allays pain.
2. anything that relieves distress or pain: The music was an anodyne to his grief.
adj.
3. relieving pain.
4. soothing to the mind or feelings.
[1535-45; < L anodynus < Gk anódynos painless, equiv. to an- AN-1 + odyn- (s. of odýne pain, with lengthening of o) + -os adj. suffix]


anoesis
—anoetic /an'oh et"ik/, adj.
/an'oh ee"sis/, n.
a state of mind consisting of pure sensation or emotion without cognitive content.
[1900-05; A-6 + NOESIS]


anoestrous
/an es"treuhs, -ee"streuhs/, adj.
anestrous.


anoestrus
/an es"treuhs, -ee"streuhs/, n.
anestrus.


anoia
/euh noy"euh/, n.
extreme mental deficiency. Also called anoesia /an'oh ee"sheuh, -shee euh, -zee euh/.
[ < Gk, equiv. to áno(os) not understanding (a- A-6 + nó(os) mind + -os adj. suffix) + -ia -IA]


anoint
—anointer, n. —anointment, n.
/euh noynt"/, v.t.
1. to rub or sprinkle on; apply an unguent, ointment, or oily liquid to.
2. to smear with any liquid.
3. to consecrate or make sacred in a ceremony that includes the token applying of oil: He anointed the new high priest.
4. to dedicate to the service of God.
[1300-50; ME anoynten, deriv. of anoynt, enoynt (ptp.) < OF enoint < L inunctus anointed (ptp. of inungere), equiv. to in- IN-2 + ung- smear with oil + -tus ptp. suffix]


anointing of the sick
Rom. Cath. Ch.
a sacrament consisting of anointment with oil and the recitation of prayer, administered by a priest to a person who is very ill or dying. Formerly, extreme unction. Also called last rites.
[1880-85]


Anoka
/euh noh"keuh/, n.
a city in E Minnesota. 15,634.


anole
/euh noh"lee/, n.
any of numerous chiefly insectivorous New World lizards of the genus Anolis, related to the iguana, that have the ability to change the color of their skin among a wide range of green and brown shades. See illus. under lizard.
[1895-1900; var. of anoli < Carib]


anolyte
/an"l uyt'/, n.
(in electrolysis) the portion of the electrolyte in the immediate vicinity of the anode.
[1885-90; ANO(DE) + (ELECTRO)LYTE]


anomalism
/euh nom"euh liz'euhm/, n. Rare.
1. the state or quality of being anomalous.
2. an anomaly.
[1660-70; < Gk anómal(os) ANOMALOUS + -ISM]


anomalistic
—anomalistically, adv.
/euh nom'euh lis"tik/, adj.
of or pertaining to an anomaly.
[1760-70; ANOMAL(Y) + -ISTIC]


anomalistic month
Astron.
See under month (def. 5).
[1760-70]


anomalistic year
Astron.
the average interval between consecutive passages of the earth through the perihelion, equivalent to 365.26 days.
[1870-75]


anomalous
—anomalously, adv. —anomalousness, n.
/euh nom"euh leuhs/, adj.
1. deviating from or inconsistent with the common order, form, or rule; irregular; abnormal: Advanced forms of life may be anomalous in the universe.
2. not fitting into a common or familiar type, classification, or pattern; unusual: He held an anomalous position in the art world.
3. incongruous or inconsistent.
4. Gram. irregular.
[1640-50; ( < ML, LL anomalus) < Gk anómalos irregular, equiv. to an- AN-1 + homalós even, with o by analogy with other Gk privatives (cf. ANOPHELES); see HOMO-, -OUS]


anomalous dispersion
Physics.
a sudden change in the refractive index of a material for wavelengths in the vicinity of absorption bands in the spectrum of the material.
[1880-85]


anomalous Zeeman effect
Physics, Optics.
See under Zeeman effect.


anomaly
/euh nom"euh lee/, n., pl. anomalies.
1. a deviation from the common rule, type, arrangement, or form.
2. someone or something anomalous: With his quiet nature, he was an anomaly in his exuberant family.
3. an odd, peculiar, or strange condition, situation, quality, etc.
4. an incongruity or inconsistency.
5. Astron. a quantity measured in degrees, defining the position of an orbiting body with respect to the point at which it is nearest to or farthest from its primary.
6. Meteorol. the amount of deviation of a meteorological quantity from the accepted normal value of that quantity.
7. Gram. irregularity.
[1565-75; < L anomalia < Gk anomalía, equiv. to anómal(os) ANOMALOUS + -ia -IA]
Syn. 1, 2. abnormality, exception, peculiarity.


anomia
/euh noh"mee euh/, n. Med.
the inability to name objects or to recognize the written or spoken names of objects.
[ < NL, irreg. < Gk a- A-6 + L nom(en) NAME + -ia -IA]


anomie
—anomic /euh nom"ik/, adj.
/an"euh mee'/, n. Sociol.
a state or condition of individuals or society characterized by a breakdown or absence of social norms and values, as in the case of uprooted people.
Also, anomy.
[1930-35; < F < Gk anomía lawlessness. See A-6, -NOMY]


anomite
/an"euh muyt'/, n. Mineral.
a variety of mica, similar to biotite but differing in optical orientation.
[ < Gk ánom(os) lawless (a- A-6 + nóm(os) law + -os adj. suffix) + -ITE1]


anon
/euh non"/, adv.
1. in a short time; soon.
2. at another time.
3. Archaic. at once; immediately.
4. ever and anon, now and then; occasionally.
[bef. 1000; ME anon, anoon, OE on ane in ONE (course), i.e., straightaway]


anon.
1. anonymous.
2. anonymously.
[1730-40]


anonychia
/an'euh nik"ee euh/, n. Med.
congenital absence of the nails.
[ < NL < Gk an- AN-1 + onych- (s. of ónyx nail; see ONYX) + -ia -IA]


anonym
/an"euh nim/, n.
1. an assumed or false name.
2. an anonymous person or publication.
[1805-15; < F anonyme < Gk anónymos ANONYMOUS]


anonymity
/an'euh nim"i tee/, n., pl. anonymities.
1. the state or quality of being anonymous.
2. an anonymous person: some fine poetry attributed to anonymities.
[1810-20; ANONYM(OUS) + -ITY, or < F anonymité]


anonymous
—anonymousness, n. —anonymously, adv.
/euh non"euh meuhs/, adj.
1. without any name acknowledged, as that of author, contributor, or the like: an anonymous letter to the editor; an anonymous donation.
2. of unknown name; whose name is withheld: an anonymous author.
3. lacking individuality, unique character, or distinction: an endless row of drab, anonymous houses.
[1595-1605; < L anonymus < Gk anónymos, equiv. to an- AN-1 + -onym(a) (var. of ÓNYMA) -ONYM (earlier (a)n- with vowel lengthening; cf. ANOPHELES) + -os adj. suffix; see -OUS]


anopheles
—anopheline /euh nof"euh luyn', -lin/, adj., n.
/euh nof"euh leez'/, n., pl. anopheles.
any mosquito of the genus Anopheles, certain species of which are vectors of the parasite causing malaria in humans, distinguished from other mosquitoes by the absence of breathing tubes in the larvae and by the head-downward stance of the adult while resting or feeding. Cf. culex.
[1895-1900; < NL < Gk anophelés useless, hurtful, harmful, equiv. to an- AN-1 + -opheles- var. s. of óphelos profit; earlier (a)n- (with vowel lengthening) + opheles-, written in Mycenaean Gk as nopere]


anopia
/an oh"pee euh/, n. Ophthalm.
absence of sight, esp. when due to a structural defect in or absence of an eye.
[AN-1 + -OPIA]


anopisthograph
—anopisthographic, adj. —anopisthographically, adv.
/an'euh pis"theuh graf', -grahf'/, n.
a manuscript, parchment, or book having writing on only one side of the leaves. Cf. opisthograph.
[1870-75; AN-1 + OPISTHOGRAPH]


anorak
/an"euh rak', ah"neuh rahk'/, n.
1. a hooded pullover jacket originally made of fur and worn in the arctic, now made of any weather-resistant fabric.
2. a jacket patterned after this, made of any weather-resistant material and worn widely.
[1920-25; < Inuit (Greenlandic) annoraaq]


anorectal
/an'euh rek"tl/, adj.
of, pertaining to, or associated with the anus and rectum.
[ANO-1 + RECTAL]


anorectic
/an'euh rek"tik/, adj.
1. Also, anorectous. having no appetite.
2. causing a loss of appetite.
n.
3. an anorectic substance, as a drug; anorexiant.
Also, anoretic /an'euh ret"ik/, anorexic.
[1895-1900; AN-1 + ORECTIC]


anorexia
/an'euh rek"see euh/, n.
1. loss of appetite and inability to eat.
2. Psychiatry. See anorexia nervosa.
[1590-1600; < NL < Gk, equiv. to an- AN-1 + órex(is) longing (oreg- reach after + -sis -SIS) + -ia -IA]


anorexia nervosa
/nerr voh"seuh/, Psychiatry.
an eating disorder primarily affecting adolescent girls and young women, characterized by pathological fear of becoming fat, distorted body image, excessive dieting, and emaciation. Cf. bulimia, bulimarexia.
[1870-75; < NL: nervous anorexia]


anorexiant
/an'euh rek"see euhnt, an'euh-/, n. Med.
a substance, as a drug, for causing loss of appetite.
[ANOREXI(A) + -ANT]


anorexic
/an'euh rek"sik/, n.
1. a person suffering from anorexia or esp. anorexia nervosa.
adj.
2. anorectic.
[1960-65; ANOREX(IA) + -IC]


anorgasmia
—anorgasmic, adj.
/an'awr gaz"mee euh/, n.
inability to experience sexual orgasm.
Also, anorgasmy.
[AN-1 + ORGASM + -IA]


anorthite
—anorthitic /an'awr thit"ik/, adj.
/an awr"thuyt/, n. Mineral.
a white or gray feldspar mineral, CaAl2Si2O8, calcic plagioclase.
[1825-35; AN-1 + ORTH- + -ITE1]


anorthoclase
/an awr"theuh klays', -klayz'/, n. Mineral.
a variety of microcline, rich in sodium and sometimes having a play of color: sometimes considered a variety of orthoclase.
[AN-1 + ORTHOCLASE]


anorthosite
—anorthositic /an aw'theuh sit"ik/, adj.
/an awr"theuh suyt'/, n. Petrol.
a granular plutonic rock composed largely of labradorite or a more calcic feldspar.
[1860-65; < F anorthose anorthoclase (an- AN-1 + Gk orthós straight) + -ITE1]


anoscope
/ay"neuh skohp'/, n. Med.
proctoscope.
[ANO-1 + -SCOPE]


anosmia
—anosmatic /an'euhz mat"ik/, anosmic, adj.
/an oz"mee euh, -os"-/, n. Pathol.
absence or loss of the sense of smell.
[1805-15; < NL < Gk an- AN-1 + osm(é) smell (akin to ózein to smell) + -ia -IA]


another
/euh nudh"euhr/, adj.
1. being one more or more of the same; further; additional: another piece of cake.
2. different; distinct; of a different period, place, or kind: at another time; another man.
3. very similar to; of the same kind or category as: What we need today is another Thomas Jefferson.
pron.
4. one more; an additional one: That first hot dog tasted so good I'd like another.
5. a different one; something different: going from one house to another.
6. one like the first: one copy for her and another for him.
7. a person other than oneself or the one specified: He told her he loved another.
[1175-1225; ME; see AN1, OTHER]


another-guess
/euh nudh"euhr ges'/, adj. Archaic.
of another kind.
[1615-25; earlier anothergets, another-gates, orig. as gen. of phrase another gate another kind (see GATE2); resp. by assoc. with GUESS]


Anouilh
/ann nooh"yeu/, n.
Jean /zhahonn/, born 1910, French dramatist.


anourous
/euh noor"euhs/, adj.
anurous.


anovulant
/an ov"yeuh leuhnt, -oh"vyeuh-/, adj.
1. of, characterized by, or pertaining to a lack of or suppression of ovulation.
n.
2. a substance that suppresses ovulation.
[1965-70; AN-1 + OVUL(ATE) + -ANT]


anovulation
/an'ov yeuh lay"sheuhn, -oh vyeuh-, an ov'yeuh, -oh'vyeuh-/, n.
the absence of ovulation.
[1965-70; AN-1 + OVULATION]


anovulatory
/an ov"yeuh leuh tawr'ee, -tohr'ee, -oh"vyeuh-/, adj.
1. not associated with, not caused by, or not exhibiting ovulation.
2. inhibiting ovulation.
Also, anovular /an ov"yeuh leuhr, -oh"vyeuh-/.
[1930-35; AN-1 + OVULATE + -ORY1]


anoxemia
—anoxemic, anoxaemic, adj.
/an'ok see"mee euh/, n.
a deficiency of oxygen in the arterial blood.
Also, anoxaemia.
[1885-90; AN-1 + OX(YGEN) + -EMIA]


anoxia
—anoxic, adj.
/an ok"see euh, euh nok"-/, n.
1. an abnormally low amount of oxygen in the body tissues; hypoxia.
2. the mental and physical disturbances that occur as a result of hypoxia.
[1930-35; AN-1 + OX(YGEN) + -IA]


ANPA
American Newspaper Publishers Association.


Anqing
/ahn"ching"/, n. Pinyin.
a city in S Anhui province, in E China, on the Chang Jiang: former capital of Anhui. 160,000.
Also, Anch'ing, Anking.


ANS
American Name Society.


ans.
answer.


ansa
/an"seuh/, n., pl. ansae /-see/.
1. Archaeol. a looped handle, esp. of a vase.
2. Astron. either of the apparent extremities of the rings of Saturn or of other planets, esp. when viewed from the earth or from spacecraft under certain conditions, when they look like two handles.
[1655-65; < L]


Ansar
—Ansarian, adj.
/an"sahr/, n. (sometimes l.c.) (used with a pl. v.)
1. the first inhabitants of Medina to accept Islam.
2. any of those who helped Muhammad after he began his preaching.
[ < Ar ansar, pl. of NASIR helper]


ansate
/an"sayt/, adj.
having a handle or handlelike part.
[1890-95; < L ansatus having a handle. See ANSA, -ATE1]


ansate cross
ankh.
[1775-85]


Anschauung
/ahn"show oong', -euhng/, n. Philos.
direct or immediate intuition or perception of sense data with little or no rational interpretation.
[1855-60; < G: view, equiv. to anschau(en) to view (an- on, at + schauen to look) + -ung -ING1]


Anschluss
/ahn"shloos/, n.
union, esp. the political union of Austria with Germany in 1938.
[1920-25; < G: consolidation, joining together, equiv. to an- on, to + Schluss a closing]


Anselm
/an"selm/, n.
1. Saint, 1033-1109, archbishop of Canterbury: scholastic theologian and philosopher.
2. Also, Ansel /an"seuhl, -sel/. a male given name: from Germanic words meaning "divine" and "helmet."


anserine
/an"seuh ruyn', -rin/, adj.
1. of or pertaining to the subfamily Anserinae, of the family Anatidae, comprising the true geese.
2. resembling a goose; gooselike.
3. stupid; foolish; silly.
Also, anserous.
[1830-40; < L anserinus of, pertaining to geese, equiv. to anser GOOSE + -inus -INE1]


Ansermet
Fr. /ahonn serdd may"/, n.
Ernest /erdd nest"/, 1883-1969, Swiss symphony orchestra conductor.


Ansgar
/ans"gahr/, n.
Saint ("Apostle of the North"), 801-865, French Benedictine priest and missionary: patron saint of Scandinavia. Also, Anskar /an"skahr/.


Ansgarius
/ans gair"ee euhs/, n.
Latin name of Ansgar.


Anshan
/ahn"shahn"/, n. Pinyin, Wade-Giles.
a city in E Liaoning province, in NE China. 1,500,000.


ANSI
See American National Standards Institute.


Anson
/an"seuhn/, n.
a male given name.


Ansonia
/an soh"nee euh, -sohn"yeuh/, n.
a city in SW Connecticut. 19,039.


anstoss
Ger. /ahn"shtaws/, n., pl. anstösse Ger. /-shtue seuh/.
(in the philosophy of Fichte) any of the six successive steps by which the absolute ego attains self-knowledge.
[ < G Anstoss impetus, collision]


answer
—answerer, n. —answerless, adj.
/an"seuhr, ahn"-/, n.
1. a spoken or written reply or response to a question, request, letter, etc.: He sent an answer to my letter promptly.
2. a correct response to a question asked to test one's knowledge.
3. an equivalent or approximation: a singing group that tried to be the French answer to the Beatles.
4. an action serving as a reply or response: The answer was a volley of fire.
5. a solution to a problem, esp. in mathematics.
6. a reply to a charge or accusation.
7. Law. a pleading in which a party responds to his or her opponent's statement of position, esp. the defendant's reply to the plaintiff's complaint.
8. Music. the entrance of a fugue subject, usually on the dominant, either slightly altered or transposed exactly after each presentation in the tonic.
v.i.
9. to speak or write in response; make answer; reply.
10. to respond by an act or motion: He answered with a nod. The champion answered with a right to the jaw.
11. to act or suffer in consequence of (usually fol. by for).
12. to be or declare oneself responsible or accountable (usually fol. by for): I will answer for his safety.
13. to be satisfactory or serve (usually fol. by for): His cane answered for a baseball bat.
14. to conform; correspond (usually fol. by to): The prisoner answered to the description issued by the police.
v.t.
15. to speak or write in response to; reply to: to answer a person; to answer a question.
16. to act or move in response to: Answer the doorbell. We answered their goal with two quick goals of our own.
17. to solve or present a solution of.
18. to serve or fulfill: This will answer the purpose.
19. to discharge (a responsibility, claim, debt, etc.).
20. to conform or correspond to; be similar or equivalent to: This dog answers your description.
21. to atone for; make amends for.
22. to reply or respond favorably to: I would like to answer your request but am unable to do so.
23. answer back, to reply impertinently or rudely: Well-behaved children do not answer back when scolded.
24. answer the helm, Naut. (of a vessel) to maneuver or remain steady according to the position of the rudder.
[bef. 900; ME andswerien, OE andswerian, andswarian deriv. of andswaru an answer, equiv. to and- opposite, facing (cf. AND, ALONG) + Gmc *swaro, deriv. of SWEAR]
Syn. 1. riposte. ANSWER, REJOINDER, REPLY, RESPONSE, RETORT all mean words used to meet a question, remark, charge, etc. An ANSWER is a return remark: an answer giving the desired information. A REJOINDER is a quick, usually clever answer or remark made in reply to another's comment, not to a question. REPLY usually refers to a direct or point-by-point response to a suggestion, proposal, question, or the like: a reply to a letter. A RESPONSE often suggests an answer to an appeal, exhortation, etc., or an expected or fixed reply: a response to inquiry; a response in a church service. A RETORT implies a keen, prompt answer, esp. one that turns a remark upon the person who made it: a sharp retort. 6. defense, plea.


answerable
—answerability, answerableness, n. —answerably, adv.
/an"seuhr euh beuhl, ahn"-/, adj.
1. liable to be asked to give account; responsible: He is answerable to a committee for all his decisions.
2. capable of being answered: a question answerable by mail.
3. proportionate; correlative (usually fol. by to).
4. corresponding; suitable (usually fol. by to): The amount is not answerable to my needs.
[1540-50; ANSWER + -ABLE]


answerback
/an"seuhr bak', ahn"-/, n.
1. a reply or answering message from a computer or other electronic device, as by means of teletypewriter or simulated voice.
adj.
2. of, constituting, or providing an answerback: a computer with answerback capability.
[n. use of v. phrase answer back]


answering machine
an electronic device that is attached to a telephone and that automatically answers callers with a prerecorded message and records their messages for later playback. Also called telephone answering machine.
[1975-80]


answering pennant
Naut.
one of the flags of the International Code of Signals, a pennant of three red and two white vertical stripes, flown at the dip while a message is being interpreted and close up when it is understood. Also called code flag.


answering service
a service providing operators who answer a subscriber's telephone and take messages when the subscriber does not answer.
[1960-65]


answer print
a motion-picture film print composed of picture and sound, used for evaluation.
[1935-40]


ant
—antlike, adj.
/ant/, n.
1. any of numerous black, red, brown, or yellow social insects of the family Formicidae, of worldwide distribution esp. in warm climates, having a large head with inner jaws for chewing and outer jaws for carrying and digging, and living in highly organized colonies containing wingless female workers, a winged queen, and, during breeding seasons, winged males, some species being noted for engaging in warfare, slavemaking, or the cultivation of food sources.
2. have ants in one's pants, Slang. to be impatient or eager to act or speak.
[bef. 1000; ME am(e)te, em(e)te, OE aemette; c. MLG amete, em(e)te, MD amete, OHG ameiza (a- A-3 + meizan to beat, cut, c. Albanian mih (he) digs), G Ameise. See EMMET, MITE1]


an't
/ant, ahnt, aynt/
1. Chiefly Brit. Dial. contraction of am not.
2. Dial. ain't.
[1700-10; see AIN'T; AREN'T]


ant-
var. of anti- before a vowel or h: antacid; anthelmintic.


-ant
a suffix forming adjectives and nouns from verbs, occurring originally in French and Latin loanwords (pleasant; constant; servant) and productive in English on this model; -ant has the general sense "characterized by or serving in the capacity of" that named by the stem (ascendant; pretendant), esp. in the formation of nouns denoting human agents in legal actions or other formal procedures (tenant; defendant; applicant; contestant). In technical and commercial coinages, -ant is a suffix of nouns denoting impersonal physical agents (propellant; lubricant; deodorant). In general, -ant can be added only to bases of Latin origin, with a very few exceptions, as coolant. See also -ent.
[ < L -ant-, prp. s. of verbs in -are; in many words < F -ant < L -ant- or -ent- (see -ENT); akin to ME, OE -and-, -end-, prp. suffix]


ant.
1. antenna
2. antonym.


Ant.
Antarctica.


ANTA
/an"teuh/, n.
a privately supported organization, chartered by Congress in 1935, for the encouragement and advancement of professional and nonprofessional theater.
[A(merican) N(ational) T(heatre and) A(cademy)]


Antabuse
/an"teuh byoohs', -byoohz'/, Pharm., Trademark.
a brand of disulfiram.


antacid
/ant as"id/, adj.
1. preventing, neutralizing, or counteracting acidity, as of the stomach.
n.
2. an antacid agent.
[1725-35; ANT- + ACID]


Antaeus
—Antaean, adj.
/an tee"euhs/, n. Class. Myth.
an African giant who was invincible when in contact with the earth but was lifted into the air by Hercules and crushed.


antagonism
/an tag"euh niz'euhm/, n.
1. an active hostility or opposition, as between unfriendly or conflicting groups: the antagonism between the liberal and the conservative parties.
2. an opposing force, principle, or tendency: Her plan to become an actress met with the antagonism of her family.
3. Physiol. an opposing action, as by one muscle in relation to another.
4. the opposing action of substances, as drugs, that when taken together decrease the effectiveness of at least one of them (contrasted with synergism).
5. Ecol.
a. a relationship between two species of organisms in which the individuals of each species adversely affect the other, as in competition.
b. the inhibition of the growth of one type of organism by a different type that is competing for the same ecological niche.
[1835-40; ( < F antagonisme) < Gk antagónisma. See ANTAGONIZE, -ISM]
Syn. 1. conflict, friction, strife. 2. animosity.


antagonist
/an tag"euh nist/, n.
1. a person who is opposed to, struggles against, or competes with another; opponent; adversary.
2. the adversary of the hero or protagonist of a drama or other literary work: Iago is the antagonist of Othello.
3. Physiol. a muscle that acts in opposition to another. Cf. agonist (def. 3).
4. Dentistry. a tooth in one jaw that articulates during mastication or occlusion with a tooth in the opposing jaw.
5. Pharm. a drug that counteracts the effects of another drug.
[1590-1600; < LL antagonista < Gk antagonistés. See ANTAGONIZE, -IST]
Syn. 1. contestant, enemy, foe. See adversary.
Ant. 1. ally, friend.


antagonistic
—antagonistically, adv.
/an tag'euh nis"tik/, adj.
1. acting in opposition; opposing, esp. mutually.
2. hostile; unfriendly.
[1625-35; ANTAGONIST + -IC]


antagonize
—antagonizable, adj. —antagonization, n.
/an tag"euh nuyz'/, v., antagonized, antagonizing.
v.t.
1. to make hostile or unfriendly; make an enemy or antagonist of: His speech antagonized many voters.
2. to act in opposition to; oppose.
v.i.
3. Rare. to act antagonistically.
Also, esp. Brit., antagonise.
[1625-35; < Gk antagonízesthai to contend against, dispute with. See ANT-, AGONIZE]


Antakiya
/ahn'tah kee"yah/, n.
Arabic name of Antioch.


Antakya
/ahn tah"kyah/, n.
Turkish name of Antioch.


antalkali
/ant al"keuh luy'/, n., pl. antalkalis, antalkalies.
something that neutralizes alkalis or counteracts alkalinity.
Also, antalkaline.
[1825-35; ANT- + ALKALI]


antalkaline
/ant al"keuh luyn', -lin/, adj.
1. preventing, neutralizing, or counteracting alkalinity.
n.
2. antalkali.
[1805-15; ANT- + ALKALINE]


Antalya
/ahn tahl"yah/, n.
a seaport in SW Turkey. 130,759.


antanaclasis
/ant'an euh klas"is/, n. Rhet.
a form of speech in which a key word is repeated and used in a different, and sometimes contrary, way for a play on words, as in The craft of a politician is to appear before the public without craft.
[1640-50; < Gk antanáklasis lit., echo, reflection, equiv. to ant- ANT- + ana- ANA- + klásis a breaking, bending (see -CLASE, -CLASIS)]


Antananarivo
/ahn'teuh nah'neuh ree"voh, an'teuh nan'euh-/, n.
a city in and the capital of Madagascar, in the central part. 650,000. Formerly, Tananarive.


antapex
/ant ay"peks/, n., pl. antapexes, antapices /-ap"euh seez', -ay"peuh-/. Astron.
the point exactly opposite in direction to the solar apex; the point away from which the solar system is moving and toward which the stars appear to be converging, located in the constellation Columba.
[1885-90; ANT- + APEX]


antaranga
/un'teuhr ung"geuh/, n. (used with a pl. v.) Yoga.
the three angas pertaining to the mind: dharana or concentration, dhyana or meditation, and samadhi or contemplation.
[ < Skt antaranga]


antarctic
/ant ahrk"tik, -ahr"tik/, adj.
1. of, at, or near the South Pole.
n.
2. the Antarctic, the Antarctic Ocean and Antarctica.
[1325-75; < L antarcticus < Gk antarktikós (see ANT-, ARCTIC); r. ME antartik ( < MF) < ML antarticus]


Antarctica
/ant ahrk"ti keuh, -ahr"ti-/, n.
the continent surrounding the South Pole: almost entirely covered by an ice sheet. ab. 5,000,000 sq. mi. (12,950,000 sq. km). Also called Antarctic Continent.


Antarctic Circle
an imaginary line drawn parallel to the equator, at 23° 28prime; N of the South Pole: between the South Frigid Zone and the South Temperate Zone. See diag. under zone.


Antarctic Circumpolar Current
an ocean current flowing from west to east around Antarctica. Also called West Wind Drift.


Antarctic Continent
Antarctica.


Antarctic Convergence
the fairly well-defined boundary that exists between the cold antarctic waters and the warmer waters to the north and can be traced around the world.


Antarctic Ocean
the waters surrounding Antarctica, comprising the southernmost parts of the Pacific, Atlantic, and Indian oceans.


Antarctic Peninsula
a peninsula in Antarctica, S of South America. Cf. Graham Land, Palmer Peninsula.


Antarctic Plate
a major tectonic division of the earth's crust, comprising Antarctica and adjacent ocean basins (the South Indian, Southeast Pacific, and Atlantic-Indian basins) and bounded on the north by the Nazca, South American, African, Indo-Australian, and Pacific plates.


Antarctic Zone
the section of the earth's surface lying between the Antarctic Circle and the South Pole. See diag. under zone.


Antares
/an tair"eez, -tar"-/, n. Astron.
a red supergiant star of the first magnitude in the constellation Scorpius.


antarthritic
/ant'ahr thrit"ik/, adj., n. Pharm., Med.
antiarthritic.
[1700-10; ANT- + ARTHRITIC]


antasthmatic
/ant'az mat"ik, -as-/, Med.
adj.
1. relieving or preventing asthma or an asthmatic paroxysm.
n.
2. an antasthmatic agent.
[1675-85; ANT- + ASTHMATIC]


antatrophic
/ant'euh trof"ik, -troh"fik/, Med.
adj.
1. preventing or curing atrophy.
n.
2. an antatrophic agent.
[1805-15; ANT- + ATROPHIC]


ant bear
aardvark.
[1545-55]


antbird
/ant"berrd'/, n.
any of numerous passerine birds of the family Formicariidae, of the New World tropics, many species of which follow army ant swarms to feed on insects disturbed by the ants.
[ANT + BIRD]


ant cow
an aphid that excretes honeydew and is tended by honeydew-gathering ants.
[1870-75]


ante
/an"tee/, n., v., anted or anteed, anteing.
n.
1. Poker. a fixed but arbitrary stake put into the pot by each player before the deal.
2. an amount of money paid in advance to insure an individual's share in a joint business venture.
3. Informal. an individual's share of the total expenses incurred by a group.
4. Informal. the price or cost of something.
v.t.
5. Poker. to put (one's initial stake) into the pot.
6. to produce or pay (one's share) (usually fol. by up): He anted up his half of the bill.
v.i.
7. Poker. to put one's initial stake into the pot.
8. Informal. to pay (usually fol. by up).
[1830-40, Amer.; independent use of ANTE-]


ante-
a prefix meaning "before," used in the formation of compound words: anteroom; antebellum; antedate.
[ < L, prefixal form of prep. and adv. ante (see ANCIENT); akin to Gk antí, OE and- against, toward, opposite. See ANSWER, AND, ANTI-]


anteater
/ant"ee'teuhr/, n.
1. any of several mammals of the family Myrmecophagidae, having a long, tapered snout, extensile tongue, and powerful front claws and feeding chiefly on ants and termites. Cf. giant anteater, silky anteater, tamandua.
2. the aardvark.
3. a pangolin.
4. an echidna.
5. See banded anteater.
[1755-65; ANT + EATER]


antebellum
/an"tee bel"euhm/, adj.
before or existing before the war, esp. the American Civil War.
[1860-65; < L ante bellum before the war]


antecede
/an'teuh seed"/, v.t., anteceded, anteceding.
to go before, in time, order, rank, etc.; precede: Shakespeare antecedes Milton.
[1615-25; < L antecedere to go before, precede, excel, surpass. See ANTE-, CEDE]


antecedence
/an'teuh seed"ns/, n.
1. the act of going before; precedence.
2. priority.
3. Astron. (of a planet) apparent retrograde motion.
[1525-35; ANTECEDE + -ENCE]


antecedency
/an'teuh seed"n see/, n.
the quality or condition of being antecedent.
[1590-1600; ANTECED(ENT) + -ENCY]


antecedent
—antecedental /an'teuh see den"tl/, adj. —antecedently, adv.
/an'teuh seed"nt/, adj.
1. preceding; prior: an antecedent event.
n.
2. a preceding circumstance, event, object, style, phenomenon, etc.
3. antecedents,
a. ancestors.
b. the history, events, characteristics, etc., of one's earlier life: Little is known about his birth and antecedents.
4. Gram. a word, phrase, or clause, usually a substantive, that is replaced by a pronoun or other substitute later, or occasionally earlier, in the same or in another, usually subsequent, sentence. In Jane lost a glove and she can't find it, Jane is the antecedent of she and glove is the antecedent of it.
5. Math.
a. the first term of a ratio; the first or third term of a proportion.
b. the first of two vectors in a dyad.
6. Logic. the conditional element in a proposition, as "Caesar conquered Gaul," in "If Caesar conquered Gaul, he was a great general."
[1350-1400; ME ( < MF) < L antecedent- (s. of antecedens) going before, prp. of antecedere to ANTECEDE; see -ENT]
Syn. 1. precursory, preexistent. 2. precursor, forerunner, ancestor.
Ant. 1. subsequent. 2. successor.


antecessor
/an'teuh ses"euhr/, n.
a person who goes before; predecessor.
[1375-1425; late ME antecessour ( < MF) < L antecessor he who goes before, a predecessor, equiv. to anteced-, var. s. of antecedere (see ANTECEDE) + -tor -TOR; cf. ANCESTOR]


antechamber
/an"tee chaym'beuhr/, n.
a chamber or room that serves as a waiting room and entrance to a larger room or an apartment; anteroom.
[1650-60; earlier antichamber < F antichambre, as trans. of It anticamera, equiv. to anti- ( < L ante- ANTE-) + camera CHAMBER]


antechapel
/an"tee chap'euhl/, n.
a room or hall before the entrance to a chapel.
[1695-1705; ANTE- + CHAPEL]


antechoir
/an"tee kwuyeur'/, n.
an enclosed space in front of the choir of a church. Also called forechoir.
[1885-90; ANTE- + CHOIR]


ante-Christum
/ahn"te krddee"stoom/; Eng. /an"tee kris"teuhm/, adj. Latin.
before Christ. Abbr.: A.C.


antecourt
/an"tee kawrt', -kohrt'/, n. Rare.
a forecourt.
[1685-95; ANTE- + COURT]


antedate
v. /an"ti dayt', an'ti dayt"/; n. /an"ti dayt'/, v., antedated, antedating, n.
v.t.
1. to be of older date than; precede in time: The Peruvian empire antedates the Mexican empire.
2. predate (def. 1).
3. to assign to an earlier date: to antedate a historical event.
4. to cause to return to an earlier time: to antedate one's thoughts by remembering past events.
5. to cause to happen sooner; accelerate: The cold weather antedated their departure from the country.
6. Archaic. to take or have in advance; anticipate.
n.
7. a prior date.
[1570-80; earlier antidate < MF antidater, deriv. of antidate a date earlier than the true date (by assoc. with anté- ANTE-), orig. a date put in place of another date; see ANTE-, DATE1]


antediluvian
/an'tee di looh"vee euhn/, adj.
1. of or belonging to the period before the Flood. Gen. 7, 8.
2. very old, old-fashioned, or out of date; antiquated; primitive: antediluvian ideas.
n.
3. a person who lived before the Flood.
4. a very old or old-fashioned person or thing.
[1640-50; ANTE- + L diluvi(um) a flood, DELUGE + -AN]


antediluvian patriarch.
See under patriarch (def. 1).


antefix
—antefixal, adj.
/an"teuh fiks'/, n., pl. antefixes, antefixa /-fik'seuh/. Archit.
1. an upright ornament at the eaves of a tiled roof, to conceal the foot of a row of convex tiles that cover the joints of the flat tiles.
2. an ornament above the top molding of a cornice.
[1825-35; < L antefixa, neut. pl. of ANTEFIXUS fastened in front, equiv. to ante- ANTE- + fixus ptp. of figere to FIX]


anteflexion
/an'teuh flek"sheuhn/, n. Pathol.
a bending forward of an organ, esp. of the body of the uterus.
[1855-60; ANTE- + L flexion- (s. of flexio) a bending; see FLEXION]


ant egg
the white pupa or larva of an ant, sold dried as food for pet fish, birds, turtles, etc.


antehall
/an"tee hawl'/, n.
a room or hall serving as a waiting room and entrance to a larger hall.
[1840-50; ANTE- + HALL]


antelope
—antelopian, antelopine /an'tl oh"pin, -puyn/, adj.
/an"tl ohp'/, n., pl. antelopes, (esp. collectively) antelope.
1. any of several ruminants of the family Bovidae, chiefly of Africa and Asia, having permanent, hollow, unbranched horns.
2. leather made from the hide of such an animal.
3. pronghorn.
[1400-50; late ME antelop < MF < ML antalopus < MGk anthólops a fabulous beast described by Eustathius of Antioch (d. 337); orig. of word unknown]


antemeridian
/an'tee meuh rid"ee euhn/, adj.
1. occurring before noon.
2. of or pertaining to the forenoon.
[1650-60; ANTE- + MERIDIAN]


ante meridiem
/an"tee meuh rid"ee euhm, -em'/.
See a.m.
[1555-65]


antemortem
/an'tee mawr"teuhm/, adj.
before death: an antemortem confession.
Also, ante-mortem, ante mortem.
[1880-85; < L]


antemundane
/an'tee mun dayn", -mun"dayn/, adj.
before the creation of the world.
[1725-35; ANTE- + MUNDANE]


antenatal
—antenatally, adv.
/an'tee nayt"l/, adj.
prenatal: an antenatal clinic.
[1810-20; ANTE- + NATAL]


antenave
/an"tee nayv'/, n.
a porch or narthex before the nave of a church.
[1820-30; ANTE- + NAVE1]


ante-Nicene
/an'tee nuy seen", -nuy"seen/, adj.
of or pertaining to the Christian church or period before the Nicene Council of A.D. 325.
Also, ante-Nicaean /an'tee nuy see"euhn/.


antenna
—antennal, adj.
/an ten"euh/, n., pl. antennas for 1, antennae /-ten"ee/ for 2.
1. a conductor by which electromagnetic waves are sent out or received, consisting commonly of a wire or set of wires; aerial.
2. Zool. one of the jointed, movable, sensory appendages occurring in pairs on the heads of insects and most other arthropods. See diag. under insect.
[1640-50; < L: a sailyard]


antenna array
a directional antenna or system of antennas for radio transmission or reception. Also called array.
[1935-40]


antennal gland.
See green gland.


antennary
/an ten"euh ree/, adj. Zool.
1. of, pertaining to, or resembling an antenna.
2. bearing antennae; antennate.
[1830-40; ANTENN(A) + -ARY1]


antennate
/an"teuh nit, -nayt'/, adj. Zool.
having antennae.
[ANTENN(AE) + -ATE1]


antennifer
/an ten"euh feuhr/, n. Zool.
a pivotal projection at the rim of an antennal socket.
[ANTENN(A) + -I- + -FER]


antennule
—antennular /an ten"yeuh leuhr/, antennulary /an ten"yeuh ler'ee/, adj.
/an ten"yoohl/, n. Zool.
a small antenna, esp. one of the foremost pair of a crustacean.
[1835-45; ANTENN(A) + -ULE]


antenumber
/an"tee num'beuhr/, n.
a number that immediately precedes another: Three is the antenumber of four.
[1620-30; ANTE- + NUMBER]


antenuptial
/an'tee nup"sheuhl, -cheuhl/, adj.
before marriage.
[1810-20; ANTE- + NUPTIAL]
Pronunciation. See nuptial.


antenuptial agreement.
See prenuptial agreement.


anteorbital
/an'tee awr"bi tl/, adj. Anat.
situated in front of the eye.
[1830-40; ANTE- + ORBITAL]


antepartum
/an"tee pahr"teuhm/, adj. Obstet.
of or noting the period prior to childbirth; before delivery. Cf. postpartum.
[1905-10; < L]


antepast
/an"ti past'/, n. Archaic.
a foretaste; appetizer.
[1580-90; ANTE- + L pastus food (orig. ptp. of pascere to feed), equiv. to pas- feed + -tus ptp. suffix]


antependium
/an'tee pen"dee euhm/, n., pl. antependia /-dee euh/.
the decoration of the front of an altar, as a covering of silk or a painted panel.
[1690-1700; < ML; see ANTE-, PEND, -IUM]


antepenult
/an'tee pee"nult, -pi nult"/, n.
the third syllable from the end in a word, as te in antepenult.
[1575-85; < L (syllaba) antepaenultima the second (syllable) from the last, fem. of antepaenultimus standing before the penult. See ANTE-, PENULT]


antepenultimate
/an'tee pi nul"teuh mit/, adj.
1. third from the end.
2. of or pertaining to an antepenult.
n.
3. an antepenult.
[1720-30; ANTEPENULT + (ULT)IMATE]


anteporch
/an"tee pawrch', -pohrch'/, n.
an outer porch.
[1615-25; ANTE- + PORCH]


anteportico
/an'tee pawr"ti koh', -pohr"-/, n., pl. anteporticoes, anteporticos.
a lesser portico preceding a main portico.
[1830-40; ANTE- + PORTICO]


anteprandial
/an'tee pran"dee euhl/, adj.
preprandial.
[1840-50; ANTE- + PRANDIAL]


anteprohibition
/an'tee proh'euh bish"euhn/, adj.
before prohibition.
[ANTE- + PROHIBITION]


anterior
—anteriority /an tear'ee awr"i tee, -or"-/, n. —anteriorly, adv.
/an tear"ee euhr/, adj.
1. situated before or at the front of; fore (opposed to posterior).
2. going before in time or sequence; preceding; earlier: events anterior to the outbreak of war.
3. Ling. (in distinctive feature analysis) articulated in the region extending from the alveolar ridge to the lips; alveolar, dental, or labial.
4. (in animals and embryos) pertaining to or toward the head or forward end of the body.
5. (in humans) pertaining to or toward the front plane of the body, equivalent to the ventral surface of quadrupeds.
6. Bot. on the front side and away from the main axis, as the lower lip of a flower.
[1535-45; < L, comp. of ante before, formed on model of POSTERIOR]


anterior pituitary
Anat.
See under pituitary gland.


anterior pituitary luteotropin
Biochem.
prolactin.


anterior tooth
Dentistry.
a tooth in the front of the mouth; an incisor or cuspid.


antero-
a combining form with the meaning "situated in front, fore," used in the formation of compound words: anteroparietal.
[ANTER(IOR) + -O-]


anteroom
/an"tee roohm', -room'/, n.
1. a room that admits to a larger room.
2. a waiting room.
[1755-65; ANTE- + ROOM]


anteroparietal
/an'teuh roh peuh ruy"i tl/, adj. Anat.
situated in a forward part or on the wall of an organ or cavity.
[ANTERO- + PARIETAL]


Anteros
/an"teuh ros'/, n.
1. Class. Myth. a brother of Eros, most often regarded as the avenger of unrequited love.
2. Anterus.


Anterus
/an"teuhr euhs/, n.
Saint, pope A.D. 235-236. Also, Anteros.


antetype
/an"tee tuyp'/, n.
an earlier form; prototype.
[1605-15; ANTE- + TYPE]


anteversion
/an'tee verr"zheuhn, -sheuhn/, n. Pathol.
a tipping forward of an organ, as the uterus.
[1850-55; ANTE- + VERSION]


antevert
/an'tee verrt"/, v.t. Pathol.
to displace (the uterus or other body organ) by tipping forward.
[1640-50; < L antevertere to go before, precede, equiv. to ante ANTE- + vertere to turn]


anth-
var. of antho- esp. before a vowel.


Anthea
/an thee"euh/, n.
a female given name: from a Greek word meaning "flowery."


Antheil
/an"tuyl/, n.
George, 1900-59, U.S. composer.


anthelic arc
/ant hee"lik, an thee"-/
a rare halo occurring at the sun's elevation but in the opposite part of the sky.
[ANTHEL(ION) + -IC]


anthelion
/ant hee"lee euhn, an thee"-/, n., pl. anthelia /-lee euh/.
a luminous, white spot occasionally appearing at the sun's elevation but in the opposite part of the sky.
[1660-70; < LGk anthélion, neut. of anthélios opposite the sun, equiv. to ant- ANT- + héli(os) the sun + -os adj. suffix]


anthelmintic
/ant'hel min"tik, an'thel-/, Pharm.
adj.
1. of or pertaining to a substance capable of destroying or eliminating parasitic worms, esp. human intestinal helminths.
n.
2. any such substance.
[1675-85; ANT- + HELMINT(H)IC]


anthem
/an"theuhm/, n.
1. a song, as of praise, devotion, or patriotism: the national anthem of Spain; our college anthem.
2. a piece of sacred vocal music, usually with words taken from the Scriptures.
3. a hymn sung alternately by different sections of a choir or congregation.
v.t.
4. to celebrate with or in an anthem.
[bef. 1000; ME antem, OE antemn(e), antefne < LL antefana, antiphona (fem. sing.) < Gk antíphona (see ANTIPHON); sp. with h prob. by assoc. with HYMN, with pron. then changed to reflect sp.]


anthema
/an thee"meuh, an"theuh-/, n., pl. anthemata /an thee"meuh teuh, -them"euh teuh/, anthemas. Pathol.
1. exanthema.
2. an eruption of the skin.
[ < Gk ánthema efflorescence, equiv. to ánthe, verbid s. of antheîn to bloom (see ANTHO-) + -ma n. suffix of result]


anthemion
/an thee"mee euhn/, n., pl. anthemia /-mee euh/.
an ornament of floral forms in a flat radiating cluster, as in architectural decoration, vase painting, etc. Also called honeysuckle ornament.
[1860-65; < Gk anthémion, equiv. to ánthem(on) flower + -ion dim. suffix; see ANTHO-]


anther
—antheral, adj. —antherless, adj.
/an"theuhr/, n. Bot.
the pollen-bearing part of a stamen. See diag. under flower.
[1545-55; < NL anthera < L < Gk, fem. of antherós flowery; see ANTHESIS]


antheridium
—antheridial, adj.
/an'theuh rid"ee euhm/, n., pl. antheridia /-theuh rid"ee euh/. Bot., Mycol.
a male reproductive structure producing gametes, occurring in ferns, mosses, fungi, and algae.
[1850-55; < NL; see ANTHER, -IDIUM]


antherozoid
/an'theuhr euh zoh"id, an"theuhr euh zoyd'/, n. Bot., Mycol.
the motile male gamete produced in an antheridium.
[1850-55; ANTHER + -O- + Z(O)OID]


anthesis
/an thee"sis/, n., pl. antheses /-seez/. Bot.
the period or act of expansion in flowers, esp. the maturing of the stamens.
[1825-35; < NL < Gk ánthesis bloom, equiv. to anthe- (verbid s. of antheîn to bloom) + -sis -SIS]


Anthesteria
—Anthesteriac /an'theuh stear"ee ak'/, adj.
/an'theuh stear"ee euh/, n. (sometimes used with a pl. v.)
one of the ancient Athenian festivals composing the Dionysia; a spring festival celebrating flowers and new wine.


anthill
/ant"hil'/, n.
a mound of earth, leaves, etc., formed by a colony of ants in digging or constructing their underground nest.
[1250-1300; ME amete hulle, ampte hille; see ANT, HILL]


antho-
a combining form meaning "flower," used in the formation of compound words: anthophore.
[ < Gk, comb. form of ánthos flower]


anthocarpous
/an'theuh kahr"peuhs/, adj.
(of a fruit) having accessory or enlarged tissue, as the apple or strawberry.
[1825-35; ANTHO- + -CARPOUS]


anthocyanin
/an'theuh suy"euh nin/, n. Biochem.
any of a class of water-soluble pigments that give flowers the colors ranging from red to blue.
Also, anthocyan /an'theuh suy"euhn/.
[1830-40; ANTHO- + CYANIN(E)]


anthodium
/an thoh"dee euhm/, n., pl. anthodia /-dee euh/. Bot.
a flower head or capitulum, esp. the head of a composite plant. See illus. under inflorescence.
[1855-60; < NL < Gk anthód(es) flowerlike (ánth(os) a flower + -odes -ODE1) + L -ium -IUM]


anthol.
anthology.


anthologize
—anthologizer, n.
/an thol"euh juyz'/, v., anthologized, anthologizing.
v.i.
1. to compile an anthology.
v.t.
2. to make an anthology of; include in an anthology.
Also, esp. Brit., anthologise.
[1890-95; ANTHOLOG(Y) + -IZE]


anthology
—anthological /an'theuh loj"i keuhl/, adj. —anthologically, adv. —anthologist, n.
/an thol"euh jee/, n., pl. anthologies.
1. a book or other collection of selected writings by various authors, usually in the same literary form, of the same period, or on the same subject: an anthology of Elizabethan drama; an anthology of modern philosophy.
2. a collection of selected writings by one author.
[1630-40; < L anthologia < Gk: collection of poems, lit., gathering of flowers, equiv. to anthológ(os) flower-gathering (antho- ANTHO- + -logos, adj. deriv. of légein to pick up, collect) + -ia -IA]


Anthony
/an"teuh nee/ for 1, 2; /an"theuh nee/ for 3; /an"theuh nee/ or, esp. Brit., /-teuh-/ for 4, n.
1. See Antony, Mark.
2. Saint, A.D. 251?-356?, Egyptian hermit: founder of Christian monasticism.
3. Susan Brownell /brow"nel/, 1820-1906, U.S. reformer and suffragist.
4. a male given name: from Latin Antonius, a family name.


Anthony dollar
a cupronickel coin of the U.S., equal to one dollar, bearing a portrait of Susan B. Anthony on its obverse: first issued in 1979.


Anthony of Padua
/an"teuh nee, -theuh-/
Saint, 1195-1231, Franciscan monk and preacher in Italy and France.


anthophilous
/an thof"euh leuhs/, adj.
1. Also, anthophagous /an thof"euh geuhs/. feeding on flowers, as certain insects.
2. attracted by or living among flowers.
[1880-85; ANTHO- + -PHILOUS]


anthophore
/an"theuh fawr', -fohr'/, n. Bot.
a form of floral stalk, produced by the elongation of the internode between the calyx and the corolla, and bearing the corolla, stamens, and pistil.
[1830-40; < Gk anthophóros flower-bearing, blooming. See ANTHO-, -PHORE]


anthophyllite
—anthophyllitic /an'theuh feuh lit"ik/, adj.
/an'theuh fil"uyt/, n.
a mineral, magnesium-iron silicate, (Mg,Fe)7(Si8O22)(OH)2, occurring in schists in lamellar or fibrous clove-brown crystals.
[1835-45; < NL anthophyll(um) clove (see ANTHO-, -PHYL) + -ITE1]


-anthous
a combining form meaning "having flowers," of the type or number specified by the initial element, used in the formation of compound words: monanthous.
[ < Gk ánth(os) flower + -OUS]


anthozoan
/an'theuh zoh"euhn/, n.
1. any marine coelenterate of the class Anthozoa, comprising colonial and solitary polyps and including corals, sea anemones, sea pens, etc.
adj.
2. Also, anthozoic. belonging or pertaining to the anthozoans.
[1885-90; < NL Anthozo(a) (see ANTHO-, -ZOA) + -AN]


anthrac-
a combining form meaning "coal," "carbon," "carbuncle," used in the formation of compound words: anthracosis; anthracnose; anthracoid. Also, esp. before a consonant, anthraco-.
[ < L anthrac- < Gk anthrak- (s. of ánthrax). See ANTHRAX]


anthracene
/an"threuh seen'/, n. Chem.
a colorless, crystalline powder, C14H12, obtained from coal tar and having a violet fluorescence: used chiefly as a source of anthraquinone and alizarin, and in the process of measuring radioactive materials.
[1860-65; ANTHRAC- + -ENE]


anthracite
—anthracitic /an'threuh sit"ik/, anthracitous /an"threuh suy'teuhs/, adj.
/an"threuh suyt'/, n.
a mineral coal containing little of the volatile hydrocarbons and burning almost without flame; hard coal. Also called anthracite coal.
[1810-15; prob. < F < L (Pliny) anthracitis kind of coal. See ANTHRAC-, -ITE1]


anthracnose
/an thrak"nohs/, n. Plant. Pathol.
a disease of plants characterized by restricted, discolored lesions, caused by a fungus.
[1885-90; < F; see ANTHRAC-, NOSO-]


anthraco-
var. of anthrac- before a consonant.


anthracoid
/an"threuh koyd'/, adj.
1. resembling anthrax.
2. resembling coal or charcoal; carbonlike.
[1880-85; ANTHRAC- + -OID]


anthracosilicosis
/an'threuh koh sil'i koh"sis/, n. Pathol.
a form of pneumoconiosis occurring in miners, caused by the inhalation of coal and siliceous particles.
Also, anthrasilicosis /an'threuh sil'i koh"sis/.
[ < NL; see ANTHRACO-, SILICOSIS]


anthracosis
—anthracotic /an'threuh kot"ik/, adj.
/an'threuh koh"sis/, n. Pathol.
1. the deposition of coal dust in the lungs; asymptomatic pneumoconiosis.
2. See black lung.
[1830-40; < NL; see ANTHRAC-, -OSIS]


anthranilate
/an thran"l ayt', -it, an'threuh nil"ayt, -it/, n. Chem.
a salt or ester of anthranilic acid.
[ANTHRANIL(IC ACID) + -ATE2]


anthranilic acid
/an"threuh nil"ik, an'-/, Chem.
a yellowish crystalline compound, C7H7NO2, soluble in hot water, alcohol, and ether: used in the manufacture of dyes, pharmaceuticals, and perfumes.
[ANTHR(ACENE) + ANIL(INE) + -IC]


anthraquinone
/an'threuh kweuh nohn", -kwee"nohn, -kwin"ohn/, n. Chem.
a yellow, water-insoluble, crystalline powder, C14H8O2, usually derived from anthracene or phthalic anhydride: used chiefly in the manufacture of anthraquinone dyes.
[1880-85; ANTHRA(CENE) + QUINONE]


anthraquinone dye
Chem.
any of the class of dyes derived from anthraquinone, used for dyeing textiles, esp. cotton, rayon, and silk.


anthrax
/an"thraks/, n., pl. anthraces /-threuh seez'/. Pathol.
1. an infectious, often fatal disease of cattle, sheep, and other mammals, caused by Bacillus anthracis, transmitted to humans by contaminated wool, raw meat, or other animal products.
2. a malignant carbuncle that is the diagnostic lesion of anthrax disease in humans.
[1350-1400; ME antrax malignant boil or growth < L anthrax carbuncle < Gk ánthrax a coal, carbuncle]


anthrop.
1. anthropological.
2. anthropology.


anthropic
/an throp"ik/, adj.
of or pertaining to human beings or their span of existence on earth.
Also, anthropical.
[1795-1805; < Gk anthropikós human. See ANTHROPO-, -IC]


anthropo-
a learned borrowing from Greek meaning "human," used in the formation of compound words: anthropometry.
[ < Gk, comb. form of ánthropos human being, man]


anthropocentric
—anthropocentrically, adv.
/an'threuh poh sen"trik/, adj.
1. regarding the human being as the central fact of the universe.
2. assuming human beings to be the final aim and end of the universe.
3. viewing and interpreting everything in terms of human experience and values.
[1860-65; ANTHROPO- + -CENTRIC]


anthropocentricity
/an'threuh poh sen tris"i tee/, n., pl. anthropocentricities.
1. the state or quality of being anthropocentric.
2. an anthropocentric interpretation of the universe.
[1955-60; ANTHROPOCENTRIC + -ITY]


anthropocentrism
/an'threuh poh sen"triz euhm/, n.
an anthropocentric theory or view.
[1905-10; ANTHROPOCENTR(IC) + -ISM]


anthropogenesis
—anthropogenetic /an'threuh poh jeuh net"ik/, adj.
/an'threuh poh jen"euh sis/, n.
the genesis or development of the human race, esp. as a subject of scientific study.
Also, anthropogeny /an'threuh poj"euh nee/.
[ANTHROPO- + GENESIS]


anthropogenic
/an'threuh peuh jen"ik/, adj.
caused or produced by humans: anthropogenic air pollution.
[1885-90; ANTHROPO- + -GENIC]


anthropogeography
—anthropogeographer, n. —anthropogeographic /an'threuh poh jee'euh graf"ik/, anthropogeographical, adj.
/an'threuh poh jee og"reuh fee/, n.
a branch of anthropology dealing with the geographical distribution of humankind and the relationship between human beings and their environment.
[1645-55; ANTHROPO- + GEOGRAPHY]


anthropography
—anthropographic /an'threuh peuh graf"ik/, adj.
/an'threuh pog"reuh fee/, n.
the branch of anthropology that describes the varieties of humankind and their geographical distribution.
[1560-70; ANTHROPO- + -GRAPHY]


anthropoid
—anthropoidal, adj.
/an"threuh poyd'/, adj.
1. resembling humans.
2. belonging or pertaining to the primate suborder Anthropoidea, characterized by a relatively flat face, dry nose, small immobile ears, and forward-facing eyes, comprising humans, apes, Old World monkeys, and New World monkeys. Cf. prosimian.
n.
3. See anthropoid ape.
[1825-35; < Gk anthropoeidés in the shape of a man. See ANTHROPO-, -OID]


anthropoid ape
any tailless ape of the families Pongidae and Hylobatidae, anatomically resembling humans, and comprising the gorillas, chimpanzees, orangutans, gibbons and siamangs.
[1830-40]


anthropol.
anthropology.


anthropolatry
—anthropolater, n. —anthropolatric /an'threuh pol"euh trik, -peuh la"trik/, adj.
/an'threuh pol"euh tree/, n.
the worship of a human being as a god.
[1650-60; ANTHROPO- + -LATRY]


anthropological linguistics
the study of language in relation to culture, including the recording and analysis of the languages of nonliterate societies.


anthropologist
/an'threuh pol"euh jist/, n.
a person who specializes in anthropology.
[1790-1800; ANTHROPOLOG(Y) + -IST]


anthropology
—anthropological /an'threuh peuh loj"i keuhl/, anthropologic, adj. —anthropologically, adv.
/an'threuh pol"euh jee/, n.
1. the science that deals with the origins, physical and cultural development, biological characteristics, and social customs and beliefs of humankind.
2. the study of human beings' similarity to and divergence from other animals.
3. the science of humans and their works.
4. Also called philosophical anthropology. the study of the nature and essence of humankind.
[1585-95; ANTHROPO- + -LOGY]


anthropometer
/an'threuh pom"i teuhr/, n. Anthropol.
an instrument that consists of a calibrated, vertical rod to which are attached two horizontal arms, one fixed and one movable, for measuring the human trunk and limbs.
[1880-85; ANTHROPO- + -METER]


anthropometry
—anthropometric /an'threuh peuh me"trik, -poh-/, anthropometrical, adj. —anthropometrically, adv. —anthropometrist, n.
/an'threuh pom"i tree/, n.
the measurement of the size and proportions of the human body.
[1830-40; ANTHROPO- + -METRY]


anthropomorphic
—anthropomorphically, anthropomorphously, adv.
/an'threuh peuh mawr"fik/, adj.
1. ascribing human form or attributes to a being or thing not human, esp. to a deity.
2. resembling or made to resemble a human form: an anthropomorphic carving. Also, anthropomorphous.
[1820-30; ANTHROPO- + -MORPHIC]


anthropomorphism
—anthropomorphist, n.
/an'threuh peuh mawr"fiz euhm/, n.
an anthropomorphic conception or representation, as of a deity.
[1745-55; ANTHROPO- + -MORPHISM]


anthropomorphize
—anthropomorphization, n.
/an'threuh peuh mawr"fuyz/, v.t., v.i., anthropomorphized, anthropomorphizing.
to ascribe human form or attributes to (an animal, plant, material object, etc.).
Also, esp. Brit., anthropomorphise.
[1835-45; ANTHROPOMORPH(OUS) + -IZE]


anthropomorphosis
/an'threuh peuh mawr"feuh sis/, n.
transformation into human form.
[1860-65; ANTHROPO- + (META)MORPHOSIS]


anthroponomy
—anthroponomical, adj. —anthroponomist, n.
/an'threuh pon"euh mee/, n.
the science dealing with the laws regulating the development of the human organism in relation to other organisms and to environment.
Also, anthroponomics /an'threuh peuh nom"iks/.
[ANTHROPO- + -NOMY]


anthroponym
/an throp"euh nim/, n.
a personal name.
[1955-60; ANTHROP(O)- + -ONYM]


anthroponymy
/an'threuh pon"euh mee/, n.
the study of personal names.
[1935-40; ANTHROPONYM + -Y3, on the model of TOPONYMY]


anthropopathy
—anthropopathic /an'threuh peuh path"ik/, adj.
/an'threuh pop"euh thee/, n.
ascription of human passions or feelings to a being or beings not human, esp. to a deity.
Also, anthropopathism.
[1640-50; < ML anthropopatheia < Gk anthropopátheia humanness. See ANTHROPO-, -PATHY]


anthropophagi
/an'threuh pof"euh juy', -guy'/, n.pl., sing. anthropophagus /-euh geuhs/.
eaters of human flesh; cannibals.
[1545-55; < L, pl. of ANTHROPOPHAGUS cannibal < Gk anthropophágos man-eating. See ANTHROPO-, -PHAGE, -PHAGOUS]


anthropophagite
/an'threuh pof"euh juyt'/, n.
an eater of human flesh; cannibal.
[1595-1605; < L anthropophag(us) (see ANTHROPOPHAGI) + -ITE1]


anthropophagy
—anthropophagic /an'threuh peuh faj"ik, -fay"jik/, anthropophagical, anthropophagous /an'threuh pof"euh geuhs/, adj. —anthropophagously, adv.
/an'threuh pof"euh jee/, n.
the eating of human flesh; cannibalism.
[1630-40; < Gk anthropophagía. See ANTHROPO-, -PHAGY]


anthroposcopy
/an'threuh pos"keuh pee/, n.
physiognomy (def. 2).
[1840-50; ANTHROPO- + -SCOPY]


anthroposophy
—anthroposophical /an'threuh peuh sof"i keuhl/, anthroposophic, adj.
/an'threuh pos"euh fee/, n.
a philosophy based on the teachings of Rudolf Steiner (1861-1925) which maintains that, by virtue of a prescribed method of self-discipline, cognitional experience of the spiritual world can be achieved.
[1910-15; < G Anthroposophie. See ANTHROPO-, -SOPHY]


anthroposphere
/an throp"euh sfear', an"threuh peuh-/, n. Ecol.
noosphere.


anthurium
/an thoor"ee euhm/, n.
any tropical American plant belonging to the genus Anthurium, of the arum family, certain species of which are cultivated for their glossy red heart-shaped bract surrounding a rodlike spike of tiny yellow flowers.
[1829; < NL Anthurium, equiv. to anth- ANTH- + -urium < Gk our(á) tail + NL -ium -IUM]


anti
/an"tuy, an"tee/, n., pl. antis.
a person who is opposed to a particular practice, party, policy, action, etc.
[1780-90; by shortening of words prefixed with ANTI-]


anti-
a prefix meaning "against," "opposite of," "antiparticle of," used in the formation of compound words (anticline); used freely in combination with elements of any origin (antibody; antifreeze; antiknock; antilepton). Also, before a vowel, ant-.
[ME < L < Gk, prefixal use of antí; akin to Skt ánti opposite, L ante, MD ende ( > D en and), E an- in ANSWER. Cf. ANTE-, AND]


antiabortion
—antiabortionist, n.
/an'tee euh bawr"sheuhn, an'tuy-/, adj.
1. opposed to abortion or the legalization of abortion.
n.
2. opposition to abortion, esp. legalized abortion.
[1965-70; ANTI- + ABORTION]


antiabuse
adj.


antiacademic
adj., n.


antiadministration
n., adj.


antiagglutinant
adj., n.


antiagglutination
adj.


antiagglutinative
adj.


antiaggression
adj.


antiaggressive
adj.; antiaggressively, adv.; antiaggressiveness, n.


antiaging
/an'tee ay"jing, an'tuy-/, adj.
effective in retarding the effects of aging: Chemists hope to produce an antiaging drug.
Also, antiageing.
[ANTI- + AGE (v.) + -ING1]


antiaircraft
/an'tee air"kraft', -krahft', an'tuy-/, adj.
1. designed for or used in defense against enemy aircraft.
n.
2. artillery used against enemy aircraft.
3. a military organization operating and servicing antiaircraft artillery.
4. shellfire from antiaircraft artillery: The planes flew through heavy antiaircraft.
[1910-15; ANTI- + AIRCRAFT]


antialcoholism
—antialcoholic, adj. —antialcoholist, n.
/an'tee al"keuh haw liz'euhm, -ho-, an'tuy-/, n.
opposition to excessive drinking of alcoholic beverages.
[ANTI- + ALCOHOLISM]


antialiasing
/an'tee ay"lee euh sing, an'tuy-/, n.
a technique for smoothing out jaggies in graphical computer output.
[1990-95]


antiallergenic
/an'tee al'euhr jen"ik, an'tuy-/, adj.
1. not aggravating an allergy; intended or prepared for those suffering from an allergy: antiallergenic cosmetics.
n.
2. an antiallergenic substance.
Also, antiallergic /an'tee euh lerr"jik, an'tuy-/.
[ANTI- + ALLERGENIC]


anti-American
—anti-Americanism, n.
/an'tee euh mer"i keuhn, an'tuy-/, adj.
1. opposed or hostile to the United States of America, its people, its principles, or its policies.
n.
2. an anti-American person.
[1765-75, Amer., in sense "anticolonial"; ANTI- + AMERICAN]


antianaphylactic
adj., n.


antiannexation
adj.


antiannexationist
n., adj.


antiantibody
/an'tee an"ti bod'ee, an'tuy-/, n. Immunol.
antibody that combines with another antibody.
[ANTI- + ANTIBODY]


antianxiety
/an'tee ang zuy"i tee, an'tuy-/, adj.
tending to prevent or relieve anxiety.
[1960-65; ANTI- + ANXIETY]


antianxiety drug
Pharm.
any of various substances, as benzodiazepines, that are primarily used to treat various forms of anxiety and psychosomatic conditions. Also called anxiolytic, minor tranquilizer.


antiapartheid
n., adj.


antiaphrodisiac
adj., n.


antiar
/an"tee ahr'/, n.
1. the upas tree.
2. Also, antiarin /an"tee euhr in/. an arrow poison prepared from the sap of the upas tree.
[1860-65; said to be < Java Malay ancar]


anti-Arab
adj., n.


antiaristocracy
adj., n., pl. antiaristocracies.


antiaristocratic
adj.


antiaristocratical
adj.; antiaristocratically, adv.


anti-Aristotelian
adj., n.


anti-Aristotelianism
n.


antiarmor
adj.


antiarrhythmic
/an'tee euh ridh"mik, -euh rith"-, an'tuy-/, Pharm.
adj.
1. of or pertaining to any substance that prevents, inhibits, or alleviates heartbeat irregularities.
n.
2. any such substance, as lidocaine.
[1950-55; ANTI- + ARRHYTHMIC]


antiart
—antiartist, n., adj.
/an"tee ahrt', an"tuy-/, n.
art, as dada, based on total rejection of established artistic practices and aesthetic values in favor of those that are arbitrary, shocking, and meaningless.
[1940-45; ANTI- + ART1]


antiarthritic
adj., n.


antiassimilation
n., adj.


antiasthmatic
adj., n.


antiatheism
adj., n.


antiatheist
n., adj.


antiatheistic
adj.


antiatheistical
adj.; antiatheistically, adv.


antiatom
/an"tee at'euhm, an"tuy-/, n. Physics.
an atom of antimatter.
[1965-70; ANTI- + ATOM]


anti-Australian
adj., n.


anti-Austria
adj.


anti-Austrian
adj., n.


antiauthoritarian
adj.


antiauthoritarianism
n.


antiauthority
adj.


antiauxin
/an'tee awk"sin, an'tuy-/, n. Biochem.
a substance that inhibits the growth-regulating function of an auxin.
[1950-55; ANTI- + AUXIN]


antibacchius
—antibacchic /an'ti bak"ik/, adj.
/an'ti beuh kuy"euhs/, n., pl. antibacchii /-kuy"uy, -kuy"ee/. Pros.
a foot of three syllables that in quantitative meter consists of two long syllables followed by a short one, and that in accentual meter consists of two stressed syllables followed by an unstressed one. Cf. bacchius.
[1580-90; < LL < Gk antibákcheios. See ANTI-, BACCHIUS]


antibacterial
/an'tee bak tear"ee euhl, an'tuy-/, adj.
destructive to or inhibiting the growth of bacteria.
[1895-1900; ANTI- + BACTERIAL]


antiballistic
/an'tee beuh lis"tik, an'tuy-/, adj. Mil.
designed to detect, intercept, or destroy ballistic missiles: an antiballistic missile.
[1955-60; ANTI- + BALLISTIC]


Antiballistic Missile Treaty
an agreement between the U.S. and U.S.S.R., signed May 26, 1972, limiting the number of ABM deployment areas, launchers, and interceptors.


antibaryon
/an'tee bar"ee on', an'tuy-/, n. Physics.
the antiparticle of a baryon, having baryon number -1 and charge, strangeness, and other quantum numbers opposite in sign to those of the baryon.
[ANTI- + BARYON]


Antibes
/ahonn teeb"/, n.
a seaport in SE France, SW of Nice: preserved ruins of 4th-century B.C. Roman town. 56,309.


anti-Bible
adj.


anti-Biblical
adj.; anti-Biblically, adv.


antibilious
/an'tee bil"yeuhs, an'tuy-/, adj.
serving to prevent or cure biliousness.
[1810-20; ANTI- + BILIOUS]


antibiosis
/an'tee buy oh"sis, an'tuy-/, n. Biol.
an association between organisms that is injurious to one of them.
[1895-1900; ANTI- + -BIOSIS]


antibiotic
—antibiotically, adv.
/an'ti buy ot"ik, -bee-, an'tee-, -tuy-/, Biochem., Pharm.
n.
1. any of a large group of chemical substances, as penicillin or streptomycin, produced by various microorganisms and fungi, having the capacity in dilute solutions to inhibit the growth of or to destroy bacteria and other microorganisms, used chiefly in the treatment of infectious diseases.
adj.
2. of or involving antibiotics.
[1855-60, for an earlier sense; ANTI- + BIOTIC]


antiblack
—antiblackism, n.
/an'tee blak", an'tuy-/, adj.
resistant or antagonistic to black people or their values or objectives: antiblack sentiment among some reactionary groups.
[1950-55; ANTI- + BLACK]


antiblastic
/an'tee blas"tik, an'tuy-/, adj. Biol.
antagonistic to growth.
[ANTI- + -BLAST + -IC]


antibody
/an"ti bod'ee/, n., pl. antibodies.
1. any of numerous Y-shaped protein molecules produced by B cells as a primary immune defense, each molecule and its clones having a unique binding site that can combine with the complementary site of a foreign antigen, as on a virus or bacterium, thereby disabling the antigen and signaling other immune defenses. Abbr.: Ab
2. antibodies of a particular type collectively. Also called immunoglobulin.
[1895-1900; ANTI- + BODY]


antibody-mediated immunity
/an"ti bod'ee mee"dee ay'tid, an"tee-/, Immunol.
immunity conferred to an individual through the activity of B cells and their progeny, which produce circulating antibodies in response to the presence of a foreign substance and recognize the substance upon renewed exposure. Also called humoral immunity. Cf. cell-mediated immunity.


anti-Bolshevik
n., adj.


anti-Bolshevism
n.


anti-Bolshevist
n., adj.


anti-Bolshevistic
adj.


antibourgeois
n., pl. antibourgeois, adj.


antiboycott
n., adj.


anti-British
adj., n.


antibugging
/an'tee bug"ing, an'tuy-/, adj.
1. designed to detect and alert a person to the use of a secret listening device: to install antibugging equipment.
2. designed to prevent or counteract the use of a secret listening device.
[ANTI- + BUG1 + -ING1]


antibureacratic
adj.


antiburglary
adj.


antibuser
/an'tee bus"euhr, an'tuy-/, n.
a person who opposes the busing of students to achieve racial balance in public schools.
Also, antibusser.
[1970-75, Amer.; ANTIBUS(ING) + -ER1]


antibusiness
adj.


antibusing
/an'tee bus"ing, an'tuy-/, adj.
opposing legislation that requires the busing of students from one school or school district to another to achieve racial balance in public schools.
Also, antibussing.
[1965-70, Amer.; ANTI- + BUSING]


antic
—antically, adv.
/an"tik/, n., adj., v., anticked, anticking.
n.
1. Usually, antics.
a. a playful trick or prank; caper.
b. a grotesque, fantastic, or ludicrous gesture, act, or posture.
2. Archaic.
a. an actor in a grotesque or ridiculous presentation.
b. a buffoon; clown.
3. Obs.
a. a grotesque theatrical presentation; ridiculous interlude.
b. a grotesque or fantastic sculptured figure, as a gargoyle.
adj.
4. ludicrous; funny.
5. fantastic; odd; grotesque: an antic disposition.
v.i.
6. Obs. to perform antics; caper.
[1520-30; earlier antike, antique < It antico ancient ( < L anticus, antiquus; see ANTIQUE), appar. taken to mean "grotesque," as used in descriptions of fantastic figures found in Roman ruins]


anti-Calvinism
n.


anti-Calvinist
n., adj.


anti-Calvinistic
adj.


anti-Calvinistical
adj.


anticancer
/an'tee kan"seuhr, an'tuy-/, adj.
for or used in the prevention or treatment of cancer: an anticancer drug.
[1925-30; ANTI- + CANCER]


anticapitalism
n.


anticapitalist
n., adj.


anticapitalistic
adj.


anticapitalistically
adv.


anticarcinogen
n.


anticarcinogenic
adj.


anticarious
/an'tee kair"ee euhs, -kar"-, an'tuy-/, adj. Dentistry.
preventing or retarding caries.
[ANTI- + CARIOUS]


anticaste
adj.


anticatalase
/an'tee kat"l ays', -ayz', an'tuy-/, n. Biochem.
a substance that inhibits the enzymatic action of a catalase.
[ANTI- + CATALASE]


anticatalyst
/an'tee kat"l ist, an'tuy-/, n. Chem.
an inhibitor.
[1920-25; ANTI- + CATALYST]


anticatalytic
adj., n.


anticatalytically
adv.


anticathexis
/an'tee keuh thek"sis, an'tuy-/, n. Psychoanal.
a change from one emotion to its opposite, as from hate to love.
[ANTI- + CATHEXIS]


anticathode
/an'tee kath"ohd, an'tuy-/, n.
the positive plate of an x-ray or other electron tube serving as the target for electrons coming from the cathode, which cause it to emit high-frequency radiations.
[1905-10; ANTI- + CATHODE]


anti-Catholic
adj., n.


anti-Catholicism
n.


anticavity
/an'tee kav"i tee, an'tuy-/, adj.
designed to prevent the occurrence of cavities in teeth: an anticavity toothpaste.
[ANTI- + CAVITY]


anticensorial
adj.


anticensorious
adj.; anticensoriously, adv.; anticensoriousness, n.


anticensorship
adj.


anticenter
/an"tee sen'teuhr, an"tuy-/, n.
1. Geol. the point on the surface of the earth diametrically opposite the epicenter of an earthquake.
2. Astron. the point on the celestial sphere diametrically opposite the galactic center.
[ANTI- + CENTER]


anticentralism
n.


anticentralist
n., adj.


anticentralization
adj., n.


anticeremonial
adj.; anticeremonially, adv.


anticeremonialism
n.


anticeremonialist
n., adj.


anticeremonious
adj.; anticeremoniously, adv.; anticeremoniousness, n.


antichlor
—antichloristic /an'ti klaw ris"tik, -kloh-/, adj.
/an"ti klawr', -klohr'/, n. Chem.
any of various substances, esp. sodium thiosulfate, used for removing excess chlorine from paper pulp, textile, fiber, etc., after bleaching.
[1865-70; ANTI- + CHLOR(INE)]


antichoice
/an'tee choys", an'tuy-/, adj.
opposed to the concept that a pregnant woman has the right to choose abortion.
[ANTI- + CHOICE]


anticholinergic
/an'ti koh'leuh nerr"jik, -kol'euh-/, Biochem., Pharm.
adj.
1. of or pertaining to a substance that opposes the effects of acetylcholine; interfering with the passage of parasympathetic nerve impulses. Cf. cholinolytic.
n.
2. an anticholinergic substance, as a drug.
[1940-45; ANTI- + cholinergic, equiv. to CHOLINE + -ERGIC]


anticholinesterase
/an'tee koh'leuh nes"teuh rays', -rayz', -kol'euh-, an'tuy-/, n. Biochem., Pharm.
an enzyme or drug that blocks the action of acetylcholinesterase, thereby increasing the stimulating effect of acetylcholine on the muscles.
[1950-55; ANTI- + CHOLINESTERASE]


Antichrist
/an"ti kruyst'/, n. Theol.
1. a particular personage or power, variously identified or explained, who is conceived of as appearing in the world as the principal antagonist of Christ.
2. (sometimes l.c.) an opponent of Christ; a person or power antagonistic to Christ.
3. (often l.c.) a disbeliever in Christ.
4. (often l.c.) a false Christ.
[bef. 1150; ME, OE < LL Antichristus < LGk Antíchristos the Antichrist. See ANTI-, CHRIST]


anti-Christian
adj.


antichthon
/an tik"thon, -theuhn/, n., pl. antichthones /-theuh neez'/.
counterearth.
[1645-55; < L antichthones (pl.) < Gk antíchthones the antipodes, equiv. to antí ANTI- + chthon- (s. of chthón) earth + -es pl. n. suffix]


antichurch
adj.


anticigarette
adj.


anticipant
/an tis"euh peuhnt/, adj.
1. anticipative (usually fol. by of): We were eagerly anticipant of her arrival.
n.
2. a person who anticipates.
[1620-30; < L anticipant- (s. of anticipans, prp. of anticipare) taking before, equiv. to anti- (var. of ante- ANTE-) + -cip- (comb. form of capere to take) + -ant- -ANT]


anticipate
—anticipatable, adj. —anticipator, n.
/an tis"euh payt'/, v.t., anticipated, anticipating.
1. to realize beforehand; foretaste or foresee: to anticipate pleasure.
2. to expect; look forward to; be sure of: to anticipate a favorable decision.
3. to perform (an action) before another has had time to act.
4. to answer (a question), obey (a command), or satisfy (a request) before it is made: He anticipated each of my orders.
5. to nullify, prevent, or forestall by taking countermeasures in advance: to anticipate a military attack.
6. to consider or mention before the proper time: to anticipate more difficult questions.
7. to be before (another) in doing, thinking, achieving, etc.: Many modern inventions were anticipated by Leonardo da Vinci.
8. Finance.
a. to expend (funds) before they are legitimately available for use.
b. to discharge (an obligation) before it is due.
v.i.
9. to think, speak, act, or feel an emotional response in advance.
[1525-35; < L anticipatus taken before, anticipated (ptp. of anticipare), equiv. to anti- (var. of ante- ANTE-) + -cip- (comb. form of capere to take) + -atus -ATE1]
Syn. 1. See expect. 5. preclude, obviate.
Usage. Despite claims that ANTICIPATE should only be used to mean "to perform (an action) or respond to (a question, etc.) in advance" or "to forestall," it has been used widely since the 18th century as a synonym for expect, often with an implication of pleasure: We anticipate a large turnout at the next meeting. This use is standard in all types of speech and writing.


anticipation
/an tis'euh pay"sheuhn/, n.
1. the act of anticipating or the state of being anticipated.
2. realization in advance; foretaste.
3. expectation or hope.
4. previous notion; slight previous impression.
5. intuition, foreknowledge, or prescience.
6. Law. a premature withdrawal or assignment of money from a trust estate.
7. Music. a tone introduced in advance of its harmony so that it sounds against the preceding chord.
[1540-50; ( < MF) < L anticipation- (s. of anticipatio), equiv. to anticipat(us) (ptp.; see ANTICIPATE) + -ion- -ION]


anticipative
—anticipatively, adv.
/an tis"euh pay'tiv, -peuh tiv/, adj.
anticipating or tending to anticipate; expressing, revealing, or containing anticipation: an anticipative action; an anticipative look.
[1655-65; ANTICIPATE + -IVE]


anticipatory
—anticipatorily, adv.
/an tis"euh peuh tawr'ee, -tohr'ee/, adj.
of, showing, or expressing anticipation.
[1660-70; ANTICIPATE + -ORY1]


anticipatory assimilation.
See regressive assimilation.


anticivic
adj.


anticivil
adj.


anticivilian
adj.


anticlassical
adj.; anticlassically, adv.; anticlassicalness, n.


anticlassicalism
n.


anticlassicalist
n., adj.


anticlassicism
n.


anticlassicist
n., adj.


anticlastic
/an'tee klas"tik, an'tuy-/, adj. Math.
(of a surface) having principal curvatures of opposite sign at a given point. Cf. synclastic.
[1865-70; ANTI- + CLASTIC]


anticlergy
adj.


anticlerical
—anticlericalism, n. —anticlericalist, n.
/an'tee kler"i keuhl, an'tuy-/, adj.
opposed to the influence and activities of the clergy or the church in secular or public affairs.
[1835-45; ANTI- + CLERICAL]


anticlimactic
—anticlimactically, adv.
/an'tee kluy mak"tik, -kleuh-, an'tuy-/, adj.
of, like, pertaining to, or expressing anticlimax.
[1895-1900; ANTI + CLIMACTIC]


anticlimax
/an'ti kluy"maks/, n.
1. an event, conclusion, statement, etc., that is far less important, powerful, or striking than expected.
2. a descent in power, quality, dignity, etc.; a disappointing, weak, or inglorious conclusion: After serving as President, he may find life in retirement an anticlimax.
3. a noticeable or ludicrous descent from lofty ideas or expressions to banalities or commonplace remarks: We were amused by the anticlimax of the company's motto: "For God, for country, and for Acme Gasworks."
[1720-30; ANTI- + CLIMAX]


anticlinal
/an'ti kluyn"l/, adj.
1. inclining in opposite directions from a central axis.
2. Geol.
a. inclining downward on both sides from a median line or axis, as a fold of rock strata.
b. pertaining to such a fold.
[1825-35; < Gk antiklín(ein) to lean against each other (anti- ANTI- + klínein to LEAN1) + -AL1]


anticline
/an"ti kluyn'/, n. Geol.
an anticlinal rock structure.
[1860-65; back formation from ANTICLINAL]


anticling
adj.


anticlinorium
/an'ti kluy nawr"ee euhm, -nohr"-/, n., pl. anticlinoria /-nawr"ee euh, -nohr"-/. Geol.
a compound anticline, consisting of a series of subordinate anticlines and synclines, the whole having the general contour of an arch.
[1870-75 < NL; see ANTICLINE, -ORIUM]


anticlockwise
/an'ti klok"wuyz'/, adj., adv. Chiefly Brit.
counterclockwise.
[1895-1900; ANTI- + CLOCKWISE]


anticlogging
adj.


anticlotting
/an'tee klot"ing, an'tuy-/, adj. Biochem., Pharm.
anticoagulant (def. 1).
[ANTI- + CLOTTING]


anticly
/an"tik lee/, adv.
in an antic manner.
[1550-60; ANTIC + -LY]


anticoagulant
/an'tee koh ag"yeuh leuhnt, an'tuy-/, Biochem., Pharm.
adj.
1. Also, anticoagulative /an'tee koh ag"yeuh lay'tiv, -leuh tiv, an'tuy-/. preventing coagulation, esp. of blood.
n.
2. an anticoagulant agent, as heparin.
[1900-05; ANTI- + COAGULANT]


anticoagulating
adj.


anticoagulation
n., adj.


anticoagulator
n.


anticodon
/an'tee koh"don, an'tuy-/, n. Genetics.
a sequence of three nucleotides in a region of transfer RNA that recognizes a complementary coding triplet of nucleotides in messenger RNA during translation by the ribosomes in protein biosynthesis. Cf. codon.
[1960-65; ANTI- + CODON]


anticollision
adj.


anticolonial
/an'tee keuh loh"nee euhl, an'tuy-/, adj.
1. opposing colonialism.
n.
2. a person or country that actively opposes colonialism.
[ANTI- + COLONIAL]


anticolonialism
—anticolonialist, n., adj.
/an'tee keuh loh"nee euh liz'euhm, an'tuy-/, n.
opposition to colonialism.
[ANTICOLONIAL + -ISM]


Anti-Comintern Pact
/an"tee kom"in terrn', -kom'in terrn", an"tuy-/
a pact formed in 1936, based on agreements between Germany and Japan to oppose communism and the Third International: Italy and Spain subsequently became signatories.


anticommercial
adj.; anticommercially, adv.; anticommercialness, n.


anticommercialism
n.


anticommercialist
n., adj.


anticommercialistic
adj.


anticommerciality
n.


anticommunism
n.


anticommunist
n., adj.


anticommunistic
adj.


anticommunistical
adj.; anticommunistically, adv.


anticommutative
/an'tee keuh myooh"teuh tiv, -kom"yeuh tay'-, an'tuy-/, adj. Math.
1. (of a binary operation) having the property that one term operating on a second is equal to the negative of the second operating on the first, as ab = -ba.
2. (of two matrices) defined by an anticommutative operation.
[ANTI- + COMMUTATIVE]


anticompetitive
adj.; anticompetitively, adv.; anticompetitiveness, n.


anticonfederationism
n.


anticonfederationist
n., adj.


anticonfederative
adj.


anticonformist
n.


anticonformity
n., pl. anticonformities.


anti-Confucian
n., adj.


anti-Confucianism
n.


anticonscription
n.


anticonservation
n., adj.


anticonservationism
n.


anticonservationist
n.


anticonservatism
n.


anticonservative
adj., n.; anticonservatively, adv.; anticonservativeness, n.


anticonstitution
adj.


anticonstitutional
adj.; anticonstitutionally, adv.


anticonstitutionalism
n.


anticonstitutionalist
adj., n.


anticonsumer
n., adj.


anticonsumerism
n.


anticontagious
adj.; anticontagiously, adv.; anticontagiousness, n.


anticonvention
adj.


anticonventional
adj.; anticonventionally, adv.


anticonventionalism
n.


anticonventionalist
n., adj.


anticonvulsant
adj., n.


anticorona
/an'tee keuh roh"neuh/, n.
a luminous edging around the shadow of an observer or the point where his or her shadow would fall, as thrown by the sun upon a cloud or fog bank. Also called Brocken bow, glory.
[ANTI- + CORONA]


anticorporate
adj.; anticorporately, adv.; anticorporateness, n.


anticorrosive
—anticorrosively, adv. —anticorrosiveness, n.
/an'tee keuh roh"siv, an'tuy-/, n.
1. something that prevents or counteracts corrosion.
adj.
2. Also, anticorrosion. preventing or counteracting corrosion.
[1815-25; ANTI- + CORROSIVE]


anticorruption
n., adj.


anticosmetics
adj.


Anticosti
/an'teuh kaw"stee, -kos"tee/, n.
an island at the head of the Gulf of St. Lawrence in E Canada, in E Quebec province. 494; 135 mi. (217 km) long; 3043 sq. mi. (7880 sq. km).


anticreation
adj.


anticreational
adj.


anticreationism
n.


anticreationist
n., adj.


anticreative
adj.; anticreatively, adv.; anticreativeness, n.


anticreativity
n.


anticrepuscular arch
/an"tee kri pus"kyeuh leuhr, an"tuy-, an'tee-, an'tuy-/.
See antitwilight arch.
[ANTI- + CREPUSCULAR]


anticrime
adj.


anticritical
adj.; anticritically, adv.; anticriticalness, n.


anticruelty
adj.


anticryptic
—anticryptically, adv.
/an'tee krip"tik, an'tuy-/, adj. Zool.
serving to conceal an animal from its prey. Cf. procryptic.
[1885-90; ANTI- + CRYPTIC]


anticult
n., adj.


anticultural
adj.; anticulturally, adv.


anticulture
n.


anticum
/an tuy"keuhm/, n., pl. antica /-keuh/.
pronaos.
[ < NL, appar. neut. of L anticus, antiquus pertaining to the front, existing previously, ancient (see ANTIQUE); NL sense by analogy with L posticum POSTICUM]


anticyclical
—anticyclically, adv.
/an'tee suy"kli keuhl, -sik"li-, an'tuy-/, adj.
not conforming to or following a cycle: anticyclical sales that rise when the economy fades.
Also, anticyclic.
[ANTI- + CYCLICAL]


anticyclogenesis
/an'tee suy'kloh jen"euh sis, an'tuy-/, n. Meteorol.
the intensification or development of an anticyclone. Cf. anticyclolysis.
[ANTICYCLO(NE) + GENESIS]


anticyclolysis
/an'tee suy klol"euh sis, an'tuy-/, n. Meteorol.
the weakening or extinction of an anticyclone. Cf. anticyclogenesis.
[ANTICYCLO(NE) + -LYSIS]


anticyclone
—anticyclonic /an'tee suy klon"ik, an'tuy-/, adj.
/an'tee suy"klohn, an'tuy-/, n. Meteorol.
a circulation of winds around a central region of high atmospheric pressure, clockwise in the Northern Hemisphere, counterclockwise in the Southern Hemisphere. Cf. cyclone (def. 1), high (def. 41).
[1875-80; ANTI- + CYCLONE]


anticynic
n., adj.


anticynical
adj.; anticynically, adv.


anticynicism
n.


antidancing
adj.


anti-Darwin
adj.


anti-Darwinian
n., adj.


anti-Darwinism
n.


anti-Darwinist
n., adj.


antidegradation
adj.


antidemocracy
n., pl. antidemocracies, adj.


antidemocrat
n.


antidemocratic
adj.


antidemocratical
adj.; antidemocratically, adv.


antidepressant
/an'tee di pres"euhnt, an'tuy-/, Pharm.
adj.
1. of or pertaining to a substance that is used in the treatment of mood disorders, as characterized by various manic or depressive affects.
n.
2. Also called energizer, psychic energizer. any such substance, as a tricyclic antidepressant, MAO inhibitor, or lithium.
Also, anti-depressant, antidepressive /an'tee di pres"iv, an'tuy-/.
[1960-65; ANTI- + DEPRESSANT]


antidepression
adj., n.


antiderivative
/an'tee deuh riv"euh tiv, an'tuy-/, n.
See indefinite integral.
[1940-45; ANTI- + DERIVATIVE]


antidesegregation
adj.


antidesiccant
/an'tee des"i keuhnt, an'tuy-/, n. Hort.
a substance or material applied to a plant, as by spraying, to inhibit moisture loss during transplanting.
[ANTI- + DESICCANT]


antidevelopment
adj.


antidiabetic
adj.


antidiarrheal
adj.


antidilution
adj.


antidilutive
adj.


antidiphtheritic
adj., n.


antidiscrimination
adj.


antidisestablishmentarian
/an'tee dis'euh stab'lish meuhn tair"ee euhn, an'tuy-/, n.
1. a person who advocates antidisestablishmentarianism.
adj.
2. of or pertaining to antidisestablishmentarianism.
[ANTI- + DISESTABLISHMENT + -ARIAN]


antidisestablishmentarianism
/an'tee dis'euh stab'lish meuhn tair"ee euh niz'euhm, an'tuy-/, n.
opposition to the withdrawal of state support or recognition from an established church, esp. the Anglican Church in 19th-century England.
[ANTI- + DISESTABLISHMENT + -ARIAN + -ISM]


antidissident
n., adj.


antidiuretic
/an'tee duy'euh ret"ik/, Biochem., Pharm.
adj.
1. of or pertaining to a substance that suppresses the formation of urine.
n.
2. any such substance.
[1940-45; ANTI- + DIURETIC]


antidiuretic hormone
Biochem.
vasopressin. Abbr.: ADH


antidivorce
adj.


antidogmatic
adj.


antidogmatical
adj.; antidogmatically, adv.


antidogmatism
n.


antidogmatist
n., adj.


antidomestic
adj.


antidomestically
adv.


antidoron
/ahn dee"dhaw rddawn/; Eng. /an'tee dawr"on, -dohr"-/, n.
1. Also called holy bread. Gk. Orth. Ch. bread blessed and distributed to the congregation at the end of the liturgy.
2. Eastern Ch. eulogia (def. 1).
[1840-50; < LGk antidôron return gift, equiv. to anti- ANTI- + dôron gift, deriv. of didónai to give]


antidote
—antidotal, antidotical /an'ti dot"i keuhl/, adj. —antidotally, antidotically, adv.
/an"ti doht'/, n., v., antidoted, antidoting.
n.
1. a medicine or other remedy for counteracting the effects of poison, disease, etc.
2. something that prevents or counteracts injurious or unwanted effects: Good jobs are the best antidote to teenage crime.
v.t.
3. to counteract with an antidote: Medication was given to antidote the poison the child had swallowed.
[1400-50; late ME ( < MF) < L antidotum < Gk antídoton something given against (i.e., for counteracting), equiv. to anti- ANTI- + dotón neut. of dotós given, verbid of didónai to give; akin to DATUM]


antidraft
adj.


antidromic
—antidromically, adv.
/an'ti drom"ik/, adj. Physiol.
conducting nerve impulses in a direction opposite to the usual one.
[1905-10; ANTI- + -DROME + -IC]


antidrug
/an'tee drug", an'tuy-/, adj.
opposing or restricting the use of narcotics or other drugs of abuse: to enact stricter antidrug laws.
[1965-70; ANTI- + DRUG]


antidumping
/an'tee dum"ping, an'tuy-/, adj.
intended to discourage the dumping of imported commodities, esp. by imposing extra customs duties: antidumping measures against foreign steel.
[1910-15; ANTI- + DUMPING]


antidynastic
adj.


antidynastical
adj.; antidynastically, adv.


antidynasty
adj.


antieavesdropping
adj.


antiecclesiastic
n., adj.


antiecclesiastical
adj.; antiecclesiastically, adv.


antiecclesiasticism
n.


antieconomic
adj.


antieducation
adj.


antieducational
adj.; antieducationally, adv.


antieducationalist
n.


antieducationist
n., adj.


antiegalitarian
adj.


antiegoism
n.


antiegoist
n.


antiegoistic
adj.


antiegoistical
adj.; antiegoistically, adv.


antiegotism
n.


antiegotist
n., adj.


antiegotistic
adj.


antiegotistical
adj.; antiegotistically, adv.


antielectron
/an'tee i lek"tron, an'tuy-/, n. Physics.
a positron.
[ANTI- + ELECTRON]


antielite
n., adj


antielitism
n.


antielitist
n., adj.


antiemetic
/an'tee euh met"ik, an'tuy-/, Pharm.
adj.
1. of or pertaining to a substance that is useful in the suppression of nausea or vomiting.
n.
2. any such substance.
[ANTI- + EMETIC]


antiempiric
n., adj.


antiempirical
adj.; antiempirically, adv.


antiempiricism
n.


antiempiricist
n., adj.


antienergistic
/an'tee en'euhr jis"tik, an'tuy-/, adj.
opposing or resisting applied energy.
[ANTI- + ENERG(IZE) + -ISTIC]


anti-English
adj.


antienthusiasm
n.


antienthusiast
n.


antienthusiastic
adj.


antienthusiastically
adv.


antienvironmentalist
n., adj.


antienzyme
—antienzymatic /an'tee en'zuy mat"ik, -zi-, an'tuy-/, antienzymic /an'tee en zuy"mik, -zim"ik, an'tuy-/, adj.
/an'tee en"zuym, an'tuy-/, n. Biochem.
a substance that inhibits or counteracts the action of an enzyme.
[1900-05; ANTI- + ENZYME]


antiepileptic
adj., n.


antierosion
adj.


antierosive
adj.


antierotic
adj.


antiestablishment
/an'tee i stab"lish meuhnt, an'tuy-/, adj.
opposed to or working against the existing power structure or mores, as of society or government: Antiestablishment candidates promised to disband the army, Congress, and the cabinet if elected.
[1955-60; ANTI- + ESTABLISHMENT]


antiestablishmentarian
/an'tee i stab'lish meuhn tair"ee euhn, an'tuy-/, n.
1. a person who supports or advocates antiestablishmentarianism.
adj.
2. of, pertaining to, or characteristic of antiestablishmentarianism.
[ANTI- + ESTABLISHMENTARIAN]


antiestablishmentarianism
/an'tee i stab'-lish meuhn tair"ee euh niz'euhm, an'tuy-/, n.
a policy or attitude that views a nation's power structure as corrupt, repressive, exploitive, etc.
[ANTIESTABLISHMENTARIAN + -ISM]


antiestrogen
n.


antiestrogenic
adj.


Antietam
/an tee"teuhm/, n.
a creek flowing from S Pennsylvania through NW Maryland into the Potomac: Civil War battle fought near here at Sharpsburg, Maryland, in 1862.


anti-Europe
adj.


anti-European
adj., n.


anti-Europeanism
n.


antievolution
adj.


antievolutional
adj.; antievolutionally, adv.


antievolutionary
adj.


antievolutionist
n., adj.


antievolutionistic
adj.


antiexpansion
adj.


antiexpansionism
n.


antiexpansionist
n., adj.


antiexpressionism
n.


antiexpressionist
n., adj.


antiexpressionistic
adj.


antiexpressive
adj.; antiexpressively, adv.; antiexpressiveness, n.


antifamily
adj.


antifascism
n.


antifascist
n., adj.


antifashion
n., adj.


antifashionable
adj.


antifatigue
adj.


antifebrile
/an'tee fee"breuhl, -feb"reuhl, an'tuy-/, Biochem., Pharm.
adj.
1. efficacious against fever; febrifuge; antipyretic.
n.
2. an antifebrile agent.
[1655-65; ANTI- + FEBRILE]


antifebrin
/an'tee fee"brin, -feb"rin, an'tuy-/, n. Pharm.
acetanilide.
[ANTI- + FEBR(ILE) + -IN2]


Antifederalist
—Antifederalism, n.
/an'tee fed"euhr euh list, -fed"reuh-, an'tuy-/, n.
1. U.S. Hist. a member or supporter of the Antifederal party.
2. (l.c.) an opponent of federalism.
[1780-90; Amer.; ANTI- + FEDERALIST]


Antifederal party
/an'tee fed"euhr euhl, -fed"reuhl, an'tuy-/, U.S. Hist.
the party that, before 1789, opposed the adoption of the proposed Constitution and after that favored its strict construction. Cf. States' rights.


antifeedant
/an'tee feed"nt, an'tuy-/, n.
a chemical agent that causes a pest, as an insect, to stop eating.
[1970-75; ANTI- + FEED + -ANT]


antifemale
adj.


antifeminine
adj.; antifemininely, adv.; antifeminineness, n.


antifeminism
n.


antifeminist
n., adj.


antifeministic
adj.


antiferromagnet
/an'tee fer'oh mag"nit, an'tuy-/, n. Physics.
an antiferromagnetic substance.
[1935-40; ANTI- + FERROMAGNET]


antiferromagnetic
—antiferromagnetism /an'tee fer'oh mag"ni tiz'euhm, an'tuy-/, n.
/an'tee fer'oh mag net"ik, an'tuy-/, adj. Physics.
noting or pertaining to a substance in which, at sufficiently low temperatures, the magnetic moments of adjacent atoms point in opposite directions. Cf. diamagnetic, ferrimagnetic, ferromagnetic, paramagnetic.
[1935-40; ANTI- + FERROMAGNETIC]


antifertility
/an'tee feuhr til"i tee, an'tuy-/, adj. Pharm.
of or pertaining to a substance that inhibits the ability to produce offspring; contraceptive.
[ANTI- + FERTILITY]


antifeudal
adj.


antifeudalism
n.


antifeudalist
n.


antifeudalistic
adj.


antifeudalization
adj., n.


antifilibuster
n., adj.


antifluoridation
n., adj.


antifluoridationist
n.


antifoaming
/an'tee foh"ming, an'tuy-/, adj.
preventing the development of or reducing foam.
[1930-35; ANTI- + FOAM + -ING2]


antifog
/an'tee fog", -fawg", an'tuy-/, adj.
preventing or resisting the buildup of moisture on a surface: an antifog fluid for camera lenses.
[ANTI- + FOG]


antifoggant
/an"tee fog'euhnt, -faw'geuhnt, an'tuy-/, n. Photog.
a chemical that prevents or minimizes fogging.
[ANTIFOG + -ANT]


antifogger
/an'tee fog"euhr, -faw"geuhr, an'tuy-/, n. Informal.
an antifoggant.
[ANTIFOG + -ER1]


antiforeclosure
n., adj.


antiforeignism
—antiforeign, adj.
/an'tee fawr"euh niz'euhm, -for"-, an'tuy-/, n.
the policy or practice of showing hostility toward foreigners, foreign customs, etc.
[ANTI- + FOREIGNISM]


antiformalist
n., adj.


antifouling
/an'tee fow"ling, an'tuy-/, adj. Naut.
(of a coating, process, or the like) preventing the accumulation of barnacles, algae, etc., on underwater surfaces: The makers now use an antifouling chemical on all marine hulls.
[1865-70; ANTI- + FOUL + -ING1]


antifouling paint
Naut.
paint applied to the portion of a hull below the waterline to poison or discourage marine animals and plants that would otherwise cling to it.
[1865-70]


anti-France
adj.


antifraud
adj.


antifreeze
/an"ti freez', an"tee-/, n.
a liquid used in the radiator of an internal-combustion engine to lower the freezing point of the cooling medium.
[1910-15; ANTI- + FREEZE]


anti-French
adj.


anti-Freud
adj.


anti-Freudian
adj., n.


anti-Freudianism
n.


antifriction
—antifrictional, adj.
/an'tee frik"sheuhn, an'tuy-/, n.
1. something that prevents or reduces friction; lubricant.
adj.
2. tending to prevent or reduce friction.
[1830-40; ANTI- + FRICTION]


antifriction alloy
a metallic alloy, as Babbitt metal or bearing bronze, having antifriction qualities.


antifriction bearing
Mach.
See rolling-element bearing.


antifundamentalism
n.


antifundamentalist
n., adj.


antifungal
adj.


antigambling
adj.


antigay
/an'tee gay", an'tuy-/, adj.
opposed or hostile to homosexuals or to homosexual social reforms and institutions, etc.
[ANTI- + GAY]


antigen
—antigenic /an'ti jen"ik/, adj. —antigenically, adv. —antigenicity /an'ti jeuh nis"i tee/, n.
/an"ti jeuhn, -jen'/, n.
1. Immunol. any substance that can stimulate the production of antibodies and combine specifically with them.
2. Pharm. any commercial substance that, when injected or absorbed into animal tissues, stimulates the production of antibodies.
3. antigens of a particular type collectively.
[1905-10; ANTI(BODY) + -GEN]


antigenic determinant
Immunol. determinant (def. 3).
[1905-10]


anti-German
n., adj.


anti-Germanic
adj.


anti-Germanism
n.


anti-Germanization
adj., n.


antigestational drug
/an'tee jes tay"sheuh nl, an'tuy-/
a drug that averts a pregnancy by preventing the fertilized egg from becoming implanted in the uterine wall.


antiglare
adj.


antiglobulin
/an'tee glob"yeuh lin, an'tuy-/, n. Immunol.
an antibody produced by an animal in reaction to the introduction of globulin from another animal.
[1905-10; ANTI- + GLOBULIN]


antignostic
adj., n.


antignostical
adj.


antigodlin
/an'ti god"lin/, adj. Southern and Western U.S.
1. lopsided or at an angle; out of alignment.
2. diagonal or cater-cornered.
Also, antigoglin /an'ti gog"lin/.
[1895-1900; perh. ANTI- + gogglin, repr. prp. of Brit. dial. goggle to shake, tremble; var. with d perh. by dissimilation, reinforced by folk etym. as "against God"]


Antigone
/an tig"euh nee'/, n.
1. Class. Myth. a daughter of Oedipus and Jocasta who defied her uncle, King Creon, by performing funeral rites over her brother, Polynices, and was condemned to be immured alive in a cave.
2. (italics) a tragedy (c440 B.C.) by Sophocles.


Antigonus I
/an tig"euh neuhs/, (Cyclops)
382?-301 B.C., Macedonian general under Alexander the Great.


Antigonus II
(Gonatus)
c319-239 B.C., king of Macedonia 283-239 (son of Demetrius I).


antigorite
/an tig"euh ruyt'/, n. Mineral.
a variety of serpentine occurring in a brownish-green lamellar form.
[1860-65; named after Antigorio valley in N Italy where first found + -ITE1]


antigovernment
—antigovernmental, adj.
/an'tee guv"euhrn meuhnt, -euhr meuhnt, an'tuy-/, adj.
1. opposed to or in rebellion against an existing government.
2. of or pertaining to a political group, military force, etc., seeking to replace or overthrow an existing government.
[ANTI- + GOVERNMENT]


antigraft
adj.


antigrammatical
adj.; antigrammatically, adv.; antigrammaticalness, n.


antigravitation
adj.


antigravitational
adj.; antigravitationally, adv.


antigravity
/an'tee grav"i tee, an'tuy-/, n.
1. Physics. the antithesis of gravity; a hypothetical force by which a body of positive mass would repel a body of negative mass.
2. (not in technical use) a controllable force that can be made to act against the force of gravity.
adj.
3. (not in technical use) counteracting the force of gravity: The antigravity drive in this spaceship will enable us to reach Polaris.
[1940-45; ANTI- + GRAVITY]


anti-Greece
adj.


anti-Greek
adj., n.


antigrowth
adj.


anti-G suit
/an'tee jee", an'tuy-/, Aeron., Aerospace.
a garment for fliers and astronauts designed to exert pressure on the abdomen and thighs to prevent or retard the pooling of blood below the heart under the influence of excessive head-to-toe acceleration forces. Also called G-suit.
[1940-45; G repr. gravity]


Antigua
—Antiguan, adj., n.
/an tee"geuh/, n.
one of the Leeward Islands, in the E West Indies. 108 sq. mi. (280 sq. km).


Antigua and Barbuda
an island state comprising Antigua and two smaller islands: a member of the former West Indies Associated States; formerly a British crown colony; gained independence 1981. 79,000; 171 sq. mi. (442 sq. km). Cap.: St. John's.


antiguerrilla
n., adj.


antigun
n., adj


antihalation
/an'tee hay lay"sheuhn, -ha-, an'tuy-/, Photog.
n.
1. the process of treating a film base with a light-absorbing substance to prevent refraction of light from the rear of the film.
adj.
2. resistant to halation.
[1900-05; ANTI- + HALATION]


antihegemonism
n.


antihegemony
n., pl. antihegemonies, adj.


antihelix
/an'tee hee"liks, an'tuy-/, n., pl. antihelices /-hel"i seez'/, antihelixes. Anat.
the inward curving ridge of the auricle of the ear. See diag. under ear.
[1715-25; ANTI- + HELIX; r. anthelix < Gk, equiv. to ant- ANT- + hélix HELIX]


antihemophilic factor
/an'tee hee'meuh fil"ik, -hem'euh-/, Biochem.
a protein that is essential to normal blood clotting and is lacking or deficient in persons having hemophilia A. Abbr.: AHF Also called factor VIII.
[1945-50; ANTI- + HEMOPHILIC]


antihero
—antiheroism, /an'tee her"oh iz'euhm, an'tuy-/, n.
/an"tee hear'oh, an"tuy-/, n., pl. antiheroes.
a protagonist who lacks the attributes that make a heroic figure, as nobility of mind and spirit, a life or attitude marked by action or purpose, and the like.
[1705-15; ANTI- + HERO]


antiheroic
/an'tee hi roh"ik, an'tuy-/, adj.
1. (of a protagonist) possessing the characteristics of an anti-hero.
2. (of a literary work) having an antihero as its protagonist.
[1875-80; ANTI- + HEROIC]


antiheroine
/an"tee her'oh in, an"tuy-/, n.
a female protagonist, as in a novel or play, whose attitudes and behavior are not typical of a conventional heroine.
[1905-10; ANTI- + HEROINE]


antihierarchal
adj.


antihierarchic
adj.


antihierarchical
adj.; antihierarchically, adv.


antihierarchism
n.


antihierarchy
n., pl. antihierarchies, adj.


antihijack
adj.


antihistamine
/an'ti his"teuh meen', -min/, n. Biochem., Pharm.
any of certain compounds or medicines that neutralize or inhibit the effect of histamine in the body, used chiefly in the treatment of allergic disorders and colds.
[1930-35; ANTI- + HISTAMINE]


antihistaminic
/an'tee his'teuh min"ik, an'tuy-/, Biochem., Pharm.
adj.
1. of or pertaining to an antihistamine or its effect.
n.
2. an antihistaminic agent, as a drug.
[1945-50; ANTIHISTAMINE + -IC]


antihistorical
adj.; antihistorically, adv.; antihistoricalness, n.


antihomosexual
adj.


antihomosexuality
n., adj.


antihuman
/an'tee hyooh"meuhn/ or, often, /-yooh"-, an'tuy-/, adj.
against or opposed to human beings or human values.
[1850-55; ANTI- + HUMAN]


antihumanism
n.


antihumanist
n., adj.


antihumanistic
adj.


antihumanitarian
adj., n.


antihumanity
n., pl. antihumanities.


antihunting
n., adj.


antihygienic
adj.


antihygienically
adv.


antihypertension
adj.


antihypertensive
/an'tee huy'peuhr ten"siv, an'tuy-/, Med., Pharm.
adj.
1. acting to reduce hypertension: an antihypertensive drug, diet, or regimen.
n.
2. a drug, as a diuretic, used to treat hypertension.
[1955-60; ANTI- + HYPERTENSIVE]


antihypnotic
adj., n.


antihypnotically
adv.


antihysteric
n., adj.


anti-icer
/an'tee uy"seuhr/, n.
1. a device used to prevent the forming of ice, as on an airplane propeller.
2. a fluid used in such a device.
[1930-35]


anti-id
/an'tee id", an'tuy-/, n. Immunol. Informal.
an anti-idiotypic antibody.
[by shortening]


anti-idealism
n.


anti-idealist
n., adj.


anti-idealistic
adj.


anti-idealistically
adv.


anti-ideological
adj.; anti-ideologically, adv.


anti-idiotype
—anti-idiotypic /an'tee id'ee euh tip"ik, an'tuy-/, adj.
/an'tee id"ee euh tuyp', an'tuy-/, n. Immunol.
a molecular arrangement on an antibody that is the counterpart of that on a different antibody, thus making one an antigen to the other.


anti-immigration
adj.


anti-imperialist
—anti-imperialism, n. —anti-imperialistic, adj.
/an'tee im pear"ee euh list, an'tuy-/, n.
1. an opponent of imperialism.
adj.
2. opposed to imperialism.
[1895-1900]


anti-incumbent
adj., n.


anti-indemnity
adj.


anti-induction
adj.


anti-inductive
adj.; anti-inductively, adv.; anti-inductiveness, n.


anti-infective
—anti-infectiveness, n.
/an'tee in fek"tiv, an'tuy-/, Pharm.
adj.
1. of or pertaining to a substance used in the treatment of an infection.
n.
2. any such substance, as bacitracin.


anti-inflammatory
/an'tee in flam"euh tawr'ee, -tohr'ee, an'tuy-/, adj., n., pl. anti-inflammatories.
adj.
1. acting to reduce certain signs of inflammation, as swelling, tenderness, fever, and pain.
n.
2. Pharm. a medication, as aspirin, used to reduce inflammation.
[1955-60]


anti-inflation
n., adj.


anti-inflationary
adj.


anti-insomniac
adj., n.


anti-institutional
adj.; anti-institutionally, adv.


anti-integration
adj.


anti-intellectual
—anti-intellectualism, n. —anti-intellectualistic, adj. —anti-intellectuality, n.
/an'tee in'tl ek"chooh euhl, an'tuy-/, n.
1. a person opposed to or hostile toward intellectuals and the modern academic, artistic, social, religious, and other theories associated with them.
2. a person who believes that intellect and reason are less important than actions and emotions in solving practical problems and understanding reality.
adj.
3. of, pertaining to, or characteristic of anti-intellectuals or their beliefs.
Also, anti-intellectualist.
[1935-40]


anti-Irish
adj., n., pl. anti-Irish.


anti-isolation
adj.


anti-isolationism
n.


anti-isolationist
n., adj.


anti-Israeli
n., adj.


anti-Italian
adj., n.


anti-Italianism
n.


anti-itch
adj.


anti-Japanese
adj., n., pl. anti-Japanese.


anti-Jesuit
n., adj.


anti-Jesuitic
adj.


anti-Jesuitical
adj.; anti-Jesuitically, adv.


anti-Jesuitism
n.


anti-Jesuitry
n.


anti-Jewish
adj.


anti-Judaic
adj.


anti-Judaism
n.


anti-Judaist
n., adj.


anti-Judaistic
adj.


antikickback
adj.


antiknock
/an'tee nok", an'tuy-/, adj.
noting or pertaining to any material added to fuel for an internal-combustion engine to eliminate or minimize knock.
[1920-25; ANTI- + KNOCK]


Antikythera
/an'ti ki thear"euh/; Gk. /ahn'dee kee"thee rddah/, n.
an island in the E Mediterranean, NW of Crete: archaeological site. 81/2 sq. mi. (22 sq. km).
Also, Andikithira.


antilabor
adj.


antilabour
adj.


anti-Latin
adj.


anti-Latinism
n.


antileague
adj.


anti-Leaguer
/an"tee lee'geuhr, an"tuy-/, n. Hist.
a person who opposed the League of Nations or U.S. participation in it.


Anti-Lebanon
/an'tee leb"euh neuhn/, n.
a mountain range in SW Asia, between Syria and Lebanon, E of the Lebanon Mountains.


antileft
adj.


antileftist
adj.


antilegomena
/an'ti leuh gom"euh neuh/, n. (used with a sing. v.)
a group of books in the New Testament, generally held to be uncanonical by the early church. Cf. homologumena.
[1840-50; < Gk: things spoken against, neut. pl. of ANTILEGÓMENOS (pass. prp. of antilégein to speak against), equiv. to anti- ANTI- + lego- speak + -menos pass. prp. suffix]


antileprosy
adj.


antilepton
/an'tee lep"ton, an'tuy-/, n. Physics.
the antiparticle of a lepton. Cf. antineutrino, muon, positron, tau lepton.
[ANTI- + LEPTON]


antileukemic
adj., n.


antileveling
adj.


antilevelling
adj.


antiliberal
adj., n.; antiliberally, adv.; antiliberalness, n.


antiliberalism
n.


antiliberalist
n., adj.


antiliberalistic
adj.


antilibertarian
adj., n.


antilife
—antilifer, n.
/an'tee luyf", an'tuy-/, adj.
1. antagonistic or indifferent to a normal life.
2. regarded as opposing the life force because of advocating abortion, birth control, etc.
[1925-30; ANTI- + LIFE]


antiliquor
adj.


antiliteracy
adj.


antiliterate
adj., n.; antiliterately, adv.


antilitter
adj.


antilittering
adj.


antiliturgic
adj.


antiliturgical
adj.; antiliturgically, adv.


antiliturgist
n.


antiliturgy
adj.


Antilles
—Antillean /an til"ee euhn, an'tl ee"-/, adj.
/an til"eez/, n. (used with a pl. v.)
a chain of islands in the West Indies, divided into two parts, the one including Cuba, Hispaniola, Jamaica, and Puerto Rico (Greater Antilles), the other including a large arch of smaller islands to the SE and S (Lesser Antilles or Caribees).


Antilles Current
a warm ocean current flowing NW along the N coast of the Greater Antilles and joining the Florida Current off the SW coast of Florida.


Antilochus
/an til"euh keuhs/, n. Class. Myth.
a son of Nestor and a trusted friend of Achilles.


antilock brake
/an"tee lok', an"tuy-/
a brake equipped with a computer-controlled device that prevents the wheel from locking.
[1985-1990]


antilog
/an"ti lawg', -log/, n. Math.
antilogarithm.
[by shortening]


antilogarithm
—antilogarithmic, adj.
/an'ti law"geuh ridh'euhm, -rith'-, -log"euh-/, n. Math.
the number of which a given number is the logarithm; antilog
[1790-1800; ANTI- + LOGARITHM]


antilogism
—antilogistic, adj. —antilogistically, adv.
/an til"euh jiz'euhm/, n. Logic.
a group of three inconsistent propositions, two of which are premises of a syllogism that contradict the third.
[1900-05; < LGk antilogismós, equiv. to anti- ANTI- + logismós calculation, deriv. of logízesthai to calculate, deriv. of lógos reckoning]


antilogy
/an til"euh jee/, n., pl. antilogies.
a contradiction in terms or ideas.
[1605-15; < Gk antilogía controversy, discussion. See ANTI-, -LOGY]


antilottery
adj.


antilynching
adj.


antimacassar
/an'ti meuh kas"euhr/, n.
a small covering, usually ornamental, placed on the backs and arms of upholstered furniture to prevent wear or soiling; a tidy.
[1850-55; ANTI- + MACASSAR (OIL)]


antimachination
adj.


antimachine
adj.


antimachinery
adj.


antimacho
adj.


Antimachus
/an tim"euh keuhs/, n.
1. Also called the Colophonian. fl. c410 B.C. Greek poet.
2. (in the Iliad) a chieftain who believed that the Trojans should not return Helen to Menelaus.


antimagnetic
/an'tee mag net"ik, an'tuy-/, adj.
1. resistant to magnetization.
2. (of a precision instrument, watch, etc.) having the critical parts composed of antimagnetic materials, and hence not seriously affected in accuracy by exposure to magnetic fields.
[1945-50; ANTI- + MAGNETIC]


antimale
n., adj.


anti-Malthusian
adj., n.


anti-Malthusianism
n.


antiman
adj.


antimanagement
adj., n.


antimanic
/an'tee man"ik, -may"nik, an'tuy-/, adj.
1. preventing, curing, or palliating the symptoms of mania.
n.
2. Pharm. a pharmacological substance used to treat mania, as lithium.
[ANTI- + MANIC]


Anti-Mason
—Anti-Masonic /an'tee meuh son"ik, an'tuy-/, adj. —Anti-Masonry, n.
/an'tee may"seuhn, an'tuy-/, n. U.S. Hist.
a member of the Anti-Masonic party or a supporter of its principles.


Anti-Masonic party
U.S. Hist.
a former political party (1826-35) that opposed Freemasonry in civil affairs.


antimasque
—antimasquer, antimasker, n.
/an"ti mask', -mahsk'/, n.
a comic or grotesque performance, as a dance, presented before or between the acts of a masque.
Also, antimask.
[1605-15; ANTI- + MASQUE; r. antemask; see ANTE-, MASK]


antimaterialism
n.


antimaterialist
n., adj.


antimaterialistic
adj.


antimaterialistically
adv.


antimatter
/an"tee mat'euhr, an"tuy-/, n. Physics.
matter composed only of antiparticles, esp. antiprotons, antineutrons, and positrons.
[1950-55; ANTI- + MATTER]


antimechanism
n.


antimechanist
n., adj.


antimechanistic
adj.


antimechanistically
adv.


antimechanization
adj.


antimediaeval
adj.; antimediaevally, adv.


antimediaevalism
n.


antimediaevalist
n., adj.


antimedical
adj.; antimedically, adv.


antimedication
adj.


antimedicative
adj.


antimedicine
adj.


antimedieval
adj.; antimedievally, adv.


antimedievalism
n.


antimedievalist
n., adj.


antimension
/ahn'dee meen"see awn/; Eng. /an'ti men"see on'/, n., pl. antimensia /-see ah/; Eng. /-see euh/. Gk. Orth. Ch.
a consecrated linen or silk cloth, kept on an altar, to which is sewn a linen or silk bag containing relics of saints.
Also, antimensium.
[ < ML antimensium < MGk antimínsion, antimésion, equiv. to Gk anti- ANTI- + L mens(a) table + Gk -ion n. suffix]


antimensium
/an'ti men"see euhm/, n., pl. antimensia /-see euh/.
antimension.


antimere
—antimeric /an'teuh mer"ik/, adj. —antimerism /an tim"euh riz'euhm/, n.
/an"teuh mear'/, n. Zool.
1. a segment or division of the body having a corresponding segment or division that is opposite to it relative to the longitudinal axis of the body.
2. a similar part in a radially symmetrical animal.
[1875-80; ANTI- + -MERE]


antimerger
adj.


antimerging
adj.


antimetabolite
/an'tee meuh tab"euh luyt', an'tuy-/, n.
1. Biochem. any substance that interferes with growth of an organism by competing with or substituting for an essential nutrient in an enzymatic process.
adj.
2. Pharm. of or pertaining to certain substances used to prevent or reduce the proliferation of cells, esp. cancer cells, by interfering with normal metabolic activity.
Also, antimetabolic /an'tee met'euh bol"ik, an'tuy-/.
[1940-45; ANTI- + METABOLITE]


antimetaphysical
adj.; antimetaphysically, adv.


antimethod
adj.


antimethodic
adj.


antimethodical
adj.; antimethodically, adv.; antimethodicalness, n.


anti-Mexican
n., adj.


antimilitant
/an'tee mil"i teuhnt, an'tuy-/ adj.
1. opposing military power, esp. its increase or development or the influence of military leaders.
n.
2. a person who opposes military power, esp. its increase or development: Antimilitants demonstrated against nuclear weaponry.
[ANTI- + MILITANT]


antimilitarism
n.


antimilitarist
n., adj.


antimilitaristic
adj.


antimilitaristically
adv.


antimilitary
adj.


antiministerial
adj.; antiministerially, adv.


antiministerialist
n., adj.


antimiscegenation
n., adj.


antimissile
/an'tee mis"euhl, an'tuy-/ or, esp. Brit., /-mis"uyl/, Mil.
adj.
1. designed or used in defense against guided enemy missiles.
n.
2. a ballistic device for seeking and destroying enemy missiles.
Also, anti-missile.
[1955-60; ANTI- + MISSILE]


antimissile missile
a ballistic missile for seeking and destroying missiles in flight.
[1955-60]


antimitotic
/an'tee muy tot"ik, -mi-, an'tuy-/, Biochem., Pharm.
adj.
1. of or pertaining to certain substances capable of arresting the process of cell division.
n.
2. any such substance, as certain drugs used to destroy cancer cells.
[1965-70; ANTI- + MITOTIC]


antimodern
adj., n.; antimodernly, adv.; antimodernness, n.


antimodernism
n.


antimodernist
n., adj.


antimodernistic
adj.


antimodernization
adj.


antimonarch
adj., n.


antimonarchal
adj.; antimonarchally, adv.


antimonarchial
adj.


antimonarchic
adj.


antimonarchical
adj.; antimonarchically, adv.


antimonarchism
n.


antimonarchist
n., adj.


antimonarchistic
adj.


antimonarchy
adj.


antimonate
/an"teuh meuh nayt'/, n. Chem.
a salt containing pentavalent antimony and oxygen, as potassium antimonate, KSb(OH)6.
Also, antimoniate /an'teuh moh"nee ayt', -it/.
[1850-55; ANTIMON(Y) + -ATE2]


antimonic
/an'teuh moh"nik, -mon"ik/, adj. Chem.
of or containing antimony, esp. in the pentavalent state.
[1825-35; ANTIMON(Y) + -IC]


antimonic acid
Chem.
See antimony pentoxide.
[1825-35]


antimonide
/an"teuh meuh nuyd', -nid/, n. Chem.
a binary compound containing antimony and a second element, usually a metal.
[1860-65; ANTIMON(Y) + -IDE]


antimonopolism
n.


antimonopolist
n., adj.


antimonopolistic
adj.


antimonopolization
adj.


antimonopoly
adj.


antimonous
/an"teuh meuh neuhs, -moh'neuhs/, adj. Chem.
of or containing antimony, esp. in the trivalent state.
Also, antimonious /an'teuh moh"nee euhs/.
[1825-35; ANTIMON(Y) + -OUS]


antimonsoon
/an'tee mon soohn"/, n. Meteorol.
a current of air lying above a monsoon and moving in an opposite direction.
[ANTI- + MONSOON]


antimony
—antimonial, adj., n.
/an"teuh moh'nee/, n. Chem.
a brittle, lustrous, white metallic element occurring in nature free or combined, used chiefly in alloys and in compounds in medicine. Symbol: Sb; at. no.: 51; at. wt.: 121.75.
[1375-1425; late ME antimonie < ML antimonium, perh. < dial. Ar uthmud]


antimony 124
Chem.
the radioactive isotope of antimony having a mass number of 124 and a half-life of 60 days, used chiefly as a tracer.


antimony hydride
Chem.
stibine.


antimonyl
/an"teuh meuh nil, an tim"euh-/, n. Chem.
the univalent group -SbO, believed to exist in certain compounds, as antimony potassium tartrate, K(SbO)C4H4O6.
[ANTIMON(Y) + -YL]


antimony oxychloride
Chem.
a white, water-insoluble powder, SbOCl, used chiefly in the manufacture of antimony salts. Also called Algaroth powder.


antimony pentasulfide
/pen'teuh sul"fuyd/, Chem.
a deep-yellow, water-insoluble powder, Sb2S5, used chiefly as a pigment in oil and water colors.


antimony pentoxide
/pen tok"suyd/, Chem.
a white or yellowish, water-insoluble powder, Sb2O5, used chiefly in the synthesis of antimonates. Also called antimonic acid.


antimony potassium tartrate
Chem.
See tartar emetic. Also, antimonyl potassium tartrate.


antimony sulfate
Chem.
a white, crystalline, deliquescent, water-insoluble solid, Sb2(SO4)3, used chiefly in the manufacture of explosives.


antimony sulfide
Chem.
1. See antimony pentasulfide.
2. See antimony trisulfide.


antimony trifluoride
Chem.
a white to grayish-white, crystalline, hygroscopic, water-soluble, poisonous solid, SbF3, used chiefly in dyeing textiles.


antimony trisulfide
Chem.
a black or orange-red, crystalline, water-insoluble solid, Sb2S3, used chiefly as a pigment in paints and in the manufacture of fireworks and matches.


antimony yellow.
—antimony-yellow, adj.
See Naples yellow.


antimoral
adj.


antimoralism
n.


antimoralist
n., adj.


antimoralistic
adj.


antimorality
adj.


antimotivational
adj.


antimusic
n., adj.


antimusical
adj.; antimusically, adv.; antimusicalness, n.


antimutagenic
/an'tee myooh'teuh jen"ik, an'tuy-/, adj. Genetics.
capable of reducing the frequency of mutation.
[ANTI- + MUTAGENIC]


antimystic
adj., n.


antimystical
adj.; antimystically, adv.; antimysticalness, n.


antimysticism
n.


antinarcotic
adj., n.


antinarcotics
adj.


antinational
adj.; antinationally, adv.


antinationalism
n.


antinationalist
n., adj.


antinationalistic
adj.


antinationalistically
adv.


antinationalization
adj.


antinatural
adj.; antinaturally, adv.; antinaturalness, n.


antinaturalism
n.


antinaturalist
n., adj.


antinaturalistic
adj.


antinature
adj., n.


antinauseant
adj., n.


anti-Nazi
n., adj.


anti-Negro
adj., n., pl. anti-Negroes.


anti-Negroism
n.


antineoplastic
/an'tee nee'oh plas"tik, an'tuy-/, Med., Pharm.
adj.
1. destroying, inhibiting, or preventing the growth or spread of neoplasms.
n.
2. an antineoplastic substance.
[1965-70; ANTI- + NEOPLASTIC]


antinepotism
n.


antineuralgic
adj., n.


antineuritic
adj., n.


antineutral
adj., n.; antineutrally, adv.


antineutralism
n.


antineutrality
n.


antineutrino
/an'tee nooh tree"noh, -nyooh-, an'tuy-/, n., pl. antineutrinos. Physics.
the antiparticle of a neutrino, distinguished from the neutrino by having clockwise rather than counterclockwise spin when observing in the direction of motion.
[1930-35; ANTI- + NEUTRINO]


antineutron
/an'tee nooh"tron, -nyooh"-, an'tuy-/, n. Physics.
1. an elementary particle having no charge and having a mass and spin equal to that of the neutron but with magnetic moment opposite to that of the neutron; the antiparticle of the neutron.
adj.
2. Also, anti-neutron. opposing the building, stockpiling, or use of neutron bombs: The antineutron lobby was outnumbered.
[1940-45; ANTI- + NEUTRON]


anting
/an"ting/, n.
the placing of ants among the feathers, done by certain birds apparently to kill parasites.
[1935-40; ANT + -ING1, as trans. of G Einemsen]


antinihilism
n.


antinihilist
n., adj.


antinihilistic
adj.


antinode
—antinodal, adj.
/an"ti nohd'/, n. Physics.
the region of maximum amplitude between two adjacent nodes in a standing wave.
[1880-85; ANTI- + NODE]


antinoise
/an'tee noyz", an'tuy-/, adj.
designed to reduce or ban excessively loud sound, as of jet engines or traffic: antinoise legislation.
[1905-10; ANTI- + NOISE]


antinomian
—antinomianism, n.
/an'ti noh"mee euhn/, n.
a person who maintains that Christians are freed from the moral law by virtue of grace as set forth in the gospel.
[1635-45; < ML Antinom(i) name of sect (pl. of Antinomus opponent of (the moral) law < Gk antí ANTI- + nómos law) + -IAN]


antinomy
—antinomic /an'ti nom"ik/, antinomical, adj.
/an tin"euh mee/, n., pl. antinomies.
1. opposition between one law, principle, rule, etc., and another.
2. Philos. a contradiction between two statements, both apparently obtained by correct reasoning.
[1585-95; < L antinomia < Gk antinomía a contradiction between laws. See ANTI-, -NOMY]


anti-Nordic
adj.


antinormal
adj.; antinormalness, n.


antinormality
n.


Antinous
/an tin"oh euhs/, n. Class. Myth.
the chief suitor of Penelope, killed by Odysseus upon his return from Troy.


antinovel
—antinovelist, n.
/an"tee nov'euhl, an"tuy-/, n.
a literary work in which the author rejects the use of traditional elements of novel structure, esp. in regard to development of plot and character.
[1955-60; ANTI- + NOVEL1]


antinuclear
/an'tee nooh"klee euhr, -nyooh"-, an'tuy-/ or, by metathesis, /-kyeuh leuhr/, adj.
1. opposed to the building, stockpiling, or use of nuclear weapons.
2. opposed to the building or use of nuclear power plants: Antinuclear demonstrators picketed the power plant.
[1955-60; ANTI- + NUCLEAR]
Pronunciation. See nuclear.


antinucleon
/an'tee nooh"klee on', -nyooh"-, an'tuy-/, n. Physics.
an antiproton or an antineutron.
[1945-50; ANTI- + NUCLEON]


antinuke
/an'tee noohk", -nyoohk", an'tuy-/, Informal.
adj.
1. antinuclear.
n.
2. Also, antinuker. a person who supports antinuclear programs.
[1970-75; ANTI- + NUKE]


antinutrient
—antinutritive /an'tee nooh"treuh tiv, -nyooh"-, an"tuy-/, adj.
/an'tee nooh"tree euhnt, -nyooh"-, an'tuy-/, n. Biochem.
a substance that interferes with the utilization of one or more nutrients by the body, as oxalate and phytate, which prevent calcium absorption.
[ANTI- + NUTRIENT]


antiobesity
adj., n., pl. antiobesities.


antiobscenity
n., pl. antiobscenities, adj.


Antioch
—Antiochian /an'tee oh"kee euhn/, n., adj.
/an"tee ok'/, n.
1. Arabic, Antakiya. Turkish, Antakya. a city in S Turkey: capital of the ancient kingdom of Syria 300-64 B.C. 66,520.
2. a city in W California. 43,559.


Antiochus III
/an tuy"euh keuhs/
("the Great") 241?-187 B.C., king of Syria 223-187.


Antiochus IV
(Antiochus Epiphanes)
died 164? B.C., king of Syria 175-164?.


antiodontalgic
/an'tee oh'don tal"jik, an'tuy-/, Dentistry.
adj.
1. relieving the pain of a toothache.
n.
2. a toothache remedy.
Also, antodontalgic.
[1810-20; ANTI- + ODONTALGIC]


anti-open-shop
n.


antioptimism
n.


antioptimist
n., adj.


antioptimistic
adj.


antioptimistical
adj.; antioptimistically, adv.


antiorganization
n.


anti-Oriental
adj., n.


anti-Orientalism
n.


anti-Orientalist
n., adj.


antiorthodox
adj.; antiorthodoxly, adv.


antiorthodoxy
n.


antioxidant
/an'tee ok"si deuhnt, an'tuy-/, n.
1. Chem. any substance that inhibits oxidation, as a substance that inhibits oxidative deterioration of gasoline, rubbers, plastics, soaps, etc.
2. Biochem. an enzyme or other organic substance, as vitamin E or beta carotene, that is capable of counteracting the damaging effects of oxidation in animal tissues.
adj.
3. Chem. of or pertaining to an antioxidant.
[1925-30; ANTI- + oxidant (OXID(IZE) + -ANT)]


antioxidizer
n.


antioxidizing
adj.


antioxygenating
adj.


antioxygenation
n.


antioxygenator
n.


antiozonant
/an'tee oh"zoh neuhnt, an'tuy-/, n. Chem.
an admixture to natural or synthetic rubber for preventing ozonolysis.
[1950-55; ANTI- + ozonant (OZON(IZE) + -ANT)]


antipacifism
n.


antipacifist
n., adj.


antipacifistic
adj.


antipapacy
adj.


antipapal
adj.


antipapalist
n., adj.


antipapism
n.


antipapist
n., adj.


antipapistic
adj.


antipapistical
adj.


antiparabema
/an'ti par'euh bee"meuh/, n., pl. antiparabemata /-meuh teuh/.
either of two chapels at the west end of an Armenian or Byzantine church.
[ANTI- + NGk parabêma < Gk para- PARA-1 + LGk bêma BEMA]


antiparallel
/an'tee par"euh lel', an'tuy-/, adj. Math, Physics.
(of two vectors) pointing in opposite directions.
[1650-60; ANTI- + PARALLEL]


antiparasitic
n., adj.


antiparasitical
adj.; antiparasitically, adv.


antiparliament
adj.


antiparliamentary
adj.


antiparticle
/an"tee pahr'ti keuhl, an"tuy-/, n. Physics.
a particle all of whose properties, as mass, spin, or charge, have the same magnitude as but, where appropriate, the opposite sign of a specific elementary particle; neutral pions, photons, and gravitons are considered to be their own antiparticles: The positron is the antiparticle of the electron. Cf. antimatter, annihilation (def. 3).
[1930-35; ANTI- + PARTICLE]


antipasto
/an'ti pah"stoh, -pas"toh/; It. /ahn'tee pahs"taw/, n., pl. antipastos, antipasti /-pah"stee, -pas"tee/; It. /-pahs"tee/. Italian Cookery.
a course of appetizers consisting of an assortment of foods, as olives, anchovies, sliced sausage, peppers, and artichoke hearts.
[1580-90; < It, equiv. to anti- ( < L ante- ANTE-) + pasto food < L pastus pasturage, feeding ground, orig. the act of feeding, equiv. to pas- s. of pascere to feed + -tus suffix of v. action]


Antipater
/an tip"euh teuhr/, n.
398?-319 B.C., Macedonian statesman and general: regent of Macedonia 334-323.


antipathetic
—antipathetically, adv. —antipatheticalness, n.
/an'ti peuh thet"ik, an tip'euh-/, adj.
1. opposed, averse, or contrary; having or showing antipathy: They were antipathetic to many of the proposed changes
2. causing or likely to cause antipathy: The new management was antipathetic to all of us. Also, antipathetical.
[1630-40; < Gk antipathés opposed in feeling (anti- + -pathes, adj. deriv. of páthos PATHOS), with -etic by analogy with PATHETIC]


antipathogen
n.


antipathogene
n.


antipathogenic
adj.


antipathy
—antipathist, n.
/an tip"euh thee/, n., pl. antipathies.
1. a natural, basic, or habitual repugnance; aversion.
2. an instinctive contrariety or opposition in feeling.
3. an object of natural aversion or habitual dislike.
[1595-1605; < L antipathia < Gk antipátheia. See ANTI-, -PATHY]
Syn. 1. disgust, abhorrence, detestation, hatred. See aversion.
Ant. 1. attraction.


antipatriarch
n.


antipatriarchal
adj.; antipatriarchally, adv.


antipatriarchy
n., pl. antipatriarchies.


antipatriot
n.


antipatriotic
adj.


antipatriotically
adv.


antipatriotism
n.


antipedal
/an'ti peed"l/, adj.
(in a mollusk) located opposite the foot.
[ANTI- + PEDAL]


antiperistalsis
—antiperistaltic /an'tee per'i stal"tik, an'tuy-/, adj.
/an'tee per'i stawl"sis, -stal"-, an'tuy-/, n. Physiol.
reversed peristaltic action of the intestines, by which their contents are carried upward.
[ANTI- + PERISTALSIS]


antipersonnel
/an'tee perr'seuh nel", an'tuy-/, adj. Mil.
used against enemy personnel rather than against mechanized vehicles, matériel, etc.: antipersonnel bombs.
[1935-40; ANTI- + PERSONNEL]


antiperspirant
/an'ti perr"speuhr euhnt/, n.
an astringent preparation for reducing perspiration, usually containing aluminum or zirconium and used to prevent body odor and clothing stains.
[1940-45; ANTI- + PERSPIRE + -ANT]


antipestilence
adj.


antipestilent
adj.; antipestilently, adv.


antipestilential
adj.


antiphilosophic
adj.


antiphilosophical
adj.; antiphilosophically, adv.


antiphilosophism
n.


antiphilosophy
adj., n., pl. antiphilosophies.


antiphlogistic
/an'tee floh jis"tik, an'tuy-/, Med., Pharm.
adj.
1. acting against inflammation or fever.
n.
2. an antiphlogistic agent.
[1735-45; ANTI- + PHLOGISTIC]


antiphon
/an"teuh fon'/, n.
1. a verse or song to be chanted or sung in response.
2. Eccles.
a. a psalm, hymn, or prayer sung in alternate parts.
b. a verse or a series of verses sung as a prelude or conclusion to some part of the service.
[1490-1500; < ML antiphona responsive singing < Gk (tà) antíphona, neut. pl. of ANTÍPHONOS sounding in answer, equiv. to anti- ANTI- + phon(é) sound + -os adj. suffix. Cf. ANTHEM]


antiphonal
—antiphonally, adv.
/an tif"euh nl/, adj.
1. pertaining to antiphons or antiphony; responsive.
n.
2. an antiphonary.
[1685-95; ANTIPHON + -AL1]


antiphonary
/an tif"euh ner'ee/, n., pl. antiphonaries.
a book of antiphons.
[1425-75; late ME < ML antiphonarium; learned borrowing r. earlier versions, which had undergone changes: ME anfenere, antefenar, antiphoner(e), OE antefnere (cf. MD antiffenaer, MLG antifener, OHG antiphenere) < ML. See ANTIPHON, -ARY]


antiphony
—antiphonic /an'teuh fon"ik/, adj. —antiphonically, adv.
/an tif"euh nee/, n., pl. antiphonies.
1. alternate or responsive singing by a choir in two divisions.
2. a psalm, verse, etc., so sung; antiphon.
3. a responsive musical utterance.
[1585-95; ANTIPHON + -Y3]


antiphrasis
—antiphrastic /an'ti fras"tik/, antiphrastical, adj. —antiphrastically, adv.
/an tif"reuh sis/, n. Rhet.
the use of a word in a sense opposite to its proper meaning.
[1525-35; < L < Gk, deriv. of antiphrázein to speak the opposite (anti- ANTI- + phrázein to speak); see PHRASE, SIS]


Antiphus
/an"teuh feuhs/, n. Class. Myth.
1. (in the Iliad) a Trojan ally, the son of Talaemenes and a nymph.
2. a Greek commander who sailed from Troy with Odysseus and was devoured by Polyphemus.


antiphysical
adj.; antiphysically, adv.; antiphysicalness, n.


antipill
n.


antipiracy
n., pl. antipiracies, adj.


antiplague
n., adj.


antiplastic
/an'tee plas"tik, an'tuy-/, adj.
allaying or preventing the growth of new tissue.
[ANTI- + PLASTIC]


anti-Plato
adj.


anti-Platonic
adj.


anti-Platonically
adv.


anti-Platonism
n.


anti-Platonist
n., adj.


antipleasure
n., adj.


antipoaching
adj.


antipodal
/an tip"euh dl/, adj.
1. Geog. on the opposite side of the globe; pertaining to the antipodes.
2. diametrically opposite: twin brothers with antipodal personalities.
3. Bot. (in a developing ovule) of or at the end opposite to the micropyle: antipodal nuclei.
[1640-50; ANTIPODE + -AL1]


antipode
/an"ti pohd'/, n.
a direct or exact opposite.
[1540-50; back formation from ANTIPODES]


antipodes
—antipodean /an tip'euh dee"euhn/, adj., n.
/an tip"euh deez'/, n.pl.
1. places diametrically opposite each other on the globe.
2. those who dwell there.
[1350-1400; ME < L < Gk (hoi) antípodes lit., (those) with the feet opposite (pl. of antípous), equiv. to anti- ANTI- + -podes, nom. pl. of poûs FOOT]


Antipodes
/an tip"euh deez'/, n. (used with a pl. v.)
a group of islands SE of and belonging to New Zealand. 24 sq. mi. (62 sq. km).


antipoetic
/an'tee poh et"ik, an'tuy-/, adj.
of or pertaining to elements or techniques used in a poem not conventionally thought to be suitable or traditional.
[1840-50; ANTI- + POETIC]


antipoetical
adj.; antipoetically, adv.


antipolar
adj.


antipole
/an"ti pohl'/, n.
the opposite pole.
[1815-25; ANTI- + POLE]


anti-Polish
n., adj.


antipolitical
adj.; antipolitically, adv.


antipolitics
adj.


antipollution
—antipollutionist, n.
/an'tee peuh looh"sheuhn, an'tuy-/, adj.
designed to prevent or reduce environmental pollution: antipollution laws; an antipollution campaign.
[1920-25; ANTI- + POLLUTION]


antipope
/an"ti pohp'/, n.
a person who is elected or claims to be pope in opposition to another held to be canonically chosen.
[1570-80; ANTI- + POPE; r. antipape < ML antipapa, modeled on Antichristus ANTICHRIST]


antipopery
n.


antipopular
adj.


antipopularization
adj., n.


anti-Populism
n.


anti-Populist
n., adj.


antiporn
adj.


antipornographic
adj.


antipornography
n., adj.


antipoverty
/an'tee pov"euhr tee, an'tuy-/, adj.
designed or directed to reduce or abolish poverty (used esp. in describing certain governmental programs).
[ANTI- + POVERTY]


antipragmatic
adj.


antipragmatical
adj.; antipragmatically, adv.


antipragmaticism
n.


antipragmatism
n.


antipragmatist
n., adj.


antipredator
n.


antiprelatism
n.


antiprelatist
n., adj.


antipriest
adj.


antipriesthood
adj.


antiproductive
adj.; antiproductively, adv.; antiproductiveness, n.


antiproductivity
adj., n.


antiprofiteering
adj.


antiprogressionist
n., adj.


antiprogressive
adj.


antiprohibition
adj., n.


antiprohibitionist
n., adj.


antiproliferation
/an'tee preuh lif'euh ray"sheuhn/, adj.
1. opposing an increase in nuclear weapons, esp. in allowing additional countries to obtain them.
2. taking or containing measures to curb nuclear proliferation: to sign the antiproliferation treaty.
[1975-80; ANTI- + PROLIFERATION]


antiproliferative
/an'tee proh lif"euh ray'tiv, an'tuy-/, Pharm.
adj.
1. of or pertaining to a substance used to prevent or retard the spread of cells, esp. malignant cells, into surrounding tissues.
n.
2. any such substance.
[ANTI- + PROLIFERATIVE]


antiprostitution
adj., n.


antiprotectionist
n., adj.


anti-Protestant
n., adj.


anti-Protestantism
n.


antiproton
/an"tee proh'ton, an"tuy-/, n. Physics.
an elementary particle having negative charge equal in magnitude to that of the electron and having the same mass and spin as a proton; the antiparticle of the proton.
[1935-40; ANTI- + PROTON]


antiprotozoal
adj., n.


antipruritic
/an'tee proo rit"ik, an'tuy-/, Med., Pharm.
adj.
1. relieving or preventing itching.
n.
2. an antipruritic agent.
[1875-80; ANTI- + PRURITIC]


antipsalmist
n., adj.


antipsychotic
/an'tee suy kot"ik, an'tuy-/, Pharm.
adj.
1. of or pertaining to any of various substances used in the treatment of psychosis, esp. schizophrenia, and acute or severe states of mania, depression, or paranoia.
n.
2. Also called major tranquilizer, neuroleptic. any such substance, as the phenothiazines.
[1950-55; ANTI- + PSYCHOTIC]


antipuritan
n., adj.


anti-Puritan
n., adj.


anti-Puritanism
n.


antipyretic
—antipyresis /an'tee puy ree"sis, an'tuy-/, n.
/an'tee puy ret"ik, an'tuy-/, Med., Pharm.
adj.
1. checking or preventing fever.
n.
2. an antipyretic agent.
[1675-85; ANTI- + PYRETIC]


antipyrotic
/an'tee puy rot"ik, an'tuy-/, Med., Pharm.
adj.
1. relieving the pain and stimulating the healing of burns.
n.
2. an antipyrotic agent.
[1830-40; ANTI- + Gk pyrotikós burning, equiv. to pyro-, verbid s. of pyroûn to burn + -tikos -TIC]


antiq.
1. antiquarian.
2. antiquary.
3. antiquity.


antiquarian
—antiquarianism, n.
/an'ti kwair"ee euhn/, adj.
1. pertaining to antiquaries or to the study of antiquities.
2. of, dealing in, or interested in old or rare books.
n.
3. an antiquary.
4. a size of drawing and writing paper, 31 × 53 or 29 × 52 inches.
[1600-10; < L antiquari(us) (see ANTIQUARY) + -AN]


antiquark
/an"tee kwawrk', -kwahrk', an"tuy-/, n. Physics.
the antiparticle of a quark.
[ANTI- + QUARK]


antiquary
/an"ti kwer'ee/, n., pl. antiquaries.
1. an expert on or student of antiquities.
2. a collector of antiquities.
[1555-65; < L antiquarius a student of the past, equiv. to antiqu(us) ancient, old (see ANTIQUE) + -arius -ARY]


antiquate
—antiquation, n.
/an"ti kwayt'/, v.t., antiquated, antiquating.
1. to make obsolete, old-fashioned, or out of date by replacing with something newer or better: This latest device will antiquate the ice-cube tray.
2. to design or create in an antique style; cause to appear antique.
[1400-50; late ME antiquat old < ML antiquatus old, ancient, ptp. of antiquare to put in an earlier state, v. deriv. of L antiquus; see ANTIQUE]


antiquated
—antiquatedness, n.
/an"ti kway'tid/, adj.
1. continued from, resembling, or adhering to the past; old-fashioned: antiquated attitudes.
2. no longer used; obsolete or obsolescent: The spinning wheel is an antiquated machine.
3. aged; old:
[1615-25; ANTIQUATE + -ED2]
Syn. See ancient1.


antique
—antiquely, adv. —antiqueness, n.
/an teek"/, adj., n., v., antiqued, antiquing.
adj.
1. of or belonging to the past; not modern.
2. dating from a period long ago: antique furniture.
3. noting or pertaining to automobiles approximately 25 years old or more.
4. in the tradition, fashion, or style of an earlier period; old-fashioned; antiquated.
5. of or belonging to the ancient Greeks and Romans.
6. (of paper) neither calendered nor coated and having a rough surface.
7. ancient.
n.
8. any work of art, piece of furniture, decorative object, or the like, created or produced in a former period, or, according to U.S. customs laws, 100 years before date of purchase.
9. the antique style, usually Greek or Roman, esp. in art.
10. Print. a style of type.
v.t.
11. to make or finish (something, esp. furniture) in imitation of antiques.
12. to emboss (an image, design, letters, or the like) on paper or fabric.
v.i.
13. to shop for or collect antiques: She spent her vacation antiquing in Boston.
[1520-30; earlier also anticke ( < MF antique) < L antiiquus, antiicus in front, existing earler, ancient; cf. ANTIC POSTICUM]
Syn. 1. bygone, archaic. 2. old, obsolete, obsolescent. See ancient1.


antique glass.
See pot metal (def. 4).


antiquer
/an tee"keuhr/, n.
1. a person who takes a special interest in antiques; a collector of antiquities; antiquary.
2. a person who simulates antique furniture by using processes that give an appearance of age, wear, etc., to recently manufactured pieces.
[ANTIQUE + -ER1]


antiquity
/an tik"wi tee/, n., pl. antiquities.
1. the quality of being ancient; ancientness: a bowl of great antiquity.
2. ancient times; former ages: the splendor of antiquity.
3. the period of history before the Middle Ages.
4. the peoples, nations, tribes, or cultures of ancient times.
5. Usually, antiquities. something belonging to or remaining from ancient times, as monuments, relics, or customs.
[1350-1400; ME antiquite < AF < L antiquitas, equiv. to antiqu(us) old (see ANTIQUE) + -itas -ITY]


antirabies
adj., n.


antiracial
adj.; antiracially, adv.


antiracing
adj.


antiracism
n.


antiracist
n., adj.


antiracketeering
adj.


antiradar
n., adj.


antiradiant
adj.


antiradiating
adj.


antiradiation
adj.


antiradical
/an'tee rad"i keuhl, an'tuy-/, adj.
opposed to radicalism or radicals.
[1865-70; ANTI- + RADICAL]


antiradicalism
n.


antirape
adj., n.


antirational
adj.; antirationally, adv.


antirationalism
n.


antirationalist
n., adj.


antirationalistic
adj.


antirationality
n., adj.


antireacting
adj.


antireaction
adj., n.


antireactionary
n., pl. antireactionaries, adj.


antireactive
adj.


antirealism
n.


antirealist
n., adj.


antirealistic
adj.


antirealistically
adv.


antireality
adj.


antirecession
n., adj.


antirecessionary
/an'tee ri sesh"euh ner'ee, an'tuy-/, adj.
used to counteract or offset the economic effects of a recession: the President's antirecessionary program.
[‡1970-75, Amer.; ANTI- + RECESSIONARY]


antired
adj.


antireducer
n.


antireducing
adj., n.


antireduction
adj.


antireductive
adj.


antireflection coating
/an'tee ri flek"sheuhn, an'tuy-/, Optics.
a thin film consisting of one or more layers of transparent material applied to lenses to reduce reflection.
[ANTI- + REFLECTION]


antireflective
adj.; antireflectively, adv.; antireflectiveness, n.


antireflexive
/an'tee ri flek"siv, an'tuy-/, adj. Math.
noting a relation in which no element is in relation to itself, as "less than."
[ANTI- + REFLEXIVE]


antireform
adj.


antireformer
n.


antireforming
adj., n.


antireformist
n., adj.


antiregulatory
adj.


antirejection
/an'tee ri jek"sheuhn, an'tuy-/, adj.
preventing the rejection of a transplanted organ: antirejection drugs.
[l965-70]


antireligion
adj.


antireligionist
n., adj.


antireligiosity
n.


antireligious
adj.; antireligiously, adv.


Antiremonstrant
/an'tee ri mon"streuhnt, an'tuy-/, n.
a member or supporter of that party in the Dutch Calvinistic Church which opposed the Remonstrants or Arminians.
[ANTI- + REMONSTRANT]


antirent
—antirenter, n. —antirentism, n.
/an'tee rent", an'tuy-/, adj.
noting or pertaining to a political party (1839-47) in New York that opposed the payment of rents to patroons.
[1835-45; Amer.; ANTI- + RENT1]


antirepublican
adj., n.


antirepublicanism
n.


antiresistant
adj., n.; antiresistantly, adv.


antiresonance
/an'tee rez"euh neuhns, an'tuy-/, n. Physics.
a phenomenon in an electric, acoustic, or other such system in which the impedance is tending to infinity.
[1920-25; ANTI- + RESONANCE]


antirestoration
adj.


antirevisionist
n., adj.


antirevolution
adj.


antirevolutionary
n., pl. antirevolutionaries, adj.


antirevolutionist
n.


antirheumatic
adj., n.


antirights
n., adj.


antiriot
adj., n.


antiritual
adj.


antiritualism
n.


antiritualist
n., adj.


antiritualistic
adj.


antirobbery
adj.


antiroll bar
/an'tee rohl", an'tuy-/, Auto.
1. See roll bar.
2. See stabilizer bar.
[1965-70; ANTI- + ROLL]


anti-Roman
adj., n.


antiromance
adj.


anti-Romanist
n.


antiromantic
adj., n.


antiromanticism
n.


antiromanticist
n., adj.


antiroyal
adj.


antiroyalism
n.


antiroyalist
n., adj.


anti-Russia
adj.


anti-Russian
adj., n.


antirust
/an'tee rust", an'tuy-, an"ti rust'/, adj.
1. preventing or resisting rust.
2. rustproof.
n.
3. something that prevents or resists rust.
[ANTI- + RUST]


antisag
adj.


Anti-Saloon League of America
/an'tee seuh loohn", an'tuy-/
a national organization, founded in 1893 in Ohio, advocating the prohibition of the manufacture and sale of alcoholic beverages.


Antisana
/ahn'tee sah"nah/, n.
Mount, an active volcano in N central Ecuador, near Quito. 18,885 ft. (5756 m).


antisatellite
/an'tee sat"l uyt', an"tuy-/, adj.
(of a weapon or weapon system) designed to destroy an enemy's orbiting satellite. Abbr.: ASAT
[1960-65; ANTI- + SATELLITE]


anti-Scandinavia
adj.


antisceptic
n.


antisceptical
adj.


antiscepticism
n.


antischolastic
adj., n.


antischolastically
adv.


antischolasticism
n.


antischool
adj.


antiscience
adj., n.


antiscientific
adj.


antiscientifically
adv.


antiscorbutic
/an'tee skawr byooh"tik, an'tuy-/, Med., Pharm.
adj.
1. efficacious against scurvy.
n.
2. an antiscorbutic agent, as ascorbic acid.
[1715-25; ANTI- + SCORBUTIC]


antiscriptural
adj.


anti-Scripture
adj.


antisecrecy
adj.


antisedition
adj.


antisegregation
n., adj.


antiselection
/an'tee si lek"sheuhn, an'tuy-/, n. Insurance.
See adverse selection.
[ANTI- + SELECTION]


anti-Semite
—anti-Semitic /an'tee seuh mit"ik, an'tuy-/, adj. —anti-Semitically, adv.
/an'tee sem"uyt, an'tuy-/ or, esp. Brit., /-see"muyt/, n.
a person who discriminates against or is prejudiced or hostile toward Jews.
[1880-85]


anti-Semitism
/an'tee sem"i tiz'euhm, an'tuy-/, n.
discrimination against or prejudice or hostility toward Jews.
[1880-85]


antisense
/an'tee sens", an'tuy-/, adj.
of or pertaining to a gene that is derived from RNA or complementary DNA, is inserted in reverse orientation into a strand of DNA, and is used in genetic engineering to regulate genetic expression of a trait.
[1985-90]


antisensitivity
n., pl. antisensitivities, adj.


antisensitizer
n.


antisensitizing
adj.


antisensuality
n., pl. antisensualities, adj.


antisensuous
adj.; antisensuously, adv.; antisensuousness, n.


antisentimental
adj.; antisentimentally, adv.


antiseparatist
n.


antisepsis
/an'teuh sep"sis/, n.
destruction of the microorganisms that produce sepsis or septic disease.
[1870-75; ANTI- + SEPSIS]


antiseptic
/an'teuh sep"tik/, adj.
1. pertaining to or affecting antisepsis.
2. free from or cleaned of germs and other microorganisms.
3. exceptionally clean or neat.
4. free of contamination or pollution.
n.
5. an antiseptic agent.
[1745-55; ANTI- + SEPTIC]


antiseptically
/an'teuh sep"tik lee/, adv.
with the aid of antiseptics.
[1880-85; ANTISEPTIC + -AL1 + -LY]


antisepticize
/an'ti sep"teuh suyz'/, v.t., antisepticized, antisepticizing.
to treat with antiseptics.
Also, esp. Brit., antisepticise.
[1905-10; ANTISEPTIC + -IZE]


anti-Serb
adj., n.


antiserum
/an"teuh sear'euhm/, n., pl. antiserums, antisera /-sear'euh/.
a serum containing antibodies, as antitoxins or agglutinins, obtained by inoculation of animals and used for injection into other animals to provide immunity to a specific disease.
[1900-05; ANTI- + SERUM]


antisex
adj.


antisexism
n.


antisexist
/an'tee sek"sist, an'tuy-/, adj.
1. opposing sexism.
n.
2. a person who opposes sexism.
[1980-85; ANTI- + SEXIST]


antisexual
adj.; antisexually, adv.


antisexuality
n., adj.


antishock
adj., n.


antishoplifting
adj.


antisiccative
adj.


antiskating
/an'tee skay"ting, an'tuy-/, adj.
of or pertaining to a control or adjustment on a record player that counteracts the tendency of the tone arm to be pulled inward by centripetal force.
[ANTI- + SKATE1 + -ING1]


antiskeptic
n.


antiskeptical
adj.


antiskepticism
n.


antiskid
/an'tee skid", an'tuy-/, adj. Auto.
designed or constructed to prevent the skidding of a vehicle, esp. by reducing hydraulic pressure in the brake system to prevent the brakes from locking.
[1900-05; ANTI- + SKID]


antiskidding
adj.


antiskyjacking
adj.


anti-Slav
n.


antislavery
/an'tee slay"veuh ree, -slayv"ree, an'tuy-/, n.
1. opposition to slavery, esp. black slavery.
adj.
2. of or pertaining to antislavery.
[1810-20, Amer.; ANTI- + SLAVERY]


anti-Slavic
adj., n.


antisleep
adj.


antislip
adj.


antismog
/an'tee smog", -smawg", an'tuy-/, adj.
designed to reduce smog by reducing the pollutants released into the earth's atmosphere: an antismog device for a car's exhaust.
[1965-70; ANTI- + SMOG]


antismoke
adj., n.


antismoker
n.


antismoking
/an'tee smoh"king, an'tuy-/, adj.
opposed to or promoting the discontinuance of the smoking of tobacco: an antismoking campaign launched by a health agency.
[1960-65; ANTI- + smoking (see SMOKE (v.), -ING1)]


antismuggling
adj.


antismut
adj.


antisnob
n.


antisocial
—antisociality, n. —antisocially, adv.
/an'tee soh"sheuhl, an'tuy-/, adj.
1. unwilling or unable to associate in a normal or friendly way with other people: He's not antisocial, just shy.
2. antagonistic, hostile, or unfriendly toward others; menacing; threatening: an antisocial act.
3. opposed or detrimental to social order or the principles on which society is constituted: antisocial behavior.
4. Psychiatry. of or pertaining to a pattern of behavior in which social norms and the rights of others are persistently violated.
n.
5. a person exhibiting antisocial traits.
[1790-1800; ANTI- + SOCIAL]
Syn. 1. unsociable, retiring, misanthropic. 2. disruptive; intimidating; sinister.
Ant. 1. gregarious; genial, affable.


antisocialist
/an'tee soh"sheuh list, an'tuy-/, n.
1. a person who opposes socialism.
adj.
2. Also, antisocialistic. opposing socialism, made up of antisocialists, etc.: Antisocialist forces marched on the capital.
[1860-65; ANTI- + SOCIALIST]


antisocial personality
a personality disorder, beginning early in life, characterized by chronic and continuous antisocial behavior in which the rights of others are violated, as by lying, stealing, or aggressive sexual behavior.


antisocietal
adj.; antisocietally, adv.


anti-Socrates
adj.


anti-Socratic
adj.


antisolar
/an'tee soh"leuhr, an'tuy-/, adj. Astron.
(on the celestial sphere) opposite the sun.
[ANTI- + SOLAR]


antisophism
n.


antisophist
n., adj.


antisophistic
adj.


antisophistication
n.


antisophistry
n.


antisoporific
adj., n.


anti-Soviet
n., adj.


anti-Spain
adj.


anti-Spanish
adj.


antispasmodic
adj., n.


antispeculation
n., adj.


antispeculative
adj.; antispeculatively, adv.; antispeculativeness, n.


antispending
adj.


antispiritual
adj.; antispiritually, adv.


antispiritualism
n.


antispiritualist
n., adj.


antispiritualistic
adj.


antisplitting
adj.


antispreader
n.


antispreading
adj.


antistalling
adj.


antistat
/an"ti stat'/, n. Chem.
an antistatic agent.
[by shortening]


antistate
adj.


antistatic
/an'tee stat"ik, an'tuy-/, adj.
pertaining to a material or procedure that disperses, or inhibits the accumulation of, static charges on textiles, phonograph records, paper products, etc.
[1935-40; ANTI- + STATIC]


antistatism
n.


antistatist
n., adj.


antisterility
adj.


Antisthenes
/an tis"theuh neez'/, n.
444?-365? B.C., Greek philosopher: founder of the Cynic school.


antistimulant
adj., n.


antistimulation
n.


antistory
/an"tee stawr'ee, -stohr'ee, an"tuy-/, n., pl. antistories.
a narrative of short-story length that makes no effort to follow a plot and ignores structural conventions, character motivations, and the like.
[ANTI- + STORY1]


antistress
adj.


antistrike
adj.


antistriker
n.


antistrophe
—antistrophic /an'teuh strof"ik, -stroh"fik/, antistrophal, adj. —antistrophically, adv.
/an tis"treuh fee/, n.
1. the part of an ancient Greek choral ode answering a previous strophe, sung by the chorus when returning from left to right.
2. the movement performed by the chorus while singing an antistrophe.
3. Pros. the second of two metrically corresponding systems in a poem. Cf. strophe (def. 3).
[1540-50; < Gk: a turning about. See ANTI-, STROPHE]


antistructuralist
n., adj.


antistudent
n., adj.


antistyle
n.


antisubmarine
adj.


antisubsidy
n., pl. antisubsidies.


antisubversion
n.


antisudorific
/an'tee sooh'deuh rif"ik, an'tuy-/, Med.
n.
1. an antiperspirant.
adj.
2. inhibiting perspiration.
[ANTI- + SUDORIFIC]


antisuffrage
adj.


antisuffragist
n., adj.


antisuicide
adj.


antisupernatural
adj., n.


antisupernaturalism
n.


antisupernaturalist
n., adj.


antisupernaturalistic
adj.


antisway bar
/an'tee sway", an'tuy-/. Auto.
See stabilizer bar.
[ANTI- + SWAY]


anti-Sweden
adj.


anti-Swedish
adj.


antisymmetric
/an'tee si me"trik, an'tuy-/, adj. Math.
noting a relation in which one element's dependence on a second implies that the second element is not dependent on the first, as the relation "greater than."
Also, antisymmetrical.
[1920-25; ANTI- + SYMMETRIC]


antisymmetry
adj., n.


antisyndicalism
n.


antisyndicalist
n., adj.


antisyndication
adj.


antisynod
adj.


antisyphilitic
adj., n.


antitakeover
adj., n.


antitank
/an'tee tangk", an'tuy-/, adj. Mil.
designed for use against tanks or other armored vehicles: antitank gun.
[1915-20; ANTI- + TANK]


antitarnish
adj.


antitarnishing
adj.


antitartaric
adj.


antitax
adj.


antitaxation
adj.


antitechnological
adj.


antitechnologist
n.


antitechnology
n.


antitemperance
adj.


antiterrorism
adj.


antiterrorist
—antiterrorism, n.
/an'tee ter"euhr ist, an'tuy-/, adj.
used or designed to combat terrorism: antiterrorist tactics.
[1960-65; ANTI- + TERRORIST]


anti-Teuton
adj., n.


anti-Teutonic
adj.


antitheft
adj.


antitheologian
n., adj.


antitheological
adj.


antitheologizing
adj.


antitheology
adj.


antitheoretical
adj.; antitheoretically, adv.


antithesis
/an tith"euh sis/, n., pl. antitheses /-seez'/.
1. opposition; contrast: the antithesis of right and wrong.
2. the direct opposite (usually fol. by of or to): Her behavior was the very antithesis of cowardly.
3. Rhet.
a. the placing of a sentence or one of its parts against another to which it is opposed to form a balanced contrast of ideas, as in "Give me liberty or give me death."
b. the second sentence or part thus set in opposition, as "or give me death."
4. Philos. See under Hegelian dialectic.
[1520-30; < L < Gk: opposition, equiv. to anti(ti)thé(nai) to oppose + -sis -SIS. See ANTI-, THESIS]
Syn. 2. opposite, reverse.


antithetic
—antithetically, adv.
/an'teuh thet"ik/, adj.
1. of the nature of or involving antithesis.
2. directly opposed or contrasted; opposite.
Also, antithetical.
[1575-85; < Gk antithetikós, equiv. to anti(ti)thé(nai) to set in opposition + -tikos -TIC]


antithyroid
adj., n.


antitobacco
adj.


antitonic
adj., n.


antitorque rotor
/an'tee tawrk", an'tuy-/, Aeron.
(on certain helicopters) a small rotor on the tail, turning in the vertical plane and providing a thrust whose torque opposes and compensates for the torque of the main rotor.
[ANTI- + TORQUE]


antitotalitarian
adj.


antitoxic
/an'ti tok"sik, an'tee-/, adj.
1. counteracting toxic influences.
2. of or serving as an antitoxin.
[1885-90; ANTI- + TOXIC]


antitoxin
/an'ti tok"sin, an'tee-/, n.
1. a substance, formed in the body, that counteracts a specific toxin.
2. the antibody formed in immunization with a given toxin, used in treating certain infectious diseases or in immunizing against them.
[1890-95; ANTI- + TOXIN]


antitrade
/an"ti trayd'/, n.
1. antitrades, westerly winds lying above the trade winds in the tropics.
adj.
2. noting or pertaining to such a wind.
[1850-55; ANTI- + TRADE]


antitradition
adj.


antitraditional
adj.; antitraditionally, adv.


antitraditionalist
n., adj.


antitragus
/an ti"treuh geuhs/, n., pl. antitragi /-juy'/. Anat.
a process of the external ear. See diag. under ear.
[1835-45; < NL < Gk antítragos. See ANTI-, TRAGUS]


anti-Trinitarian
adj., n.


anti-Trinitarianism
n.


antitrust
/an'tee trust", an'tuy-/, adj.
opposing or intended to restrain trusts, monopolies, or other large combinations of business and capital, esp. with a view to maintaining and promoting competition: antitrust legislation.
[1885-90, Amer.; ANTI- + TRUST]


antitruster
/an'tee trus"teuhr, an'tuy-/, n. Informal.
a person who opposes business trusts and favors unrestrained competition among businesses.
[1945-50; ANTITRUST + -ER1]


antitubercular
adj.


antituberculosis
adj.


antituberculous
adj.


antitumor
adj., n.


antitumoral
adj.


anti-Turkish
adj.


antitussive
/an'tee tus"iv, an'tuy-/, Pharm.
adj.
1. of or pertaining to a substance that is used to suppress coughing.
n.
2. any such substance, as codeine.
[1905-10; ANTI- + TUSSIVE]


antitwilight arch
/an'tee twuy"luyt, an'tuy-/
a narrow band, pink or with a purple cast, that sometimes appears at twilight just above the horizon opposite the sun. Also called anticrepuscular arch.
[ANTI- + TWILIGHT]


antitype
—antitypic /an'ti tip"ik/, antitypical, adj. —antitypically, adv.
/an"ti tuyp'/, n.
something that is foreshadowed by a type or symbol, as a New Testament event prefigured in the Old Testament.
[1605-15; < ML antitypus < LGk antítypos (impression) answering to a die. See ANTI-, TYPE]


antityphoid
adj.


antiulcer
adj.


antiunemployment
adj.


antiunion
—antiunionism, n. —antiunionist, n.
/an'tee yoohn"yeuhn, an'tuy-/, adj.
opposed to trade unions or unionism.
[1805-15, Amer.; ANTI- + UNION]


antiuniversity
adj., n.


antiurban
adj.


antiutilitarian
adj., n.


antiutilitarianism
n.


antiutopia
—antiutopian, adj., n.
/an'tee yooh toh"pee euh, an'tuy-/, n.
1. dystopia.
2. a literary work that describes an antiutopia.
[1965-70; ANTI- + UTOPIA]


antivaccination
adj.


antivaccinationist
n.


antivaccinist
n.


antivenin
/an'tee ven"in, an'tuy-/, n.
1. an antitoxin present in the blood of an animal following repeated injections of venom.
2. the antitoxic serum obtained from such blood.
[1890-95; earlier antiven(ene) (ANTI- + venene < L venenum potion, poison; see VENOM) + -IN2]


antiverticalist
n.


antiviolence
adj.


antiviral
adj.


antivirus
adj.


antivitamin
/an'tee vuy"teuh min, an'tuy-/ or, Brit., /-vit"euh min/, n. Biochem.
any substance that interferes with the action of a vitamin.
[1925-30; ANTI- + VITAMIN]


antivivisectionist
—antivivisectionism, n.
/an'tee viv'euh sek"sheuh nist, an'tuy-/, n.
1. a person who opposes vivisection.
adj.
2. Also, antivivisection. of, pertaining to, or characteristic of antivivisectionists or their policies.
[1880-85; ANTI- + VIVISECTION + -IST]


antiwar
adj.


antiwelfare
adj.


anti-West
adj.


anti-Western
adj.


antiwhaling
adj.


antiwhite
/an'tee hwuyt", -wuyt", an'tuy-/, adj.
1. prejudiced or discriminating against or hostile toward white people.
2. reflecting or promoting such feelings: antiwhite demonstrations.
[1905-10; ANTI- + WHITE]


antiwoman
adj., n., pl. antiwomen.


antiworld
/an"tee werrld', an"tuy-/, n.
Often, anti-worlds. Physics. a hypothetical world composed of antimatter.
[ANTI- + WORLD]


antiwrinkle
adj.


antixerophthalmic vitamin
/an'tee zear'of thal"mik, an'tuy-/, Biochem.
See vitamin A.
[ANTI- + XEROPHTHALM(IA) + -IC]


anti-Zionism
n.


anti-Zionist
n., adj.


antler
—antlerless, adj.
/ant"leuhr/, n.
one of the solid deciduous horns, usually branched, of an animal of the deer family.
[1350-1400; ME aunteler < MF antoillier < VL *anteocularem (ramum), acc. sing of *anteocularis (ramus) anteocular (branch of a stag's horn). See ANTE-, OCULAR]


antlered
/ant"leuhrd/, adj.
1. having antlers.
2. decorated with antlers.
[1810-20; ANTLER + -ED3]


antlerite
/ant"leuh ruyt'/, n.
an emerald to blackish-green mineral, hydrous copper sulfate, Cu3(OH)4SO4, a major copper ore in Chile.
[after the Antler Mine, Mohave Co., Arizona, from where samples were first described in 1889; see -ITE1]


Antlia
—antliate /ant"lee ayt'/, adj.
/ant"lee euh/, n., gen. Antliae /-lee ee'/ for 1, pl. Antliae /-lee ee'/ for 2.
1. Astron. the Air Pump, a small southern constellation between Vela and Hydra.
2. (l.c.) Entomol. the proboscis of a lepidopterous insect.
[ < L antlia pump, machine for drawing water < Gk antlía bilgewater, a ship's hold, equiv. to ántl(os) the hold (of a ship), bilge water + -ia -IA]


ant lion
any of several insects belonging to the family Myrmeleontidae, of the order Neuroptera, the larvae of which dig a pit in sand where they lie in wait to prey upon ants or other insects that lose their footing.
Also, antlion.
[1805-15]


antodontalgic
/an'toh don tal"jik/, adj., n. Dentistry.
antiodontalgic.


Antofagasta
/ahn'toh feuh gah"steuh/; Sp. /ahn'taw fah gahs"tah/, n.
a seaport in N Chile. 149,720.


Antoine
/an"twahn/; Fr. /ahonn twannn"/, n.
1. André /ahonn drdday"/, 1858-1943, French theatrical director, manager, and critic.
2. Père /perdd/ (Francisco Ildefonso Mareno), 1748-1829, Roman Catholic priest in Louisiana: tried to establish an Inquisition.
3. a male given name: French form of Anthony.


Antoinette
/an'tweuh net", -teuh-/; Fr. /ahonn twann net"/, n.
1. Marie /meuh ree"/; Fr. /mann rddee"/, 1755-93, queen of France 1774-93: wife of Louis XVI.
2. a female given name: derived from Antoine


Anton
/an"ton, -teuhn/, n.
a male given name, form of Anthony.


Antonello da Messina
/ahn'taw nel"law dah mes see"nah/, (Antonello di Giovanni degli Antonj)
1430?-79, Sicilian painter.


Antonia
/an toh"nee euh, -tohn"yeuh/, n.
a female given name: derived from Antonius.


antoninianus
/an'teuh nin'ee ay"neuhs/, n., pl. antoniniani /-nuy/.
a Roman coin of the 3rd century A.D., originally of silver but later debased.
[ < L Antoninianus pertaining to ANTONINUS, equiv. to Antonin(us) + -ianus -IAN]


Antoninus
/an'teuh nuy"neuhs/, n.
Marcus Aurelius. See Marcus Aurelius.


Antoninus Pius
/puy"euhs/
A.D. 86-161, emperor of Rome 138-161.


Antonioni
/ahn'taw nyaw"nee/; Eng. /an toh'nee oh"nee/, n.
Michelangelo It. /mee'kel ahn"je law/; Eng. /muy'keuhlan"jeuh loh', mik'euhl-/, born 1912, Italian film director.


Antonius
/an toh"nee euhs/, n.
Marcus. See Antony, Mark.


antonomasia
—antonomastic /an'teuh noh mas"tik/, antonomastical, adj. —antonomastically, adv.
/an'teuh neuh may"zheuh/, n.
1. Rhet. the identification of a person by an epithet or appellative that is not the person's name, as his lordship.
2. the use of the name of a person who was distinguished by a particular characteristic, as Don Juan or Annie Oakley, to designate a person or group of persons having the same characteristic.
[1580-90; < L < Gk, verbid of antonomázein to call by a new name, equiv. to ant- ANT- + onomat- s. of ónoma NAME + -ia -IA]


Antony
/an"teuh nee/, n.
1. Mark (Marcus Antonius), 83?-30 B.C., Roman general: friend of Caesar; member of the second triumvirate and rival of Octavian.
2. a male given name.


Antony and Cleopatra
a tragedy (1606-07?) by Shakespeare.


antonym
—antonymous /an ton"euh meuhs/, antonymic, adj. —antonymy, n.
/an"teuh nim/, n.
a word opposite in meaning to another. Fast is an antonym of slow. Cf. synonym (def. 1).
[1865-70; ANT- + (SYN)ONYM]


ant-pipit
/ant"pip'it/, n.
gnateater.


antre
/an"teuhr/, n.
a cavern; cave.
[1595-1605; < MF < L antrum. See ANTRUM]


Antrim
/an"trim/, n.
1. a county in NE Northern Ireland. 355,716; 1098 sq. mi. (2844 sq. km). Co. seat: Belfast.
2. an administrative district in this county. 35,000; 217 sq. mi. (563 sq. km).


Antron
/an"tron/, Trademark.
a brand of nylon textile fiber that is lightweight and strong, used in making durable materials for upholstery, draperies, carpets, etc.


antrorse
—antrorsely, adv.
/an trawrs"/, adj. Bot., Zool.
bent or directed forward or upward.
[1855-60; < NL antrorsus, equiv. to antr- (as presumed base of L anterior ANTERIOR) + -orsus, extracted from L introrsus INTRORSE]


antrum
—antral, adj.
/an"treuhm/, n., pl. antra /-treuh/. Anat.
a cavity in a body organ, esp. a bone.
[1720-30; < L < Gk ántron cave]


antshrike
/ant"shruyk'/, n.
any of several antbirds, esp. of the genus Thamnophilus, superficially resembling the shrike.
[ANT(BIRD) + SHRIKE]


Antsirane
/ahnt'seuh rah"nay/, n.
Diego-Suarez.


antsy
—antsiness, n.
/ant"see/, adj., antsier, antsiest. Informal.
1. unable to sit or stand still; fidgety: The children were bored and antsy.
2. apprehensive, uneasy, or nervous: I'm a little antsy since hearing those storm warnings.
[1950-55; ANT + -S3 + -Y1; cf. -SY]


ant-thrush
/ant"thrush'/, n.
any of several antbirds, esp. of the genus Formicarius.
[1860-65; ANT(BIRD) + THRUSH1]


ANTU
/an"tooh/, Trademark.
a brand of gray, water-insoluble, poisonous powder, C11H10N2S, used for killing rodents; alpha-naphthylthiourea.


Antung
/ahn"doong"/; Eng. /an toong"/, n. Wade-Giles.
1. former name of Dandong.
2. a former province of China, in Manchuria.


Antwerp
/an"tweuhrp/, n.
1. a seaport in N Belgium, on the Scheldt. 209,200.
2. a province in N Belgium. 1,559,269; 1104 sq. mi. (2860 sq. km). French, Anvers. Flemish, Antwerpen /ahnt"ver peuhn/.


Antwerp blue
any of several iron-blue pigments, usually containing a considerable amount of extender.
[1825-35]


antwren
/ant"ren'/, n.
any of several small antbirds, esp. of the genus Myrmotherula.
[1815-25; ANT + WREN]


Anu
/ah"nooh/, n.
the Akkadian god of heaven.


Anubis
/euh nooh"bis, euh nyooh"-/, n. Egyptian Religion.
the god of tombs and weigher of the hearts of the dead: represented as having the head of a jackal.


anucleate
/ay nooh"klee it, ay nyooh"-/, adj. Cell Biol.
having no nucleus.
Also, anucleated /ay nooh"klee ay'tid, ay nyooh"-/.
[A-6 + NUCLEATE]


anucleolate
/ay nooh"klee euh layt', -lit, ay nyooh"-; ay'nooh klee"euh layt', -lit, ay'nyooh-/, adj.
lacking a nucleolus or nucleoli.
[A-6 + NUCLEOLATE]


-anum
a suffix occurring in scientific words of Latin origin: laudanum.
[ < L, neut. of -anus -AN]


A number 1.
See A one (def. 2).
[1835-45]


Anunnaki
/ah noon"nah kee/, n. (used with a pl. v.)
various unnamed Sumerian deities who constituted the divine assembly presided over by An and Enlil and of whom seven were judges in the afterworld.


Anuradhapura
/euh noor"euh deuh poor"euh, un'oo rah"deuh-/, n.
a city in N central Sri Lanka: ruins of ancient Buddhist temples. 30,000.


anuran
/euh noor"euhn, euh nyoor"-/, n.
1. any amphibian of the order Anura, comprising the frogs and toads.
adj.
2. belonging or pertaining to the Anura.
[ < NL Anur(a) (an- AN1 + Gk -oura, neut. pl. of -ouros -tailed, deriv. of ourá tail) + -AN]


anuresis
—anuretic /an'yeuh ret"ik/, adj.
/an'yeuh ree"sis/, n.
retention of urine in the bladder.
[1895-1900; AN-1 + Gk oúresis urination (see URETER, -SIS)]


anuria
—anuric, adj.
/euh noor"ee euh, euh nyoor"-, an yoor"-/, n. Med.
the absence or suppression of urine.
[1830-40; < NL; see AN-1, -URIA]


anurous
/an"yeuhr euhs, euh noor"euhs, euh nyoor"-/, adj. Zool.
having no tail.
Also, anourous.
[1830-40; see ANURAN, -OUS]


anus
/ay"neuhs/, n., pl. anuses. Anat.
the opening at the lower end of the alimentary canal, through which the solid refuse of digestion is excreted. See diag. under intestine.
[1650-60; < L anus ring, anus]


-anus
a suffix occurring in scientific words of Latin origin: Platanus.
[ < L -anus; see -AN]


Anvers
/ahonn verdd"/, n.
French name of Antwerp.


anvil
/an"vil/, n.
1. a heavy iron block with a smooth face, frequently of steel, on which metals, usually heated until soft, are hammered into desired shapes.
2. anything having a similar form or use.
3. the fixed jaw in certain measuring instruments.
4. Also called anvil cloud, anvil top. Meteorol. incus (def. 2).
5. a musical percussion instrument having steel bars that are struck with a wooden or metal beater.
6. Anat. incus (def. 1).
[bef. 900; ME anvelt, anfelt, OE anfilt(e), anfealt; c. MD anvilte, OHG anafalz. See ON, FELT2]


anxiety
/ang zuy"i tee/, n., pl. anxieties.
1. distress or uneasiness of mind caused by fear of danger or misfortune: He felt anxiety about the possible loss of his job.
2. earnest but tense desire; eagerness: He had a keen anxiety to succeed in his work.
3. Psychiatry. a state of apprehension and psychic tension occurring in some forms of mental disorder.
[1515-25; < L anxietas, equiv. to anxi(us) ANXIOUS + -etas, var. of -itas before a vowel]
Syn. 1. fear, foreboding; worry, disquiet. See apprehension.
Ant. 1. certainty, serenity, tranquillity.


anxiety neurosis
Psychiatry.
a neurotic disorder characterized by pervasive anxiety.
[1900-05]


anxiolytic
/ang'zee euh lit"ik/, adj.
1. anxiety relieving.
n.
2. See antianxiety drug.
[1960-65; ANXI(ETY) + -O- + -LYTIC]


anxious
—anxiously, adv. —anxiousness, n.
/angk"sheuhs, ang"-/, adj.
1. full of mental distress or uneasiness because of fear of danger or misfortune; greatly worried; solicitous: Her parents were anxious about her poor health.
2. earnestly desirous; eager (usually fol. by an infinitive or for): anxious to please; anxious for our happiness.
3. attended with or showing solicitude or uneasiness: anxious forebodings.
[1615-25; < L anxius worried, distressed, deriv. of angere to strangle, pain, distress; cf. ANGUISH, -OUS]
Syn. 1. concerned, disturbed, apprehensive, fearful, uneasy.
Ant. 1. calm, confident. 2. reluctant, hesitant.
Usage. The earliest sense of ANXIOUS (in the 17th century) was "troubled" or "worried": We are still anxious for the safety of our dear sons in battle. Its meaning "earnestly desirous, eager" arose in the mid-18th century: We are anxious to see our new grandson. Some insist that ANXIOUS must always convey a sense of distress or worry and object to its use in the sense of "eager," but such use is fully standard.


anxious seat
1. Also called anxious bench. Chiefly North Atlantic States and Southern and South Midland U.S. a seat reserved at a revival meeting for those troubled by conscience and eager for spiritual assistance.
2. a state of anxiety, esp. about the outcome of a vote, negotiation, etc.: Strikers have been in the anxious seat for the last three days.
[1810-20, Amer.]


any
/en"ee/, adj.
1. one, a, an, or some; one or more without specification or identification: If you have any witnesses, produce them. Pick out any six you like.
2. whatever or whichever it may be: cheap at any price.
3. in whatever quantity or number, great or small; some: Do you have any butter?
4. every; all: Any schoolboy would know that. Read any books you find on the subject.
5. (following a negative) at all: She can't endure any criticism.
pron.
6. an unspecified person or persons; anybody; anyone: He does better than any before him.
7. a single one or ones; an unspecified thing or things; a quantity or number: We don't have any left.
adv.
8. in whatever degree; to some extent; at all: Do you feel any better?
9. any which way, in any manner whatever; indifferently or carelessly: Doing your work any which way is just not good enough.
[bef. 950; ME eni, ani, OE aenig (OE an ONE + -ig -Y1)]
Syn. 3. See some.
Usage. See anybody, anyone, anyplace, anyway, either, they.


Anyang
/ahn"yahng"/, n. Pinyin, Wade-Giles.
a city in N Henan province, in E China: site of the ancient city of Yin, the center of the Shang dynasty, dated c1350-1027 B.C. 225,000.
Also, An-yang.


anybody
/en"ee bod'ee, -bud'ee/, pron., n., pl. anybodies.
pron.
1. any person.
2. anybody's guess, a matter of conjecture: It's anybody's guess why she quit.
n.
3. a person of some importance: If you're anybody, you'll receive an invitation.
[1250-1300; ME ani bodi. See ANY, BODY]
Usage. The pronoun ANYBODY is always written as one word: Is anybody home? There isn't anybody in the office. The two-word noun phrase ANY BODY means "any group" (Any body of students will include a few dissidents) or "any physical body": The search continued for a week despite the failure to find any body. If the word a can be substituted for any without seriously affecting the meaning, the two-word noun phrase is called for: a body of students; failure to find a body. If the substitution cannot be made, the spelling is ANYBODY. ANYBODY is less formal than ANYONE. See also anyone, each, they.


anyhow
/en"ee how'/, adv.
1. in any way whatever.
2. in any case; at all events.
3. in a careless manner; haphazardly.
[1730-40; ANY + HOW]


anymore
/en'ee mawr", -mohr"/, adv.
1. any longer.
2. nowadays; presently.
[1350-1400; ME ani more any longer]
Usage. The adverb ANYMORE meaning "any longer" or "nowadays" is most commonly spelled as one word. It is used in negative constructions and in some types of questions: Sally doesn't work here anymore. Do you play tennis anymore? In some dialects, chiefly South Midland in origin, it is found in positive statements meaning "nowadays": Baker's bread is all we eat anymore. Anymore we always take the bus. Its use at the beginning of a sentence is almost exclusive to speech or to representations of speech.


anyon
/an"yon/, n.
an elementary particle or particle-like excitation having properties intermediate between those of bosons and fermions.
[1983; ANY + -ON1]


anyone
/en"ee wun', -weuhn/, pron.
any person at all; anybody: Did anyone see the accident?
[1350-1400; ME ani on. See ANY, ONE]
Usage. ANYONE as a pronoun meaning "anybody" or "any person at all" is written as one word: Does anyone have the correct time? The two-word phrase ANY ONE means "any single member of a group of persons or things" and is often followed by of: Can any one of the members type? Any one of these books is exciting reading. ANYONE is somewhat more formal than ANYBODY. See also each, they.


anyplace
/en"ee plays'/, adv.
anywhere.
[1915-20; ANY + PLACE]
Usage. The adverb ANYPLACE is most often written as one word: Anyplace you look there are ruins. It occurs mainly in informal speech and only occasionally in writing. ANYWHERE is by far the more common form in formal speech and edited writing. The same holds true, respectively, of the adverbial pairs EVERYPLACE and EVERYWHERE; NOPLACE and NOWHERE; and SOMEPLACE and SOMEWHERE. The two-word noun phrases ANY PLACE, EVERY PLACE, NO PLACE, and SOME PLACE occur, however, in all contexts: We can build the house in any place we choose. There's no place like home.


anyroad
/en"ee rohd'/, adv. Brit. Slang.
anyway; anyhow.
[1885-90]


anything
/en"ee thing'/, pron.
1. any thing whatever; something, no matter what: Do you have anything for a toothache?
n.
2. a thing of any kind.
3. anything goes, any type of conduct, dress, speech, etc., is considered acceptable or valid or is likely to be encountered and tolerated: That resort is a place where anything goes!
adv.
4. in any degree; to any extent; in any way; at all: Does it taste anything like chocolate?
5. anything but, in no degree or respect; not in the least: The plans were anything but definite.
[bef. 900; ME ani thing, eni thing, OE aenig thing. See ANY, THING1]


anytime
/en"ee tuym'/, adv.
1. at any time; regardless of hour, date, etc.; whenever.
2. invariably; without doubt or exception; always: I can do better than that anytime.
[1780-90; ANY + TIME]


anyway
/en"ee way'/, adv.
1. in any case; anyhow; nonetheless; regardless: Whether you like it or not, I'm going anyway.
2. (used to continue or resume the thread of a story or account): Anyway, we finally found a plumber who could come right over.
[1150-1200; ME ani wei. See ANY, WAY]
Usage. The adverb ANYWAY is spelled as one word: It was snowing hard, but we drove to the play anyway. The two-word phrase ANY WAY means "in any manner": Finish the job any way you choose. If the words "in the" can be substituted for "any," the two-word phrase is called for: Finish the job in the way you choose. If the substitution cannot be made, the spelling is ANYWAY.


anyways
/en"ee wayz'/, adv. Nonstandard.
anyway.


anywhere
/en"ee hwair', -wair'/, adv.
1. in, at, or to any place.
2. to any extent; to some degree: Does my answer come anywhere near the right one?
3. get anywhere, to achieve success: You'll never get anywhere with that attitude!
n.
4. any place or direction: They knew the attack could come from anywhere.
[1350-1400; ME anywher(e), aniquar. See ANY, WHERE]
Usage. See anyplace.


anywheres
/en"ee hwairz', -wairz'/, adv. Nonstandard.
anywhere.
[1765-75; ANYWHERE + -S1]


anywise
/en"ee wuyz'/, adv.
in any way or respect.
[bef. 1000; ME ani wise, OE on aenige wisan in any wise. See ANY, WISE2]


Anza
/ahn"sah/, n.
Juan Bautista de /hwahn bow tees"tah dhe/, 1735-88, Spanish frontiersman and army officer, born in Mexico: explored western coast of U.S.


Anzac
/an"zak/, n.
1. a member of the Australian and New Zealand Army Corps during World War I.
2. a soldier from Australia or New Zealand.
3. any Australian or New Zealander.
[1910-15]


Anzac Day
April 25, a national day of remembrance in Australia and New Zealand commemorating the Anzac landing on Gallipoli, Turkey, in 1915, the first major engagement of Australian and New Zealand forces in World War I.


Anzengruber
/ahn"tseuhn grddooh'beuhrdd/, n.
Ludwig /looht"vikh, loohd"-/, 1839-89, Austrian playwright and novelist.


Anzhero-Sudzhensk
/un zhe"rddeuh sooh"jinsk/, n.
a city in the S Russian Federation in Central Asia. 105,000.


Anzio
/an"zee oh'/; It. /ahn"tsyaw/, n.
a town in Italy, S of Rome on the Tyrrhenian coast: site of Allied beachhead in World War II. 23,421.


ANZUS
/an"zeuhs/, n.
Australia, New Zealand, and the United States, esp. as associated in the mutual defense treaty (ANZUS Pact or ANZUS Treaty) of 1952.


A/O
1. account of.
2. and others.
Also, a/o.


AOA
Administration on Aging.


ao dai
/ow" duy", aw" duy"/, n., pl. ao dais.
a costume composed of a long tunic with side slits over wide trousers, worn by Vietnamese women as traditional dress.
[ < Vietnamese áo dài lit., long garment]


Aoede
/ay ee"dee/, n. Class. Myth.
one of the original three Muses; the Muse of song.
Also, Aoide /ay oy"dee/. Cf. Melete, mneme (def. 2).


AOH
Ancient Order of Hibernians.


aoi
angle of incidence.


A-OK
/ay"oh kay"/, adj., adv.
Informal. OK; perfect: an A-OK rocket launching.
Also, A-O.K., A-Okay.
[1955-60]


Aoki
/ah aw"kee/, n.
Shuzo /shooh"zaw/, 1844-1914, first Japanese ambassador to U.S., 1905-09.


aole
/ah oh"lay/, adv. Hawaiian.
no; not at all.
[ < Hawaiian 'a'ole]


Aomori
/ah"aw maw"rddee/, n.
a seaport on N Honshu, in N Japan. 287,609.


A one
/ay" wun"/
1. noting a vessel regarded by a shipping-classification society as being equipped to the highest standard and with equipment maintained in first-class condition.
2. Also, A number one. Informal. first-class; excellent; superior: The meals there are A one. Also, A-one, A 1, A-1
[1830-40]


AOR
1. advice of rights.
2. Album-Oriented Radio.
3. Album-Oriented Rock.


aor
angle of reflection.


Aorangi
/ah'oh rahng"gee/, n.
See Cook, Mount.


aorist
/ay"euh rist/, Gram.
n.
1. a verb tense, as in Classical Greek, expressing action or, in the indicative mood, past action, without further limitation or implication.
adj.
2. of or in this tense.
[1575-85; < Gk aóristos unlimited, equiv. to a- A-6 + (h)oristós limited (*horid- (base of horízein to bound, limit; see HORIZON) + -tos adj. suffix)]


aoristic
—aoristically, adv.
/ay'euh ris"tik/, adj.
1. Gram. pertaining to the aorist.
2. indefinite; indeterminate.
[1840-50; AORIST + -IC]


aorta
—aortic, aortal, adj.
/ay awr"teuh/, n., pl. aortas, aortae /-tee/. Anat.
the main trunk of the arterial system, conveying blood from the left ventricle of the heart to all of the body except the lungs. See illus. under heart.
[1570-80; < ML < Gk aorté the great artery, lit., something hung, carried; akin to aeírein to lift, carry]


aortic arch
Embryol.
one member of a series of paired curved blood vessels that arise in the embryo from the ventral aorta, pass around the pharynx through the branchial arches, and join with the dorsal aorta to form the great vessels of the head and neck.
[1900-05]


aortic insufficiency
Pathol.
abnormal closure of the aortic valve resulting in regurgitation of blood to the left ventricle. Also called aortic incompetence.


aortic stenosis
Pathol.
abnormal narrowing of the aorta, esp. of its orifice, usually as a result of rheumatic fever or embryologic anomalies.


aortic valve
Anat.
a semilunar valve between the aorta and the left ventricle of the heart that prevents the blood from flowing back into the left ventricle.


aortitis
/ay'awr tuy"tis/, n. Pathol.
inflammation of the aorta.
[1835-45; < NL; see AORTA, -ITIS]


aortoclasia
/ay awr'teuh klay"zheuh, -zhee euh/, n. Pathol.
rupture of the aorta.
[AORT(A) + -O- + -clasia < Gk klás(is) a breaking (see -CLASIS) + -IA]


aortography
—aortographic /ay awr'teuh graf"ik/, adj.
/ay'awr tog"reuh fee/, n., pl. aortographies.
x-ray examination of the aorta following injection of radiopaque dye.
[1930-35; AORT(A) + -O- + -GRAPHY]


A.O.U.
American Ornithologists' Union.


aoudad
/ah"oo dad'/, n.
a wild sheep, Ammotragus lervia, of northern Africa, having a long fringe of hair on the throat, chest, and forelegs. Also called Barbary sheep.
[1860-65; < F < Berber, equiv. to a- masc. sing. prefix + udad ram]


AP
1. See adjective phrase.
2. Trademark. See Advanced Placement Program.
3. See Air Police.
4. See American plan.
5. antipersonnel.
Also, A.P.


ap-
ap-1
var. of ad- before p: appear.
ap-2
var. of apo- before a vowel or h: aphelion.


Ap.
1. Apostle.
2. Apothecaries'.
3. April.


A/P
1. account paid.
2. accounts payable.
3. authority to pay or purchase.
Also, a/p.


a.p.
1. additional premium.
2. author's proof.


apa
/euh pah"/, n.
a tree, Eperua falcata, of tropical America, having reddish-brown wood used in the construction of houses.
[ < Tupi]


Apa
/ah"pah/, n.
a river in central South America that flows W along the E Paraguay-SW Brazil border to the Paraguay River. ab. 125 mi. (200 km) long.


APA
1. American Psychiatric Association.
2. American Psychological Association.


A.P.A.
1. American Philological Association.
2. American Protective Association.
3. American Protestant Association.
4. American Psychiatric Association.
5. American Psychological Association.
6. Associate in Public Administration.


apace
/euh pays"/, adv.
with speed; quickly; swiftly.
[1275-1325; ME a pas(e) at a (good) pace. See A-1, PACE]


apache
/euh pahsh", euh pash"/; Fr. /ann pannsh"/, n., pl. apaches /euh pah"shiz, euh pash"iz/; Fr. /ann pannsh"/.
a Parisian gangster, rowdy, or ruffian.
[1735-45, Amer.; < F: APACHE]


Apache
/euh pach"ee/, n., pl. Apaches, (esp. collectively) Apache.
1. a member of an Athabaskan people of the southwestern U.S.
2. any of the several Athabaskan languages of Arizona and the Rio Grande basin.
3. Mil. a two-man U.S. Army helicopter designed to attack enemy armor with rockets or a 30mm gun and equipped for use in bad weather and in darkness.
[1915-20; < MexSp, perh. < Zuni a·pacu Navajos, presumably applied formerly to the Apacheans (Navajos and Apaches) generally]


Apachean
/euh pach"ee euhn/, n.
1. a subgroup of the Athabaskan language family comprising the languages of the Apache tribes and the Navajo.
2. a speaker of an Apachean language.
[APACHE + -AN]


apache dance
/euh pahsh", euh pash"/ or, often, /euh pach"ee/
a vigorous dance representing a Parisian apache dancing in a rough, domineering way with his woman.


Apache plume
a low shrub, Fallugia paradoxa, of the rose family, of southwestern North America, having white flowers and fruit heads of feathery tufts.
[1885-90, Amer.]


Apalachee Bay
/ap"euh lach"ee, ap'-/
a bay of the Gulf of Mexico, on the coast of NW Florida. ab. 30 mi. (48 km) wide.


Apalachicola
/ap'euh lach'euh koh"leuh/, n.
a river flowing S from NW Florida into the Gulf of Mexico. 90 mi. (145 km) long.


apanage
/ap"euh nij/, n.
appanage.


apapane
/ah'pah pah"nay/, n.
a small, deep crimson Hawaiian honeycreeper, Himatione sanguinea, having black wings, tail, and bill.
[ < Hawaiian 'apapane]


aparavidya
/euh pahr'euh vid"yah/, n. Hinduism.
intellectual knowledge. Cf. paravidya.
[ < Skt]


aparejo
/ap'euh ray"oh, -ray"hoh, ah'peuh-/; Sp. /ah'pah rdde"haw/, n., pl. aparejos /-ohz, -hohz/; Sp. /-haws/. Spanish.
a Mexican packsaddle formed of stuffed leather cushions.
[lit., preparation (i.e., equipment)]


Aparri
/ah pahrdd"rddee/, n.
a seaport on N Luzon, in the N Philippines. 45,070.


apart
—apartness, n.
/euh pahrt"/, adv.
1. into pieces or parts; to pieces: to take a watch apart; an old barn falling apart from decay.
2. separately in place, time, motion, etc.: New York and Tokyo are thousands of miles apart. Our birthdays are three days apart.
3. to or at one side, with respect to place, purpose, or function: to put money apart for education; to keep apart from the group out of pride.
4. separately or individually in consideration: each factor viewed apart from the others.
5. aside (used with a gerund or noun): Joking apart, what do you think?
6. apart from, aside from; in addition to; besides: Apart from other considerations, time is a factor.
7. take apart,
a. to disassemble: to take a clock apart.
b. Informal. to criticize; attack: She was taken apart for her controversial stand.
c. to subject to intense examination: He will take your feeble excuses apart.
adj.
8. having independent or unique qualities, features, or characteristics (usually used following the noun it modifies): a class apart.
[1350-1400; ME < OF a part to one side. See A-5, PART]


apartheid
/euh pahrt"hayt, -huyt/, n.
1. (in the Republic of South Africa) a rigid policy of segregation of the nonwhite population.
2. any system or practice that separates people according to race, caste, etc.
[1945-50; < Afrik, equiv. to apart APART + -heid -HOOD]


apartment
—apartmental /euh pahrt men"tl/, adj.
/euh pahrt"meuhnt/, n.
1. a room or a group of related rooms, among similar sets in one building, designed for use as a dwelling.
2. a building containing or made up of such rooms.
3. any separated room or group of rooms in a house or other dwelling: We heard cries from an apartment at the back of the house.
4. apartments, Brit. a set of rooms used as a dwelling by one person or one family.
[1635-45; < F appartement < It appartamento, equiv. to apparta(re) to separate, divide (v. deriv. of a parte APART, to one side) + -mento -MENT]
Syn. 1. APARTMENT, COMPARTMENT agree in denoting a space enclosed by partitions or walls. APARTMENT, however, emphasizes the idea of separateness or privacy: one's own apartment. COMPARTMENT suggests a section of a larger space: compartments in a ship's hold, in an orange crate.


apartment hotel
a hotel that rents furnished apartments or suites suitable for housekeeping, on a weekly or more permanent basis, and usually supplies all hotel services.
[1900-05, Amer.]


apartment house
a building containing a number of residential apartments. Also called apartment building.
[1870-75, Amer.]


apartmentize
/euh pahrt"meuhn tuyz'/, v.t., apartmentized, apartmentizing.
1. to build apartments on or in: to apartmentize the downtown area.
2. to convert into apartments: The old mansion has recently been apartmentized.
Also, esp. Brit., apartmentise.
[APARTMENT + -IZE]


apast
/euh past", euh pahst"/, prep. Chiefly South Midland U.S. and Newfoundland.
past; beyond.
[1890-95; a- (semantically empty, perh. a generalization of adverbial A-1) + PAST; cf. ANEAR, ANIGH]


apastron
/euh pas"treuhn, -tron/, n., pl. apastra /-treuh/. Astron.
the point at which the stars of a binary system are farthest apart (opposed to periastron).
[ < NL < Gk ap- AP-2 + ástron star, constellation; on the model of APOGEE]


apatetic
/ap'euh tet"ik/, adj. Zool.
assuming colors and forms that effect deceptive camouflage.
[1885-90; < Gk apatetikós fallacious, equiv. to apate- (var. s. of apateúein to deceive) + -tikos -TIC]


apathetic
—apathetically, adv.
/ap'euh thet"ik/, adj.
1. having or showing little or no emotion: apathetic behavior.
2. not interested or concerned; indifferent or unresponsive: an apathetic audience. Also, apathetical.
[1735-45; APATH(Y) + (PATH)ETIC]
Syn. 1. unfeeling, impassive, cool. 2. uninterested, unconcerned.
Ant. 1. emotional. 2. concerned.


apathy
/ap"euh thee/, n., pl. apathies.
1. absence or suppression of passion, emotion, or excitement.
2. lack of interest in or concern for things that others find moving or exciting.
3. Also, apatheia, apathia /ap'euh thee"euh/. Stoicism. freedom from emotion of any kind.
[1595-1605; ( < F) < L apathia < Gk apátheia insensibility to suffering, equiv. to apathe- (s. of apathés) unfeeling (a- A-6 + pathe-, var. s. of páthos PATHOS) + -ia -IA]
Syn. 1. coolness. 2. See indifference.
Ant. 1. ardor, fervor.


apatite
/ap"euh tuyt'/, n.
a common mineral, calcium fluorophosphate, Ca5FP3O12, occurring in individual crystals and in masses and varying in color, formerly used in the manufacture of phosphate fertilizers.
[1795-1805; < Gk apát(e) trickery, fraud, deceit + -ITE1]


APB
See all-points bulletin.


APC
1. Pharm. aspirin, phenacetin, and caffeine: a compound formerly used in headache and cold remedies.
2. Facetious. any all-purpose cure.
3. See armored personnel carrier.
Also, A.P.C. (for defs. 1, 2).


ape
—apelike, adj.
/ayp/, n., v., aped, aping.
n.
1. any of a group of anthropoid primates characterized by long arms, a broad chest, and the absence of a tail, comprising the family Pongidae (great ape), which includes the chimpanzee, gorilla, and orangutan, and the family Hylobatidae (lesser ape), which includes the gibbon and siamang.
2. (loosely) any primate except humans.
3. an imitator; mimic.
4. Informal. a big, ugly, clumsy person.
v.t.
5. to imitate; mimic: to ape another's style of writing.
6. go ape, Slang. to become violently emotional: When she threatened to leave him, he went ape.
7. go ape over, Slang. to be extremely enthusiastic about: They go ape over old rock music.
[bef. 900; ME; OE apa; c. OS apo, ON api, OHG affo (G Affe)]


apeak
/euh peek"/, Naut.
adj.
1. more or less vertical.
2. (of a dropped anchor) as nearly vertical as possible without being free of the bottom.
3. (of an anchored vessel) having the anchor cable as nearly vertical as possible without freeing the anchor.
adv.
4. vertically.
Also, apeek.
[1590-1600; A-1 + PEAK1]


ape hangers
Slang.
a pair of very high, angled handlebars on some customized motorcycles.
[1960-65]


Apeldoorn
/ah"peuhl dohrn', -dawrn'/, n.
a city in central Netherlands. 140,769.


Apelles
/euh pel"eez/, n.
360?-315? B.C., Greek painter.


ape-man
/ayp"man'/, n., pl. ape-men.
1. a hypothetical primate representing a transitional form between true humans and the anthropoid apes, considered by some as constituting the genus Australopithecus.
2. a human assumed to have been reared by apes.
[1875-80]


Apennine Mountains
/ap"euh nuyn'/
Apennines.


Apennines
/ap"euh nuynz'/, n. (used with a pl. v.)
a mountain range in Italy, extending across the length of the entire peninsula from NW to SW. Highest peak, Monte Corno, 9585 ft. (2922 m).


Apepi
/ah pe"pee/, n. Egyptian Myth.
Apophis.
[vocalization of Egyptian ''pp; cf. Coptic apho:ph]


aperçu
/ann perdd syuu"/, n., pl. aperçus /-sy"/. French.
1. a hasty glance; a glimpse.
2. an immediate estimate or judgment; understanding; insight.
3. an outline or summary.
[lit., perceived]


aperient
/euh pear"ee euhnt/, Med.
adj.
1. having a mild purgative or laxative effect.
n.
2. a medicine or food that acts as a mild laxative. Also called aperitive.
[1620-30; < L aperient- (s. of aperiens opening, prp. of aperire to open), equiv. to aperi- (appar. ap-, var. of ab- AB- + -eri-) + -ent- -ENT; the base -eri-, perh. with an earlier shape *wery- or *twery-, occurs only in this verb and operire to close (see COVER, OPERCULUM)]


aperiodic
—aperiodically, adv. —aperiodicity /ay pear'ee euh dis"i tee/, n.
/ay'pear ee od"ik/, adj.
1. not periodic; irregular.
2. Physics. of or pertaining to vibrations or oscillations with no apparent period.
[1875-80; A-6 + PERIODIC]


apéritif
/ah per'i teef", euh per'-/; Fr. /ann pay rddee teef"/, n., pl. apéritifs /-teefs"/; Fr. /-teef"/.
1. a small drink of alcoholic liquor taken to stimulate the appetite before a meal.
2. Also called apéritif wine. a wine served as an appetizer or cocktail.
[1890-95; < F (vin) apéritif; see APERITIVE]


aperitive
/euh per"i tiv/, Med.
adj.
1. aperient.
2. having a stimulating effect on the appetite.
n.
3. an aperient.
4. an appetite stimulant.
[1575-85; < ML aperitivus, var. of LL apertivus, equiv. to L apert- (see APERTURE) + -ivus -IVE]


apertometer
/ap'euhr tom"i teuhr/, n. Optics.
an instrument for measuring the angular and numerical aperture of the objective lens of a microscope.
[1875-80; APERT(URE) + -O- + -METER]


aperture
—apertural /ap"euhr choor'euhl/, adj. —apertured, adj.
/ap"euhr cheuhr/, n.
1. an opening, as a hole, slit, crack, gap, etc.
2. Also called aperture stop. Optics. an opening, usually circular, that limits the quantity of light that can enter an optical instrument.
[1400-50; late ME < L apertura an opening, equiv. to apert(us) opened (ptp. of aperire; aper(i)- (see APERIENT) + -tus ptp. suffix) + -ura -URE]


aperture mask
Television.
See shadow mask.


aperture-priority
/ap"euhr cheuhr pruy or'i tee, -awr'-/, adj. Photog.
of or pertaining to a semiautomatic exposure system in which the photographer presets the aperture and the camera selects the shutter speed.
Also, aperture-preferred /ap"euhr cheuhr pri ferrd'/. Cf. shutter-priority.


aperture ratio
Optics.
See relative aperture.
[1885-90]


aperture synthesis
(in radio astronomy) a technique that combines the inputs of a set of radio telescopes to obtain a greater resolution of images than is possible with a single member of the set.
[1960-65]


apery
/ay"peuh ree/, n., pl. aperies.
1. apish behavior; mimicry.
2. a silly trick.
[1610-20; APE + -ERY]


apetalous
—apetalousness, apetaly, n.
/ay pet"l euhs/, adj. Bot.
having no petals.
[1700-10; < NL apetalus. See A-6, PETALOUS]


apex
/ay"peks/, n., pl. apexes, apices /ay"peuh seez', ap"euh-/.
1. the tip, point, or vertex; summit.
2. climax; peak; acme: His election to the presidency was the apex of his career.
3. Astron. See solar apex.
[1595-1605; < L]


APEX
/ay"peks/
a type of international air fare offering reduced rates for extended stays that are booked in advance.
[1970-75; A(dvance) P(urchase) Ex(cursion)]


Apgar
/ap"gahr/, n.
Virginia, 1909-74, U.S. physician: developed test to evaluate health of newborns.


Apgar score
a numerical measure of the physical health of a newborn infant derived by evaluating heart rate, muscle tone, respiratory effort, response to stimulation, skin color, and other physiological indicators.
[named after V. APGAR]


aph.
aphetic.


aphaeresis
—aphaeretic /af'euh ret"ik/, adj.
/euh fer"euh sis/, n.
apheresis.


aphagia
/euh fay"jee euh/, n. Pathol.
difficulty or pain in swallowing.
[1865-70; A-6 + -PHAGIA]


aphakia
—aphakic, aphacic /euh fay"sik/, aphacial /euh fay"sheuhl/, adj.
/euh fay"kee euh/, n. Ophthalm.
lack or loss of the lens of the eye.
Also, aphacia /euh fay"sheuh, -shee euh, -see euh/.
[1860-65; < NL, equiv. to a- A-6 + Gk phak(ós) lentil (for sense see LENS) + -IA]


aphanite
—aphanitic /af'euh nit"ik/, adj.
/af"euh nuyt'/, n. Petrog.
a fine-grained igneous rock having such compact texture that the constituent minerals cannot be detected with the naked eye.
[1860-65; < Gk aphan(és) unseen, hidden, invisible (a- A-6 + phanes, adj. deriv. of phaínein to bring to light, disclose) + -ITE1]


aphasia
/euh fay"zheuh/, n. Pathol.
the loss of a previously held ability to speak or understand spoken or written language, due to disease or injury of the brain.
[1865-70; < Gk: speechlessness, equiv. to a- A-6 + phat(ós) spoken (deriv. of phánai to speak) + -ia -IA]


aphasic
/euh fay"zik, -sik/, Pathol.
adj.
1. pertaining to or affected with aphasia.
n.
2. Also, aphasiac /euh fay"zee ak'/. a person affected with aphasia.
[1865-70; APHAS(IA) + -IC]


aphelion
—aphelian, adj.
/euh fee"lee euhn, euh feel"yeuhn, ap hee"lee euhn/, n., pl. aphelia /euh fee"lee euh, euh feel"yeuh, ap hee"lee euh/.
Astron. the point in the orbit of a planet or a comet at which it is farthest from the sun. Cf. perihelion.
[1650-60; Hellenized form of NL aphelium < Gk *aphélion (diástema) off-sun (distance), neut. of *aphélios (adj.), equiv. to ap- AP-2 + héli(os) sun + -os adj. suffix. See APOGEE]


apheliotropic
—apheliotropically, adv.
/a fee'lee euh trop"ik, -troh"pik, ap hee'-/, adj. Bot.
turning or growing away from the sun.
[1875-80; AP-2 + HELIOTROPIC]


apheliotropism
/euh fee'lee o"treuh piz'euhm, ap hee'lee-/, n.
apheliotropic tendency or type of growth.
[1875-80; APHELIOTROP(IC) + -ISM]


aphemia
/euh fee"mee euh/, n. Med.
a type of aphasia characterized by the inability to express ideas in spoken words.
[1860-65; < Gk a- A-6 + phém(e) speech + -ia -IA]


apheresis
—apheretic /af'euh ret"ik/, adj.
/euh fer"euh sis/ for 1; /af'euh ree"sis/ for 2, n.
1. Also, aphaeresis. the loss or omission of one or more letters or sounds at the beginning of a word, as in squire for esquire, or count for account.
2. Med. the withdrawal of whole blood from the body, separation of one or more components, and return by transfusion of remaining blood to the donor.
[1605-15; < LL aphaeresis < Gk aphaíresis a taking away, equiv to aphairé(în) to take away (ap- AP-2 + haireîn to snatch) + -sis -SIS]


aphesis
/af"euh sis/, n. Historical Ling.
the disappearance or loss of an unstressed initial vowel or syllable, as in the formation of the word slant from aslant.
[1880; < Gk áphesis a letting go, equiv. to aphe- (var. s. of aphiénai to let go, set free; ap- AP-2 + hiénai to send) + -sis -SIS]


aphetic
—aphetically, adv.
/euh fet"ik/, adj.
pertaining to or due to aphesis.
[1875-80; < Gk áphet(os) freed, discharged (aphe- (see APHESIS) + -tos ptp. suffix) + -IC]


aphid
—aphidian /euh fid"ee euhn/, adj., n. —aphidious, adj.
/ay"fid, af"id/, n.
any of numerous tiny soft-bodied insects of the family Aphididae of worldwide distribution, that suck the sap from the stems and leaves of various plants, some developing wings when overcrowding occurs: an important pest of many fruit trees and vegetable crops. Also called plant louse.
[1880-85; back formation from APHIDES, pl. of APHIS]


aphid lion
the larva of a lacewing, usually predaceous on aphids.
Also, aphis lion.


aphis
/ay"fis, af"is/, n., pl. aphides /ay"fi deez', af"i-/.
an aphid, esp. of the genus Aphis.
[1765-75; < NL, first recorded in a Gk lexicon of 1523 as áphis, with the L gloss cimex bedbug; perh. orig. a misreading of Gk kóris bug]


APHIS
Animal and Plant Health Inspection Service.


aphonia
/ay foh"nee euh/, n. Pathol.
loss of voice, esp. due to an organic or functional disturbance of the vocal organs.
[1770-80; < NL < Gk: speechlessness. See A-6, PHON-, -IA]


aphonic
/ay fon"ik, ay foh"nik/, adj.
1. mouthed but not spoken; noiseless; silent.
2. Phonet.
a. lacking phonation; unvoiced.
b. without voice; voiceless.
3. Pathol. affected with aphonia.
n.
4. Pathol. a person who is affected with aphonia.
[1820-30; < Gk áphon(os) voiceless (see APHONIA) + -IC]


aphorism
—aphorismic, aphorismatic /af'euh riz mat"ik/, adj.
/af"euh riz'euhm/, n.
a terse saying embodying a general truth, or astute observation, as "Power tends to corrupt, and absolute power corrupts absolutely" (Lord Acton).
[1520-30; F aphorisme < LL aphorismus < Gk aphorismós definition, equiv. to aphor(ízein) to define (see APHORIZE) + -ismos -ISM]


aphorist
/af"euhr ist/, n.
a person who makes or uses aphorisms.
[1705-15; APHOR(IZE) + -IST]


aphoristic
—aphoristically, adv.
/af'euh ris"tik/, adj.
1. of, like, or containing aphorisms: His sermons were richly aphoristic.
2. given to making or quoting aphorisms.
[1745-55; < Gk aphoristikós. See APHORIST, -IC]


aphorize
—aphorizer, n.
/af"euh ruyz'/, v.i., aphorized, aphorizing.
to utter aphorisms; write or speak in aphorisms.
Also, esp. Brit., aphorise.
[1660-70; < Gk aphorízein to mark off, define, determine, equiv. to ap- AP-2 + horízein to limit, define; see HORIZON]


aphotic
/ay foh"tik/, adj.
lightless; dark.
[1900-05; A-6 + PHOTIC]


aphrodisia
/af'reuh dee"zheuh, -dizh"euh, -diz"ee euh/, n.
sexual desire.
[1820-30; < NL < Gk, neut. pl. of APHRODÍSIOS of Aphrodite. See APHRODISIAC]


aphrodisiac
/af'reuh dee"ze ak', -diz"ee ak'/, adj.
1. Also, aphrodisiacal /af'reuh deuh zuy"euh keuhl, -suy"-/. arousing sexual desire.
n.
2. an aphrodisiac food, drug, potion, or other agent that arouses sexual desire.
[1710-20; < Gk aphrodisiakós relating to love or desire, equiv. to aphrodísi(os) of Aphrodite + -akos -AC]


Aphrodite
/af'reuh duy"tee/, n.
the ancient Greek goddess of love and beauty, identified by the Romans with Venus. Also called Anadyomene, Cypris, Cytherea.


Aphrodite of Melos.
See Venus de Milo.


Aphrodite Terra
Astron.
a large plateau region that stretches approximately halfway around the middle latitude of Venus.


aphthous fever
/af"theuhs, ap"theuhs/.
See foot-and-mouth disease.
[ < L ap(h)th(ae) thrush ( < Gk áphthai, pl. of ÁPHTHA spot, speck) + -OUS]


aphyllous
—aphylly, n.
/ay fil"euhs/, adj. Bot.
naturally leafless.
[1820-30; < NL aphyllus < Gk áphyllos leafless. See A-6, -PHYLLOUS]


API
American Petroleum Institute.
Also, A.P.I.


Apia
/ah pee"ah, ah"pee ah'/, n.
a seaport in and the capital of Western Samoa, on N Upolu. 30,593.


apiaceous
/ay'pee ay"sheuhs/, adj.
belonging to the Apiaceae, an alternative name for the plant family Umbelliferae. Cf. parsley (def. 4).
[1830-40; < NL Apiace(ae) (Api(um) a genus (L: celery, parsley) + -aceae -ACEAE) + -OUS]


apian
/ay"pee euhn/, adj.
of or pertaining to bees.
[1860-65; < L api(s) bee + -AN; cf. L apianus muscat]


apiarian
/ay'pee air"ee euhn/, adj.
relating to bees or to the breeding and care of bees.
[1795-1805; APIARY + -AN]


apiarist
/ay"pee euh rist/, n.
a person who keeps an apiary.
[1810-20; APIAR(Y) + -IST]


apiary
/ay"pee er'ee/, n., pl. apiaries.
a place in which a colony or colonies of bees are kept, as a stand or shed for beehives or a bee house containing a number of beehives.
[1645-55; < L apiarium beehive, equiv. to api(s) bee + -arium -ARY]


apical
—apically, adv.
/ay"pi keuhl, ap"i-/, adj.
1. of, at, or forming the apex.
2. Phonet. (of a speech sound) articulated principally with the aid of the tip of the tongue, as t or d.
n.
3. Phonet. an apical sound.
[1820-30; < L apic- (s. of apex) APEX + -AL1]


apical dominance
Bot.
suppression of the development of lateral buds in a growing plant shoot, caused by hormones produced in the tip of the shoot.
[1945-50]


apical meristem
meristem at the apex of a root or shoot.


apices
/ay"peuh seez', ap"euh-/, n.
a pl. of apex.


apico-
a combining form of apex or apical: apicodental.


apicoalveolar
/ay'pi koh al vee"euh leuhr, ap'i-/, Phonet.
adj.
1. articulated with the tip of the tongue in contact with or in approximation to the alveolar ridge.
n.
2. an apicoalveolar speech sound.
[APICO- + ALVEOLAR]


apicodental
/ay'pi koh den"tl, ap'i-/, Phonet.
adj.
1. articulated with the tip of the tongue touching the upper front teeth.
n.
2. an apicodental speech sound.
[APICO- + DENTAL]


apicoectomy
/ay'pi koh ek"teuh mee, ap'i-/, n., pl. apicoectomies. Dentistry.
a surgical procedure to remove the end of a tooth root in endodontic therapy.
[APICO- + -ECTOMY]


apiculate
/euh pik"yeuh lit, -layt'/, adj. Bot.
tipped with a short, abrupt point, as a leaf.
[1820-30; < NL apiculatus. See APICULUS, -ATE1]


apiculture
—apicultural, adj. —apiculturist, n.
/ay"pi kul'cheuhr/, n.
beekeeping, esp. on a commercial scale for the sale of honey.
[1860-65; < L api(s) bee + CULTURE]


apiculus
/euh pik"yeuh leuhs, ay pik"-/, n., pl. apiculi /-luy'/. Bot.
a small point or tip.
[1860-65; < NL, equiv. to apic- (s. of apex) APEX + -ulus -ULE]


apiece
/euh pees"/, adv.
for each piece, thing, or person; for each one; each: We ate an orange apiece. The cakes cost a dollar apiece.
[1425-75; late ME a pease. See A2, PIECE]


à pied
/ann pyay"/, French.
afoot; walking; on foot.


apiology
—apiologist, n.
/ay'pee ol"euh jee/, n.
the scientific study of bees, esp. honeybees.
[ < L api(s) bee + -O- + -LOGY]


Apis
/ay"pis/, n. Egyptian Religion.
a sacred bull worshiped at Memphis: identified originally with Ptah and later assimilated with Osiris to form the Ptolemaic Serapis. Also called Hapi, Hap.


apish
—apishly, adv. —apishness, n.
/ay"pish/, adj.
1. having the qualities, appearance, or ways of an ape.
2. slavishly imitative.
3. foolishly affected; silly.
[1525-35; APE + -ISH1]


apivorous
/ay piv"euhr euhs/, adj. Zool.
feeding on bees, as certain birds.
[ < L api(s) bee + -VOROUS]


APL
Computers.
an interactive programming language having concise notations for operations on entire arrays of numbers and characters.
[1965-70; A P(rogramming) L(anguage)]


aplacental
/ay'pleuh sen"tl, ap'leuh-/, adj. Zool.
having or forming no placenta, as the marsupials and monotremes.
[1855-60; A-6 + PLACENTAL]


aplacophoran
/ap'leuh kof"euhr euhn/, n. Zool.
solenogaster.
[ < NL Aplacophor(a) the class name (a- A-6 + Gk plak-, s. of pláx flat object, tablet + -o- -O- + -phora, neut. pl. of -phoros bearing, -PHOROUS) + -AN]


aplanatic
—aplanatically, adv.
/ap'leuh nat"ik/, adj. Optics.
free from spherical aberration and coma.
[1785-95; A-6 + Gk planá(ein) to wander + -TIC. See PLANET]


aplanetic
/ay'pleuh net"ik/, adj. Biol.
having no motility.
[A-6 + Gk planet(ós) wandering (see PLANET) + -IC; cf. APLANATIC]


aplanogamete
/ay plan"euh geuh meet', ay plan'euh geuh meet", ay'plan euh gam"eet/, n. Cell Biol.
a nonmotile gamete.
[1885-90; < Gk aplan(és) unmoving (see A-6, PLANET) + -O- + GAMETE]


aplanospore
/ay plan"euh spawr', -spohr'/, n.
(in certain algae and fungi) a nonmotile, asexual spore formed within a cell, the wall of which is distinct from that of the parent cell. Cf. akinete.
[aplano- (see APLANOGAMETE) + SPORE]


aplasia
—aplastic /ay plas"tik/, adj.
/euh play"zheuh/, n. Pathol.
defective development or congenital absence of a limb, organ, or other body part.
[1880-85; A-6 + -PLASIA]


aplastic anemia
Pathol.
severe anemia due to destruction or depressed functioning of the bone marrow, usually resulting from bone cancer, radiation, or the toxic effects of certain drugs or chemicals.
[1930-35; A-6 + -PLASTIC]


aplenty
/euh plen"tee/, Informal.
adj.
1. in sufficient quantity; in generous amounts (usually used following the noun it modifies): He had troubles aplenty.
adv.
2. sufficiently; enough; more than sparingly: He howled aplenty when hurt. Also, a-plenty.
[1820-30; A-1 + PLENTY]


aplite
—aplitic /ap lit"ik/, adj.
/ap"luyt/, n. Petrol.
a fine-grained granite composed essentially of feldspar and quartz.
[1875-80; apl- (var. of HAPLO-) + ITE1]


aplomb
/euh plom", euh plum"/, n.
1. imperturbable self-possession, poise, or assurance.
2. the perpendicular, or vertical, position.
[1820-30; < F à plomb according to the plummet, i.e., straight up and down, vertical position]
Syn. 1. composure, equanimity, imperturbability.
Ant. 1. confusion, discomposure; doubt, uncertainty.


apmt.
appointment.


apnea
—apneal, apneic, apnoeal, apnoeic, adj.
/ap"nee euh, ap nee"euh/, n. Pathol.
1. a temporary suspension of breathing, occurring in some newborns (infant apnea) and in some adults during sleep (sleep apnea).
2. asphyxia.
Also, apnoea.
[1710-20; < NL apnoea < Gk ápnoia, equiv. to ápno(os) breathless (a- A-6 + pno-, var. s. of pneîn to breathe + -os adj. suffix) + -ia -IA]


apneustic
/ap nooh"stik, -nyooh"-/, adj. Entomol.
having no open spiracles, as the tracheal systems of certain aquatic insect larvae.
[A-6 + Gk pneustikós pertaining to breathing, equiv. to *pneust(os) (verbid of pneîn to breathe) + -ikos -IC]


Apo
/ah"paw/, n.
an active volcano in the S Philippines, on S Mindanao: highest peak in the Philippines. 9690 ft. (2954 m).


apo-
a prefix occurring originally in loanwords from Greek, where it was joined to verbs, deverbal forms, and other parts of speech. Among its functions in Greek, apo- has the spatial sense "away, off, apart" (apogee; apocope; apostasy; apostrophe); it occurs with deverbals that denote a response or defense (apodosis; apology) and is found on verbs having perfective force relative to a corresponding simple verb (apoplexy; aposiopesis). In modern scientific coinages in English and other languages, apo- marks things that are detached, separate, or derivative (apocarpous; apoenzyme).
Also, esp. before a vowel, ap-.
[ < Gk, prefixal use of apó; akin to OFF, Skt apa, L ab]


A.P.O.
Army & Air Force Post Office.
Also, APO.


Apoc.
1. Apocalypse.
2. Apocrypha.
3. Apocryphal.


apocalypse
/euh pok"euh lips/, n.
1. (cap.) revelation (def. 4).
2. any of a class of Jewish or Christian writings that appeared from about 200 B.C. to A.D. 350 and were assumed to make revelations of the ultimate divine purpose.
3. a prophetic revelation, esp. concerning a cataclysm in which the forces of good permanently triumph over the forces of evil.
4. any revelation or prophecy.
5. any universal or widespread destruction or disaster: the apocalypse of nuclear war.
[1125-75; ME < LL apocalypsis < Gk apokálypsis revelation, equiv. to apokalýp(tein) to uncover, reveal (apo- APO- + kalýptein to cover, conceal) + -sis -SIS]


apocalyptic
—apocalyptically, adv.
/euh pok'euh lip"tik/, adj.
1. of or like an apocalypse; affording a revelation or prophecy.
2. pertaining to the Apocalypse or biblical book of Revelation.
3. predicting or presaging imminent disaster and total or universal destruction: the apocalyptic vision of some contemporary writers. Also, apocalyptical.
[1620-30; < LGk apokalýptikos, equiv. to apokalýpt(ein) to uncover, disclose (see APOCALYPSE) + -ikos -IC]


apocalypticism
/euh pok'euh lip"teuh siz'euhm/, n. Theol.
1. any doctrine concerning the end of the temporal world, esp. one based on the supposed prophetic passages in the Revelation of St. John the Divine.
2. the millennial doctrine of the Second Advent and personal reign of Jesus Christ on earth.
[1880-85; APOCALYPTIC + -ISM]


apocalyptist
/euh pok"euh lip'tist/, n.
1. a writer of apocalyptic literature.
2. a person who adheres to the teachings of apocalyptic literature concerning the signs and events preceding the end of the world.
3. a person who holds to any teachings that predict a catastrophic end to the world.
[1825-35; APOCALYPT(IC) + -IST]


apocarp
/ap"euh kahrp'/, n. Bot.
a female element of a flower having separate carpels.
[APO- + -CARP]


apocarpous
—apocarpy, n.
/ap'euh kahr"peuhs/, adj. Bot.
having the carpels separate.
[1820-30; APO- + -CARPOUS]


apocatastasis
—apocatastatic /ap'euh kat'euh stat"ik/, adj.
/ap'oh keuh tas"teuh sis/, n.
1. the state of being restored or reestablished; restitution.
2. the doctrine that Satan and all sinners will ultimately be restored to God.
Also, apokatastasis. Cf. universalism (def. 3).
[1670-80; < L < Gk: a setting up again. See APO-, CATASTASIS]


apocenter
—apocentric, adj. —apocentricity /ap'euh sen tris"i tee/, n.
/ap"euh sen'teuhr/, n. Astron.
the point in the orbit of a heavenly body farthest from a primary other than the earth or the sun. Cf. pericenter.
[1900-05; APO- + CENTER]


apochromatic
—apochromatism /ap'euh kroh"meuh tiz'euhm/, n.
/ap'euh kroh mat"ik, -oh kreuh-/, adj. Optics.
corrected for spherical aberration at two wavelengths or colors and for chromatic aberration at three wavelengths.
[1885-90; APO- + CHROMATIC]


apocopate
—apocopation, n.
/euh pok"euh payt'/, v.t., apocopated, apocopating.
to shorten by apocope.
[1850-55; v. use of apocopate (adj.) curtailed, docked. See APOCOPE, -ATE1]


apocope
—apocopic /ap'euh kop"ik/, adj.
/euh pok"euh pee'/, n.
loss or omission of the last letter, syllable, or part of a word.
[1585-95; < LL < Gk apokopé a cutting off, equiv. to apokóp(tein) to cut off (apo- APO- + kóptein to cut) + -e n. suffix]


apocrine
/ap"euh krin, -kruyn', -kreen'/, adj. Physiol.
1. of or pertaining to certain glands whose secretions are acted upon by bacteria to produce the characteristic odor of perspiration (distinguished from eccrine).
2. of or pertaining to such secretions: apocrine sweat.
[1925-30; < Gk apokrínein to set apart, equiv. to apo- APO- + krínein to separate, choose; formed as if with -INE1, prob. on the model of ENDOCRINE]


apocrypha
/euh pok"reuh feuh/, n. (often used with a sing. v.)
1. (cap.) a group of 14 books, not considered canonical, included in the Septuagint and the Vulgate as part of the Old Testament, but usually omitted from Protestant editions of the Bible. See table under Bible.
2. various religious writings of uncertain origin regarded by some as inspired, but rejected by most authorities.
3. writings, statements, etc., of doubtful authorship or authenticity. Cf. canon1 (defs. 6, 7, 9).
[1350-1400; ME < LL < Gk, neut. pl. of APÓKRYPHOS hidden, unknown, spurious, equiv. to apokryph- (base of apokrýptein to hide away; see APO-, CRYPT) + -os adj. suffix]


apocryphal
—apocryphally, adv. —apocryphalness, n.
/euh pok"reuh feuhl/, adj.
1. of doubtful authorship or authenticity.
2. Eccles.
a. (cap.) of or pertaining to the Apocrypha.
b. of doubtful sanction; uncanonical.
3. false; spurious: He told an apocryphal story about the sword, but the truth was later revealed.
[1580-90; APOCRYPH(A) + -AL1]


apocynaceous
/euh pos'euh nay"sheuhs/, adj.
belonging to the Apocynaceae, the dogbane family of plants. Cf. dogbane family.
[1880-85; < NL Apocyn(um) genus name ( < Gk apókynon dogbane: apo- APO- + kyn- (s. of kýon dog) + -on n. suffix) + -ACEOUS]


apodal
/ap"euh dl/, adj. Zool.
1. having no distinct feet or footlike members.
2. belonging or pertaining to the orders Apoda and Apodes, comprising various groups of animals without limbs.
Also, apodous.
[1760-70; < Gk apod-, s. of ápous footless (see A-6, -POD) + -AL1]


apodeipnon
/ah paw dheep"nawn/; Eng. /ap'euh duyp"non/, n., pl. apodeipna /-dheep"nah/; Eng. /-duyp"neuh/. Gk. Orth. Ch.
compline.
[ < MGk; Gk apo- APO- + deîpnon meal]


apodema
/euh pod"euh meuh/, n., pl. apodemas, apodemata /ap'euh dem"euh teuh/
apodeme.


apodeme
—apodemal /euh pod"euh meuhl/, apodematal /ap'euh dem"euh tl/, adj.
/ap"euh deem'/, n.
a ridgelike ingrowth of the exoskeleton of an arthropod that supports the internal organs and provides the attachment points for the muscles.
[1850-55; < NL apodema, equiv. to apo- APO- + -dema < Gk démas body]


apodictic
—apodictically, apodeictically, adv.
/ap'euh dik"tik/, adj.
1. incontestable because of having been demonstrated or proved to be demonstrable.
2. Logic. (of a proposition) necessarily true or logically certain.
Also, apodeictic /ap'euh duyk"tik/, apodictical.
[1645-55; < L apodicticus < Gk apodeiktikós proving fully. See APO-, DEICTIC]


apodosis
/euh pod"euh sis/, n., pl. apodoses /-seez'/.
the clause expressing the consequence in a conditional sentence, often beginning with then, as "then I will" in "If you go, then I will." Cf. protasis (def. 1).
[1630-40; < LL < Gk: a returning, answering clause, equiv. to apo(di)dó(nai) to give back (apo- APO- + didónai to give) + -sis -SIS]


apodous
/ap"euh deuhs/, adj.
apodal.
[APOD(AL) + -OUS]


apoenzyme
/ap'oh en"zuym/, n. Biochem.
the protein component that with a coenzyme forms a complete enzyme.
[1935-40; < F; see APO-, ENZYME]


apoferritin
/ap'oh fer"i tin/, n. Biochem.
a homogeneous protein, found esp. in the intestinal mucosa and the liver, that interacts with a ferric hydroxide-ferric phosphate complex to form ferritin.
[APO- + FERRITIN]


apogamy
—apogamic /ap'euh gam"ik/, apogamous, adj. —apogamically, apogamously, adv.
/euh pog"euh mee/, n. Bot., Mycol.
the asexual development of a sporophyte from a cell or cells of the gametophyte other than the egg.
[1875-80; APO- + -GAMY]


apogee
—apogeal, apogean, apogeic, adj.
/ap"euh jee'/, n.
1. Astron. the point in the orbit of a heavenly body, esp. the moon, or of a man-made satellite at which it is farthest from the earth. Cf. perigee.
2. the highest or most distant point; climax.
[1585-95; alter. (after F apogée) of earlier apogaeum < L < Gk apógaion (diástema) off-earth (distance), neut. of apógaios (adj.), equiv. to apo- APO- + gáïos of the earth, deriv. of gaîa, var. of gê the earth]


apogeotropism
—apogeotropic /ap'euh jee'euh trop"ik, troh"pik/, adj. —apogeotropically, adv.
/ap'euh jee o"treuh piz'euhm/, n. Biol.
growth or orientation away from the earth; negative geotropism.
[1875-80; APO- + GEOTROPISM]


apograph
—apographic /ap'euh graf"ik/, apographical, adj.
/ap"euh graf', -grahf'/, n.
transcript (defs. 1, 2).
[1595-1605; < L apographon < Gk apógraphon, n. use of neut. of apógraphos (adj.) copied. See APO-, -GRAPH]


à point
/ann pwaonn"/, French.
1. just in time.
2. (of cooking) to a turn; perfectly.
3. (of meat) cooked medium.


apokatastasis
—apokatastatic /ap'euh kat'euh stat"ik/, adj.
/ap'oh keuh tas"teuh sis/, n.
apocatastasis.


apolipoprotein
/ap'euh lip'euh proh"teen, -tee in, -luy'peuh-/, n. Biochem.
the lipid-free protein portion of a lipoprotein.
[APO- + LIPOPROTEIN]


apolitical
—apolitically, adv.
/ay'peuh lit"i keuhl/, adj.
1. not political; of no political significance: an apolitical organization.
2. not involved or interested in politics.
[1950-55; A-6 + POLITICAL]


Apollinaire
/euh pol'euh nair"/; Fr. /ann paw lee nerdd"/, n.
Guillaume /gee yohm"/, (Wilhelm Apollinaris de Kostrowitzky),1880-1918, French poet and art critic, born in Italy.


Apollo
/euh pol"oh/, n., pl. Apollos for 2, 3.
1. the ancient Greek and Roman god of light, healing, music, poetry, prophecy, and manly beauty; the son of Leto and brother of Artemis.
2. a very handsome young man.
3. Aerospace. one of a series of U.S. spacecraft designed to carry astronauts to the moon and back.


Apollo asteroid
Astron.
one of a number of asteroids whose orbits cross that of the earth. Cf. Amor asteroid, Aten asteroid.


Apollo Belvedere
a Roman marble statue, possibly a copy of a Greek original of the 4th-1st centuries B.C.


Apollonian
/ap'euh loh"nee euhn/, adj.
1. pertaining to the cult of Apollo.
2. (l.c.) serene, calm, or well-balanced; poised and disciplined.
3. (l.c.) having the properties of or preferring classic beauty. Cf. Dionysian (def. 2).
[1655-65; < Gk apollóni(os) of APOLLO + -AN]


Apollonius Dyscolus
/ap'euh loh"nee euhs dis"keuh leuhs/
died A.D. c140. Greek grammarian.


Apollyon
/euh pol"yeuhn/, n.
the destroyer; the angel of the bottomless pit; Abaddon. Rev. 9:11.
[ < Gk apollýon (prp. of apollýnai to utterly destroy), equiv. to ap- AP-2 + olly- destroy + -on prp. suffix]


apologetic
—apologetically, adv.
/euh pol'euh jet"ik/, adj.
1. containing an apology or excuse for a fault, failure, insult, injury, etc.: An apologetic letter to his creditors explained the delay.
2. defending by speech or writing.
3. willing or eager to apologize.
4. sorry; regretful.
Also, apologetical.
[1400-50; late ME apologetik a formal defense ( < MF) < LL apologeticus written defense, defensive < Gk apologetikós fit for defense, equiv. to apologe- (var. s. of apologeîsthai to speak in defense; see APOLOGIA) + -tikos -TIC]


apologetics
/euh pol'euh jet"iks/, n. (used with a sing. v.)
the branch of theology concerned with the defense or proof of Christianity.
[1725-35; see APOLOGETIC, -ICS]


apologia
/ap'euh loh"jee euh/, n.
1. an apology, as in defense or justification of a belief, idea, etc.
2. Literature. a work written as an explanation or justification of one's motives, convictions, or acts.
[1775-85; < LL < Gk: a speaking in defense. See APO-, LOG-, -IA]


Apologia pro Vita Sua
/ap'euh loh"jee euh proh vuy"teuh sooh"euh, vee"teuh/
a religious autobiography (1864) of Cardinal John Henry Newman.


apologist
/euh pol"euh jist/, n.
1. a person who makes a defense in speech or writing of a belief, idea, etc.
2. Eccles.
a. Also, apologete /euh pol"euh jeet'/. a person skilled in apologetics.
b. one of the authors of the early Christian apologies in defense of the faith.
[1630-40; APOLOG(Y) + -IST or < F apologiste]


apologize
—apologizer, n.
/euh pol"euh juyz'/, v.i., apologized, apologizing.
1. to offer an apology or excuse for some fault, insult, failure, or injury: He apologized for accusing her falsely.
2. to make a formal defense in speech or writing.
Also, esp. Brit., apologise.
[1590-1600; APOLOG(Y) + -IZE]


apologue
—apologal, adj.
/ap"euh lawg', -log'/, n.
1. a didactic narrative; a moral fable.
2. an allegory.
[1545-55; ( < MF) < L apologus < Gk apólogos fable. See APO-, -LOGUE]


apology
/euh pol"euh jee/, n., pl. apologies.
1. a written or spoken expression of one's regret, remorse, or sorrow for having insulted, failed, injured, or wronged another: He demanded an apology from me for calling him a crook.
2. a defense, excuse, or justification in speech or writing, as for a cause or doctrine.
3. (cap., italics) a dialogue by Plato, centering on Socrates' defense before the tribunal that condemned him to death.
4. an inferior specimen or substitute; makeshift: The tramp wore a sad apology for a hat.
[1400-50; earlier apologie, late ME apologe ( < MF) < LL apologia < Gk; see APOLOGIA]
Syn. 2. vindication. See excuse.


apolune
/ap"euh loohn'/, n. Aerospace.
the point in a lunar orbit that is farthest from the moon. Cf. perilune.
[1965-70; APO- + -lune < L luna moon, on the model of APOGEE, etc.]


apomict
/ap"euh mikt/, n. Biol.
an organism produced by apomixis.
[1935-40; back formation from apomictic, equiv. to APO- + Gk mikt(os) mixed + -IC]


apomixis
—apomictic /ap'euh mik"tik/, apomictical, adj. —apomictically, adv.
/ap'euh mik"sis/, n., pl. apomixes /-mik"seez/. Biol.
any of several types of asexual reproduction, as apogamy or parthenogenesis.
[1910-15; < NL < Gk apo- APO- + míxis a mixing, equiv. to mig(nýnai) to mix + -sis -SIS]


apomorphine
/ap'euh mawr"feen, -fin/, n. Pharm.
an alkaloid, C17H17NO2, derived from morphine and used as a fast-acting emetic.
Also, apomorphin /ap'euh mawr"fin/.
[1885-90; APO- + MORPHINE]


aponeurosis
—aponeurotic /ap'euh noo rot"ik, -nyoo-/, adj.
/ap'euh noo roh"sis, -nyoo-/, n., pl. aponeuroses /-seez/. Anat.
a whitish, fibrous membrane that connects a muscle to a bone or fascia.
[1670-80; < Gk aponeúrosis the part of a muscle becoming a tendon, equiv. to aponeuro-, var. s. of aponeuroûn to change to tendon (see APO-, NEURON) + -sis -SIS]


apopemptic
/ap'euh pemp"tik/, adj.
1. pertaining to leave-taking or departing; valedictory.
n.
2. Obs. a farewell address; valedictory.
[1745-55; < Gk apopemptikós of, pertaining to sending away, equiv. to apopémp(ein) to send away, dismiss (apo- APO- + pémpein to send, dispatch) + -tikos -TIC]


apophasis
/euh pof"euh sis/, n. Rhet.
denial of one's intention to speak of a subject that is at the same time named or insinuated, as "I shall not mention Caesar's avarice, nor his cunning, nor his morality."
[1650-60; < LL < Gk: a denial, equiv. to apópha(nai) to say no, deny (apo- APO- + phánai to say) + -sis -SIS]


Apophis
/euh poh"fis/, n. Egyptian Myth.
a demon serpent of darkness whom Ra, as sun god, destroys every morning at dawn.
Also, Apepi.
[ < Gk Ápophis < Egyptian; see APEPI]


apophony
—apophonic /ap'euh fon"ik/, adj.
/euh pof"euh nee/, n., pl. apophonies.
ablaut.
[1880-85; APO- + -PHONY]


apophthegm
—apophthegmatic /ap'euh theg mat"ik/, apophthegmatical, adj.
/ap"euh them'/, n.
apothegm.


apophyge
/euh pof"i jee'/, n. Archit.
1. a small, concave, outward curve joining the shaft of a column, esp. a classical column, to its base.
2. Also called hypophyge. a similar curve joining the shaft of a column to its capital.
Also, apophysis.
[1555-65; < Gk apophygé escape, equiv. to apophyg- (var. s. of apopheúgein to flee; apo- APO- + pheúgein to flee; akin to -FUGE) + -e n. suffix]


apophyllite
/euh pof"euh luyt', ap'euh fil"uyt/, n.
a hydrous potassium and calcium silicate mineral occurring in white crystals.
[1800-10; APO- + -PHYLL + -ITE1]


apophysis
—apophysate /euh pof"euh sit, -sayt'/, adj. —apophyseal, apophysial /ap'euh fiz"ee euhl, euh pof'euh see"euhl/, apophysary /euh pof"euh ser'ee/, adj.
/euh pof"euh sis/, n., pl. apophyses /-seez'/.
1. Anat., Bot. an outgrowth; process; projection or protuberance.
2. Archit. apophyge.
[1605-15; < NL < Gk: offshoot, equiv. to apo- APO- + phýsis growth, equiv. to phý(ein) to bring forth + -sis -SIS]


apoplectic
—apoplectically, adv.
/ap'euh plek"tik/, adj. Also, apoplectical.
1. of or pertaining to apoplexy.
2. having or inclined to apoplexy.
3. intense enough to threaten or cause apoplexy: an apoplectic rage.
n.
4. a person having or predisposed to apoplexy.
[1605-15; < LL apoplecticus < Gk apoplektikós pertaining to a (paralytic) stroke, equiv. to apóplekt(os) struck down (verbid of apopléssein) + -ikos -IC]


apoplexy
—apoplectiform /ap'euh plek"teuh fawrm'/, apoplectoid, adj.
/ap"euh plek'see/, n. Pathol.
1. stroke (def. 6).
2. a sudden, usually marked loss of bodily function due to rupture or occlusion of a blood vessel.
3. a hemorrhage into an organ cavity or tissue.
[1350-1400; ME apoplexie < LL < Gk, equiv. to apóplekt(os) (see APOPLECTIC) + -ia -Y3]


apopyle
/ap"euh puyl'/, n. Zool.
(in sponges) a pore in each of the saclike chambers formed by the evagination of the body wall, through which water passes into the excurrent canals. Cf. prosopyle.
[1885-90; APO- + Gk pýle gate, entrance; see PYLON]


aporia
/euh pawr"ee euh, euh pohr"-/, n., pl. aporias, aporiae /euh pawr"ee ee', euh pohr"-/.
1. Rhet. the expression of a simulated or real doubt, as about where to begin or what to do or say.
2. Logic, Philos. a difficulty encountered in establishing the theoretical truth of a proposition, created by the presence of evidence both for and against it.
[1580-90; < LL < Gk: state of being at a loss, equiv. to ápor(os) impassable (see A-6, PORE2) + -ia -IA]


aport
/euh pawrt", euh pohrt"/, adv. Naut.
on or toward the port side.
[1620-30; A-1 + PORT2]


aposematic
—aposematically, adv.
/ap'euh seuh mat"ik/, adj. Zool.
colored or constructed in a way that indicates special capabilities for defense.
[1885-90; APO- + SEMATIC]


aposiopesis
—aposiopetic /ap'euh suy'euh pet"ik/, adj.
/ap'euh suy'euh pee"sis/, n., pl. aposiopeses /-seez/. Rhet.
a sudden breaking off in the midst of a sentence, as if from inability or unwillingness to proceed.
[1570-80; < LL < Gk: lit., a full silence, equiv. to aposiope- (verbid s. of aposiopáein to be fully silent; apo- APO- + siopáein to be silent) + -sis -SIS]


apospory
—aposporic /ap'euh spawr"ik, -spor"-/, aposporous /euh pos"peuhr euhs, ap'euh spawr"euhs, -spor"-/, adj.
/ap"euh spawr'ee, -spohr'ee, euh pos"peuh ree/, n. Bot.
the development of a gametophyte from a sporophyte without meiosis.
[1880-85; APO- + SPOR- + -Y3]


apostasy
/euh pos"teuh see/, n., pl. apostasies.
a total desertion of or departure from one's religion, principles, party, cause, etc.
[1350-1400; ME apostasye ( < AF) < LL apostasia < Gk: a standing away, withdrawing, equiv. to apóstas(is) (apo- APO- + sta- STAND + -sis -SIS) + -ia -IA]


apostate
—apostatically /ap'euh stat"ik lee/, adv.
/euh pos"tayt, -tit/, n.
1. a person who forsakes his religion, cause, party, etc.
adj.
2. of or characterized by apostasy.
[1300-50; ME < LL apostata < Gk apostátes, equiv. to aposta- (see APOSTASY) + -tes n. suffix]


apostatize
—apostatism /euh pos"teuh tiz'euhm/, n.
/euh pos"teuh tuyz'/, v.i., apostatized, apostatizing.
to commit apostasy.
Also, esp. Brit., apostatise.
[1545-55; < LL apostatizare. See APOSTATE, -IZE]


a posteriori
/ay' po stear'ee awr"uy, -ohr"uy, -awr"ee, -ohr"ee/
1. from particular instances to a general principle or law; based upon actual observation or upon experimental data: an a posteriori argument that derives the theory from the evidence. Cf. a priori (def. 1).
2. not existing in the mind prior to or independent of experience. Cf. a priori (def. 2).
[1615-25; < L: lit., from the one behind. See A-4, POSTERIOR]


apostil
/euh pos"til/, n.
a marginal annotation or note.
Also, apostille.
[1520-30; < MF apostille, n. deriv. of apostiller to add marginal notes, deriv., with a- A-5, of ML postilla marginal note, perh. from the phrase post illa (verba) after these (words), with illa construed as the L dim. suffix]


apostilb
/ap"euh stilb'/, n. Optics.
a unit of luminance equal to one ten thousandth of a lambert.
[APO- + STILB]


apostle
—apostlehood, apostleship, n.
/euh pos"euhl/, n.
1. any of the early followers of Jesus who carried the Christian message into the world.
2. (sometimes cap.) any of the original 12 disciples called by Jesus to preach the gospel: Simon Peter, the brothers James and John, Andrew, Philip, Bartholomew, Matthew, Thomas, James the son of Alpheus, Thaddaeus, Simon the Zealot, Judas Iscariot.
3. the first or the best-known Christian missionary in any region or country.
4. Eastern Ch. one of the 70 disciples of Jesus.
5. the title of the highest ecclesiastical official in certain Protestant sects.
6. (among the Jews of the Christian epoch) a title borne by persons sent on foreign missions.
7. one of the 12 administrative officials of the Mormon Church.
8. a pioneer of any reform movement.
9. Naut. a knighthead, esp. one having its top projecting and used as a bitt or bollard.
[bef. 950; ME, var. of APOSTEL, APOSTOL, OE apostol (cf. OFris apostol, OHG apostol(o), G Apostel) < LL apostolus < Gk apóstolos lit., one who is sent out; akin to apostéllein to send off; see APO-. Compare, with loss of initial unstressed a-, ME postle, postel, OE postol ( > ON postuli) OHG postul]


apostlebird
/euh pos"euhl berrd'/, n.
an omnivorous bird, Struthidea cinerea, of eastern Australia, that has chiefly dark gray-brown plumage with white tail markings and is noted for its habit of traveling in groups of about 12 related individuals.
Also, apostle bird.
[1930-35; APOSTLE + BIRD]


Apostle pitcher
a stoneware pitcher decorated in relief with figures of the apostles.


apostle plant
a plant, Neomarica northiana, of the iris family, native to Brazil, having large, fragrant white and violet flowers, and often cultivated as a houseplant.


Apostles' Creed
a creed, dating back to about A.D. 400, traditionally ascribed to Christ's apostles and having widespread acceptance in the Christian church. It begins "I believe in God the Father Almighty."


Apostle spoon
a spoon having at the end of the handle the figure of one of the 12 apostles, formerly given as a christening present.
[1605-15]


apostolate
/euh pos"tl it, -ayt'/, n.
1. the dignity or office of an apostle.
2. Rom. Cath. Ch.
a. the dignity and office of the pope as head of the Apostolic See.
b. the mission of bishops in their dioceses.
c. an organization of the laity devoted to the mission of the Church.
[1635-45; < LL apostolatus the office of an apostle, equiv. to LL apostol(us) APOSTLE + -atus -ATE3]


apostolic
—apostolically, adv. —apostolicism /ap'euh stol"euh siz'euhm/, n. —apostolicity /euh pos'tl is"i tee/, apostolicalness, n.
/ap'euh stol"ik/, adj.
1. of or characteristic of an apostle.
2. pertaining to or characteristic of the 12 apostles.
3. derived from the apostles in regular succession.
4. of or pertaining to the pope; papal.
Also, apostolical.
[1540-50; < LL apostolicus < Gk apostolikós, equiv. to apóstol(os) APOSTLE + -ikos -IC]


apostolic age
the earliest period of Christianity, lasting through the death of the last apostle.
[1840-50]


Apostolic Church
1. the Christian church as founded by the apostles.
2. See Apostolic See (def. 2).
[1540-50]


apostolic delegate
a representative of the pope in a country that has no regular diplomatic relations with the Vatican. Cf. nuncio.
[1905-10]


Apostolic Fathers
1. the fathers of the early Christian church whose lives overlapped those of any of the apostles.
2. the collection of works attributed to them.
[1820-30]


Apostolic See
1. the Church of Rome, traditionally founded by St. Peter.
2. Also called Apostolic Church. a church founded by an apostle.
[1585-95]


apostolic succession
Rom. Cath. Ch., Orth. Ch., Anglican Ch.
the unbroken line of succession beginning with the apostles and perpetuated through bishops, considered essential for orders and sacraments to be valid.
[1830-40]


apostolic vicar.
See vicar apostolic.


Apostolos
/ah paws"taw laws/; Eng. /euh pos"tl os'/, n. Gk. Orth. Ch.
1. a book containing parts of the Epistles and parts of the Acts of the Apostles.
2. a reading from this book.
[ < LGk, Gk: APOSTLE]


apostrophe
apostrophe1
—apostrophic /ap'euh strof"ik, -stroh"fik/, adj.
/euh pos"treuh fee/, n.
the sign ('), as used: to indicate the omission of one or more letters in a word, whether unpronounced, as in o'er for over, or pronounced, as in gov't for government; to indicate the possessive case, as in man's; or to indicate plurals of abbreviations and symbols, as in several M.D.'s, 3's.
[1580-90; < MF (with pron. later altered by confusion with APOSTROPHE2), r. earlier apostrophus < LL ( > MF) < Gk apóstrophos (prosoidía) eliding (mark), lit., (mark) of turning away, verbid of apostréphein to turn away, equiv. to apo- APO- + stréphein to turn; see STROPHE]
apostrophe2
—apostrophic /ap'euh strof"ik, -stroh"fik/, adj.
/euh pos"treuh fee/, n. Rhet.
a digression in the form of an address to someone not present, or to a personified object or idea, as "O Death, where is thy sting?"
[1525-35; < LL < Gk apostrophé a turning away, equiv. to apostroph- (verbid of apostréphein; see APOSTROPHE1) + -e n. suffix]


apostrophize
/euh pos"treuh fuyz'/, v., apostrophized, apostrophizing. Rhet.
v.t.
1. to address by apostrophe.
v.i.
2. to utter an apostrophe.
Also, esp. Brit., apostrophise.
[1605-15; APOSTROPHE2 + -IZE]


apothecaries' measure
a system of units used chiefly in compounding and dispensing liquid drugs. In the U.S. 60 minims = 1 fluid dram (f); 8 fluid drams = 1 fluid ounce (f); 16 fluid ounces = 1 pint (O.); 8 pints = 1 gallon (C.) (231 cubic inches). In Great Britain 20 minims = 1 fluid scruple; 3 fluid scruples = 1 fluid dram; 8 fluid drams = 1 fluid ounce; 20 fluid ounces = 1 pint; 8 pints = 1 imperial gallon (277.42 cubic inches).
[1895-1900]


apothecaries' weight
a system of weights used chiefly in compounding and dispensing drugs: 20 grains = 1 scruple; 3 scruples = 1 dram; 8 drams = 1 ounce; 12 ounces = 1 pound. The grain, ounce, and pound are the same as in troy weight, the grain alone being the same as in avoirdupois weight.
[1755-65]


apothecary
/euh poth"euh ker'ee/, n., pl. apothecaries.
1. a druggist; a pharmacist.
2. a pharmacy or drugstore.
3. (esp. in England and Ireland) a druggist licensed to prescribe medicine.
[1325-75; ME ( < OF) < ML apothecarius seller of spices and drugs, LL: shopkeeper, equiv. to L apothec(a) shop, storehouse ( < Gk apothéke; see APO-, THECA) + -arius -ARY]


apothecary jar
a small, covered jar, formerly used by druggists to hold pharmaceuticals, now chiefly in household use to hold spices, candies, cosmetics, etc., and sometimes decorated, as a lamp base or flower vase.


apothecium
—apothecial /ap'euh thee"sheuhl/, adj.
/ap'euh thee"shee euhm, -see-/, n., pl. apothecia /-shee euh, -see euh/. Bot., Mycol.
the fruit of certain lichens and fungi: usually an open, saucer-shaped or cup-shaped body, the inner surface of which is covered with a layer that bears asci.
[1820-30; < NL < Gk apo- APO- + thekíon, equiv. to thék(e) case (see THECA) + -ion dim. suffix]


apothegm
—apothegmatic /ap'euh theg mat"ik/, apothegmatical, adj. —apothegmatically, adv.
/ap"euh them'/, n.
a short, pithy, instructive saying; a terse remark or aphorism.
Also, apophthegm.
[1545-55; earlier apothegma < Gk apóphthegma, equiv. to apophtheg- (var. s. of apophthéngesthai to speak out; apo- APO- + phthéngesthai to speak) + -ma n. suffix]


apothem
/ap"euh them'/, n. Geom.
a perpendicular from the center of a regular polygon to one of its sides.
[1855-60; < F apothème, prob. on the model of Gk hypóthema base; see APO-, THEME]


apotheosis
/euh poth'ee oh"sis, ap'euh thee"euh sis/, n., pl. apotheoses /-seez, -seez'/.
1. the elevation or exaltation of a person to the rank of a god.
2. the ideal example; epitome; quintessence: This poem is the apotheosis of lyric expression.
[1570-80; < LL < Gk. See APO-, THEO-, -OSIS]


apotheosize
/euh poth"ee euh suyz', ap'euh thee"euh suyz'/, v.t., apotheosized, apotheosizing.
to deify; glorify.
[1750-60; APOTHEOS(IS) + -IZE]


apotropaic
—apotropaically, adv.
/ap'euh treuh pay"ik/, adj.
intended to ward off evil.
[1880-85; < Gk apotrópai(os) averting evil (see APO-, TROPE) + -IC]


apotropaism
/ap'euh treuh pay"iz euhm/, n.
the use of magic and ritualistic ceremony to anticipate and prevent evil.
[ < Gk apotrópai(on) object that averts evil (see APOTROPAIC) + -ISM]


app
/ap/, n.
Computers (informal). an application program; application software.
[1985-90]


app.
1. apparatus.
2. apparent.
3. appendix.
4. applied.
5. appointed.
6. approved.
7. approximate.


appal
/euh pawl"/, v.t., appalled, appalling.
appall.


Appalachia
/ap'euh lay"chee euh, -cheuh, -lach"ee euh, -lach"euh/, n.
1. Geol. a Paleozoic landmass, the erosion of which provided the sediments to form the rocks of the Appalachian Mountains.
2. a region in the E United States, in the area of the S Appalachian Mountains, usually including NE Alabama, NW Georgia, NW South Carolina, E Tennessee, W Virginia, E Kentucky, West Virginia, and SW Pennsylvania.


Appalachian
/ap'euh lay"chee euhn, -cheuhn, -lach"ee euhn, lach"euhn/, adj.
1. of or pertaining to the Appalachian Mountains.
2. of or pertaining to the region of Appalachia, its inhabitants, or their culture.
3. Geol. of or pertaining to the orogeny and accompanying intrusion that occurred in eastern North America during the Pennsylvanian and Permian periods.
n.
4. a native or inhabitant of Appalachia, esp. one of predominantly Scotch-Irish, English, or German ancestry who exemplifies the characteristic cultural traditions of this region.


Appalachian Mountains
a mountain range in E North America, extending from S Quebec province to N Alabama. Highest peak, Mt. Mitchell, 6684 ft. (2037 m). Also called Appalachians.


Appalachian Spring
a dance (1944) choreographed by Martha Graham, with musical score by Aaron Copland.


Appalachian tea
1. the leaves of any of certain plants of the genus Ilex of the eastern U.S., as the shrub I. glabra, sometimes used as a tea.
2. a plant yielding such leaves.
[1905-10, Amer.]


Appalachian trail
a hiking trail extending through the Appalachian Mountains from central Maine to N Georgia. 2050 mi. (3300 km) long.


appall
/euh pawl"/, v.t.
to fill or overcome with horror, consternation, or fear; dismay: He was appalled by the damage from the fire. I am appalled at your mistakes. Also, appal.
[1275-1325; ME < MF ap(p)allir to grow or make pale, equiv. to a- A-5 + pal(l)ir in same sense; see PALE1]
Syn. horrify, daunt. See frighten.


appalling
—appallingly, adv.
/euh paw"ling/, adj.
causing dismay or horror: an appalling accident; an appalling lack of manners.
[1810-20; APPALL + -ING2]


Appaloosa
/ap'euh looh"seuh/, n.
one of a hardy breed of riding horses, developed in the North American West, having a mottled hide, vertically striped hoofs, and eyes that show a relatively large proportion of white.
[1920-25, Amer.; orig. uncert.; perh. to be identified with Opelousa a Louisiana Indian tribal name (Compare OPELOUSAS PONEY, recorded in a G text of 1849), though the breed is traditionally associated with the Nez Percé Indians and the Palouse River (W Idaho)]


appanage
/ap"euh nij/, n.
1. land or some other source of revenue assigned for the maintenance of a member of the family of a ruling house.
2. whatever belongs rightfully or appropriately to one's rank or station in life.
3. a natural or necessary accompaniment; adjunct.
Also, apanage.
[1595-1605; < MF, OF apanage, apeinaige, equiv. to apan(er) to endow (a younger son or daughter) with a maintenance ( < ML appanare; ap- AP-1 + -panare, v. deriv. of L panis bread; cf. OPr apanar to nourish) + -age -AGE]


appar.
1. apparent.
2. apparently.


apparat
/ap'euh rat", ah'peuh raht"/, n.
an organization or existing power structure, esp. a political one: a position of leadership within the party apparat; The chess apparat is not eager to change tournament rules.
[1940-45; < Russ apparát orig., scientific apparatus < G < L apparatus. See APPARATUS]


apparatchik
/ah'peuh rah"chik/; Russ. /u pu rddaht"chyik/, n., pl. apparatchiks; Russ. apparatchiki /-chyi kyee/.
a member of an apparat, esp. in a Communist country.
[1940-45; < Russ apparátchik, equiv. to apparát APPARAT + -chik agent suffix]


apparatus
/ap'euh rat"euhs, -ray"teuhs/, n., pl. apparatus, apparatuses.
1. a group or combination of instruments, machinery, tools, materials, etc., having a particular function or intended for a specific use: Our town has excellent fire-fighting apparatus.
2. any complex instrument or mechanism for a particular purpose.
3. any system or systematic organization of activities, functions, processes, etc., directed toward a specific goal: the apparatus of government; espionage apparatus.
4. Physiol. a group of structurally different organs working together in the performance of a particular function: the digestive apparatus.
[1620-30; < L apparatus equipment, orig. the act of equipping, preparation, equiv. to appara(re) to prepare (ap- AP-1 + parare; see PREPARE) + -tus suffix of v. action]
Syn. 2. machine, appliance, device, contraption, contrivance.


apparatus criticus
/ap'euh rat"euhs krit"i keuhs, -ray"teuhs/; Lat. /ahp'pah rddah"toos krddit"i koos'/
supplementary information, as variant readings, added to a text to provide material for study or criticism.
[1860-65; < NL: critical apparatus]


apparel
/euh par"euhl/, n., v., appareled, appareling or (esp. Brit.) apparelled, apparelling.
n.
1. clothing, esp. outerwear; garments; attire; raiment.
2. anything that decorates or covers.
3. superficial appearance; aspect; guise.
4. Naut. the masts, sails, anchor, etc., used to equip a vessel.
5. Eccles. a piece of embroidery, usually oblong, on certain vestments, esp. on the alb or amice.
v.t.
6. to dress or clothe.
7. to adorn; ornament.
8. Naut. to equip (a vessel) with apparel.
[1200-50; ME appareillen < OF apareillier to make fit, fit out < VL *appariculare, equiv. to ap- AP-1 + *paricul(us) a fit (see PAR, -CULE1) + -a- thematic vowel + -re inf. suffix]
Syn. 1. clothes, dress, garb, costume, habiliments, vesture. 6. outfit, array, deck out.


apparent
—apparently, adv. —apparentness, n.
/euh par"euhnt, euh pair"-/, adj.
1. readily seen; exposed to sight; open to view; visible: The crack in the wall was readily apparent.
2. capable of being easily perceived or understood; plain or clear; obvious: The solution to the problem was apparent to all.
3. according to appearances, initial evidence, incomplete results, etc.; ostensible rather than actual: He was the apparent winner of the election.
4. entitled to a right of inheritance by birth, indefeasible except by one's death before that of the ancestor, to an inherited throne, title, or other estate. Cf. heir apparent, heir presumptive.
[1350-1400; < L apparent- (s. of apparens appearing; see APPEAR, -ENT); r. ME aparant < MF]
Syn. 1. discernible. 2. open, conspicuous, manifest, unmistakable. APPARENT, EVIDENT, OBVIOUS, PATENT all refer to something easily perceived. APPARENT applies to that which can readily be seen or perceived: an apparent effort. EVIDENT applies to that which facts or circumstances make plain: His innocence was evident. OBVIOUS applies to that which is unquestionable, because of being completely manifest or noticeable: an obvious change of method. PATENT, a more formal word, applies to that which is open to view or understanding by all: a patent error.
Ant. 2. concealed, obscure.


apparent candlepower
Optics.
a measure of the luminous intensity of an extended source of light in terms of the candlepower of a point source of light that has an equivalent luminous intensity when placed at the same distance as the extended source.


apparentement
/ann pann rddahonnteu mahonn"/, n., pl. apparentements /-mahonn"/. Fr. Govt.
a coalition formed between political parties during an election.
[ < F: alliance, coalition, equiv. to apparent(er) to make part of the family, ally, connect (ap- AP-1 + -parenter, v. deriv. of parent PARENT, relative) + -ment -MENT]


apparent magnitude
Astron.
the magnitude of a star as it appears to an observer on the earth. Cf. absolute magnitude.
[1870-75]


apparent solar day
Astron.
the period of time between two successive passages of the sun's center across the same meridian.
[1910-15]


apparent time
Astron. local time measured by the hour angle of the sun. Cf. mean solar time.
[1685-95]


apparent wind
(wind), the velocity of air as measured from a moving object, as a ship.


apparition
—apparitional, adj.
/ap'euh rish"euhn/, n.
1. a supernatural appearance of a person or thing, esp. a ghost; a specter or phantom; wraith: a ghostly apparition at midnight.
2. anything that appears, esp. something remarkable or startling: the surprising apparition of cowboys in New York City.
3. an act of appearing; manifestation.
4. Astron. the appearance or time when a comet, esp. a periodic one, is visible: the 1986 apparition of Halley's comet.
[1400-50; late ME apparicio(u)n < AF, OF < LL apparition- (s. of apparitio, as calque of Gk epipháneia EPIPHANY), equiv. to L apparit(us) (ptp. of apparere; see APPEAR) + -ion- -ION]
Syn. 1. spirit, shade. APPARITION, PHANTASM, PHANTOM are terms for a supernatural appearance. An APPARITION of a person or thing is an immaterial appearance that seems real, and is generally sudden or startling in its manifestation: an apparition of a headless horseman. Both PHANTOM and PHANTASM denote an illusory appearance, as in a dream; the former may be pleasant, while the latter is usually frightening: a phantom of loveliness; a monstrous phantasm.


apparitor
/euh par"i teuhr/, n.
(in ancient Rome) a subordinate official of a magistrate or of the court.
[1250-1300; ME apparitour < L apparitor, equiv. to appari- (var. s. of apparere to serve, attend, lit., to be seen; see APPEAR) + -tor -TOR]


appassionato
/euh pah'see euh nah"toh, euh pash'euh-/; It. /ahp- pahs'syaw nah"taw/, adj. Music.
impassioned; with passion or strong feeling.
[ < It; see AP-1, PASSION, -ATE1]


appd.
approved.


appeal
—appealability, n. —appealable, adj. —appealer, n.
/euh peel"/, n.
1. an earnest request for aid, support, sympathy, mercy, etc.; entreaty; petition; plea.
2. a request or reference to some person or authority for a decision, corroboration, judgment, etc.
3. Law.
a. an application or proceeding for review by a higher tribunal.
b. (in a legislative body or assembly) a formal question as to the correctness of a ruling by a presiding officer.
c. Obs. a formal charge or accusation.
4. the power or ability to attract, interest, amuse, or stimulate the mind or emotions: The game has lost its appeal.
5. Obs. a summons or challenge.
v.i.
6. to ask for aid, support, mercy, sympathy, or the like; make an earnest entreaty: The college appealed to its alumni for funds.
7. Law. to apply for review of a case or particular issue to a higher tribunal.
8. to have need of or ask for proof, a decision, corroboration, etc.
9. to be especially attractive, pleasing, interesting, or enjoyable: The red hat appeals to me.
v.t.
10. Law.
a. to apply for review of (a case) to a higher tribunal.
b. Obs. to charge with a crime before a tribunal.
11. appeal to the country, Brit. See country (def. 11).
[1250-1300; (v.) ME a(p)pelen < AF, OF a(p)peler < L appellare to speak to, address, equiv. to ap- AP-1 + -pellare, iterative s. of pellere to push, beat against; (n.) ME ap(p)el < AF, OF apel, n. deriv. of ap(p)eler]
Syn. 1. prayer, supplication, invocation. 2. suit, solicitation. 4. attraction. 6. request, ask. APPEAL, ENTREAT, PETITION, SUPPLICATE mean to ask for something wished for or needed. APPEAL and PETITION may concern groups and formal or public requests. ENTREAT and SUPPLICATE are usually more personal and urgent. To APPEAL is to ask earnestly for help or support, on grounds of reason, justice, common humanity, etc.: to appeal for contributions to a cause.
To PETITION is to ask by written request, by prayer, or the like, that something be granted: to petition for more playgrounds. ENTREAT suggests pleading: The captured knight entreated the king not to punish him. To SUPPLICATE is to beg humbly, usually from a superior, powerful, or stern (official) person: to supplicate that the lives of prisoners be spared.


appealing
—appealingly, adv. —appealingness, n.
/euh pee"ling/, adj.
evoking or attracting interest, desire, curiosity, sympathy, or the like; attractive.
[1400-50; late ME; see APPEAL, -ING2]


appeal play
Baseball. an appeal by the team in the field to the umpire regarding a possible base-running infraction, such as failure to touch a base or leaving it to score before a fly is caught, that is considered only when the defending team tags the runner or base in question before making the appeal.


appear
/euh pear"/, v.i.
1. to come into sight; become visible: A man suddenly appeared in the doorway.
2. to have the appearance of being; seem; look: to appear wise.
3. to be obvious or easily perceived; be clear or made clear by evidence: It appears to me that you are right.
4. to come or be placed before the public; be published: Her biography appeared last year.
5. to perform publicly, as in a play, dance, etc.: He appeared as the king in the play.
6. to attend or be present, esp. to arrive late or stay but a short time: He appeared at the party but left quickly.
7. to come into being; be created, invented, or developed: Speech appears in the child's first or second year.
8. Law. to come formally, esp. as a party or counsel, to a proceeding before a tribunal, authority, etc.
[1250-1300; ME ap(p)eren < AF, OF aper-, tonic s. of apare(i)r, apparoir < L apparere be seen, appear, equiv. to ap- AP1 + parere be visible]
Syn. 1. emerge, arise. 2. See seem.


appearance
/euh pear"euhns/, n.
1. the act or fact of appearing, as to the eye or mind or before the public: the unannounced appearance of dinner guests; the last appearance of Caruso in Aïda; her first appearance at a stockholders' meeting.
2. the state, condition, manner, or style in which a person or object appears; outward look or aspect: a table of antique appearance; a man of noble appearance.
3. outward show or seeming; semblance: to avoid the appearance of coveting an honor.
4. Law. the coming into court of either party to a suit or action.
5. appearances, outward impressions, indications, or circumstances: By all appearances, he enjoyed himself.
6. Philos. the sensory, or phenomenal, aspect of existence to an observer.
7. Archaic. an apparition.
8. keep up appearances, to maintain a public impression of decorum, prosperity, etc., despite reverses, unfavorable conditions, etc.: They tried to keep up appearances after losing all their money.
9. make an appearance, to come; arrive: He didn't make an appearance until after midnight.
10. put in an appearance, to attend a gathering or meeting, esp. for a very short time: The author put in an appearance at the cocktail party on her way to dinner.
[1350-1400; APPEAR + -ANCE; r. ME aparance < AF, OF < LL apparentia, neut. pl. of L apparens APPARENT]
Syn. 1. arrival, coming, advent. 2. demeanor, presence. APPEARANCE, ASPECT, GUISE refer to the way in which something outwardly presents itself to view. APPEARANCE refers to the outward look: the shabby appearance of his car. ASPECT refers to the appearance at some particular time or in special circumstances; it often has emotional implications, either ascribed to the object itself or felt by the beholder: In the dusk the forest had a terrifying aspect. GUISE suggests a misleading appearance, assumed for an occasion or a purpose: under the guise of friendship. 3. face, pretense.


appease
—appeasable, adj. —appeasableness, n. —appeasably, adv. —appeasement, n. —appeaser, n. —appeasingly, adv.
/euh peez"/, v.t., appeased, appeasing.
1. to bring to a state of peace, quiet, ease, calm, or contentment; pacify; soothe: to appease an angry king.
2. to satisfy, allay, or relieve; assuage: The fruit appeased his hunger.
3. to yield or concede to the belligerent demands of (a nation, group, person, etc.) in a conciliatory effort, sometimes at the expense of justice or other principles.
[1300-50; ME apesen < AF apeser, OF apais(i)er, equiv. to a- A-5 + paisi- PEACE + -er inf. suffix]
Syn. 1. calm, placate. 3. APPEASE, CONCILIATE, PROPITIATE imply trying to preserve or obtain peace. To APPEASE is to make anxious overtures and often undue concessions to satisfy the demands of someone with a greed for power, territory, etc.: Chamberlain tried to appease Hitler at Munich. To CONCILIATE is to win an enemy or opponent over by displaying a willingness to be just and fair: When mutual grievances are recognized, conciliation is possible. To PROPITIATE is to admit a fault, and, by trying to make amends, to allay hostile feeling: to propitiate an offended neighbor.
Ant. 1. enrage. 2. increase, arouse, sharpen. 3. defy.


appel
/euh pel", a pel"/; Fr. /ann pel"/, n., pl. appels /euh pelz", a pelz"/; Fr. /ann pel"/. Fencing.
1. a tap or stamp of the foot, formerly serving as a warning of one's intent to attack, but now also used as a feint.
2. a sharp stroke with the blade used for the purpose of procuring an opening.
[ < F; see APPEAL]


appellant
/euh pel"euhnt/, n.
1. a person who appeals.
2. Law. a party that appeals to a higher tribunal.
adj.
3. of or pertaining to an appeal; appellate.
[1400-50; late ME appellaunt < AF; OF apelant, prp. of apeler to APPEAL; see -ANT]


appellate
/euh pel"it/, adj. Law.
1. of or pertaining to appeals.
2. having the power or authority to review and decide appeals, as a court.
[1720-30; < L appellatus called upon, named, appealed to (ptp. of appellare), equiv. to ap- AP-1 + pell- move, go + -atus -ATE1]


appellate division
Law.
the section of a court that hears appeals, sometimes existing as an intermediate court between a trial court and a court of last resort.


appellation
/ap'euh lay"sheuhn/, n.
1. a name, title, or designation.
2. appellative (def. 1).
3. the act of naming.
[1400-50; late ME appelacion < OF < L appellation- (s. of appellatio) a naming, equiv. to appellat(us) (see APPELLATE) + -ion- -ION]


appellation contrôlée
/ann pe lann syawonn" kawonn trddohlay"/
(of a French wine) having use of its name or designation controlled by the government with respect to the region of production, the variety of grapes used, and the level of quality maintained.
[ < F: controlled appellation]


appellative
—appellatively, adv. —appellativeness, n.
/euh pel"euh tiv/, n.
1. a descriptive name or designation, as Bald in Charles the Bald.
2. a common noun.
adj.
3. designative; descriptive.
4. tending toward or serving for the assigning of names: the appellative function of some primitive rites.
5. pertaining to a common noun.
[1375-1425; late ME ( < MF) < LL appellativus. See APPELLATE, -IVE]


appellee
/ap'euh lee"/, n. Law.
the defendant or respondent in an appellate proceeding.
[1525-35; < AF, OF apelé, ptp. of apeler to APPEAL; see -EE]


appellor
/euh pel"awr, ap"euh lawr'/, n. Brit. Law.
1. a person who prosecutes in an appellate proceeding.
2. Obs. a person who accuses another in a criminal appeal.
[1400-50; late ME apelour < AF, OF apeleor < L appellator appellant. See APPELLATE, -TOR]


append
/euh pend"/, v.t.
1. to add as a supplement, accessory, or appendix; subjoin: to append a note to a letter.
2. to attach or suspend as a pendant.
3. to sign a document with; affix: to append one's signature to a will.
[1640-50; < L appendere, equiv. to ap- AP1 + -pendere to hang (transit.)]


appendage
—appendaged, adj.
/euh pen"dij/, n.
1. a subordinate part attached to something; an auxiliary part; addition.
2. Anat., Zool. any member of the body diverging from the axial trunk.
3. Bot., Mycol. any subsidiary part superadded to another part.
4. a person in a subordinate or dependent position, esp. a servile or parasitic follower.
[1640-50; APPEND + -AGE]


appendant
—appendance, appendancy, appendence, appendency, n.
/euh pen"deuhnt/, adj.
1. attached or suspended; annexed.
2. associated as an accompaniment or consequence: the salary appendant to a position.
3. Law. pertaining to a legal appendant.
n.
4. a person or thing attached or added.
5. Law. any subordinate possession or right historically annexed to or dependent on a greater one and automatically passing with it, as by sale or inheritance.
Also, appendent.
[1350-1400; ME ap(p)endaunt (in legal sense) < AF, prp. of apendre to belong (to), befit < ML appendere, equiv. to L ap- AP-1 + pendere to hang (intransit.); later senses by assoc. with APPEND]


appendectomy
/ap'euhn dek"teuh mee/, n., pl. appendectomies. Surg.
excision of the vermiform appendix.
[1890-95; APPEND(IX) + -ECTOMY]


appendiceal
/ap'euhn dish"euhl, euh pen'di see"euhl/, adj.
of or pertaining to the vermiform appendix.
Also, appendical /euh pen"di keuhl/, appendicial /ap'euhn dish"euhl/.
[1905-10; < L appendic- (see APPENDIX) + -eal, var. of -IAL]


appendicectomy
/euh pen'deuh sek"teuh mee/, n., pl. appendicectomies.
Chiefly Brit. appendectomy.


appendicitis
/euh pen'deuh suy"tis/, n. Pathol.
inflammation of the vermiform appendix.
[1885-90, Amer.; < NL, equiv. to L appendic- (s. of appendix) APPENDIX + NL -itis -ITIS]


appendicle
/euh pen"di keuhl/, n.
a small appendage.
[1605-15; < L appendicula small appendage, equiv. to appendic- (see APPENDIX) + -ula -ULE]


appendicular
/ap'euhn dik"yeuh leuhr/, adj.
1. of or pertaining to an appendage or limb.
2. Anat. appendiceal.
[1645-55; < L appendicul(a) APPENDICLE + -AR1]


appendiculate
/ap'euhn dik"yeuh lit, -layt'/, adj. Bot., Zool.
1. having appendages.
2. forming an appendage or appendicle.
[1825-35; < L appendicul(a) APPENDICLE + -ATE1]


appendix
/euh pen"diks/, n., pl. appendixes, appendices /-deuh seez'/.
1. supplementary material at the end of a book, article, document, or other text, usually of an explanatory, statistical, or bibliographic nature.
2. an appendage.
3. Anat.
a. a process or projection.
b. See vermiform appendix.
4. Aeron. the short tube at the bottom of a balloon bag, by which the intake and release of buoyant gas is controlled.
[1535-45; < L: appendage, equiv. to append(ere) to APPEND + -ix (equiv. to -ic- n. suffix + -s nom. sing. ending)]
Syn. 1. addendum, adjunct. APPENDIX, SUPPLEMENT both mean material added at the end of a book. An APPENDIX gives useful additional information, but even without it the rest of the book is complete: In the appendix are forty detailed charts. A SUPPLEMENT, bound in the book or published separately, is given for comparison, as an enhancement, to provide corrections, to present later information, and the like: A yearly supplement is issued.
Usage. APPENDICES, a plural borrowed directly from Latin, is sometimes used, especially in scholarly writing, to refer to supplementary material at the end of a book.


appentice
/euh pen"tis, a pen"-/, n.
penthouse (def. 4).
[1610-20; < F appentis, OF apentiz; see PENTHOUSE]


Appenzell
/ap"euhn zel'/; Ger. /ah"peuhn tsel'/, n.
1. a canton in NE Switzerland, divided into two independent areas. Cf. Appenzell Ausser Rhoden, Appenzell Inner Rhoden.
2. a town in and the capital of Appenzell Inner Rhoden. 5200.
3. (often l.c.) a type of embroidery, used chiefly on fine hankerchiefs.


Appenzell Ausser Rhoden
Ger. /ah"peuhn tsel' ow"seuhrdd rddohd"n/
a demicanton in NE Switzerland: Protestant. 47,400; 94 sq. mi. (245 sq. km). Cap.: Herisau.


appenzeller
/ap"euhn zel'euhr/; Ger. /ah"peuhn tsel'euhrdd/, n.
a cow's milk cheese, originally made in the canton of Appenzell in Switzerland.
[ < G, short for Appenzeller Käse Appenzell cheese]


Appenzell Inner Rhoden
Ger. /ah"peuhn tsel' in"euhrdd rddohd"n/
a demicanton in NE Switzerland: Catholic. 13,400. 66 sq. mi. (170 sq. km). Cap.: Appenzell.


apperceive
/ap'euhr seev"/, v.t., apperceived, apperceiving. Psychol.
1. to have conscious perception of; comprehend.
2. to comprehend (a new idea) by assimilation with the sum of one's previous knowledge and experience.
[1250-1300; ME < OF aperceivre. See AP-1, PERCEIVE]


apperception
—apperceptive, adj. —apperceptively, adv.
/ap'euhr sep"sheuhn/, n. Psychol.
1. conscious perception.
2. the act or process of apperceiving.
[1745-55; ( < F) < NL (Leibnitz) apperception-, s. of apperceptio. See AP-1, PERCEPTION]


appersonation
/a perr'seuh nay"sheuhn, euh perr'-/, n. Psychiatry.
the unconscious assumption of the personality characteristics of another, usually well known, person.
Also, appersonification /ap'euhr son'euh fi kay"sheuhn/.
[1930-35; AP-1 + PERSONATION, modeled on G Appersonierung]


appertain
/ap'euhr tayn"/, v.i.
to belong as a part, right, possession, attribute, etc.; pertain or relate (usually fol. by to): privileges that appertain to members of the royal family.
[1350-1400; ME a(p)perte(y)nen < OF apertenir. See AP-1, PERTAIN]


appestat
/ap"euh stat'/, n.
a presumed region in the human brain, possibly the hypothalamus, that functions to adjust appetite.
[APPE(TITE) + -STAT]


appetence
—appetent, adj.
/ap"i teuhns/, n.
1. intense desire; strong natural craving; appetite.
2. instinctive inclination or natural tendency.
3. material or chemical attraction or affinity.
Also, appetency.
[1600-10; appete (obs.) to seek for, long for ( < L appetere, equiv. to ap- AP-1 + petere to seek) + -ENCE; or < F appétence]


appetency
/ap"i teuhn see/, n., pl. appetencies.
appetence.
[1620-30; < L appetentia a craving for, equiv. to appetent- (s. of appetens, prp. of appetere; see APPETENCE) + -ia -IA; see -ENCY]


appetite
/ap"i tuyt'/, n.
1. a desire for food or drink: I have no appetite for lunch today.
2. a desire to satisfy any bodily need or craving.
3. a desire or liking for something; fondness; taste: an appetite for power; an appetite for pleasure.
[1275-1325; ME appetit ( < AF) < L appetitus natural desire, equiv. to appeti- (var. s. of appetere; see APPETENCE) + -tus suffix of v. action]
Syn. 1-3. longing, hunger. 1, 3. thirst. 2. inclination, wish. 3. relish, gusto, zest.
Ant. 1-3. satiety.


appetitive
/ap"i tuy'tiv/, adj.
pertaining to appetite.
[1570-80; APPETITE + -IVE]


appetitive behavior
Ethology.
activity that increases the likelihood of satisfying a specific need, as restless searching for food by a hungry predator (distinguished from consummatory behavior).
[1950-55]


appetizer
/ap"i tuy'zeuhr/, n.
1. a small portion of a food or drink served before or at the beginning of a meal to stimulate the desire to eat.
2. any small portion that stimulates a desire for more or that indicates more is to follow: The first game was an appetizer to a great football season.
[1860-65; APPETIZ(ING) + -ER1]


appetizing
—appetizingly, adv.
/ap"i tuy'zing/, adj.
1. appealing to or stimulating the appetite; savory.
2. appealing; tempting.
[1645-55; APPET(ITE) + -IZE + -ING2, as trans. of F appétissant]
Syn. 1. See palatable.


Appia
Fr. /ann pyann"/, n.
Adolphe Fr. /ann dawlf"/, 1862-1928, Swiss stage designer and theatrical producer.


Appian Way
/ap"ee euhn/
an ancient Roman highway extending from Rome to Brundisium (now Brindisi): begun 312 B.C. by Appius Claudius Caecus. ab. 350 mi. (565 km) long.


appl.
1. appeal.
2. applicable.
3. applied.


applanate
/ap"leuh nayt', a play"nayt/, adj. Biol.
having a horizontally flattened form.
[ < NL applanatus flattened; see AP-1, PLANATE]


applaud
—applauder, n. —applaudingly, adv.
/euh plawd"/, v.i.
1. to clap the hands as an expression of approval, appreciation, acclamation, etc.: They applauded wildly at the end of the opera.
2. to express approval; give praise; acclaim.
v.t.
3. to clap the hands so as to show approval, appreciation, etc., of: to applaud an actor; to applaud a speech.
4. to praise or express approval of: to applaud a person's ambition.
[1530-40; < L applaudere, equiv. to ap- AP-1 + plaudere to clap the hands]


applaudable
—applaudably, adv.
/euh plaw"deuh beuhl/, adj.
worthy of praise or applause; estimable; admirable: applaudable efforts to save the environment.
[APPLAUD + -ABLE]


applause
—applausive /euh plaw"siv, -ziv/, adj.
/euh plawz"/, n.
1. hand clapping as a demonstration of approval, appreciation, acclamation, or the like.
2. any positive expression of appreciation or approval; acclamation.
[1590-1600; < L applausus struck upon, applauded (ptp. of applaudere), equiv. to ap- AP-1 + plaud- clap + -tus ptp. suffix]
Syn. 2. acclaim, plaudit, praise.


apple
/ap"euhl/, n.
1. the usually round, red or yellow, edible fruit of a small tree, Malus sylvestris, of the rose family.
2. the tree, cultivated in most temperate regions.
3. the fruit of any of certain other species of tree of the same genus.
4. any of these trees.
5. any of various other similar fruits, or fruitlike products or plants, as the custard apple, love apple, May apple, or oak apple.
6. anything resembling an apple in size and shape, as a ball, esp. a baseball.
7. Bowling. an ineffectively bowled ball.
8. Slang. a red capsule containing a barbiturate, esp. secobarbital.
[bef. 900; ME appel, OE aeppel; c. OFris, D appel, OS apl, appul, OHG apful (G Apfel), Crimean Goth apel < Gmc *aplu (akin to ON epli < *apljan); OIr ubull (neut.), Welsh afal, Breton aval < pre-Celtic *oblu; Lith óbuolas, -ys, Latvian âbuol(i)s (with reshaped suffix),
OPruss woble, perh. Thracian (din)upla, (sin)upyla wild pumpkin, OCS (j)abluko (repr. *ablu-ko, neut.) < Balto-Slavic *ablu-. Cf. AVALON]


apple bee
Chiefly New Eng. a social gathering at which apples are prepared for drying.
[1820-30, Amer.]


apple blossom
the flower of the apple tree: the state flower of Arkansas and Michigan.
[1815-25]


apple brandy
applejack (def. 1).
[1770-80, Amer.]


apple butter
apples stewed to a paste, spiced, sometimes sweetened, and served as a spread or condiment.
[1765-75, Amer.]


applecart
/ap"euhl kahrt'/, n.
1. a pushcart used by a vendor of apples.
2. upset the or someone's applecart, to ruin plans or arrangements; spoil something: He was making a fantastic profit until a competitor upset the applecart by cutting prices.
[1780-90; APPLE + CART]


apple dowdy.
See apple pandowdy.


apple green
a clear, light green.
[1805-15]


apple grunt
Chiefly Eastern Massachusetts. See apple pandowdy. Cf. grunt (def. 6).


Apple Isle
Australian Informal.
Tasmania.


applejack
/ap"euhl jak'/, n.
1. a brandy distilled from fermented cider; apple brandy.
2. fermented cider.
3. an alcoholic beverage consisting of the unfrozen liquid that remains after freezing fermented cider.
4. Chiefly North Carolina and Brit. Dial. an apple turnover.
[1810-20, Amer.; APPLE + JACK1]


appleknocker
/ap"euhl nok'euhr/, n. Slang.
1. Northern U.S. a rustic.
2. a farm laborer, esp. a fruit picker.
[1910-15; APPLE + KNOCKER; from the practice of picking apples by knocking them from trees]


apple maggot.
See railroad worm.
[1865-70, Amer.]


apple of discord
Class. Myth.
a golden apple inscribed "For the fairest," thrown by Eris, goddess of discord, among the gods. Its award by Paris to Aphrodite caused events that led to the Trojan War. Cf. Helen, Paris.
[1640-50]


apple of one's eye
something or someone very precious or dear: His new baby girl was the apple of his eye.
[orig. in reference to the pupil of one's eye (in OE simply aeppel; cf. OHG apful with similar sense); later misunderstood]


apple of Peru
a plant, Nicandra physalodes, of the nightshade family, having large blue flowers.
[1775-85, Amer.]


apple pandowdy
Chiefly New Eng. a deep-dish apple pie or cobbler, usually sweetened with molasses. Also called pandowdy, apple dowdy.
[1820-30, Amer.]


apple-pie
/ap"euhl puy'/, adj.
pertaining to or embodying traditional American values: apple-pie virtues; an apple-pie issue that no politician could vote against.


apple-pie bed
a bed that has been short-sheeted as a joke. Also called pie bed.
[1770-80]


apple-pie order
excellent or perfect order: Her desk is always in apple-pie order.
[1770-80]


apple-polish
—apple polisher. —apple-polisher, n.
/ap"euhl pol'ish/, Informal.
v.i.
1. to curry favor with someone, esp. in an obsequious or flattering manner.
v.t.
2. to curry favor with (someone).
[1930-35]


apples
/ap"euhlz/, adj. Australian Slang.
well or fine; under control.


applesauce
/ap"euhl saws'/, n.
1. apples stewed to a soft pulp and sometimes sweetened or spiced with cinnamon.
2. Slang. nonsense; bunk.
[1730-40; APPLE + SAUCE]


Appleseed
/ap"euhl seed'/, n.
Johnny (John Chapman),1774-1845, American pioneer and orchardist: prototype for character in American folklore.


Apples of the Hesperides
Class. Myth.
the golden apples given to Hera as a wedding gift. They were in the safekeeping of the Hesperides and of the dragon Ladon.


apple sucker
a small homopterous insect, Psyllia mali, originally of Europe, that is a serious pest of apple crops.


applet
/ap"lit/, n.
Computers. a small application program that can be called up for use while working in another application.
[1990-95]


Appleton
/ap"euhl teuhn/, n.
1. Sir Edward Victor, 1892-1965, British physicist: Nobel prize 1947.
2. a city in E Wisconsin. 59,032.


Appleton layer
Geophysics.
See under F layer.
[1930-35; named after Sir E. V. APPLETON]


apple tree borer
1. Also called flatheaded apple tree borer. the larva of a metallic wood-boring beetle, Chrysobothris femorata, that bores into the wood of apple and other fruit trees.
2. Also called roundheaded apple tree borer. the larva of a long-horned beetle, Saperda candida, that bores into the wood of apple and other fruit trees.
[1830-40, Amer.]


Apple Valley
a town in SE Minnesota. 21,818.


appliance
/euh pluy"euhns/, n., v., applianced, appliancing.
n.
1. an instrument, apparatus, or device for a particular purpose or use.
2. a piece of equipment, usually operated electrically, esp. for use in the home or for performance of domestic chores, as a refrigerator, washing machine, or toaster.
3. the act of applying; application.
4. Archaic. a measure; stratagem.
5. Obs. compliance.
v.t.
6. to equip with appliances: a fully applianced kitchen.
[1555-65; APPLY + -ANCE]


appliance garage
a kitchen compartment or cabinet designed for housing frequently used small electric appliances.
[1985-90]


applicable
—applicability, applicableness, n. —applicably, adv.
/ap"li keuh beuhl, euh plik"euh-/, adj.
applying or capable of being applied; relevant; suitable; appropriate: an applicable rule; a solution that is applicable to the problem.
[1400-50; < L applic(are) to APPLY + -ABLE, or < MF applicable, ML applicabilis; r. late ME appliable]
Syn. fitting, proper, germane, pertinent.


applicant
/ap"li keuhnt/, n.
a person who applies for or requests something; a candidate: an applicant for a position.
[1475-85; < L applicant- (s. of applicans applying, prp. of applicare). See APPLY, -ANT]


application
/ap'li kay"sheuhn/, n.
1. the act of putting to a special use or purpose: the application of common sense to a problem.
2. the special use or purpose to which something is put: a technology having numerous applications never thought of by its inventors.
3. the quality of being usable for a particular purpose or in a special way; relevance: This has no application to the case.
4. the act of requesting.
5. a written or spoken request or appeal for employment, admission, help, funds, etc.: to file an application for admission to a university.
6. a form to be filled out by an applicant, as for a job or a driver's license.
7. close attention; persistent effort: Application to one's studies is necessary.
8. an act or instance of spreading on, rubbing in, or bringing into contact: the application of a compress to a wound; a second application of varnish.
9. a salve, ointment, or the like, applied as a soothing or healing agent.
10. Computers. a type of job or problem that lends itself to processing or solution by computer: Inventory control is a common business application.
[1375-1425; late ME applicacio(u)n ( < MF) < L application- (s. of applicatio), equiv. to applicat(us) applied (ptp. of applicare to APPLY) + -ion- -ION]
Syn. 1. utilization. 3. aptitude, suitability, pertinence. 4. solicitation, petition. 7. assiduity, industry, persistence, perseverance. See effort.


application program
—application programmer. —application programming.
Computers. a program used for a particular application (opposed to system program). Also, applications program. Also called application software, applications software.


applicative
—applicatively, adv.
/ap"li kay'tiv, euh plik"euh-/, adj.
usable or capable of being used; practical; applicatory.
[1630-40; applicate (now obs.) to apply (see APPLICATION) + -IVE]


applicator
/ap"li kay'teuhr/, n.
a simple device, as a rod, spatula, or the like, for applying medication, cosmetics, glue, or any other substance not usually touched with the fingers.
[1650-60; applicate (see APPLICATIVE) + -OR2]


applicatory
—applicatorily, adv.
/ap"li keuh tawr'ee, -tohr'ee, euh plik"euh-/, adj.
fitted for application or use; practical.
[1530-40; applicate (see APPLICATIVE) + -ORY1]


applied
/euh pluyd"/, adj.
1. having a practical purpose or use; derived from or involved with actual phenomena (distinguished from theoretical, opposed to pure): applied mathematics; applied science.
2. of or pertaining to those arts or crafts that have a primarily utilitarian function, or to the designs and decorations used in these arts.
[1490-1500; APPLY + -ED2]


applied kinematics
Mech.
kinematics (def. 2).
[‡1960-65]


applied linguistics
1. linguistic theory as applied to such fields as lexicography, psychology, the teaching of reading, the creation of orthographies, and esp. language teaching.
2. the study of practical applications of linguistics, as to telephone engineering, data processing, and data retrieval.
[1955-60]


appliqué
/ap'li kay"/, n., v., appliquéd, appliquéing.
n.
1. ornamentation, as a cutout design, that is sewn on to or otherwise applied to a piece of material.
2. work so formed.
3. a decorative feature, as a sconce, applied to a surface.
v.t.
4. to apply as appliqué to.
[1835-45; < F: applied, fastened to, ptp. of appliquer to APPLY]


apply
—appliable, adj. —appliableness, n. —appliably, adv. —applier, n.
/euh pluy"/, v., applied, applying.
v.t.
1. to make use of as relevant, suitable, or pertinent: to apply a theory to a problem.
2. to put to use, esp. for a particular purpose: to apply pressure to open a door.
3. to bring into action; use; employ: He applied the brakes and skidded to a stop.
4. to use a label or other designation: Don't apply any such term to me.
5. to use for or assign to a specific purpose: He applied a portion of his salary each week to savings.
6. to put into effect: They applied the rules to new members only.
7. to devote or employ diligently or with close attention: to apply one's mind to a problem; to apply oneself to a task.
8. to place in contact with; lay or spread on: to apply paint to a wall; to apply a bandage to a wound.
9. to bring into physical contact with or close proximity to: to apply a match to gunpowder.
10. to credit to, as an account: to apply $10 to his account at the store.
v.i.
11. to be pertinent, suitable, or relevant: The argument applies to the case. The theory doesn't apply.
12. to make an application or request; ask: to apply for a job; to apply for a raise.
13. to lay or spread on: The plastic coating is easy to apply on any surface.
14. to be placed or remain in contact: This paint doesn't apply very easily.
[1350-1400; ME ap(p)lien < AF, OF ap(p)lier < L applicare, equiv. to ap- AP-1 + plicare to fold; see PLY2]
Syn. 3. utilize. 5. appropriate, allot, assign, dedicate. 12. petition, sue, entreat.


appmt.
appointment.


appoggiatura
/euh poj'euh toor"euh, -tyoor"euh/; It. /ahp pawd'jah tooh"rddah/, n. Music.
a note of embellishment preceding another note and taking a portion of its time.
[1745-55; < It: a propping, equiv. to appoggiat(o), ptp. of appoggiare to support (see AP-1, PODI(UM), -ATE1) + -ura -URE]


appoint
—appointable, adj. —appointer, n.
/euh poynt"/, v.t.
1. to name or assign to a position, an office, or the like; designate: to appoint a new treasurer; to appoint a judge to the bench.
2. to determine by authority or agreement; fix; set: to appoint a time for the meeting.
3. Law. to designate (a person) to take the benefit of an estate created by a deed or will.
4. to provide with what is necessary; equip; furnish: They appointed the house with all the latest devices.
5. Archaic. to order or establish by decree or command; ordain; constitute: laws appointed by God.
6. Obs. to point at by way of censure.
v.i.
7. Obs. to ordain; resolve; determine.
[1325-75; ME apointen < MF apointer, equiv. to a- A-5 + pointer to POINT]
Syn. 1. choose, select. 2. prescribe, establish.
Ant. 1. dismiss, discharge.


appointed
/euh poyn"tid/, adj.
1. by, through, or as a result of an appointment (often in contrast with elected): an appointed official.
2. predetermined; arranged; set: They met at the appointed time in the appointed place.
3. provided with what is necessary; equipped; furnished: a beautifully appointed office.
[1525-35; APPOINT + -ED2]


appointee
/euh poyn tee", ap'oyn tee"/, n.
1. a person who is appointed.
2. a beneficiary under a legal appointment.
[1720-30; APPOINT + -EE, as trans. of F appointé]


appointive
/euh poyn"tiv/, adj.
1. pertaining to or filled by appointment: an appointive office.
2. having the ability or authority to appoint: appointive powers.
[1880-85, Amer.; APPOINT + -IVE]


appointment
/euh poynt"meuhnt/, n.
1. a fixed mutual agreement for a meeting; engagement: We made an appointment to meet again.
2. a meeting set for a specific time or place: I'm late for my appointment.
3. the act of appointing, designating, or placing in office: to fill a vacancy by appointment.
4. an office, position, or the like, to which a person is appointed: He received his appointment as ambassador to Italy.
5. Usually, appointments. equipment, furnishings, or accouterments.
6. appointments, accouterments for a soldier or a horse.
7. Manège. a horse-show class in which the contestant need not be a member of a hunt but must wear regulation hunt livery. Cf. Corinthian (def. 9).
8. Archaic. decree; ordinance.
[1375-1425; late ME apoynt(e)ment < MF ap(p)ointement. See APPOINT, -MENT]
Syn. 1, 2. assignation, rendezvous, tryst, date. 4. APPOINTMENT, OFFICE, POST, STATION all refer to kinds of duty or employment. APPOINTMENT refers to a position to which one is assigned, as by a high government official. OFFICE often suggests a position of trust or authority. POST is usually restricted to a military or other public position, as of a diplomat, although it may also refer to a teaching position. Both POST and STATION may refer to the place where a person is assigned to work.


Appointment in Samarra
a novel (1934) by John O'Hara.


appointor
/euh poyn"teuhr; euh poyn tawr", ap'oyn-/, n. Law.
a person who exercises a power of appointment of property.
[1880-85; APPOINT + -OR2]


Appomattox
/ap'euh mat"euhks/, n.
1. a town in central Virginia where Lee surrendered to Grant on April 9, 1865, ending the Civil War.
2. a river flowing E from E central Virginia to the James River. 137 mi. (220 km) long.


apportion
—apportionable, adj. —apportioner, n.
/euh pawr"sheuhn, euh pohr"-/, v.t.
to distribute or allocate proportionally; divide and assign according to some rule of proportional distribution: to apportion expenses among the three men.
[1565-75; < MF apportionner, equiv. to ap- AP-1 + portionner to PORTION]


apportionment
/euh pawr"sheuhn meuhnt, euh pohr"-/, n.
1. the act of apportioning.
2. the determination of the number of members of the U.S. House of Representatives according to the proportion of the population of each state to the total population of the U.S.
3. the apportioning of members of any other legislative body.
[1620-30; APPORTION + -MENT]


appose
—apposability, n. —apposable, adj. —apposer, n.
/euh pohz"/, v.t., apposed, apposing.
1. to place side by side, as two things; place next to; juxtapose.
2. to put or apply (one thing) to or near to another.
[1585-95; by analogy with COMPOSE, PROPOSE, etc. < L apponere to place near, set alongside, equiv. to ap- AP-1 + ponere to place]


apposite
—appositely, adj. —appositeness, n.
/ap"euh zit, euh poz"it/, adj.
suitable; well-adapted; pertinent; relevant; apt: an apposite answer.
[1615-25; < L appositus added to, put near (ptp. of apponere), equiv. to ap- AP-1 + positus placed (posi- place + -tus ptp. suffix)]


apposition
—appositional, adj. —appositionally, adv.
/ap'euh zish"euhn/, n.
1. the act of placing together or bringing into proximity; juxtaposition.
2. the addition or application of one thing to another thing.
3. Gram. a syntactic relation between expressions, usually consecutive, that have the same function and the same relation to other elements in the sentence, the second expression identifying or supplementing the first. In Washington, our first president, the phrase our first president is in apposition with Washington.
4. Biol. growth of a cell wall by the deposition of new particles in layers on the wall. Cf. intussusception (def. 2).
[1400-50; late ME apposicioun < LL apposition- (s. of appositio) < L apposit(us) (see APPOSITE) + -ion- -ION]


appositive
—appositively, adj.
/euh poz"i tiv/, Gram.
n.
1. a word or phrase in apposition.
adj.
2. placed in apposition.
3. (of an adjective or adjectival phrase) directly following the noun it modifies.
[1685-95; APPOSIT(ION) + -IVE]


appraisal
/euh pray"zeuhl/, n.
1. the act of estimating or judging the nature or value of something or someone.
2. an estimate of value, as for sale, assessment, or taxation; valuation.
3. an estimate or considered opinion of the nature, quality, importance, etc: the critics' appraisal of pop art; an incorrect appraisal of public opinion. Also, appraisement.
[1810-20; APPRAISE + -AL2]


appraise
—appraisable, adj. —appraiser, n. —appraisingly, adv. —appraisive, adj.
/euh prayz"/, v.t., appraised, appraising.
1. to estimate the monetary value of; determine the worth of; assess: We had an expert appraise the house before we bought it.
2. to estimate the nature, quality, importance, etc.: He tried to appraise the poetry of John Updike.
[1400-50; late ME apraysen to set a value on, prob. a conflation of aprisen to APPRIZE1 and preisen to PRAISE (with sense of PRIZE2)]


appreciable
—appreciably, adv.
/euh pree"shee euh beuhl, -sheuh beuhl/, adj.
sufficient to be readily perceived or estimated; considerable: There is an appreciable difference between socialism and communism.
[1810-20; APPRECI(ATE) + -ABLE]


appreciate
—appreciatingly, adv. —appreciator, n.
/euh pree"shee ayt'/, v., appreciated, appreciating.
1. to be grateful or thankful for: They appreciated his thoughtfulness.
v.t.
2. to value or regard highly; place a high estimate on: to appreciate good wine.
3. to be fully conscious of; be aware of; detect: to appreciate the dangers of a situation.
4. to raise in value.
v.i.
5. to increase in value: Property values appreciated yearly.
[1645-55; < ML appreciatus valued, appraised, LL appretiatus (ptp. of appretiare) appraised, equiv. to L ap- AP-1 + preti(um) PRICE + -atus -ATE1]
Syn. 2. APPRECIATE, ESTEEM, PRIZE, VALUE imply holding something in high regard. TO APPRECIATE is to exercise wise judgment, delicate perception, and keen insight in realizing the worth of something. TO ESTEEM is to feel respect combined with a warm, kindly feeling. TO VALUE is to attach importance to a thing because of its worth (material or otherwise). TO PRIZE is to value highly and cherish.


appreciation
—appreciational, adj.
/euh pree'shee ay"sheuhn/, n.
1. gratitude; thankful recognition: They showed their appreciation by giving him a gold watch.
2. the act of estimating the qualities of things and giving them their proper value.
3. clear perception or recognition, esp. of aesthetic quality: a course in art appreciation.
4. an increase or rise in the value of property, goods, etc.
5. critical notice; evaluation; opinion, as of a situation, person, etc.
6. a critique or written evaluation, esp. when favorable.
[1600-10; earlier appretiation < LL appretiat(us) (see APPRECIATE) + -ION, or < F appréciation]


appreciative
—appreciatively, adv. —appreciativeness, n.
/euh pree"sheuh tiv, -shee euh-, -shee ay'-/, adj.
feeling or showing appreciation: an appreciative audience at the concert.
[1690-1700; APPRECIATE + -IVE]


appreciatory
—appreciatorily, adv.
/euh pree"shee euh tawr'ee, -tohr'ee, -sheuh-/, adj.
appreciative.
[1810-20; APPRECIATE + -ORY1]


apprehend
—apprehender, n.
/ap'ri hend"/, v.t.
1. to take into custody; arrest by legal warrant or authority: The police apprehended the burglars.
2. to grasp the meaning of; understand, esp. intuitively; perceive.
3. to expect with anxiety, suspicion, or fear; anticipate: apprehending violence.
v.i.
4. to understand.
5. to be apprehensive, suspicious, or fearful; fear.
[1350-1400; ME apprehenden < L apprehendere to grasp, equiv. to ap- AP-1 + prehendere to seize (pre- PRE- + -hendere to grasp)]


apprehensible
—apprehensibility, n. —apprehensibly, adv.
/ap'ri hen"seuh beuhl/, adj.
capable of being understood.
[1625-35; < LL apprehensibilis < L apprehens(us) grasped (ptp. of apprehendere), equiv. to apprehend- (see APPREHEND) + -t(us) ptp. suffix + -ibilis -IBLE]


apprehension
/ap'ri hen"sheuhn/, n.
1. anticipation of adversity or misfortune; suspicion or fear of future trouble or evil.
2. the faculty or act of apprehending, esp. intuitive understanding; perception on a direct and immediate level.
3. acceptance of or receptivity to information without passing judgment on its validity, often without complete comprehension.
4. a view, opinion, or idea on any subject.
5. the act of arresting; seizure.
[1350-1400; ME ( < OF) < LL apprehension- (s. of apprehensio), equiv. to apprehens- (see APPREHENSIBLE) + -ion- -ION]
Syn. 1. alarm, worry, uneasiness; suspicion. APPREHENSION, ANXIETY, MISGIVING imply an unsettled and uneasy state of mind. APPREHENSION is an active state of fear, usually of some danger or misfortune: apprehension before opening a telegram. ANXIETY is a somewhat prolonged state of apprehensive worry: anxiety because of a reduced income. MISGIVING implies a dubious uncertainty or suspicion, as well as uneasiness: to have misgivings about the investment. 5. capture.
Ant. 1. composure, tranquillity. 5. release.


apprehensive
—apprehensively, adv. —apprehensiveness, n.
/ap'ri hen"siv/, adj.
1. uneasy or fearful about something that might happen: apprehensive for the safety of the mountain climbers.
2. quick to learn or understand.
3. perceptive; discerning (usually fol. by of).
[1350-1400; ME < ML apprehensivus. See APPREHENSIBLE, -IVE]


apprentice
—apprenticeship, n.
/euh pren"tis/, n., v., apprenticed, apprenticing.
n.
1. a person who works for another in order to learn a trade: an apprentice to a plumber.
2. Hist. a person legally bound through indenture to a master craftsman in order to learn a trade.
3. a learner; novice; tyro.
4. U.S. Navy. an enlisted person receiving specialized training.
5. a jockey with less than one year's experience who has won fewer than 40 races.
v.t.
6. to bind to or place with an employer, master craftsman, or the like, for instruction in a trade.
v.i.
7. to serve as an apprentice: He apprenticed for 14 years under a master silversmith.
[1300-50; ME ap(p)rentis < AF, OF ap(p)rentiz < VL *apprenditicius, equiv. to *apprendit(us) (for L apprehensus; see APPREHENSIBLE) + L -icius suffix forming adjs. from ptps., here nominalized]


appressed
/euh prest"/, adj.
pressed closely against or fitting closely to something.
[1785-95; < L appress(us) pressed to (ptp. of apprimere), equiv. to ap- AP-1 + pressus (see PRESS1) + -ED2]


appressorium
/ap're sawr"ee euhm, -sohr"-/, n., pl. appressoria /-sawr"ee euh, -sohr"-/. Mycol.
a flattened and thickened tip of a hyphal branch, formed by some parasitic fungi, that facilitates penetration of the host plant.
[1895-1900; < NL, equiv. to L appress(us) (see APPRESSED) + -orium -ORIUM]


apprise
apprise1
/euh pruyz"/, v.t., apprised, apprising.
to give notice to; inform; advise (often fol. by of): to be apprised of the death of an old friend. Also, apprize.
[1685-95; < F appris taught, informed, ptp. of apprendre; see APPREHEND]
apprise2
/euh pruyz"/, v.t., apprised, apprising. Obs.
appraise.


apprize
apprize1
—apprizer, n.
/euh pruyz"/, v.t., apprized, apprizing. Obs.
appraise.
[1400-50; late ME aprisen < MF apris(i)er, equiv. to a- A-5 + prisier to PRIZE2]
apprize2
/euh pruyz"/, v.t., apprized, apprizing.
apprise1.


appro
/ap"roh/, n. Brit. Informal.
(of a purchase) approval: on appro.
[1870-75; APPR(OVAL) + -O]


approach
—approacher, n. —approachless, adj.
/euh prohch"/, v.t.
1. to come near or nearer to: The cars slowed down as they approached the intersection.
2. to come near to in quality, character, time, or condition; to come within range for comparison: As a poet he hardly approaches Keats.
3. to present, offer, or make a proposal or request to: to approach the president with a suggestion.
4. to begin work on; set about: to approach a problem.
5. to make advances to; address.
6. to bring near to something.
v.i.
7. to come nearer; draw near: A storm is approaching.
8. to come near in character, time, amount, etc.; approximate.
n.
9. the act of drawing near: the approach of a train.
10. nearness or close approximation: a fair approach to accuracy.
11. any means of access, as a road or ramp: the approaches to a city.
12. the method used or steps taken in setting about a task, problem, etc.: His approach to any problem was to prepare an outline.
13. the course to be followed by an aircraft in approaching for a landing or in joining a traffic pattern: The plane's approach to the airport was hazardous.
14. Sometimes, approaches. a presentation, offer, or proposal.
15. approaches, Mil. works for protecting forces in an advance against a fortified position.
16. Also called approach shot. Golf. a stroke made after teeing off, by which a player attempts to get the ball onto the putting green.
17. Bowling.
a. the steps taken and the manner employed in delivering the ball: He favors a four-step approach.
b. the area behind the foul line, from which the ball is delivered.
[1275-1325; (v.) ME a(p)prochen < AF, OF a(p)rocher < LL adpropiare, v. deriv., with ad- AD-, of L propius nearer (comp. of prope near), r. L appropinquare; (n.) late ME approche, deriv. of the v.]
Syn. 1. near, close with. 3. sound out.
Ant. 6. withdraw.


approachable
—approachability, approachableness, n.
/euh proh"cheuh beuhl/, adj.
1. capable of being approached; accessible.
2. (of a person) easy to meet, know, talk with, etc.
[1565-75; APPROACH + -ABLE]


approach light
Aeron.
one of a series of lights installed along the projected centerline of an airport runway to assist a pilot in aligning the aircraft during the approach to landing at night.
[1925-30]


approach shot
1. Tennis. a hard, forcing shot usually made deep into the opponent's court, allowing the player to move in toward the net for an offensive volley.
2. Golf. approach (def. 16).
[1875-80]


approbate
—approbator, n.
/ap"reuh bayt'/, v.t., approbated, approbating.
to approve officially.
[1400-50; late ME < L approbatus approved (ptp. of approbare), equiv. to ap- AP-1 + probatus proved; see PROBATE]


approbation
/ap'reuh bay"sheuhn/, n.
1. approval; commendation.
2. official approval or sanction.
3. Obs. conclusive proof.
[1350-1400; ME ( < MF) < L approbation- (s. of approbatio). See APPROBATE, -ION]


approbative
—approbativeness, n.
/ap"reuh bay'tiv, euh proh"beuh-/, adj.
approving; expressing approbation.
Also, approbatory /euh proh"beuh tawr'ee, -tohr'ee/.
[1605-15; < ML approbativus. See APPROBATE, -IVE]


appropriable
/euh proh"pree euh beuhl/, adj.
capable of being appropriated; liable to be appropriated.
[1640-50; APPROPRI(ATE) + -ABLE]


appropriate
—appropriately, adv. —appropriateness, n. —appropriative /euh proh"pree ay'tiv, -euh tiv/, adj. —appropriativeness, n. —appropriator, n.
adj. /euh proh"pree it/; v. /euh proh"pree ayt'/, adj., v., appropriated, appropriating.
adj.
1. suitable or fitting for a particular purpose, person, occasion, etc.: an appropriate example; an appropriate dress.
2. belonging to or peculiar to a person; proper: Each played his appropriate part.
v.t.
3. to set apart, authorize, or legislate for some specific purpose or use: The legislature appropriated funds for the university.
4. to take to or for oneself; take possession of.
5. to take without permission or consent; seize; expropriate: He appropriated the trust funds for himself.
6. to steal, esp. to commit petty theft.
[1515-25; < LL appropriatus made one's own (ptp. of appropriare), equiv. to L ap- AP-1 + propri(us) one's own + -atus -ATE1]
Syn. 1. befitting, apt, meet, felicitous, suited, proper, due, becoming, pertinent. 3. apportion, allocate, assign.
Ant. 1. unsuitable, inept.


appropriation
/euh proh'pree ay"sheuhn/, n.
1. the act of appropriating.
2. anything appropriated for a special purpose, esp. money.
3. an act of a legislature authorizing money to be paid from the treasury for a specified use.
4. the money thus authorized: a large appropriation for aid to libraries.
[1325-75; ME ( < MF) < LL appropriation- (s. of appropriatio). See APPROPRIATE, -ION]


approvable
—approvability, n. —approvably, adv.
/euh prooh"veuh beuhl/, adj.
1. capable of being approved.
2. worthy of being approved; commendable.
[1400-50; late ME. See APPROVE, -ABLE]


approval
/euh prooh"veuhl/, n.
1. the act of approving; approbation.
2. formal permission or sanction.
3. Philately. one of a group of selected stamps sent by a dealer to a prospective customer for examination and either purchase or return.
4. on approval, without obligation to buy unless satisfactory to the customer upon trial or examination and, otherwise, returnable: We ship merchandise on approval.
[1680-90; APPROVE + -AL2]


approve
—approvedly, adv. —approvedness, n. —approvingly, adv.
/euh proohv"/, v., approved, approving.
v.t.
1. to speak or think favorably of; pronounce or consider agreeable or good; judge favorably: to approve the policies of the administration.
2. to consent or agree to: Father approved our plan to visit Chicago.
3. to confirm or sanction formally; ratify: The Senate promptly approved the bill.
4. Obs.
a. to demonstrate; show.
b. to make good; attest.
c. to prove by trial.
d. to convict.
v.i.
5. to speak or consider favorably (sometimes fol. by of): Mother didn't approve of him. The boss wouldn't approve of the plan. He said that he approved.
[1300-50; ME a(p)proven < AF, OF aprover < L approbare, equiv. to ap- AP-1 + probare to PROVE]
Syn. 1. appreciate, esteem. APPROVE, COMMEND, PRAISE mean to have, and usually to express, a favorable opinion. TO APPROVE is to have a very good opinion, expressed or not, of someone or something: He approved the new plan. TO COMMEND is to speak or write approv-ingly, often formally and publicly, to congratulate or honor for something done: to commend a worker for a job well done. TO PRAISE is to speak or write, often in glowing and emotional terms, about one or more persons, actions, plans, etc.: to praise someone's courage. 2, 3. authorize, endorse, validate.
Ant. 2, 3. reject.


approved school
(in Britain) a government school for delinquent boys or girls.
[1930-35]


approver
/euh prooh"veuhr/, n.
1. a person who approves.
2. Old Eng. Law. an accomplice to a felony who confesses his or her guilt and gives evidence against his or her confederates.
[1350-1400; ME; see APPROVE, -ER1]


approx.
1. approximate.
2. approximately.


approximal
/euh prok"seuh meuhl/, adj. Anat.
near or adjacent.
[AP-1 + PROXIMAL]


approximant
/euh prok"seuh meuhnt/, n. Phonet.
1. an articulation in which one articulator is close to another, but not sufficiently so to form a stop or a fricative.
2. a sound characterized by such an articulation, as /w/, /y/, /r/, /l/, or a vowel.
[APPROXIM(ATE) + -ANT]


approximate
—approximately, adv.
adj. /euh prok"seuh mit/; v. /euh prok"seuh mayt'/, adj., v., approximated, approximating.
adj.
1. near or approaching a certain state, condition, goal, or standard.
2. nearly exact; not perfectly accurate or correct: The approximate time was 10 o'clock.
3. near; close together.
4. very similar; nearly identical.
v.t.
5. to come near to; approach closely to: to approximate an ideal.
6. to estimate: We approximated the distance at three miles.
7. to simulate; imitate closely: The motions of the stars can be approximated in a planetarium.
8. to bring near.
v.i.
9. to come near in position, character, amount, etc.
[1400-50; late ME < LL approximatus drawn near to, approached (ptp. of approximare). See AP-1, PROXIMATE]


approximation
—approximative, adj.
/euh prok'seuh may"sheuhn/, n.
1. a guess or estimate: Ninety-three million miles is an approximation of the distance of the earth from the sun.
2. nearness in space, position, degree, or relation; proximity; closeness.
3. Math., Physics. a result that is not necessarily exact, but is within the limits of accuracy required for a given purpose.
[1400-50; late ME approximacioun ( < MF) < ML approximation-, s. of approximatio. See APPROXIMATE, -ION]


appt.
1. appoint.
2. appointed.
3. appointment.


apptd.
appointed.


appulse
—appulsive, adj. —appulsively, adv.
/euh puls"/, n.
1. energetic motion toward a point.
2. the act of striking against something.
3. Astron. the approach or occurrence of conjunction between two celestial bodies.
[1620-30; < L appulsus driven to, landed (ptp. of appellere), equiv. to ap- AP-1 + pul- (var. s. of pellere to drive, push) + -sus, var. of -tus ptp. suffix]


appurtenance
/euh perr"tn euhns/, n.
1. something subordinate to another, more important thing; adjunct; accessory.
2. Law. a right, privilege, or improvement belonging to and passing with a principal property.
3. appurtenances, apparatus; instruments.
[1350-1400; ME < AF, equiv. to ap- AP-1 + -purtenance a belonging; see PURTENANCE]


appurtenant
/euh perr"tn euhnt/, adj.
1. appertaining or belonging; pertaining.
n.
2. an appurtenance.
[1350-1400; ME (see APPURTENANCE, -ANT); r. ME apertinent < LL appertinent- (s. of appertinens, prp. of appertinere). See AP-1, PERTINENT]


APR
annual percentage rate: the annual rate of interest; the total interest to be paid in a year divided by the balance due.


Apr.
April.


apraxia
—apractic /euh prak"tik, ay prak"-/, apraxic, adj.
/euh prak"see euh, ay prak"-/, n. Pathol.
a disorder of the nervous system, characterized by an inability to perform purposeful movements, but not accompanied by a loss of sensory function or paralysis.
[1885-90; < NL; see A-6, PRAXIS, -IA]


après
/ah"pray, ap"ray/, prep.
after; following (used in combination): après-tennis clothes.
[1955-60; extracted from après-ski < F: after-ski(ing)]


Après-midi d'un Faune, L'
Fr. /lann prdde mee dee" dueonn fohn"/.
See L'Après-midi d'un Faune.


après moi le déluge
/ann prdde mwann" leuh day lyuuzh"/, French.
after me, the deluge (attributed to Louis XV, adapted from après nous le déluge "after us the deluge," credited to Madame de Pompadour: said in reference to signs of the approaching Revolution).


Apresoline
/euh pres"euh leen'/, Pharm., Trademark.
a brand of hydralazine.


après-ski
/ah'pray skee", ap'ray-/, n.
1. the period of relaxation that follows skiing: menus suitable for après-ski.
adj.
2. pertaining to or suitable for such a time: après-ski clothes; an après-ski party.
[1950-55; < F, equiv. to après after + ski SKI, skiing]


apricot
/ap"ri kot', ay"pri-/, n.
1. the downy, yellow, sometimes rosy fruit, somewhat resembling a small peach, of the tree Prunus armeniaca.
2. the tree itself.
3. a pinkish yellow or yellowish pink.
4. Also called wild apricot. Chiefly South Midland U.S. the maypop vine and its fruit; passionfruit.
[1545-55; < MF abricot < Pg albricoque or Sp albar(i)coque < Ar al the + barquq < MGk < LL praecocquum, for L (persicum) praecox lit., early-ripening peach, perh. referring to the apricot (see PEACH1, PRECOCIOUS); r. earlier abrecock < Pg or Sp; later p for MF b perh. < L praecox]


April
/ay"preuhl/, n.
1. the fourth month of the year, containing 30 days. Abbr.: Apr.
2. a female given name.
[bef. 1150; ME < L Aprilis (adj., as modifying mensis month), prob. based on Etruscan apru APHRODITE < Gk Aphrodíte; r. ME Averil ( < OF avril < L), in its turn replacing late OE aprilis ( < L)]


April fool
1. the victim of a practical joke or trick on April Fools' Day.
2. a practical joke or trick played on that day.
[1680-90]


April Fools' Day
April 1, a day when practical jokes or tricks are played on unsuspecting people. Also called All Fools' Day.
[1825-35]


a priori
—apriority /ay'pruy awr"i tee, -or"-/, n.
/ay' pruy awr"uy, -ohr"uy, ay' pree awr"ee, -ohr"ee, ah' pree awr"ee, -ohr"ee/
1. from a general law to a particular instance; valid independently of observation. Cf. a posteriori (def. 1).
2. existing in the mind prior to and independent of experience, as a faculty or character trait. Cf. a posteriori (def. 2).
3. not based on prior study or examination; nonanalytic: an a priori judgment.
[1645-55; < L: lit., from the one before. See A-4, PRIOR]


apriorism
—apriorist, n. —aprioristic /ay pruy'euh ris"tik/, adj. —aprioristically, adv.
/ay'pruy awr"iz euhm, -ohr"-, ay'pree-, ah'pree-/, n. Philos.
belief in, or reliance upon, a priori reasoning, arguments, or principles.
[1870-75; prob. trans. of D apriorisme. See A PRIORI, -ISM]


apron
—apronlike, adj.
/ay"preuhn/, n.
1. a garment covering part of the front of the body and tied at the waist, for protecting the wearer's clothing: a kitchen apron.
2. Anglican Ch. a similar garment extending to the knees, worn by bishops, deans, and archdeans.
3. a metal plate or cover, usually vertical, for a machine, mechanism, artillery piece, etc., for protecting those who operate it.
4. a continuous conveyor belt for bulk materials, consisting of a chain of steel plates.
5. (in a lathe) a part of the carriage holding the clutches and gears moving the toolholder.
6. a paved or hard-packed area abutting an airfield's buildings and hangars, where planes are parked, loaded, or the like.
7. a broad paved area used for parking cars, as at the end of a driveway.
8. Civ. Eng.
a. any device for protecting a surface of earth, as a riverbank, from the action of moving water.
b. a platform to receive the water falling over a dam.
9. the part of a stage floor in front of the curtain line.
10. Furniture. skirt (def. 6).
11. the outer border of a green of a golf course.
12. the part of the floor of a boxing ring that extends outside the ropes.
13. Also called skirt. a flat, broad piece of interior window trim immediately beneath the sill. See diag. under double-hung.
14. a strip of metal set into masonry and bent down to cover the upper edge of flashing; counterflashing.
15. the open part of a pier for loading and unloading vessels.
16. Naut. (in a wooden vessel) a piece reinforcing the stem on the after side and leading down to the deadwood.
17. Geol. a deposit of gravel and sand at the base of a mountain or extending from the edges of a glacier.
18. the frill of long hairs on the throat and chest of certain long-haired dogs, as the collie.
19. a structure erected around another structure, as for reinforcement or decoration: a high fence surrounded by a wire apron buried in the ground.
v.t.
20. to put an apron on; furnish with an apron.
21. to surround in the manner of an apron: The inner city is aproned by low-cost housing.
[1275-1325; 1925-30 for def. 6; 1900-05 for def. 8; ME napron (by later misconstruing a napron as an apron) < MF naperon, equiv. to nape tablecloth ( < L mappa napkin; cf. MAP) + -ron dim. suffix]


apron piece
(in a staircase) a header receiving the ends of rough strings, carriage pieces, and the joists of landings. Also called pitching piece.
[1855-60]


apron strings
1. the strings on an apron, used for securing it around one's person.
2. tie to someone's apron strings, to make or be dependent on or dominated by someone: He has never married because he's tied to his mother's apron strings.
[1535-45]


apropos
/ap'reuh poh"/, adv.
1. fitting; at the right time; to the purpose; opportunely.
2. Obs. by the way.
3. apropos of, with reference to; in respect or regard to: apropos of the preceding statement.
adj.
4. opportune; pertinent: apropos remarks.
[1660-70; < F à propos lit., to purpose < L ad propositum. See AD-, PROPOSITION]


à propos de rien
/ann prddaw poh deuh rddyaonn"/, French.
apropos of nothing; with reference to nothing in particular.


aprotic
/ay proh"tik/, adj. Chem.
not containing dissociable hydrogen.
[A-6 + PROT(ON) + -IC]


aprowl
/euh prowl"/, adj.
moving about in stealthy search; covertly stalking or hunting; prowling (usually used predicatively): The sudden silence in the jungle gave warning that some huge carnivore was aprowl.
[A-1 + PROWL]


A.P.S.
1. American Peace Society.
2. American Philatelic Society.
3. American Philosophical Society.
4. American Physical Society.
5. American Protestant Society.


A.P.S.A.
American Political Science Association.


Apsaras
/up"seuhr euhs/, n., pl. Apsarases /-seuhr euh siz/.
1. Hindu Myth. a supernatural female being, either the mistress of a soul in paradise or a succubus.
2. a representation of such a being.
[ < Skt]


apse
—apsidal /ap"si dl/, adj. —apsidally, adv.
/aps/, n.
1. Archit. a semicircular or polygonal termination or recess in a building, usually vaulted and used esp. at the end of a choir in a church. See diag. under basilica.
2. Astron. an apsis.
[1815-25; var. of APSIS]


apse line
Astron.
See line of apsides.


apsidal motion
Astron.
the rotation of the major axis of an eccentric orbit in the plane of the orbit.
[1955-60]


apsidiole
/ap sid"ee ohl'/, n.
a small apse, esp. one attached to a larger apse or a transept.
[1885-90; < F absidiole, equiv. to abside APSIS ( < ML absid-, s. of absis) + -i- -I- + -ole -OLE1]


apsis
/ap"sis/, n., pl. apsides /-si deez'/.
1. Astron. either of two points in an eccentric orbit, one (higher apsis) farthest from the center of attraction, the other (lower apsis) nearest to the center of attraction.
2. Archit. an apse.
[1595-1605; < L < Gk hapsís (felloe of) a wheel, arch, vault, orig., fastening, equiv. to háp(tein) to fasten + -sis -SIS]


Ap star
/ay"pee"/, Astron.
a peculiar A star whose emission spectrum is characterized by abnormally strong lines of certain ionized metals.
[1970-75; A (star) + p (abbr. for PECULIAR STAR)]


Apsu
/ahp"sooh/, n.
an Akkadian god: the consort of Tiamat and the father of the gods.


Apsyrtus
/ap serr"teuhs/, n. Class. Myth.
a son of Aeëtes, killed by his sister Medea, who, while fleeing with Jason, threw pieces of her brother's body into the sea so that her father, in pursuing her, might be delayed while picking them up.


apt
—aptly, adv. —aptness, n.
/apt/, adj.
1. inclined; disposed; given; prone: too apt to slander others.
2. likely: Am I apt to find him at home?
3. unusually intelligent; able to learn quickly and easily: an apt pupil.
4. suited to the purpose or occasion; appropriate: an apt metaphor; a few apt remarks on world peace.
5. Archaic. prepared; ready; willing.
[1350-1400; ME ( < AF) < L aptus fastened, fitted, fitting, appropriate, equiv. to ap- fasten, attach + -tus ptp. suffix]
Syn. 1. liable. 2. See likely. 3. clever, bright; adaptable; handy, adroit, dexterous, skillful. 4. fitting, meet, germane, felicitous. APT, PERTINENT, RELEVANT all refer to something suitable or fitting. APT means to the point and particularly appropriate: an apt comment. PERTINENT means pertaining to the matter in hand: a pertinent remark. RELEVANT means directly related to and important to the subject: a relevant opinion.
Usage. Some usage guides insist that APT followed by an infinitive can or should be used to mean only "inclined, disposed": He is apt to ignore matters he regards as unimportant. In fact, APT is standard in all varieties of speech and writing as a synonym for likely in contexts that suggest probability without any implication of a natural disposition toward: Hostilities are apt to break out if the confrontation is not soon resolved. She is apt to arrive almost any time now. See also liable.


apt.
pl. apts.
apartment.


apteral
/ap"teuhr euhl/, adj. Archit.
1. (of a classical temple) not having a surrounding colonnade; not peripteral.
2. (of a church) having no aisles.
3. (of a church façade) revealing no aisles.
[1825-35; < Gk ápter(os) wingless (a- A-6 + -pteros -PTEROUS) + -AL1]


apterium
—apterial, adj.
/ap tear"ee euhm/, n., pl. apteria /-tear"ee euh/. Ornith.
one of the featherless portions of the skin of a bird. Cf. pteryla.
[1865-70; < NL; see A-6, PTER-, -IUM]


apterous
/ap"teuhr euhs/, adj.
1. Zool. wingless, as some insects.
2. Bot. without membranous expansions, as a stem.
[1765-75; < Gk ápteros wingless. See A-6, -PTEROUS]


apterygial
/ap'teuh rij"ee euhl/, adj. Zool.
having no wings, fins, or limbs, as snakes and eels.
[1900-05; A-6 + Gk pteryg- (s. of ptéryx wing) + -IAL]


apterygote
/ap ter"i goht', ap"teuhr-/, adj.
belonging or pertaining to the Apterygota, a subclass of primitive wingless insects that undergo little or no metamorphosis.
Also, apterygotous /ap ter'i goh"teuhs/.
[ < NL Apterygota name of the subclass, equiv. to a- A-6 + Pterygota < Gk, neut. pl. of PTERYGOTÓS winged, deriv. of pteryg- (s. of ptéryx) wing]


apteryx
/ap"teuh riks/, n.
kiwi (def. 1).
[1805-15; < NL: the genus name, equiv. to Gk a- A-6 + -pteryx, adj. use of ptéryx wing]


aptitude
—aptitudinal, adj. —aptitudinally adv.
/ap"ti toohd', -tyoohd'/, n.
1. capability; ability; innate or acquired capacity for something; talent: She has a special aptitude for mathematics.
2. readiness or quickness in learning; intelligence: He was placed in honors classes because of his general aptitude.
3. the state or quality of being apt; special fitness.
[1400-50; late ME ( < MF) < LL aptitudo. See APT, -I-, -TUDE]
Syn. 1. predilection, proclivity, bent, gift, faculty. 2. acumen. 3. appropriateness.


aptitude test
any of various tests given to measure abilities, as manual dexterity, visual acuity, reasoning, or verbal comprehension, and used to assist in the selection of a career.
[1920-25]


Apuleius
/ap'yeuh lee"euhs/, n.
Lucius, born A.D. 125?, Roman philosopher and satirist.


Apulia
—Apulian, adj.
/euh pyoohl"yeuh/, n.
a department in SE Italy. 3,828,322; 7442 sq. mi. (19,275 sq. km). Cap.: Bari. Italian, Puglia.


a punta d'arco
/ah poon'teuh dahr"koh/; It. /ah poohn'tah dahrdd"kaw/, Music.
(of performance of a musical passage for a stringed instrument) with the point of the bow.
[ < It; see AD-, POINT, ARC]


Apure
/ah pooh"rdde/, n.
a river flowing E from W Venezuela to the Orinoco. ab. 500 mi. (805 km) long.


Apurímac
/ah'pooh rddee"mahk/, n.
a river flowing NW from S Peru to the Ucayali River. ab. 550 mi. (885 km) long.


Apus
/ay"peuhs/, n., gen. Apodis /ap"euh dis/. Astron.
the Bird of Paradise, a southern constellation between Octans and Triangulum Australe.
[ < NL < Gk ápous name applied to various swallowlike birds, lit., footless, equiv. to a- A-6 + -pous -footed, adj. deriv. of poús foot; cf. -POD]


apx.
appendix.


apyrase
/ap"euh rays', -rayz'/, n. Biochem.
a relatively nonspecific ATPase occurring in plants and molds.
[1940-45; a(denyl)pyr(ophosphat)ase; see ADENYLPYROPHOSPHATE, -ASE]


apyretic
/ay'puy ret"ik/, adj. Pathol.
free from fever.
[1835-45; A-6 + PYRETIC]


AQ
Psychol.
See achievement quotient.


aq.
water.
[ < L aqua]


Aqaba
/ah"keuh beuh, ak"euh-/, n.
1. a seaport in SW Jordan, at the N end of the Gulf of Aqaba. 10,000.
2. Gulf of, an arm of the Red Sea, between Saudi Arabia and Egypt. 100 mi. (160 km) long.
Also, Akaba.


aq. bull.
(in prescriptions) boiling water.
[ < L aqua bulliens]


aq. comm.
(in prescriptions) common water.
[ < L aqua communis]


aq. dest.
(in prescriptions) distilled water.
[ < L aqua destillata]


aq. ferv.
(in prescriptions) hot water.
[ < L aqua fervens]


aqua
/ak"weuh, ah"kweuh/, n., pl. aquae /ak"wee, ah"kwee/, aquas, adj.
n.
1. Chiefly Pharm.
a. water.
b. a liquid.
c. a solution, esp. in water.
2. a light greenish-blue color.
adj.
3. having the color aqua.
[1350-1400; ME < L: water]


aqua-
var. of aqui-.
[prob. orig. attributive use of AQUA, or generalized from words in which it is etymologically the head noun of a phrase, as AQUAMARINE, AQUATINT]


aqua ammoniae
/euh moh"nee ee'/
ammonia (def. 2).
Also, aqua ammonia.
[ < NL: lit., water of ammonia]


aquacade
/ak"weuh kayd', ah"kweuh-/, n.
an elaborate aquatic performance or exhibition consisting of swimming, diving, etc., usually accompanied by music
[1935-40; AQUA- + -CADE]


aquaculture
—aquacultural, adj. —aquaculturist, n.
/ak"weuh kul'cheuhr, ah"kweuh-/, n.
the cultivation of aquatic animals and plants, esp. fish, shellfish, and seaweed, in natural or controlled marine or freshwater environments; underwater agriculture.
Also, aquiculture.
[1865-70; AQUA- + (AGRI)CULTURE]


Aquadag
/ak"weuh dag', ah"kweuh-/, Chem., Trademark.
a colloidal suspension of graphite in water, used as a conductor and lubricant.


aquaemanale
/ak'wee meuh nay"lee, ah'kwee-/, n., pl. aquaemanalia /-nay"lee euh/.
aquamanile.


aquafarm
—aquafarming, n.
/ak"weuh fahrm', ah"kweuh-/, n.
a body of water, usually a tract of shallow water along the shore of a bay or inlet, used for aquaculture.
[1965-70; AQUA- + FARM]


aqua fortis
Chem.
See nitric acid.
[1595-1605; < L: lit., strong water]


Aqua-Lung
/ak"weuh lung', ah"kweuh-/
Trademark. a brand of underwater breathing apparatus for a swimmer or skin-diver, consisting of a cylinder of compressed air that is strapped to the back, a flexible tube connecting the cylinder with the swimmer's mouth, and an automatic pressure regulator that controls the flow of air into the lungs.


aquamanale
/ak'weuh meuh nay"lee, ah'kweuh-/, n., pl. aquamanalia /-nay"lee euh/.
aquamanile.


aquamanile
/ak'weuh meuh nuy"lee, ah'kweuh meuh nee"lay/, n., pl. aquamaniles /-nuy"leez, -nee"lays/, aquamanilia /-nil"ee euh/.
1. a medieval ewer, often made in grotesque animal forms.
2. Eccles. a basin used by a celebrant for washing the hands during the saying of the Mass.
Also, aquaemanale, aquamanale.
[1870-75; < ML, LL: alter. (perh. by assoc. with manus hand) of L aquiminale, aquae manale ewer, equiv. to aquae, gen. of aqua water + manale (or manale), perh. deriv. of manare to flow, pour]


aquamarine
/ak'weuh meuh reen", ah'kweuh-/, n.
1. a transparent, light-blue or greenish-blue variety of beryl, used as a gem.
2. light blue-green or greenish blue.
[1590-1600; < L aqua marina sea water (named from its color). See AQUA, MARINE]


aquanaut
/ak"weuh nawt', -not', ah"kweuh-/, n.
1. an undersea explorer, esp. one who skin-dives from or lives for an extended period of time in a submerged dwelling.
2. a skin-diver.
[1880-85; AQUA- + -naut, on the model of AERONAUT, ASTRONAUT, etc.]


aquaplane
—aquaplaner, n.
/ak"weuh playn', ah"kweuh-/, n., v., aquaplaned, aquaplaning.
n.
1. a board that skims over water when towed at high speed by a motorboat, used to carry a rider in aquatic sports.
v.i.
2. to ride an aquaplane.
3. hydroplane (def. 7).
[1910-15; AQUA- + (AIR)PLANE]


aqua pura
/pyoor"euh/
pure water.
[1930-35; < L]


aqua regia
/ree"jee euh/, Chem.
a yellow, fuming liquid composed of one part nitric acid and three to four parts hydrochloric acid: used chiefly to dissolve metals as gold, platinum, or the like. Also called nitrohydrochloric acid.
[1600-10; < NL: lit., royal water]


aquarelle
—aquarellist, n.
/ak'weuh rel", ah'kweuh-/; Fr. /ann kwann rddel"/, n., pl. aquarelles /-relz"/; Fr. /-rddel"/.
1. a watercolor.
2. Print. a printed picture that has been colored manually by applying watercolor through stencils, each color requiring a different stencil.
[1865-70; < F < It acquarella (now obs.) watercolor, equiv. to L aquar(ius) of water (see AQUARIUM) + It -ella -ELLE]


Aquarian
/euh kwair"ee euhn/, adj.
1. Also, Aquarius. of or pertaining to Aquarius, or to the Age of Aquarius.
n.
2. Astrol. a person born under Aquarius, the eleventh sign of the zodiac; an Aquarius.
[1965-70; AQUARI(US) + -AN]


Aquarian Age.
See Age of Aquarius.


Aquarids
/ak"weuh rids, ah"kweuh-/, n. (used with a pl. v.)
either of two collections of meteors comprising meteor showers having their apparent origin in the constellation Aquarius and visible either in early May (Eta Aquarids) or late July (Delta Aquarids).
[AQUAR(IUS) + -ID1]


aquarist
/euh kwair"ist/, n.
a curator, collector, or ichthyologist associated with an aquarium.
[1890-95; AQUAR(IUM) + -IST]


aquarium
—aquarial, adj.
/euh kwair"ee euhm/, n., pl. aquariums, aquaria /euh kwair"ee euh/.
1. a glass-sided tank, bowl, or the like, in which fish or other living aquatic animals or plants are kept.
2. a building or institution in which fish or other aquatic animals or plants are kept for exhibit, study, etc.
[1840-50; b. L aquarius of or for water (aqu(a) water + -arius -ARY) and VIVARIUM; cf. -ARIUM]


Aquarius
/euh kwair"ee euhs/, n., gen. Aquarii /euh kwair"ee uy'/ for 1, adj.
n.
1. Astron. the Water Bearer, a zodiacal constellation between Pisces and Capricornus.
2. Astrol.
a. the eleventh sign of the zodiac: the fixed air sign. See illus. under zodiac.
b. a person born under this sign, usually between January 20th and February 18th; an Aquarian.
adj.
3. Aquarian.


aquatic
—aquatically, adv.
/euh kwat"ik, euh kwot"-/, adj.
1. of, in, or pertaining to water.
2. living or growing in water: aquatic plant life.
3. taking place or practiced on or in water: aquatic sports.
n.
4. an aquatic plant or animal.
5. aquatics, sports practiced on or in water.
[1480-90; < L aquaticus, equiv. to aqu(a) water + -aticus (see -ATE1, -IC); r. late ME aquatyque < MF < L, as above]


aquatint
—aquatinter, aquatintist, n.
/ak"weuh tint', ah"kweuh-/, n.
1. a process imitating the broad flat tints of ink or wash drawings by etching a microscopic crackle on the copperplate intended for printing.
2. an etching made by this process.
v.t., v.i.
3. to etch in aquatint.
[1775-85; var. of aqua-tinta < It acqua tinta lit., tinted water. See AQUA, TINT]


aquatone
/ak"weuh tohn', ah"kweuh-/, n.
1. a lithographic process for printing by offset from a metal plate coated with photosensitized gelatin.
2. a print so produced.
[AQUA- + TONE]


aquavit
/ah"kweuh veet', ak"weuh-/, n.
a dry spirit, esp. of Scandinavia, made from redistilled grain or potato alcohol and usually flavored with caraway seeds. Also, akvavit.
[1885-90; < Dan, Sw, Norw akvavit, aquavit < L aqua vit(ae) water of life]


aqua vitae
/vuy"tee, vee"tee/
1. alcohol.
2. spirituous liquor, as brandy or whiskey.
[1375-1425; late ME aqua vite < L: water of life; cf. AQUAVIT, WHISKEY]


aqueduct
/ak"wi dukt'/, n.
1. Civ. Eng.
a. a conduit or artificial channel for conducting water from a distance, usually by means of gravity.
b. a bridgelike structure that carries a water conduit or canal across a valley or over a river.
2. Anat. a canal or passage through which liquids pass.
[ < ML aqueductus < L aquae ductus a drawing off of water. See AQUA, DUCT]


aqueduct of Sylvius
/sil"vee euhs/, Anat.
a canal in the midbrain, connecting the third and fourth ventricles of the brain.
[named after Sylvius, Latinized name of Jacques Dubois (d. 1555), French anatomist]


aqueous
—aqueously, adv. —aqueousness, n.
/ay"kwee euhs, ak"wee-/, adj.
1. of, like, or containing water; watery: an aqueous solution.
2. (of rocks or sediments) formed of matter deposited in or by water.
[1635-45; AQU(A) + -EOUS]


aqueous ammonia
ammonia (def. 2).


aqueous humor
Anat.
the limpid watery fluid that fills the space between the cornea and the crystalline lens in the eye.
[1635-45]


aqui-
a combining form meaning "water," used in the formation of compound words: aquiclude; aquiculture; aquifer.
Also, aqua-.
[ < L, comb. form of aqua water]


aquiclude
/ak"wi kloohd'/, n.
any geological formation that absorbs and holds water but does not transmit it at a sufficient rate to supply springs, wells, etc.
[AQUI- + -clude < L cludere, var. of claudere to CLOSE]


aquiculture
—aquicultural, adj. —aquiculturist, n.
/ak"wi kul'cheuhr/, n.
1. hydroponics.
2. aquaculture.
[1865-70; AQUI- + (AGRI)CULTURE]


aquifer
/ak"weuh feuhr/, n.
any geological formation containing or conducting ground water, esp. one that supplies the water for wells, springs, etc.
[1900-05; prob. < F aquifère (adj.); see AQUI-, -FER]


Aquila
/euh kwil"euh, ak"weuh leuh/, n., gen.
Aquilae /euh kwil"ee, ak"weuh lee/. the Eagle, a northern constellation south of Cygnus, containing the bright star Altair.
/ak"weuh leuh/; It. /ah"kwee lah/, n.
a city in central Italy. 300,950. Also called L'Aquila, Aquila degli Abruzzi /ah"kwee lah de'lyee ah brooht"tsee/.


aquilegia
/ak'weuh lee"jee euh, ay'kweuh-/, n.
any plant belonging to the genus Aquilegia, of the buttercup family, comprising the columbines.
[1570-80; < NL, ML, var. of AQUILEIA columbine]


Aquileia
/ah'kwee le"yah/, n.
an ancient Roman city at the northern end of the Adriatic: founded in 181 B.C.; destroyed by Attila in A.D. 452.


aquiline
—aquilinity /ak'weuh lin"i tee/, n.
/ak"weuh luyn', -lin/, adj.
1. (of the nose) shaped like an eagle's beak; hooked.
2. of or like the eagle.
[1640-50; ( < F) < L aquilinus. See AQUILA, -INE1]


Aquilo
/ak"weuh loh'/, n.
the ancient Roman personification of the north wind. Cf. Boreas.


Aquinas
—Aquinist, n.
/euh kwuy"neuhs/, n.
Saint Thomas ("the Angelic Doctor"), 1225?-74, Italian scholastic philosopher: a major theologian of the Roman Catholic Church.


Aquino
/ah kee"noh/, n.
Corazon C. /kawr"euh zon', kor"-/, born 1933, Philippine political leader: president 1986-92.


aquí se habla español
/ah kee" se ah"blah es'pah nyawl"/, Spanish.
Spanish is spoken here.


Aquitaine
/ak"wi tayn'/; Fr. /ann kee ten"/, n.
a lowland region in SW France, formerly an ancient Roman province and medieval duchy. Latin, Aquitania /ak'wi tay"nee euh/.


aquiver
/euh kwiv"euhr/, adj.
in a state of trepidation or vibrant agitation; trembling; quivering (usually used predicatively): The bamboo thicket was aquiver with small birds and insects. The exciting news set me aquiver.
[1880-85; A-1 + QUIVER1]


a quo
/ah kwoh"/; Eng. /ay kwoh"/, Latin.
from which; following from: used as a point of departure, as for an idea or plan.


ar-
var. of ad- before r: arrear.


-ar
-ar1
var. of the adjective-forming suffix -al1, joined to words in which an l precedes the suffix: circular; lunar; singular.
[ < L -aris; r. ME -er < AF, OF < L -aris]
-ar2
var. of -er2, often under the influence of a spelling with -ar- in a cognate Latin noun: burglar; cellar; collar; mortar; poplar; scholar; vicar; vinegar.
-ar3
var. of -er1 on the model of -ar2, used in the formation of nouns of agency: liar; beggar.


AR
1. annual return.
2. Arkansas (approved esp. for use with zip code).
3. Army Regulation; Army Regulations.


Ar
Arabic.
Symbol, Chem.
argon.


Ar.
1. Arabic.
2. Aramaic.


ar.
1. arrival.
2. arrive; arrives.


A/R
1. account receivable.
2. accounts receivable.
Also, a/r.


A.R.
1. annual return.
2. Army Regulation; Army Regulations.


a.r.
Insurance. all risks.


Ara
/ay"reuh, air"euh/, n., gen. Arae /ay"ree, air"ee/. Astron.
the Altar, a southern constellation between Triangulum Australe and Scorpius.
[ < L ara altar]


ARA
Agricultural Research Administration.


A.R.A.
1. American Railway Association.
2. Associate of the Royal Academy.


Arab
/ar"euhb/, n.
1. a member of a Semitic people inhabiting Arabia and other countries of the Middle East.
2. a member of any Arabic-speaking people.
3. See Arabian horse.
4. Sometimes Offensive. a street peddler (esp. in Baltimore).
5. See street Arab.
adj.
6. of or pertaining to Arabs.
7. Arabian.
8. Arabic.
[1625-35; back formation from L Arabs (taken as pl.) < Gk Áraps Arabian, an Arabian or Arab]


Arab.
1. Arabia.
2. Arabian.
3. Arabic.


Arab-American
/ar"euhb euh mer"i keuhn/, n.
1. a citizen or resident of the U.S. of Arab birth or descent.
adj.
2. of or pertaining to an Arab-American.


araban
/ar"euh ban'/, n. Biochem.
a pentosan, found chiefly in vegetable gums, that yields arabinose upon hydrolysis.
[1890-95; ARAB(INOSE) + -an; see -ANE]


Arabel
/ar"euh bel'/, n.
a female given name.


arabesque
—arabesquely, adv.
/ar'euh besk"/, n.
1. Fine Arts. a sinuous, spiraling, undulating, or serpentine line or linear motif.
2. a pose in ballet in which the dancer stands on one leg with one arm extended in front and the other leg and arm extended behind.
3. a short, fanciful musical piece, typically for piano.
4. any ornament or ornamental object, as a rug or mosaic, in which flowers, foliage, fruits, vases, animals, and figures are represented in a fancifully combined pattern.
adj.
5. decorated with or characterized by arabesques: arabesque design.
[1605-15; < F < It arabesco ornament in Islamic style, lit., Arabian, equiv. to arab(o) ARAB + -esco -ESQUE]


Arabia
/euh ray"bee euh/, n.
a peninsula in SW Asia, including Saudi Arabia, Yemen Arab Republic, People's Democratic Republic of Yemen, Oman, the United Arab Emirates, Qatar, and Kuwait: divided in ancient times into Arabia Deserta, Arabia Petraea, and Arabia Felix. 17,800,000; ab. 1,000,000 sq. mi. (2,600,000 sq. km). Also called Arabian Peninsula.


Arabia Deserta
/di zerr"teuh/
an ancient division of Arabia, in the N part between Syria and Mesopotamia.


Arabia Felix
/fee"liks/
an ancient division of Arabia, in the S part: sometimes restricted to Yemen.


Arabian
/euh ray"bee euhn/, adj.
1. of or pertaining to Arabia or its inhabitants.
2. Arab.
3. Arabic.
n.
4. an inhabitant of Arabia.
5. an Arab.
6. See Arabian horse.
[1350-1400; ARABI(A) + -AN]


Arabian camel
the dromedary.


Arabian coffee.
See arabica coffee.


Arabian Desert
1. a desert in Egypt between the Nile valley and the Red Sea. ab. 80,000 sq. mi. (207,000 sq. km).
2. the desert region in the N part of the Arabian peninsula.


Arabian Gulf.
See Persian Gulf.


Arabian horse
one of a breed of horses, raised originally in Arabia and adjacent countries, noted for intelligence, grace, and speed. Also called Arab, Arabian.
[1730-40]


Arabian jasmine
a climbing shrub, Jasminum sambac, of India, having hairy branches and very fragrant white flowers that turn purple with age, used in making jasmine tea; sampaguita.


Arabian Nights' Entertainments, The
a collection of Eastern folk tales derived in part from Indian and Persian sources and dating from the 10th century A.D. Also called The Thousand and One Nights.


Arabian Sea
the NW arm of the Indian Ocean between India and Arabia.


Arabia Petraea
/pi tree"euh/
an ancient division of Arabia, in the NW part.


Arabic
/ar"euh bik/, adj.
1. of, belonging to, or derived from the language or literature of the Arabs.
2. noting, pertaining to, or in the alphabetical script used for the writing of Arabic probably since about the fourth century A.D., and adopted with modifications by Persian, Urdu, and many other languages. A distinguishing feature of this script is the fact that etymologically short vowels are not normally represented.
3. Arab.
4. Arabian.
n.
5. a Semitic language that developed out of the language of the Arabians of the time of Muhammad, now spoken in countries of the Middle East and North Africa. Abbr.: Ar
6. the standard literary and classical language as established by the Koran.
[1350-1400; ME arabik < L Arabicus Arabian, equiv. to Arab(ia) + -icus -IC]


arabica coffee
/euh rab"i keuh/
1. a tree, Coffea arabica, of the madder family, the principal species of coffee cultivated in Latin America and the chief coffee tree of commerce.
2. the seeds of this tree.
3. the beverage made from the ground seeds. Cf. robusta coffee.
Also, Arabica coffee. Also called Arabian coffee.
[ < NL arabica the species name, L: fem of Arabicus ARABIC]


Arabicize
—Arabicization, n.
/euh rab"euh suyz'/, v.t., v.i., Arabicized, Arabicizing.
1. (of a language or a linguistic feature) to make or become Arabic in form.
2. Arabize.
Also, esp. Brit., Arabicise.
[1870-75; ARABIC + -IZE]


Arabic numerals
the characters 0, 1, 2, 3, 4, 5, 6, 7, 8, 9, in general European use since the 12th century. See table under Roman numerals.
Also, Arabic figures.
[1840-50]


arabinose
—arabinosic /euh rab'euh nos"ik, ar'euh beuh-/, adj.
/euh rab"euh nohs', ar"euh beuh-/, n. Chem.
a white, crystalline, water-soluble solid, C5H10O5, obtained from plant gums or made synthetically from glucose, used chiefly as a culture medium in bacteriology. Also called pectin sugar, pectinose.
[1880-85; arabin the soluble essence of certain gums ((GUM) ARAB(IC) + -IN2) + -OSE2]


arabinoside
/ar'euh bin"euh suyd', euh rab"euh neuh-/, n. Biochem.
a glycoside of arabinose, esp. any of those used in antiviral therapy as structural analogs of ribonucleosides.
[1925-30; ARABINOSE + -IDE]


arabis
/ar"euh bis/, n.
any plant of the genus Arabis, including the rock cresses.
[1570-80; < NL < Gk árabis (s. arabid-) Arabian mustard (deriv. with arab-, as in Arabía Arabia, Áraps Arab, etc.); prob. applied to the plant because it grows in rocky or sandy soil]


Arabist
/ar"euh bist/, n.
1. a person who specializes in or studies the Arabic language or Arab culture.
2. a supporter of Arab interests, esp. in international affairs.
[1745-55; ARAB + -IST]


Arabize
—Arabization, n.
/ar"euh buyz'/, v.t., v.i., Arabized, Arabizing.
to place or come under Arab influence or domination: Middle Eastern countries began to Arabize their oil industries.
Also, esp. Brit., Arabise.
[1880-85; ARAB + -IZE]


arable
—arability, n.
/ar"euh beuhl/, adj.
1. capable of producing crops; suitable for farming; suited to the plow and for tillage: arable land; arable soil.
n.
2. land that can be or is cultivated.
[1375-1425; < L arabilis, equiv. to ara(re) to plow + -bilis -BLE; r. late ME erable, equiv. to er(en) to plow (OE erian) + -able -ABLE]


Arab League
a confederation formed in 1945 by Egypt, Iraq, Lebanon, Saudi Arabia, Syria, Jordan, and Yemen and later joined by Libya, Sudan, Morocco, Tunisia, Kuwait, Algeria, Bahrain, Mauritania, Oman, Qatar, Somalia, and the United Arab Emirates.


Arab Legion
a police force (1920-56) under British supervision, responsible for keeping order among desert tribesmen in Trans-Jordan.


Arab Republic of Egypt
Egypt (def. 1).


Araby
/ar"euh bee/, n. Literary.
Arabia.
[1125-75; ME Arabye < OF Arabie < L Arabia]


ara-C
/ar"euh see"/, n. Pharm.
cytarabine.
[perh. as abbrev. of the alternate name aracytidine, appar. a coinage based on the chemical name beta-cytosine arabinoside; see CYTOSINE, ARABINOSIDE]


Aracaju
/ah'rddeuh kah"zhoo/, n.
a seaport in E Brazil. 299,622.


aracari
/ahr'euh sahr"ee/, n.
any of several small toucans of the genus Pteroglossus, having strongly serrate bills and yellow underparts marked with black and red.
[ < Pg araçari < Tupi arasári]


Aracatuba
/ah'rddeuh seuh tooh"beuh/, n.
a city in SE Brazil. 95,946.


araceous
/euh ray"sheuhs/, adj. Bot.
belonging to the plant family Araceae. Cf. arum family.
[ < NL Arace(ae) (see ARUM, -ACEAE) + -OUS]


arachidic
/ar'euh kid"ik/, adj. Chem.
of or derived from arachidic acid.
Also, arachic /euh rak"ik/.
[1850-55; arachid- ( < NL, s. of Arachis the groundnut genus, irreg. < Gk arakís, dim. of árakas a leguminous plant, prob. Lathyrus arnuus) + -IC]


arachidic acid
Chem.
a white, crystalline, water-insoluble solid, C20H40O2, obtained from peanut oil: used chiefly in the manufacture of lubricants, plastics, and waxes.
[1870-75]


arachidonic acid
/ar"euh ki don"ik, ar'-/, Biochem.
an essential fatty acid, C20H32O2, found in the lipids of most tissues, that is a precursor in the synthesis of prostaglandins, prostacyclins, and related effectors.
[1910-15; ARACHID(IC) + -ONIC]


arachis oil
/ar"euh kis/.
See peanut oil.
[1885-90]


Arachne
/euh rak"nee/, n. Class. Myth.
a Lydian woman who challenged Athena to a weaving contest and was changed into a spider for her presumption.


arachnid
—arachnidan /euh rak"ni deuhn/, adj., n.
/euh rak"nid/, n.
1. any wingless, carnivorous arthropod of the class Arachnida, including spiders, scorpions, mites, ticks, and daddy-longlegs, having a body divided into two parts, the cephalothorax and the abdomen, and having eight appendages and no antennae. Cf. insect.
adj.
2. belonging or pertaining to the arachnids.
[1865-70; < NL Arachnida < Gk aráchn(e) spider, spider's web + NL -ida -IDA]


arachnoid
/euh rak"noyd/, adj.
1. resembling a spider's web.
2. of or belonging to the arachnids.
3. Anat. of or pertaining to the arachnoid membrane.
4. Bot. formed of or covered with long, delicate hairs or fibers.
n.
5. an arachnid.
6. Anat. the serous membrane forming the middle of the three coverings of the brain and spinal cord. Cf. dura mater, meninges, pia mater.
[1745-55; < NL arachnoides < Gk arachnoeidés cobweblike. See ARACHNID, -OID]


Arad
/ah rahd"/ n.
1. a city in W Rumania, on the Mures River. 171,110.
2. a town in southern Israel: site of ancient Canaanite town. 11,600.


araeostyle
/euh ree"euh stuyl'/, adj. Archit.
having an intercolumniation of four diameters. See illus. under intercolumniation. Also, areostyle.
[1555-65; < L araeostylus < Gk araióstylos with few columns, equiv. to araió(s) thin, few + -stylos -STYLE2]


araeosystyle
/euh ree'euh sis"tuyl/, adj. Archit.
having an intercolumniation alternately of two and four diameters.
Also, areosystyle.
[1825-35; AERO(STYLE) + SYSTYLE]


Arafat
/ar"euh fat', ahr"euh faht'/, n.
Yasir /yah"seuhr, -sir, yas"euhr/, born 1929, Palestinian leader: head of the Palestine Liberation Organization.


'Arafat
/ahr'euh fat", ar"euh fat'/, n.
a hill 15 mi. (24 km) southeast of Mecca, in Saudi Arabia: site of Muslim pilgrimages.


Arafura Sea
/ahr"euh foor"euh, ahr'euh-/
a part of the Pacific between N Australia and SW New Guinea.


Aragats
/ar'euh gats"/; Russ. /u rddu gahts"/, n.
Mount, an extinct volcano in NW Armenia. 13,435 ft. (4095 m). Also called Mount Alagez. Turkish, Alagöz.


Arago man
/euh ray"goh, euh rag"oh, ar"euh goh'/
the skeletal remains of Homo erectus of the middle Pleistocene Epoch found in a cave in the French Pyrenees. Also called Tautauvel man.
[after the name of the cave (F La Caune de l'Arago), near the village of Tautavel (Pyrénées-Orientales)]


Aragon
/ann rddann gawonn"/ for 1; /ar"euh gon'/ for 2, n.
1. Louis /lwee/, 1897-1982, French novelist, poet, and journalist.
2. Spanish, Aragón /ah'rddah gawn"/, a region in NE Spain: formerly a kingdom; later a province. 18,181 sq. mi. (47,089 sq. km).


Aragonese
/ar'euh geuh neez", -nees"/, adj., n., pl. Aragonese.
adj.
1. of Aragon, its people, or their language.
n.
2. a native or inhabitant of Aragon.
3. the dialect of Spanish spoken in Aragon.
[1505-15; ARAGON (the province) + -ESE]


aragonite
/euh rag"euh nuyt', ar"euh geuh-/, n.
a mineral, orthorhombic calcium carbonate, CaCO3, chemically identical with calcite but differing in crystallization and in having a higher specific gravity and less marked cleavage.
[1795-1805; named after ARAGON (the province, where first found) + -ITE1]


Araguarí
/ah'rddeuh gweuh rddee"/, n.
a city in central Brazil. 59,798.


Araguaya
/ah'rddeuh gwah"yah/, n.
a river flowing N from central Brazil to the Tocantins River. ab. 1100 mi. (1770 km) long.


arak
/ar"euhk, euh rak"/, n.
arrack.


Arakan Yoma
/ahr'euh kahn" yoh"meuh, ar'euh kan"/
a mountain range on the W border of Burma (Myanmar). Highest peak, Saramati, 12,633 ft. (3851 m).


aralia
/euh ray"lee euh, euh rayl"yeuh/, n.
any of various plants of the genus Aralia and related genera, several of which are cultivated as houseplants or have been used medicinally.
[ < NL (Linnaeus), of unexplained orig.]


araliaceous
/euh ray'lee ay"sheuhs/, adj. Bot.
belonging to the Araliaceae, the ginseng family of plants. Cf. ginseng family.
[1865-70; < NL Araliace(ae) (see ARALIA, -ACEAE) + -OUS]


Arallu
/ah rah"looh/, n.
the ancient Babylonian world of the dead.
Also, Aralu.


Aral Sea
/ar"euhl/; Russ. /u rddahl"/
an inland sea between Kazakhstan and Uzbekistan, E of the Caspian Sea. 26,166 sq. mi. (67,770 sq. km). Also called Lake Aral. Russian, Aralskoye More /u rddahl"skeuh yeuh maw"rddyeuh/.


Aram
/ay"ram, air"euhm/, n.
Biblical name of ancient Syria. See map under Philistia.
Aramaic (def. 1).


Aram.
Aramaic.


-arama
var. of -orama, occurring as the final element in compounds when the first element is a monosyllable, used so that the entire word maintains the same number of syllables as panorama: foodarama; dancearama.


Aramaic
/ar'euh may"ik/, n.
1. Also, Aramean, Aramaean. a northwest Semitic language that from c300 B.C.-A.D. 650 was a lingua franca for nearly all of SW Asia and was the everyday speech of Syria, Mesopotamia, and Palestine. Abbr.: Aram Cf. Biblical Aramaic.
adj.
2. pertaining to Aram, or to the languages spoken there.
3. noting or pertaining to the alphabetical, or perhaps syllabic, script used for the writing of Aramaic from about the ninth century B.C. and from which were derived the Hebrew, Arabic, Armenian, Pahlavi, Uighor, and many other scripts, probably including Brahmi.
[1825-35; < Gk aramaî(os) of ARAM + -IC, modeled on Hebraic]


Aramburu
/ah'rddahm booh"rddooh/, n.
Pedro Eugenio /pe"dhrddaw e'ooh he"nyaw/, 1903-70, president of Argentina 1955-58.


Aramean
/ar'euh mee"euhn/, n.
1. a Semite of the division associated with Aram.
2. Aramaic (def. 1).
Also, Aramaean.
[1825-35; < L Aramae(us) ( < Gk aramaîos of ARAM) + -AN]


aramid
/ar"euh mid/, n. Chem.
any of a class of synthetic aromatic long-chain polyamides capable of extrusion into fibers having resistance to high temperatures and great strength.
[prob. AR(OMATIC) + -amid, resp. of AMIDE]


Aranda
/euh ran"deuh, euh rahn"-/, n., pl. Arandas, (esp. collectively) Aranda for 1.
1. a member of an Australian aboriginal people living in the vicinity of Alice Springs, Northern Territory.
2. the language of the Aranda.
Also, Arunta.


araneid
/euh ray"nee id/, n.
a member of the order Araneae (Araneida), comprising the spiders.
[1895-1900; < NL Araneida, equiv. to Arane(a) a genus (L aranea; see ARANEOSE) + -ida -IDA]


araneose
/euh ray"nee ohs'/, adj.
arachnoid, esp. as a plant.
Also, araneous /euh ray"nee euhs/.
[1875-80; < L araneosus pertaining to a spider, equiv. to arane(a) spider, spiderweb, cobweb (akin to Gk aráchne spider) + -osus -OSE1]


Aranha
/ah rddah"nyah/, n.
Oswaldo /aws wahl"daw/, 1894-1960, Brazilian politician.


Aran Islands
/ar"euhn/
a group of three islands off the W central coast of Ireland. ab. 18 sq. mi. (47 sq. km).


Aranrhod
/ah rddahn"rddawd/, n. Welsh Legend.
the daughter of the goddess Dôn and the mother of Lleu Llaw Gyffes.


Aranyaka
/ah run"yeuh keuh/, n. Hinduism.
one of a class of the Vedic texts that, together with the Upanishads, make up the closing portions of the Brahmanas.
[ < Skt: a forest book]


Arapaho
/euh rap"euh hoh'/, n., pl. Arapahos, (esp. collectively) Arapaho.
1. a member of a tribe of North American Indians of Algonquian speech stock, once dwelling in the Colorado plains and now in Oklahoma and Wyoming.
2. an Algonquian language, the language of the Arapaho.


Arapahoe
/euh rap"euh hoh'/, n., pl. Arapahoes, (esp. collectively) Arapahoe.
Arapaho.


arapaima
/ar'euh puy"meuh/, n.
a large freshwater fish, Arapaima gigas, of Brazil and Guiana, reputed to reach a length of 15 ft. (4.5 m) and a weight of 500 lb. (225 kg).
[1830-40; < Pg < Tupi]


Arapesh
/ahr"euh pesh'/, n., pl. Arapeshes, (esp. collectively) Arapesh.
a member of a Papuan people of Papua New Guinea.


Ararat
/ar"euh rat'/, n.
a mountain in E Turkey, near the borders of Iran and Armenia: traditionally considered the landing place of Noah's Ark. 16,945 ft. (5165 m). Also called Mount Ararat.


araroba
/ar'euh roh"beuh/, n.
1. the wood of a Brazilian, leguminous tree, Andira araroba, from which Goa powder is derived.
2. Pharm. See Goa powder.
[ < Pg < Tupi, perh. var. of ARARIBÁ]


Aras
/ah rahs"/ for 1; /ar"euhs/ for 2, n.
1. Ancient, Araxes. a river in SW Asia, flowing from E Turkey along part of the boundary between NW Iran and Armenia and Azerbaijan into the Kura River. ab. 660 mi. (1065 km) long.
2. Class. Myth. the first king of Phliasia.


Aratus of Sicyon
/euh ray"teuhs euhv sish"ee on', sis"-, euh rah"-/
271-213 B.C., Greek general: leader of the Achaean League.


Araucan
/euh raw"keuhn/, n., pl. Araucans, (esp. collectively) Araucan, adj.
Araucanian.
[ < Sp araucano, equiv. to Arauc(o) province in central Chile + -ano -AN]


Araucana
/ar'euh kah"neuh/, n.
1. any of numerous varieties of domestic chickens derived from South American wild fowl, noted for producing pale blue, green, or pinkish eggs.
2. a breed of Araucana, developed in the U.S., having ear tufts and no tail. Also called Easter egg chicken.
[ < AmerSp, fem. of araucano; see ARAUCAN]


Araucania
/ar'aw kay"nee euh/; Sp. /ah'rddow kah"nyah/, n.
a region in central Chile.


Araucanian
/ar'aw kay"nee euhn/, n.
1. a member of an Indian people of central Chile.
2. the language of the Araucanians, spoken in central Chile and northern Argentina.
adj.
3. pertaining to the Araucanians or to their language.
[1900-05; ARAUCANI(A) + -AN]


araucaria
—araucarian, adj.
/ar'aw kair"ee euh/, n.
any of several coniferous trees of the genus Araucaria, of warm regions. Cf. monkey puzzle, Norfolk Island pine.
[1825-35; < NL, named after Arauc(o) province in central Chile; see -ARIA]


Arawak
/ar"euh wahk', -wak'/, n., pl. Arawaks, (esp. collectively) Arawak.
1. a member of an Indian people once widespread in the Antilles but now confined to northeastern South America.
2. the language of the Arawaks.


Arawakan
/ar'euh wah"keuhn, -wak"euhn/, n.
1. a family of numerous and widely scattered languages spoken formerly from Florida to Chile but now only in South America.
2. a member of a group of Indian peoples who spoke these languages.
adj.
3. of or belonging to this language family or its speakers or to the Arawak.
[1905-10; ARAWAK + -AN]


Arawn
/ahrdd"own/, n. Welsh Myth.
the lord of Annwfn.


Araxá
/ah'rddah shah"/, n.
a city in E Brazil. 32,798.


Araxes
/euh rak"seez/, n.
ancient name of Aras.


arb
/ahrb/, n.
an arbitrager.
[1980-85; by shortening]


arba kanfoth
Seph. /ahrdd bah" kahn fawt"/; Ashk. /ahrdd"beuh kahn"feuhs/, Hebrew.
a rectangular piece of cloth with fringes at the four corners and a hole in the center for the head, worn under the clothes by Orthodox Jewish males.
Also, arba kanfot, Ashk. arba kanfos. Also called tallith katan.
[arba' kanaphoth lit., four corners]


arbalest
—arbalester, arbalister /ahr"beuh lis'teuhr/, n.
/ahr"beuh list/, n.
a powerful medieval crossbow with a steel bow, used to shoot stones, metal balls, arrows, etc.
Also, arbalist.
[bef. 1100; < OF arbaleste < OPr < LL arcuballista (see ARC, BALLISTA); r. ME, late OE arblast < OF]


Arbela
/ahr bee"leuh/, n.
an ancient city of Assyria, E of the Tigris, on the site of modern Erbil: headquarters of Darius III before his defeat by Alexander the Great at Gaugamela 331 B.C.


Arbil
/ir"bil/, n.
Erbil.


arbiter
/ahr"bi teuhr/, n.
1. a person empowered to decide matters at issue; judge; umpire.
2. a person who has the sole or absolute power of judging or determining.
[1350-1400; ME arbitour, arbitre < AF, OF < L arbiter]


arbiter elegantiae
/ahrdd"bi terdd' ay'le gahn"tee uy'/; Eng. /ahr"bi teuhr el'euh gan"shee ee'/, Latin.
a judge of elegance or matters of taste.
Also, arbiter elegantiarum /ahrdd"bi terdd' ay'le gahn'tee ah"rddoom/; Eng. /ahr"bi teuhr el'euh gan'shee air"euhm/.


arbitrable
/ahr"bi treuh beuhl/, adj.
capable of arbitration; subject to the decision of an arbiter or arbitrator: an arbitrable dispute.
[1525-35; ( < MF) < L arbitr(ari) to decide (see ARBITRATE) + -ABLE]


arbitrage
/ahr"bi trahzh'/ for 1, 3; /ahr"bi trij/ for 2, n., v., arbitraged, arbitraging.
n.
1. Finance. the simultaneous purchase and sale of the same securities, commodities, or foreign exchange in different markets to profit from unequal prices.
2. Archaic. arbitration.
v.i.
3. Finance. to engage in arbitrage.
[1470-80; < MF, equiv. to arbitr(er) to arbitrate, regulate ( < L arbitrari; see ARBITRATE) + -age -AGE]


arbitrager
/ahr"bi trah'zheuhr/, n.
a person who engages in arbitrage.
Also, arbitrageur /ahr'bi trah zherr"/.
[1865-70; < F arbitrageur, equiv. to arbitrage ARBITRAGE + -eur -EUR]


arbitral
/ahr"bi treuhl/, adj.
pertaining to an arbiter or to arbitration.
[1600-10; ( < OF) < LL arbitralis. See ARBITER, -AL1]


arbitrament
/ahr bi"treuh meuhnt/, n.
1. the act of arbitrating; arbitration.
2. the decision or sentence pronounced by an arbiter.
3. the power of absolute and final decision.
Also, arbitrement.
[1375-1425; late ME < ML arbitramentum, equiv. to L arbitra(ri) to ARBITRATE + -mentum -MENT; r. ME arbitrement < AF < ML]


arbitrary
—arbitrarily /ahr"bi trer'euh lee, ahr'bi trair"-/, adv. —arbitrariness, n.
/ahr"bi trer'ee/, adj., n., pl. arbitraries.
adj.
1. subject to individual will or judgment without restriction; contingent solely upon one's discretion: an arbitrary decision.
2. decided by a judge or arbiter rather than by a law or statute.
3. having unlimited power; uncontrolled or unrestricted by law; despotic; tyrannical: an arbitrary government.
4. capricious; unreasonable; unsupported: an arbitrary demand for payment.
5. Math. undetermined; not assigned a specific value: an arbitrary constant.
n.
6. arbitraries, Print. (in Britain) peculiar (def. 9).
[1400-50; late ME < L arbitrarius uncertain (i.e., depending on an arbiter's decision). See ARBITER, -ARY]


arbitrate
—arbitrative, adj.
/ahr"bi trayt'/, v., arbitrated, arbitrating.
v.t.
1. to decide as arbitrator or arbiter; determine.
2. to submit to arbitration; settle by arbitration: to arbitrate a dispute.
v.i.
3. to act as arbitrator or arbiter; decide between opposing or contending parties or sides.
4. to submit a matter to arbitration.
[1580-90; < L arbitratus decided, judged (ptp. of arbitrari), equiv. to arbit(e)r ARBITER + -atus -ATE1]


arbitration
—arbitrational, adj. —arbitrationist, n.
/ahr'bi tray"sheuhn/, n.
1. the hearing and determining of a dispute or the settling of differences between parties by a person or persons chosen or agreed to by them: Rather than risk a long strike, the union and management agreed to arbitration.
2. Internat. Law. the application of judicial methods to the settlement of international disputes.
[1350-1400; ME < L arbitration- (s. of arbitratio), equiv. to arbitrat(us) (see ARBITRATE) + -ion- -ION]
Syn. 1. See mediation.


Arbitration, The
a comedy (c300 B.C.) by Menander, extant only as a fragment.


arbitration bar
Metall.
a bar of cast iron used as a sample for the batch to which it belongs.


arbitrator
/ahr"bi tray'teuhr/, n.
a person chosen to decide a dispute or settle differences, esp. one formally empowered to examine the facts and decide the issue.
[1400-50; late ME arbitratour < LL; see ARBITRATE, -TOR]


arbitrement
/ahr bi"treuh meuhnt/, n.
arbitrament.


arbitrer
/ahr"bi treuhr/, n. Obs.
arbitrator.
[1350-1400; ME arbitrour < AF < LL arbitrator-; see ARBITRATOR]


arbitress
/ahr"bi tris/, n.
a woman who is an arbiter.
[1300-50; ME < MF arbitresse, equiv. to arbitre ARBIT(E)R + -esse -ESS]
Usage. See -ess.


Arblay, d'
/dahr"blay/; Fr. /dannrdd blay"/
Madame Frances. See Burney, Frances.


arbor
arbor1
/ahr"beuhr/, n.
1. a leafy, shady recess formed by tree branches, shrubs, etc.
2. a latticework bower intertwined with climbing vines and flowers.
3. Obs. a grass plot; lawn; garden; orchard.
Also, esp. Brit., arbour.
[1350-1400; ME (h)erber < AF, OF (h)erbier HERBARIUM; resp. with -or under the influence of ARBOR3]
arbor2
/ahr"beuhr/, n.
1. Mach.
a. a bar, shaft, or axis that holds, turns, or supports a rotating cutting tool or grinding wheel, often having a tapered shank fitting tightly into the spindle of a machine tool. Cf. mandrel.
b. a beam, shaft, axle, or spindle.
2. Metall. a reinforcing member of a core or mold.
[1650-60; resp., by assoc. with ARBOR3, of earlier arber, arbre < F, OF < L arbor wooden beam or part in an olive press, tree]
arbor3
—arboresque, adj.
/ahr"beuhr/, n., pl. arbores /ahr"beuh reez'/. Bot.
a tree.
[1660-70; < NL, L: tree.]


Arbor Day
a day, varying in date but always in the spring, observed in certain states of the U.S. by the planting of trees.
[1870-75, Amer.]


arboreal
—arboreally, adv.
/ahr bawr"ee euhl, -bohr"-/, adj.
1. of or pertaining to trees; treelike.
2. Also, arboreous. living in or among trees.
3. Zool. adapted for living and moving about in trees, as the limbs and skeleton of opossums, squirrels, monkeys, and apes.
[1660-70; < L arbore(us) of trees (arbor tree + -eus -EOUS) + -AL1]


arbored
/ahr"beuhrd/, adj.
1. furnished with an arbor.
2. lined with trees; shaded.
Also, esp. Brit., arboured.
[ARBOR1 + -ED3]


arboreous
/ahr bawr"ee euhs, -bohr"-/, adj.
1. abounding in trees; wooded.
2. arboreal (def. 2).
3. arborescent.
[1640-50; < L arboreus of trees, equiv. to arbor tree + -eus -EOUS]


arborescent
—arborescence, n. —arborescently, adv.
/ahr'beuh res"euhnt/, adj.
treelike in size and form.
[1665-75; < L arborescent- (s. of arborescens), prp. of arborescere to grow into a tree. See ARBOR3, -ESCENT]


arboretum
/ahr'beuh ree"teuhm/, n., pl. arboretums, arboreta /-teuh/.
a plot of land on which many different trees or shrubs are grown for study or display.
[1830-40; < L arboretum a plantation of trees, equiv. to arbor tree + -etum suffix denoting place where a given plant grows (cf. ALAMEDA)]


arboriculture
—arboricultural, adj.
/ahr"beuhr i kul'cheuhr, ahr bawr"-, -bohr"-/, n.
the cultivation of trees and shrubs.
[1820-30; ARBOR3 + (AGR)ICULTURE]


arborio
/ahr bawr"ee oh', -bohr"-/, n.
a variety of cultivated short-grain rice with a high starch content: used esp. for risotto.


arborist
/ahr"beuhr ist/, n.
a specialist in the cultivation and care of trees and shrubs, including tree surgery, the diagnosis, treatment, and prevention of tree diseases, and the control of pests.
[1570-80; ARBOR3 + -IST]


arborization
/ahr'beuhr euh zay"sheuhn/, n.
1. a treelike appearance, as in certain minerals or fossils.
2. Anat. the branchlike appearance characteristic of certain nerve-cell outgrowths.
[1785-95; ARBOR3 + -IZATION]


arborous
/ahr"beuhr euhs/, adj.
of or pertaining to trees.
[1660-70; ARBOR3 + -OUS]


arbor vitae
/ahr"beuhr vuy"tee/, Anat.
a treelike appearance in a vertical section of the cerebellum, due to the arrangement of the white and gray nerve tissues.


arborvitae
/ahr'beuhr vuy"tee/, n.
1. any of several ornamental or timber-producing evergreen trees belonging to the genus Thuja, of the cypress family, native to North America and eastern Asia, having a scaly bark and scalelike leaves on branchlets.
2. Anat. See arbor vitae.
[1655-65 for def. 1; 1790-1800 for def. 2; < L: tree of life]


arbour
/ahr"beuhr/, n. Chiefly Brit.
arbor1.


arbovirus
/ahr"beuh vuy'reuhs/, n., pl. arboviruses.
any of several groups of RNA-containing viruses that are transmitted by bloodsucking arthropods, as ticks, fleas, or mosquitoes, and may cause encephalitis, yellow fever, or dengue fever.
[1955-60; ar(thropod-) bo(rne) virus]


arbtrn.
arbitration.


Arbuthnot
/ahr buth"neuht, ahr"beuhth not'/, n.
John, 1667-1735, Scottish satirist and physician: friend of Alexander Pope and Jonathan Swift.


arbutus
/ahr byooh"teuhs/, n., pl. arbutuses.
1. any of the evergreen shrubs or trees belonging to the genus Arbutus, of the heath family, esp. A. unedo, of southern Europe, with scarlet berries, cultivated for ornament and food.
2. See trailing arbutus.
[1545-55; < NL, L: the wild strawberry tree]


arc
/ahrk/, n., v., arced /ahrkt/ or arcked, arcing /ahr"king/ or arcking.
n.
1. Geom. any unbroken part of the circumference of a circle or other curved line.
2. Also called electric arc. Elect. a luminous bridge formed in a gap between two electrodes. Cf. spark1 (def. 2).
3. Astron. the part of a circle representing the apparent course of a heavenly body.
4. anything bow-shaped.
v.i.
5. to form an electric arc.
6. to move in a curve suggestive of an arc.
[1350-1400; ME ark < L arcus bow, arch, curve]


ARC
/ahrk/
n. Pathol. See AIDS-related complex.
American Red Cross.
Also, A.R.C.


arca
/ahr"keuh/, n., pl. arcae /-see/.
a chest for valuables, used in medieval Spain and Italy.
[ < L: chest, box. See ARK]


arcade
/ahr kayd"/, n., v., arcaded, arcading.
n.
1. Archit.
a. a series of arches supported on piers or columns.
b. an arched, roofed-in gallery. Cf. colonnade.
2. an arched or covered passageway, usually with shops on each side.
3. an establishment, public area, etc., containing games of a mechanical and electronic type, as pinball and video games, that can be played by a customer for a fee.
4. an ornamental carving, as on a piece of furniture, in the form of a row of arches.
v.t.
5. to provide with an arcade.
[1725-35; < F < It arcata arch, equiv. to arc(o) arch (see ARC) + -ata -ATE1]


arcaded
/ahr kay"did/, adj.
1. decorated with an arcade: an arcaded entryway.
2. housed in an arcade: arcaded shops.
[1795-1805; ARCADE + -ED3]


arcade game
a game or type of game available in arcades.


Arcadia
/ahr kay"dee euh/, n.
1. a mountainous region of ancient Greece, traditionally known for the contented pastoral innocence of its people.
2. any real or imaginary place offering peace and simplicity.
3. a city in SW California, E of Los Angeles. 45,994.


Arcadian
—Arcadianism, n. —Arcadianly, adv.
/ahr kay"dee euhn/, adj.
1. of Arcadia.
2. rural, rustic, or pastoral, esp. suggesting simple, innocent contentment.
n.
3. a native of Arcadia.
4. the dialect of ancient Greek spoken in Arcadia.
[1580-90; ARCADI(A) + -AN]


Arcado-Cyprian
/ahr kay"doh sip"ree euhn/, n.
an ancient language group of eastern Greece.


Arcady
/ahr"keuh dee/, n. Literary.
Arcadia.
[earlier Arcadie < L Arcadia < Gk Arkadía]


arcane
/ahr kayn"/, adj.
known or understood by very few; mysterious; secret; obscure; esoteric: She knew a lot about Sanskrit grammar and other arcane matters.
[1540-50; ( < MF) < L arcanus, equiv. to arc(ere) to shut up, keep (deriv. of arca a chest, box) + -anus -AN]


arcanist
/ahr kay"nist/, n.
a person professing special secret knowledge concerning ceramics, esp. concerning the making of porcelain.
[1900-05; ARCAN(UM) + -IST]


arcanum
/ahr kay"neuhm/, n., pl. arcana /-neuh/.
1. Often, arcana. a secret; mystery.
2. a supposed great secret of nature that the alchemists sought to discover.
3. a secret and powerful remedy.
[1590-1600; < L, neut. (used as n.) of arcanus ARCANE]


arcanum arcanorum
/ahrdd kah"noom ahrdd'kah noh"rddoom/; Eng. /ahr kay"neuhm ahr'keuh nawr"euhm, -nohr"-/, Latin.
secret of secrets.


Arcaro
/ahr kair"oh/, n.
Edward (Eddie), 1916-97, U.S. jockey.


Arcas
/ahr"keuhs/, n. Class. Myth.
a son of Zeus and Callisto, the ancestor of the Arcadians who was set among the stars with his mother as the Little Bear and the Great Bear respectively.


Arcata
/ahr kay"teuh/, n.
a town in NW California. 12,338.


arcature
/ahr"keuh cheuhr/, n. Archit.
1. an arcade of small dimensions.
2. a blind arcade, as a series of arches superimposed on the walls of a building for decoration.
[ < ML arcat(a) an arch (see ARCADE) + -URE]


arc-back
/ahrk"bak'/, n. Electronics.
an undesirable phenomenon, occurring in rectifier tubes, in which current flows in the reverse direction, from anode to cathode, as a result of arcing, limiting the usable voltage of the tube.


arc-boutant
/annrddk booh tahonn"/, n., pl. arcs-boutants /annrddk booh tahonn"/. French.
See flying buttress.
[lit., thrusting arch]


arc cos
See arc cosine.


arc cosecant
Trig.
the angle, measured in radians, that has a cosecant equal to a given number. Abbr.: arc csc; Symbol: csc-1 Also called inverse cosecant.
[1905-10]


arc cosine
Trig. the angle, measured in radians, that has a cosine equal to a given number. Abbr.: arc cos; Symbol: cos-1 Also called inverse cosine.
[1905-10]


arc cot
See arc cotangent.


arc cotangent
Trig.
the angle, measured in radians, that has a cotangent equal to a given number. Abbr.: arc cot Symbol: cot-1 Also called inverse cotangent.
[1905-10]


arc csc
See arc cosecant.


Arc, d'
/dannrddk/
Jeanne /zhahn/. See Joan of Arc.


Arc de Triomphe
/annrddk deuh trddee awonnf"/
an arch, located in Paris, begun in 1806 by Napoleon in honor of his victorious armies and completed in 1836. The unknown soldier of France and the eternal flame were placed beneath the arch after World War I.
Also, Arc de Triomphe de l'Étoile /annrddk deuh trddee awonnf" deuh lay twannl"/.
[ < F: arch of triumph]


Arce
/ahr"see/, n. Class. Myth.
a daughter of Thaumas and the sister of Iris and the Harpies. Zeus took away her wings when she aided the Titans in their war against him.


Arcella
/ahr sel"euh/, n.
a genus of freshwater, ameboid protozoa that secrete a hard, umbrellalike shell having a single opening through which the pseudopodia extend.
[1838; < NL, equiv. to L arc(a) a chest, box + -ella dim. suffix]


Arcesilaus
/ahr ses'euh lay"euhs/, n.
316-241 B.C., Greek philosopher.


Arcesius
/ahr ses"ee euhs/, n. Class. Myth.
a son of Zeus and Euryodia, father of Laertes, and grandfather of Odysseus.


arcform
/ahrk"fawrm'/, adj. Naut.
noting a type of cargo-ship construction in which the sides have the form of arcs so drawn that the greatest breadth is at load waterline, the purpose being to promote the flow of water to the propeller with an easy bilge and without loss of capacity.
[ARC + -FORM]


arc furnace
a furnace in which heat is generated by an electric arc.


arch
arch1
/ahrch/, n.
1. Archit.
a. a curved masonry construction for spanning an opening, consisting of a number of wedgelike stones, bricks, or the like, set with the narrower side toward the opening in such a way that forces on the arch are transmitted as vertical or oblique stresses on either side of the opening.
b. an upwardly curved construction, as of steel or timber functioning in the manner of a masonry arch.
c. a doorway, gateway, etc., having a curved head; an archway.
d. the curved head of an opening, as a doorway.
2. any overhead curvature resembling an arch.
3. something bowed or curved; any bowlike part: the arch of the foot.
4. a device inserted in or built into shoes for supporting the arch of the foot.
5. a dam construction having the form of a barrel vault running vertically with its convex face toward the impounded water.
6. Glassmaking.
a. a chamber or opening in a glassmaking furnace.
b. See pot arch.
v.t.
7. to cover with a vault, or span with an arch: the rude bridge that arched the flood.
8. to throw or make into the shape of an arch or vault; curve: The horse arched its neck.
v.i.
9. to form an arch: elms arching over the road.
10. Naut. hog (def. 16).
[1250-1300; ME arch(e) < OF arche < VL *arca, fem. var. of L arcus ARC]
arch2
/ahrch/, adj.
1. playfully roguish or mischievous: an arch smile.
2. cunning; crafty; sly.
n.
3. Obs. a person who is preeminent; a chief.
[independent use of ARCH-1]


arch-
arch-1
a combining form that represents the outcome of archi- in words borrowed through Latin from Greek in the Old English period; it subsequently became a productive form added to nouns of any origin, which thus denote individuals or institutions directing or having authority over others of their class (archbishop; archdiocese; archpriest). More recently, arch-1 has developed the senses "principal" (archenemy; archrival) or "prototypical" and thus exemplary or extreme (archconservative); nouns so formed are almost always pejorative.
[ME; OE arce-, aerce-, erce- ( > ON erki-) < L archi- < Gk (see ARCHI-); but D aarts-, MLG erse-, MHG, G Erz- < ML arci-, and Goth ark- directly < Gk. Cf. ARCHANGEL]
arch-2
var. of archi- before a vowel: archangel; archenteron.


-arch
a combining form meaning "chief, leader, ruler," used in the formation of compound words: monarch; matriarch; heresiarch.
[ < Gk -archos or -arches, as comb. forms of árchos leader; cf. ARCHI-]


Arch.
Archbishop.


arch.
1. archaic.
2. archaism.
3. archery.
4. archipelago.
5. architect.
6. architectural.
7. architecture.
8. archive; archives.


Archaean
/ahr kee"euhn/, adj. Geol.
Archean.


archaebacteria
/ahr'kee bak tear"ee euh/, n. pl., sing. archaebacterium /-tear"ee euhm/.
a group of microorganisms, including the methanogens and certain halophiles and thermoacidophiles, that have RNA sequences, coenzymes, and a cell wall composition that are different from all other organisms: considered to be an ancient form of life that evolved separately from the bacteria and blue-green algae and sometimes classified as a kingdom.
Also, archaeobacteria /ahr'kee oh bak tear"ee euh/.
[1977; < NL, equiv. to archae-, irreg. for archaeo- ARCHAEO- (perh. an erroneous Latinizing of Gk arche- ARCHE-) + bacteria BACTERIA]


archaeo-
a combining form meaning "ancient," used in the formation of compound words: archaeopteryx; archaeology.
Also, archeo-.
[ < Gk, comb. form of archaîos, equiv. to arch- (see ARCHI-) + -aios adj. suffix]


archaeoastronomy
—archaeoastronomer, n. —archaeoastronomical /ahr'kee oh as'treuh nom"i keuhl/, adj.
/ahr'kee oh euh stron"euh mee/, n.
the branch of archaeology that deals with the apparent use by prehistoric civilizations of astronomical techniques to establish the seasons or the cycle of the year, esp. as evidenced in the construction of megaliths and other ritual structures.
Also, archeoastronomy. Also called astroarchaeology, megalithic astronomy.
[1970-75; ARCHAEO- + ASTRONOMY]


Archaeocyathid
/ahr'kee oh suy"euh thid, ahr kee'euh-/, n.
one of the marine invertebrates of the extinct phylum Archaeocyatha, widely distributed during the Cambrian Period, having a limy, typically conical or cylindrical skeleton composed of sievelike inner and outer walls.
[ < NL Archaeocyath(us) genus name (archaeo- ARCHAEO- + L cyathus ladle < Gk kýathos) + -ID2]


archaeocyte
/ahr"kee euh suyt'/, n.
archeocyte.


archaeol.
1. archaeological.
2. archaeology.


archaeological
—archaeologically, adv.
/ahr'kee euh loj"i keuhl/, adj.
of or pertaining to archaeology.
Also, archaeologic, archeological, archeologic.
[1775-85; < Gk archaiologik(ós) (see ARCHAEOLOGY, -IC) + -AL1]


archaeology
—archaeologist, n.
/ahr'kee ol"euh jee/, n.
1. the scientific study of historic or prehistoric peoples and their cultures by analysis of their artifacts, inscriptions, monuments, and other such remains, esp. those that have been excavated.
2. Rare. ancient history; the study of antiquity.
Also, archeology.
[1600-10; < Gk archaiología the discussion of antiquities. See ARCHAEO-, -LOGY]


archaeomagnetism dating
/ahr'kee oh mag"ni tiz'euhm/
the dating of archaeological specimens by determination of the magnetic alignment of objects containing ferromagnetic materials, as baked clay pots, within undisturbed archaeological sites.
Also, archeomagnetism dating.
[ARCHAEO- + MAGNETISM]


archaeometry
—archaeometrist, n.
/ahr'kee om"i tree/, n.
the branch of archaeology that deals with the dating of archaeological specimens through specific techniques, as radiocarbon dating and amino-acid dating.
Also, archeometry.
[1960-65; ARCHAEO- + -METRY]


archaeopteryx
/ahr'kee op"teuh riks/, n.
a reptilelike fossil bird of the genus Archaeopteryx, from the late Jurassic Period, having teeth and a long, feathered, vertebrate tail. Cf. protoavis.
[1855-60; < NL < Gk archaio- ARCHAEO- + ptéryx wing]


Archaeozoic
/ahr'kee euh zoh"ik/, adj., n. Geol.
Archeozoic.


archaic
—archaically, adv.
/ahr kay"ik/, adj.
1. marked by the characteristics of an earlier period; antiquated: an archaic manner; an archaic notion.
2. (of a linguistic form) commonly used in an earlier time but rare in present-day usage except to suggest the older time, as in religious rituals or historical novels. Examples: thou; wast; methinks; forsooth.
3. forming the earliest stage; prior to full development: the archaic period of psychoanalytic research.
4. (often cap.) pertaining to or designating the style of the fine arts, esp. painting and sculpture, developed in Greece from the middle 7th to the early 5th century B.C., chiefly characterized by an increased emphasis on the human figure in action, naturalistic proportions and anatomical structure, simplicity of volumes, forms, or design, and the evolution of a definitive style for the narrative treatment of subject matter. Cf. classical (def. 6), Hellenistic (def. 5).
5. primitive; ancient; old: an archaic form of animal life.
[1825-35; ( < F) < Gk archaïkós antiquated, old-fashioned, equiv. to archaî(os) old + -ikos -IC]


archaic Homo
1. collectively, the very robust, regionally differentiated human populations that lived in Europe, Asia, the Middle East, and Africa from 35,000 to 200,000 years ago.
2. any physically robust, premodern form of the genus Homo, including Homo sapiens neanderthalensis (Neanderthal man) or Homo erectus, and their intermediate forms and regional variants.
See illus. under hominid.


archaic smile
Fine Arts.
a conventional representation of the mouth characterized by slightly upturned corners of the lips, found esp. on Greek sculpture produced prior to the 5th century B.C.
[1900-05]


archaism
—archaist, n. —archaistic, adj.
/ahr"kee iz'euhm, -kay-/, n.
1. something archaic, as a word or expression.
2. the use of what is archaic, as in literature or art: The archaism of the novelist's style provided a sense of the period.
3. the survival or presence of something from the past: The art of letter writing is becoming an archaism. Also, archaicism /ahr kay"euh siz'euhm/.
[1635-45; earlier archaismus < L < Gk archaïsmós. See ARCHAIZE, -ISM]


archaize
—archaizer, n.
/ahr"kee uyz', -kay-/, v., archaized, archaizing.
v.t.
1. to give an archaic appearance or quality to: The poet archaized her work with many Elizabethan words.
v.i.
2. to use archaisms.
Also, esp. Brit., archaise.
[1840-50; < Gk archaízein to imitate the language of ancient authors. See ARCHAEO-, -IZE]


archangel
—archangelic /ahrk'an jel"ik/, archangelical, adj.
/ahrk"ayn'jeuhl/, n.
1. Theol. a chief or principal angel; in medieval angelology one of the nine orders of celestial attendants on God. Cf. angel (def. 1).
2. angelica (def. 1).
[bef. 1000; early ME arc(h)angel < AF, OF arc(h)ang(e)le < LL archangelus < Gk archángelos; r. OE heahengel; see HIGH, ARCH-1, ANGEL]


Archangel
/ahrk"ayn'jeuhl/, n.
1. Russian, Arkhangelsk. a seaport in the NW Russian Federation in Europe, on Dvina Bay. 385,000.
2. Gulf of, former name of Dvina Bay.


archbanc
Fr. /annrddsh bahonn"/, n., pl. archbancs /-bahonn"/.
archebanc.


arch beam
a crowned metal beam, as of the deck of a ship.


archbishop
/ahrch"bish"euhp/, n.
a bishop of the highest rank who presides over an archbishopric or archdiocese.
[bef. 900; ME; OE arcebisceop (arce- ARCH-1 + bisceop BISHOP), modeled on LL archiepiscopus < Gk archiepískopos; r. OE heahbisceop (see HIGH)]


archbishopric
/ahrch'bish"euhp rik/, n.
the see, diocese, or office of an archbishop.
[bef. 1000; ME archebischopric, OE arcebisceoprice, equiv. to arcebisceop ARCHBISHOP + rice region, realm; c. ON riki, Goth reiki, OHG rihki (G Reich)]


arch board
Naut.
a distinctive area at the upper part of a stern, curving upward toward the center and giving the name and port of the vessel within a carved and painted frame; escutcheon.


Archbp.
Archbishop.


arch brace
Carpentry.
a curved brace, esp. one of a pair used to give the effect of an arch in a roof frame.


archconfraternity
/ahrch'kon freuh terr"ni tee/, n., pl. archconfraternities. Rom. Cath. Ch.
a confraternity having the right to associate itself with confraternities that are similar to it, and to impart to them its privileges and indulgences.
[1630-40; < It arciconfraternità. See ARCH-1, CONFRATERNITY]


archconservative
/ahrch'keuhn serr"veuh tiv/, adj.
1. consistently holding extremely conservative views: publisher of the city's archconservative newspaper.
n.
2. a person who holds extremely conservative views.
[‡1960-65; ARCH-1 + CONSERVATIVE]


archd.
1. archdeacon.
2. archduke.
Also, Archd.


arch dam
a dam resisting the pressure of impounded water by an arch principle, esp. a dam having in plan the form of a single arch abutted by natural rock formations.


archdeacon
—archdeaconate, archdeaconship, n.
/ahrch"dee"keuhn/, n.
1. an ecclesiastic, ranking next below a bishop and having charge of the temporal and external administration of a diocese, with jurisdiction delegated from the bishop.
2. Rom. Cath. Ch. a title of honor conferred only on a member of a cathedral chapter.
[bef. 1000; ME archideken, OE arcediacon < LL archidiaconus < Gk archidiákonos. See ARCH-1, DEACON]


archdeaconry
/ahrch'dee"keuhn ree/, n., pl. archdeaconries.
the jurisdiction, residence, or office of an archdeacon.
[1545-55; ARCHDEACON + -RY]


archdiocese
—archdiocesan /ahrch"duy os"euh seuhn/, adj.
/ahrch'duy"euh sees', -sis/, n.
the diocese of an archbishop.
[1835-45; ARCH-1 + DIOCESE]


archducal
/ahrch"dooh"keuhl, -dyooh"-/, adj.
of or pertaining to an archduke or an archduchy.
[1655-65; earlier archiducal < F. See ARCHI-, DUCAL]


archduchess
/ahrch"duch"is/, n.
1. the wife of an archduke.
2. a princess of the Austrian imperial family.
[1610-20; ARCH-1 + DUCHESS, modeled on F archiduchesse]
Usage. See -ess.


archduchy
/ahrch"duch"ee/, n., pl. archduchies.
the domain of an archduke or an archduchess.
[1670-80; ARCH-1 + DUCHY, modeled on F archeduché (now archiduché)]


archduke
/ahrch"doohk", -dyoohk"/, n.
a title of the sovereign princes of the former ruling house of Austria.
[1520-30; earlier archeduke < F archeduc (now archiduc). See ARCH-1, DUKE]


archdukedom
/ahrch"doohk"deuhm, -dyoohk"-/, n.
1. an archduchy.
2. the office or rank of an archduke.
[1520-30; ARCHDUKE + -DOM]


arche-
a combining form meaning "prior, original, first" (archegonium; archetype); in scientific coinages, a synonym of archi- (archesporium).
[ < Gk, by-form of archi- ARCHI-]


Arch. E.
Architectural Engineer.


Archean
/ahr kee"euhn/, adj. Geol.
noting or pertaining to rocks of the Archeozoic portion of the Precambrian Era.
Also, Archaean.
[1870-75; < Gk archaî(os) ancient (see ARCHAEO-) + -AN]


archebanc
/annrddsh bahonn"/, n., pl. archebancs /-bahonn"/, Fr. Furniture.
a bench or settle of the medieval and Renaissance periods, wide enough for several persons and having a seat with a chest beneath, arms at the ends, and a high back.
Also, archbanc.
[ < F; see ARCH1, ARCA, BANK3]


arched
/ahrcht/, adj.
1. made, covered, or spanned with an arch or arches.
2. having the form of an arch.
3. Heraldry. noting an ordinary or partition line formed as a slight curve.
[1575-85; ARCH1 + -ED3]


arched truss
a truss having an archlike form but unlike a true arch in that it is free to move horizontally at its base, as in expanding or contracting because of temperature changes. Cf. braced arch.


archegonium
—archegonial, archegoniate /ahr'ki goh"nee it, -ayt'/, adj.
/ahr'ki goh"nee euhm/, n., pl. archegonia /-nee euh/. Bot.
the female reproductive organ in ferns, mosses, etc.
[1850-55; < NL, equiv. to archegon- ( < Gk archégonos first of a race; see ARCHE-, GONO-) + -ium < Gk -ion dim. suffix]


Archemorus
/ahr kem"euhr euhs/, n. Class. Myth.
Opheltes.


archencephalon
/ahr'ken sef"euh lon'/, n. Embryol.
the primitive forebrain region of the embryo, anterior to the notochord, that gives rise to the midbrain and forebrain.
[ARCH-2 + ENCEPHALON]


archenemy
/ahrch"en"euh mee/, n., pl. archenemies.
1. a chief enemy.
2. Satan; the Devil.
[1540-50; ARCH-1 + ENEMY]


archenteron
—archenteric /ahr'keuhn ter"ik/, adj.
/ahr ken"teuh ron'/, n., pl. archentera /-teuhr euh/. Embryol.
the primitive enteron or digestive cavity of a gastrula.
Also called primitive gut.
[1875-80; ARCH-2 + ENTERN]


archeo-
var. of archaeo-: Archeozoic.


archeoastronomy
—archeoastronomer, n. —archeoastronomical /ahr'kee oh as'treuhnom"i keuhl/, adj.
/ahr'kee oh euh stron"euh mee/, n.
archaeoastronomy.


archeocyte
/ahr"kee euh suyt'/, n. Zool.
(in sponges) a type of amoebocyte capable of developing into other types of cells, esp. reproductive cells.
Also, archaeocyte.
[1885-90; ARCHEO- + -CYTE]


archeology
—archeological /ahr'kee euh loj"i keuhl/, archeologic, adj. —archeologically, adv. —archeologist, n.
/ahr'kee ol"euh jee/, n.
archaeology.


archeomagnetism dating
/ahr'kee oh mag"ni tiz'euhm/.
See archaeomagnetism dating.


archeometry
—archeometrist, n.
/ahr'kee om"i tree/, n.
archaeometry.


Archeozoic
/ahr'kee euh zoh"ik/, Geol.
adj.
1. noting or pertaining to the earlier half of the Precambrian Era, from about 5 billion to 2.5 billion years ago, during which the earliest datable rocks were formed and from which the oldest known fossil forms, blue-green algae and bacteria, have been recovered. See table under geologic time.
n.
2. the Archeozoic division of geologic time or the rock systems formed then.
Also, Archaeozoic.
[1870-75; ARCHEO- + Gk zo(é) life + -IC]


Archeptolemus
/ahr'kep tol"euh meuhs/, n.
(in the Iliad) the son of Iphitus who served as a charioteer for Hector.


archer
/ahr"cheuhr/, n.
1. a person who shoots with a bow and arrow; bowman.
2. (cap.) Astron., Astrol. the constellation or sign of Sagittarius.
3. an archerfish.
[1250-1300; ME < AF; OF archier < LL arcuarius, equiv. to arcu-, s. of arcus bow (see ARC) + -arius -ARY]


Archer
/ahr"cheuhr/, n.
1. William, 1856-1924, Scottish playwright, drama critic, and translator.
2. a male given name.


archerfish
/ahr"cheuhr fish'/, n., pl. (esp. collectively) archerfish, (esp. referring to two or more kinds or species) archerfishes.
1. a small fish, Toxotes jaculatrix, of brackish and fresh waters in southeastern Asia, that preys upon shoreside spiders and insects by spitting drops of water at them and knocking them into the water.
2. any of several closely related fishes of the family Toxotidae.
[1885-90; ARCHER + FISH]


archery
/ahr"cheuh ree/, n.
1. the art, practice, or skill of an archer.
2. archers collectively, as in an army.
3. the equipment of an archer, as bows and arrows.
[1350-1400; ME archerye < MF archerie, equiv. to arch(i)er ARCHER + -ie -Y3]


Arches National Park
a national park in E Utah: natural arch formations. 114 sq. mi. (295 sq. km).


archespore
—archesporial, adj.
/ahr"keuh spawr', -spohr'/, n. Bot.
the primitive cell, or group of cells, that give rise to the cells from which spores are derived.
[1900-05; ARCHE- + SPORE]


archesporium
/ar'keuh spawr"ee euhm, -spohr"-/, n., pl. archesporia /-spawr"ee euh, -spohr"-/. Bot.
archespore.
[ < NL]


archetto
/ahr ket"oh/, n., pl. archettos. Ceram.
a tool, consisting of a bow strung with wire, for trimming excess material from a piece being modeled.
[ < It, equiv. to arc(o) bow (see ARC) + -etto -ET]


archetype
—archetypal /ahr"ki tuy'peuhl/, archetypical /ahr'ki tip"i keuhl/, archetypic, adj. —archetypally, archetypically, adv.
/ahr"ki tuyp'/, n.
1. the original pattern or model from which all things of the same kind are copied or on which they are based; a model or first form; prototype.
2. (in Jungian psychology) a collectively inherited unconscious idea, pattern of thought, image, etc., universally present in individual psyches.
[1595-1605; < L archetypum an original < Gk archétypon a model, pattern (neut. of archétypos of the first mold, equiv. to arche- ARCHE- + týp(os) mold, TYPE + -os adj. suffix)]


archfiend
/ahrch"feend"/, n.
1. a chief fiend.
2. Satan.
[1660-70; ARCH-1 + FIEND]


arch head
Mach.
a vertical, arc-shaped member fixed to the end of a walking beam, for supporting a chain from which a pump rod or the like is suspended in such a way as to let it rise and fall vertically.


archi-
a combining form with the general sense "first, principal," that is prefixed to nouns denoting things that are earliest, most basic, or bottommost (archiblast; archiphoneme; architrave); or denoting individuals who direct or have authority over others of their class, usually named by the base noun (archimandrite; architect).
Also, esp. before a vowel, arch-. Cf. arch-1, arche-.
[ < Gk, comb. form akin to arché beginning, árchos leader, árchein to be the first, command]


Archibald
/ahr"cheuh bawld', -beuhld/, n.
a male given name: from a Germanic word meaning "distinguished and bold."


archibenthos
/ahr'keuh ben"thos/, n.
the ocean bottom between the littoral and abyssal zones: from depths of approximately 200 ft. (60 m) to 3300 ft. (1000 m).
[ARCHI- + BENTHOS]


archiblast
/ahr"keuh blast'/, n. Biol.
the formative part of the egg, as distinguished from the part that nourishes the embryo.
[1875-80; ARCHI- + -BLAST]


archiblastic
/ahr'keuh blas"tik/, adj.
of, pertaining to, or derived from an archiblast.
[1880-85; ARCHIBLAST + -IC]


archicarp
/ahr"ki kahrp'/, n. Bot.
the female sex organ in various ascomycete fungi.
[1885-90; ARCHI- + -CARP]


archidiaconal
/ahr'ki duy ak"euh nl/, adj.
of or pertaining to an archdeacon or to the office of an archdeacon.
[1645-55; < LL archidiacon(us) ARCHDEACON + -AL1]


Archie
/ahr"chee/, n.
a male given name, form of Archibald.


Archie Bunker
—Archie Bunkerism /bung"keuh riz'euhm/.
a poorly educated blue-collar worker, holding ultraconservative, racist, and male-chauvinist opinions.
[from a character in the American television series "All in the Family" which premiered in 1971]


archiepiscopacy
/ahr'kee i pis"keuh peuh see/, n.
a form of church government in which power is vested in archbishops.
[1635-45; < LL archiepiscop(us) ARCHBISHOP + -ACY]


archiepiscopal
—archiepiscopalty, n. —archiepiscopally, adv.
/ahr'kee i pis"keuh peuhl/, adj.
of or pertaining to an archbishop or to the office of an archbishop.
[1605-15; < ML archiepiscopalis, equiv. to LL archiepiscop(us) ARCHBISHOP + L -alis -AL1]


archiepiscopal cross.
See patriarchal cross.


archiepiscopate
/ahr'kee euh pis"keuh pit, -payt'/, n.
1. the tenure of office of an archbishop.
2. the jurisdiction of an archbishop.


archil
/ahr"kil/, n.
orchil.


Archilochian
/ahr'keuh loh"kee euhn/, adj. Pros.
of or pertaining to a form of poetic meter devised by the Greek Archilochus in which various types of meter are combined in the same line or couplet, as a dactylic tetrameter plus a trochaic tripody.
[1745-55; < Gk archilóchei(os) (equiv. to Archíloch(os) ARCHILOCHUS + -eios adj. suffix) + -AN]


Archilochus
/ahr kil"euh keuhs/, n.
fl. c650 B.C., Greek poet.


archimage
/ahr"keuh mayj'/, n.
a great magician.
[1545-55; ARCHI- + MAGE]


archimandrite
/ahr'keuh man"druyt/, n. Eastern Ch.
1. the head of a monastery; an abbot.
2. a superior abbot, having charge of several monasteries.
3. a title given to distinguished celibate priests.
[1585-95; < LL archimandrita < LGk archimandrítes abbot, equiv. to Gk archi- ARCHI- + LGk mándr(a) monastery (Gk: fold, enclosure) + -ites -ITE1]


Archimedean
/ahr'keuh mee"dee euhn, -mi dee"euhn/, adj.
1. of, pertaining to, or discovered by Archimedes.
2. Math. of or pertaining to any ordered field, as the field of real numbers, having the property that for any two unequal positive elements there is an integral multiple of the smaller which is greater than the larger.
[1805-15; ARCHIMEDE(S) + -AN]


Archimedes
/ahr'keuh mee"deez/, n.
287?-212 B.C., Greek mathematician, physicist, and inventor: discovered the principles of specific gravity and of the lever.


Archimedes' principle
Physics.
the law that a body immersed in a fluid is buoyed up by a force (buoyant force) equal to the weight of the fluid displaced by the body.


Archimedes' screw
a device consisting essentially of a spiral passage within an inclined cylinder for raising water to a height when rotated.
Also, Archimedean screw. Also called water snail.
[1860-65]


archine
/ahr sheen"/, n.
arshin.


arching
/ahr"ching/, n.
arched work or formation.
[1670-80; ARCH1 + -ING1]


archipelago
—archipelagic /ahr'keuh peuh laj"ik/, archipelagian /ahr'keuh peuh lay"jee euhn, -jeuhn/, adj.
/ahr'keuh pel"euh goh'/, n., pl. archipelagos, archipelagoes.
1. a large group or chain of islands: the Malay Archipelago.
2. any large body of water with many islands.
3. the Archipelago, the Aegean Sea.
[1495-1505; alter. (ARCHI- for arci-) of It arcipelago, alter. of Egeopelago the Aegean Sea < Gk Aigaîon pélagos]


Archipenko
/ahr'keuh peng"koh/; Russ. /urdd khyee"pyin keuh/, n.
Aleksander Porfirievich /al'ig zan"deuhr peuhr fear"euh vich, -zahn"-/; Russ. /u lyi ksahndrdd" purdd fyee"rddyi vyich/, 1887-1964, U.S. sculptor, born in Russia.


archiphoneme
/ahr"keuh foh'neem, ahr'keuh foh"neem/, n. Ling.
1. an abstract phonological unit consisting of the distinctive features common to two phonemes that differ only in that one has a distinctive feature lacking in the other. The archiphoneme is said to be realized when in a certain position an otherwise phonemic opposition is neutralized; thus, in German, while p and b are separate phonemes differing only in the distinctive feature of voicing, in final position the voicing or unvoicing of the labial stop is nondistinctive, and the p-sound of leib "body" may be called the realization of the archiphoneme.
2. such a unit occurring in a position where the contrast between two or more phonemes is neutralized.
[1935-40; < G Archiphonem or < F archiphonème, term first used by R. Jakobson in 1929; see ARCHI-, PHONEME]


Archipiélago de Colón
/ahrdd'chee pye"lah gaw' dhe kaw lawn"/
Spanish name of Galápagos Islands.


archit.
architecture.


architect
/ahr"ki tekt'/, n.
1. a person who engages in the profession of architecture.
2. a person professionally engaged in the design of certain large constructions other than buildings and the like: landscape architect; naval architect.
3. the deviser, maker, or creator of anything: the architects of the Constitution of the United States.
v.t.
4. to plan, organize, or structure as an architect: The house is well architected.
[1555-65; < L architectus < Gk architékton, equiv. to Gk archi- ARCHI- + tekton builder, craftsman]


architectonic
—architectonically, adv.
/ahr'ki tek ton"ik/, adj.
1. of or pertaining to the principles of architecture.
2. resembling architecture, esp. in its highly organized manner or technique of structure: the architectonic perfection of his new novel.
[1635-45; < L architectonicus < Gk architektonikós of, belonging to architecture. See ARCHI-, TECTONIC]


architectonics
/ar'ki tek ton"iks/, n. (used with a sing. v.)
the science of planning and constructing buildings.
[1650-60; see ARCHITECTONIC, -ICS]


architect's table.
See drawing table.


architectural
—architecturally, adv.
/ahr'ki tek"cheuhr euhl/, adj.
1. of or pertaining to architecture: architectural metals.
2. conforming to the basic principles of architecture.
3. having the qualities of architecture; characteristic of architecture; structural; architectonic.
[1755-65; ARCHITECTURE + -AL1]


architectural bronze
a brass alloy of about 57 percent copper, 41 percent zinc, and 2 percent lead.


architecture
/ahr"ki tek'cheuhr/, n.
1. the profession of designing buildings, open areas, communities, and other artificial constructions and environments, usually with some regard to aesthetic effect. Architecture often includes design or selection of furnishings and decorations, supervision of construction work, and the examination, restoration, or remodeling of existing buildings.
2. the character or style of building: the architecture of Paris; Romanesque architecture.
3. the action or process of building; construction.
4. the result or product of architectural work, as a building.
5. buildings collectively.
6. a fundamental underlying design of computer hardware, software, or both.
7. the structure of anything: the architecture of a novel.
[1555-65; ( < MF) < L architectura. See ARCHITECT, -URE]


architecture parlante
/pahr lan"tee/
the architecture of buildings that, in their plans or elevations, create an image that suggests their functions.
[ < F: lit., talking architecture]


architrave
—architraval, adj. —architraved, adj.
/ahr"ki trayv'/, n. Archit.
1. the lowermost member of a classical entablature, resting originally upon columns. See diag. under column.
2. a molded or decorated band framing a panel or an opening, esp. a rectangular one, as of a door or window.
[1555-65; MF < It; see ARCHI-, TRAVE1]


archival
/ahr kuy"veuhl/, adj.
of or pertaining to archives or valuable records; contained in or comprising such archives or records.
[1840-50; ARCHIVE + -AL1]


archive
/ahr"kuyv/, n., v., archived, archiving.
n.
1. Usually, archives. documents or records relating to the activities, business dealings, etc., of a person, family, corporation, association, community, or nation.
2. archives, a place where public records or other historical documents are kept.
3. any extensive record or collection of data: The encyclopedia is an archive of world history. The experience was sealed in the archive of her memory.
v.t.
4. to place or store in an archive: to vote on archiving the city's historic documents.
[1595-1605; orig., as pl. < F archives < L archi(v)a < Gk archeîa, orig. pl. of ARCHEÎON public office, equiv. to arch(é) magistracy, office + -eion suffix of place]


archivist
/ahr"keuh vist, -kuy-/, n.
a person responsible for preserving, organizing, or servicing archival material.
[1745-55; < F archiviste. See ARCHIVE, -IST]


archivolt
/ahr"keuh vohlt'/, n. Archit.
a molded or decorated band following the extrados of an arch or forming an archlike frame for an opening.
[1725-35; < F archivolte < It archivolto < ML *archivoltum, Latinization of OF arvol < LL arcus volutus vaulted arch; see ARCH1, VAULT1]


archlute
/ahrch"looht'/, n.
a lute with two pegboxes, one for the stopped strings and the other for the bass strings, which run outside the fingerboard.
[1720-30; ARCH-1 + LUTE, modeled on It archiliuto]


archly
/ahrch"lee/, adv.
in an arch or roguish manner.
[1655-65; ARCH2 + -LY]


archness
/ahrch"nis/, n.
roguishness; sauciness.
[1700-10; ARCH2 + -NESS]


Arch of Triumph.
See Arc de Triomphe.


archon
—archonship, n.
/ahr"kon/, n.
1. a higher magistrate in ancient Athens.
2. any ruler.
[1650-60; < Gk árchon magistrate, ruler, n. use of prp. of árchein to be first, rule; see ARCHI-]


archosaur
—archosaurian, adj.
/ahr"keuh sawr'/, n.
any reptile of the subclass Archosauria, including the dinosaurs, pterosaurs, and crocodilians and characterized by two pairs of openings in the temporal region of the skull.
[1965-70; < NL Archosaurus, taken as sing. of Archosauria, equiv. to Gk archo-, comb. form of archós ruler, chief + saûr(os) -SAUR + NL -ia -IA]


archpriest
—archpriesthood, n. —archpriestship, n.
/ahrch"preest"/, n.
1. a priest holding first rank, as among the members of a cathedral chapter or among the clergy of a district outside the episcopal city.
2. Rom. Cath. Ch. a priest acting as superior of the Roman Catholic secular clergy in England, first appointed in 1598 and superseded by a vicar apostolic in 1623.
[1350-1400; ME archeprest (modeled on LL archipresbyter < Gk archipresbýteros). See ARCH-1, PRIEST]


archrival
/ahrch"ruy"veuhl/, n.
a chief rival.
[ARCH-1 + RIVAL]


archsee
/ahrch"see"/, n.
archbishopric.
[1605-15; ARCH-1 + SEE2]


arch support
a rigid support placed inside a shoe so that its molded form fits the arch of the foot and relieves strain on the muscles of the foot while walking, standing, etc.
[1935-40]


archt.
architect.


archway
/ahrch"way'/, n. Archit.
1. an entrance or passage under an arch.
2. a covering or enclosing arch.
[1795-1805; ARCH1 + WAY]


Archy
/ahr"chee/, n.
a male given name, form of Archibald.


-archy
a combining form meaning "rule," "government," forming abstract nouns usually corresponding to personal nouns ending in -arch: monarchy; oligarchy.
[ME -archie < L -archia < Gk, equiv. to arch(os) or -arch(es) -ARCH + -ia -Y3]


arciform
/ahr"seuh fawrm'/, adj.
resembling an arch in appearance.
[1830-40; < L arci- (comb. form of arcus bow; see ARC) + -FORM]


Arcimboldi
/ahr'chim bohl"dee/; It. /ahrdd'cheem bawl"dee/, n.
Giuseppe /jeuh sep"ee/; It. /jooh zep"pe/, 1527-93, Italian painter.


Arciniegas
/ahrdd see nye"gahs/, n.
Germán /herdd mahn"/, born 1900, Colombian author, editor, and diplomat.


arcked
/ahrkt/, v.
a pt. and pp. of arc.


arcking
/ahr"king/, v.
a ppr. of arc.


arc light
1. Also, arc lamp. a lamp in which the light source is a high-intensity electric arc either between carbon rods in air or between metal electrodes in a xenon gas atmosphere enclosed in a quartz bulb.
2. the light produced by such a lamp. Cf. carbon arc, xenon arc.
[1875-80, Amer.]


arco
/ahr"koh/, adv. Music.
(of the performance of a passage for stringed instruments) with the bow.
[1730-40; < It: bow < L arcus. See ARC]


Arc of Lowitz
/loh"vits/, Meteorol.
a halo or arc of light, occurring infrequently, which extends diagonally downward from a 22° parhelion.
Also, Lowitz arc.
[named after Tobias Lowitz (1757-1804), German-born chemist, who published a description of a halo display observed in St. Petersburg in 1790]


arcograph
/ahr"keuh graf', -grahf'/, n. Geom.
an instrument for drawing arcs, having a flexible arc-shaped part adjusted by an extensible straight bar connecting its sides.
[1815-25; ARC + -O- + -GRAPH]


arcosolium
/ahr'keuh soh"lee euhm/, n., pl. arcosolia /-lee euh/.
(in Roman catacombs) an arched recess for a sarcophagus.
[1875-80; < NL, equiv. to L arc(us) ARC + -o- -O- + solium sarcophagus]


A.R.C.S.
1. Associate of the Royal College of Science.
2. Associate of the Royal College of Surgeons.


arc sec
See arc secant.


arc secant
Trig.
the angle, measured in radians, that has a secant equal to a given number. Abbr.: arc sec; Symbol: sec-1 Also called inverse secant.
[1905-10]


arc second
Astron. second2 (def. 4).
Also, arc- second.


arc sin
See arc sine.


arc sine
Trig.
the angle, measured in radians, that has a sine equal to a given number. Abbr.: arc sin; Symbol: sin-1
Also called inverse sine.
[1905-10]


arc spectrum
Physics.
a spectrum formed from the light produced by an electric arc, characteristic of the gas or vapor through which the arc passes.


arc tan
See arc tangent.


arc tangent
Trig.
the angle, measured in radians, that has a tangent equal to a given number. Abbr.: arc tan; Symbol: tan-1 Also called inverse tangent.
[1905-10]


arctic
—arctically, adv.
/ahrk"tik/ or, esp. for 7, /ahr"tik/, adj.
1. (often cap.) of, pertaining to, or located at or near the North Pole: the arctic region.
2. coming from the North Pole or the arctic region: an arctic wind.
3. characteristic of the extremely cold, snowy, windy weather north of the Arctic Circle; frigid; bleak: an arctic winter.
4. suitable for use in the arctic: arctic boots.
5. extremely cold in manner, atmosphere, etc.: a look of arctic disdain.
n.
6. (often cap.) the region lying north of the Arctic Circle or of the northernmost limit of tree growth; the polar area north of the timber line.
7. arctics, warm, waterproof overshoes.
[1350-1400; < L arcticus < Gk arktikós northern, lit., of the Bear, equiv. to árkt(os) bear (see URSA MAJOR) + -ikos -IC; r. ME artik < MF artique < L]


Arctic char
a salmonid, Salvelinus alpinus, that inhabits arctic lakes and streams throughout the Northern Hemisphere: considered a food delicacy.
Also, arctic char.
[1900-05]


Arctic Circle
an imaginary line drawn parallel to the equator, at 23°28prime; S of the North Pole: between the North Frigid Zone and the North Temperate Zone. See diag. under zone.


Arctic Current.
See Labrador Current.


Arctic daisy
a daisy, Chrysanthemum arcticum, of arctic regions, having asterlike heads of white or lilac flowers.
Also, arctic daisy. Also called aster daisy.


Arctic fox
a thickly furred, short-eared fox, Alopex lagopus, of the arctic regions, brownish gray in summer and white in winter.
Also, arctic fox. Also called white fox.
[1765-75]


Arctic Ocean
an ocean N of North America, Asia, and the Arctic Circle. ab. 5,540,000 sq. mi. (14,350,000 sq. km).


arcticologist
/ahrk'ti kol"euh jist, ahr'-/, n.
a person who specializes in arcticology.
[ARCTICOLOG(Y) + -IST]


arcticology
/ahrk'ti kol"euh jee, ahr'-/
n. the scientific study of the Polar Regions.
[ARCTIC + -O- + -LOGY]


Arctic seal
rabbit fur that has been sheared and dyed to simulate sealskin.
Also, arctic seal.


Arctic tern
a tern, Sterna paradisaea, resembling the common tern, that breeds in arctic and north temperate regions and winters in antarctic regions.
Also, arctic tern.
[1880-85]


Arctic Zone
the section of the earth's surface lying between the Arctic Circle and the North Pole. See diag. under zone.


Arctogaea
—Arctogaean, Arctogean, Arctogaeal, Arctogeal, Arctogaeic, Arctogeic, adj.
/ahrk'teuh jee"euh/, n.
a biogeographical division comprising the Holarctic and Paleotropical regions.
Also, Arctogea.
[1865-70; < NL, equiv. to arcto- ( < Gk arkto- comb. form of árktos; see ARCTIC) + gaea ( < Gk gaîa land, earth)]


arctophile
/ahrk"teuh fuyl'/
n. a person who is very fond of and is usually a collector of teddy bears.
[ < Gk arkto-, comb. form of arktós bear + -PHILE]


Arcturus
—Arcturian, adj.
/ahrk toor"euhs, -tyoor"-/, n. Astron.
a first-magnitude star in the constellation Boötes.
[1352-75; < L < Gk Arktoûros, equiv. to árkt(os) bear + -oûros keeper; r. ME arture < MF]


arcuate
—arcuately, adv.
/ahr"kyooh it, -ayt'/, adj.
bent or curved like a bow.
Also, arcuated.
[1620-30; < L arcuatus bent like a bow, curved (ptp. of arcuare), equiv. to arcu-, s. of arcus bow + -atus -ATE1]


arcuation
/ahr'kyooh ay"sheuhn/, n.
1. the state of being bent or curved.
2. the use of arches in building.
3. a system or grouping of arches.
[1690-1700; < L arcuation- (s. of arcuatio) a curving, equiv. to arcuat(us) curved (see ARCUATE) + -ion- -ION]


arcus
/ahr"keuhs/, n., pl. arcus. Meteorol.
a dense, horizontal, roll-shaped cloud sometimes occurring at the lower front portion of a cumulonimbus. Also called roll cloud.
[ < L: bow, arch]


arcus senilis
/ahr"keuhs seuh nuy"lis/, Ophthalm.
the appearance of a yellowish-gray lipid ring around the margin of the cornea, occurring in aging persons.
[1785-95; < L arcus senilis lit., old man's bow]


arc welding
welding by means of the heat of an electric arc. Also called electric arc welding.
[1930-35]


-ard
a suffix forming nouns that denote persons who regularly engage in an activity, or who are characterized in a certain way, as indicated by the stem; now usually pejorative: coward; dullard; drunkard; wizard.
Also, -art.
[ME < OF, prob. extracted from Frankish compound personal names; cf. OHG Adalhart (F Alard), Bernhart (F Bernard), with 2d element -hart lit., strong, hardy, HARD (c. OE -heard in names), often merely as intensifier of quality denoted in 1st element.]


ardeb
/ahr"deb/, n.
a unit of capacity used for dry measure in Egypt and neighboring countries, officially equivalent in Egypt to 5.62 U.S. bushels, but varying greatly in different localities.
[1860-65; < dial. Ar ardabb << Aram 'rdb, perh. < OPers; cf. Egyptian Demotic 'rtb, late Akkadian ardabu, Elamite irtiba, Syriac 'artba, Gk artábe, Ar 'irdabb << Aram]


Ardèche
/annrdd desh"/, n.
a department in SE France. 257,065; 2145 sq. mi. (5555 sq. km). Cap.: Privas.


ardeid
/ahr"dee id/, adj.
belonging or pertaining to the family Ardeidae, comprising the herons and bitterns.
[ < NL Ardeidae name of the family, equiv. to Arde(a) name of the genus (L: heron) + -idae -ID2]


Ardella
/ahr del"euh/, n.
a female given name.
Also, Ardelle /ahr del"/.


Arden
/ahr"dn/, n.
1. Forest of, a forest district in central England, in N Warwickshire: scene of Shakespeare's As You Like It.
2. Elizabeth, 1891-1966, U.S. cosmetician, born in Canada.


Ardennes
/ahr den"/; Fr. /annrdd den"/, n.
1. Forest of, a wooded plateau region in W Europe, in NE France, SE Belgium, and Luxembourg: World War I battle 1914; World War II battle 1944-45.
2. a department in NE France. 309,306; 2028 sq. mi. (5255 sq. km). Cap.: Mézières.


ardent
—ardently, adv. —ardency /ahr"dn see/, ardentness, n.
/ahr"dnt/, adj.
1. having, expressive of, or characterized by intense feeling; passionate; fervent: an ardent vow; ardent love.
2. intensely devoted, eager, or enthusiastic; zealous: an ardent theatergoer. an ardent student of French history.
3. vehement; fierce: They were frightened by his ardent, burning eyes.
4. burning, fiery, or hot: the ardent core of a star.
[1325-75; < L ardent- (s. of ardens, prp. of ardere to burn), equiv. to ard- burn + -ent- -ENT; r. ME ardant < MF]
Syn. 1. fervid, eager, impassioned. 2. avid.


ardent spirits
strong alcoholic liquors made by distillation, as brandy, whiskey, or gin.
[1790-1800]


Ardmore
/ahrd"mawr, -mohr/, n.
a city in S Oklahoma. 23,689.


ardor
/ahr"deuhr/, n.
1. great warmth of feeling; fervor; passion: She spoke persuasively and with ardor.
2. intense devotion, eagerness, or enthusiasm; zeal: his well-known ardor for Chinese art.
3. burning heat.
Also, esp. Brit., ardour.
[1350-1400; ME < L, equiv. to ard(ere) to burn + -or -OR1; r. ME ardure < OF ardur < L, as above; 17th century ardour < AF < L, as above]
Syn. 1. fervency, spirit, earnestness, intensity.


ARDS
Pathol.
adult respiratory distress syndrome. See respiratory distress syndrome (def. 2).


arduous
—arduously, adv. —arduousness, n.
/ahr"jooh euhs/ or, esp. Brit., /ahr"dyooh-/, adj.
1. requiring great exertion; laborious; difficult: an arduous undertaking.
2. requiring or using much energy and vigor; strenuous: making an arduous effort.
3. hard to climb; steep: an arduous path up the hill.
4. hard to endure; full of hardships; severe: an arduous winter.
[1530-40; < L arduus erect, steep, laborious; see -OUS]
Syn. 1. hard, toilsome, onerous, wearisome, burdensome, exhausting.
Ant. 1. easy.


are
are1
/ahr/; unstressed /euhr/, v.
pres. indic. pl. and 2nd pers. sing. of be.
[bef. 900; ME aren, are, arn, OE (Northumbrian) aron; c. ON eru, 3rd pers. pl. See ART2]
are2
/air, ahr/, n.
a surface measure equal to 100 square meters, or 119.6 square yards; 1/100 of a hectare. Abbr.: a
[1810-20; < F < L area. See AREA]


area
—areal, adj. —areally, adv.
/air"ee euh/, n.
1. any particular extent of space or surface; part: the dark areas in the painting; the dusty area of the room.
2. a geographical region; tract: the Chicago area; the unsettled areas along the frontier.
3. any section reserved for a specific function: the business area of a town; the dining area of a house.
4. extent, range, or scope: inquiries that embrace the whole area of science.
5. field of study, or a branch of a field of study: Related areas of inquiry often reflect borrowed notions.
6. a piece of unoccupied ground; an open space.
7. the space or site on which a building stands; the yard attached to or surrounding a house.
8. Brit. areaway (def. 1).
9. the quantitative measure of a plane or curved surface; two-dimensional extent.
10. Anat. a zone of the cerebral cortex having a specific function: The damage to Broca's area affected his speech.
[1530-40; < L area vacant piece of level ground, open space in a town, threshing floor; perh. akin to arere to be dry. See ARID]


area bombing
aerial bombing in which bombs are dropped over the general area of a target. Cf. pattern bombing, precision bombing.
[1940-45]


area code
a three-digit code that identifies one of the telephone areas into which the U.S. and certain other countries are divided and that precedes the local telephone number when dialing a call between areas.
[1960-65]


areal velocity
Astron.
a measure of the velocity of one celestial body in orbit about another, equal to the area swept out per unit time by the vector joining the two bodies.
[1960-65]


area opaca
/oh pay"keuh/, Embryol.
the opaque area of the blastoderm surrounding the area pellucida.
[ < NL]


area pellucida
/peuh looh"si deuh/, Embryol.
the translucent central area of the blastoderm of birds and reptiles within which the embryo develops.
[ < NL]


area rug
a rug designed to cover only part of a floor.
[‡1980-85]


area study
anthropological or sociological research intended to gather and relate data on various aspects of a geographical region and its inhabitants, as natural resources, history, language, institutions, or cultural and economic characteristics; a field investigation into human ecology.


area vasculosa
/vas'kyeuh loh"seuh/, Embryol.
that part of the area opaca in which the blood cells and vessels are formed.
[ < NL; see AREA, VASCULUM, -OSE1]


area vitellina
/vit'l uy"neuh/, Embryol.
the nonvascular part of the area opaca surrounding the area vasculosa.
[ < NL: vitelline area]


areaway
/air"ee euh way'/, n.
1. a sunken area leading to a cellar or basement entrance, or in front of basement or cellar windows.
2. a passageway, esp. one between buildings.
[1895-1900, Amer.; AREA + WAY]


areca
/euh ree"keuh, ar"i-/, n.
any tropical Asian palm of the genus Areca, as the betel palm.
[1500-10; < NL (earlier E sps. reflect Pg or F); all ult. < Malayalam ataykka]


areca nut.
See betal nut.


Arecibo
/ahr'euh see"boh/; Sp. /ah"rdde see"baw/, n.
a seaport in N Puerto Rico. 83,300.


Arecibo Observatory
a radio-astronomy and ionospheric observatory near Arecibo, Puerto Rico: site of one of the world's largest single-dish radio telescopes, 1000 ft. (305 m) in diameter.


arecoline
/euh ree"keuh leen', -lin, euh rek"euh-, ar"i keuh-/, n.
a toxic alkaloid obtained from the seeds of the areca, used chiefly in veterinary medicine as an agent for killing and expelling intestinal worms.
[AREC(A) + -OL1 + -INE2]


areligious
/ay'ri lij"euhs/, adj.
unconcerned with or indifferent to religious matters.
[A-6 + RELIGIOUS]


arena
/euh ree"neuh/, n.
1. the oval space in the center of a Roman amphitheater for gladiatorial combats or other performances.
2. a central stage, ring, area, or the like, used for sports or other forms of entertainment, surrounded by seats for spectators: a boxing arena; a circus arena.
3. a building housing an arena.
4. a field of conflict, activity, or endeavor: the arena of politics.
[1620-30; < L (h)arena sand, sandy place, area sanded for combat]


arenaceous
/ar'euh nay"sheuhs/, adj.
1. Geol., Petrol. (of rocks) sandlike; sandy.
2. Bot. growing in sand.
[1640-50; < L (h)arenaceus. See ARENA, -ACEOUS]


Arena Chapel
a private chapel in Padua containing a fresco cycle painted (1305-06) by Giotto. Also called Scrovegni Chapel.


arena theater
a theater with seats arranged on at least three sides around a central stage. Also called theater-in-the-round.
[1940-45]


arenavirus
/ahr'en ay"vuy'reuhs/, n., pl. arenaviruses.
any of various RNA-containing viruses of the family Arenaviridae, usu. transmitted to humans by contact with excreta of infected rodents.
[1971; earlier arenovirus (1970) < L (h)aren(a) sand + -O- + VIRUS; so called from the RNA granules seen in cross sections of the virion]


Arendt
/air"euhnt, ahr"-/, n.
Hannah, 1906-75, U.S. author, political scientist, and teacher, born in Germany.


arenicolous
/ar'euh nik"euh leuhs/, adj.
inhabiting sand.
[1850-55; < L (h)aren(a) (see ARENA) + -I- + -COLOUS]


arenite
/ar"euh nuyt', euh ree"-/, n. Geol.
psammite.
[ < L (h)aren(a) sand + -ITE1]


arenose
—arenosity /ar'euh nos"i tee/, n.
/ar"euh nohs'/, adj.
sandy; gritty.
Also, arenous /ar"euh neuhs/, arenulous /euh ren"yeuh leuhs/.
[1400-50; late ME arenous < L (h)arenosus sandy. See ARENA, -OSE1]


Arensky
/euh ren"skee/; Russ. /u rddyen"skyee/, n.
Anton Stepanovich /un tawn" styi pah"neuh vyich/, 1861-1906, Russian composer.


aren't
/ahrnt, ahr"euhnt/
1. contraction of are not.
2. contraction of am not (used interrogatively).
[as contr. of am not, a doublet of AIN'T (without raising of the vowel), sp. aren't by r-less speakers; ar was later substituted for the long a by speakers who regularly pronounce pre-consonantal r]
Usage. The social unacceptability of ain't, the historical contraction of am not, has created a gap in the pattern of verbal contractions. I'm not, the alternative to I ain't, has no corresponding interrogative form except ain't I. In questions, ain't I is often avoided by the use of AREN'T I: I'm right, aren't I? Aren't I on the list? This AREN'T is simply a different outcome of the same historical development that yielded ain't, but the fact that it is spelled and pronounced like the contraction of are not (as in You are staying, aren't you?) apparently gives it, for some, an acceptability that ain't lacks.
The use of AREN'T I is objected to by others because a declarative counterpart, I AREN'T, does not exist. Many speakers, however, prefer AREN'T I to the uncontracted, rather formal am I not. See also ain't, contraction.


areo-
a combining form meaning "the planet Mars," used in the formation of compound words: areocentric.
[ < Gk Áreo(s), gen. of Áres ARES]


areocentric
/air'ee oh sen"trik/, adj. Astron.
centered on the planet Mars.
[1875-80; AREO- + CENTRIC]


areola
—areolar, adj. —areolate /euh ree"euh lit, -layt'/, areolated /euh ree"euh lay'tid/, adj. —areolation /air'ee euh lay"sheuhn/, n.
/euh ree"euh leuh/, n., pl. areolae /-lee'/, areolas. Biol.
1. a ring of color, as around the human nipple.
2. a small interstice, as between the fibers of connective tissue.
[1655-65; < L, equiv. to are(a) AREA + -ola OLE1]


areole
/air"ee ohl'/, n. Biol.
an areola.
[1855-60; < F aréole < L areola a small open space. See AREOLA]


areology
—areologic /air'ee euh loj"ik/, areological, adj. —areologically, adv. —areologist, n.
/air'ee ol"euh jee/, n. Astron.
the observation and study of the planet Mars.
[AREO- + -LOGY]


Areopagite
—Areopagitic /ar'ee op'euh jit"ik/, adj.
/ar'ee op"euh juyt', -guyt'/, n. Gk. Hist.
a member of the council of the Areopagus.
[ < L Areopagites < Gk Areiopagítes a member of the AREOPAGUS; see -ITE1]


Areopagus
/ar'ee op"euh geuhs/, n.
1. a hill in Athens, Greece, W of the Acropolis.
2. Gk. Hist. the council that met on this hill, originally having wide public functions but later becoming a purely judicial body.
3. any high tribunal.
[ < L < Gk Áreios págos hill of Ares]


areostyle
/euh ree"euh stuyl', ar"ee oh-/, adj.
araeostyle.


areosystyle
/euh ree'euh sis"tuyl, ar'ee oh-/, adj.
araeosystyle.


Arequipa
/ar'euh kee"pah/; Sp. /ah'rdde kee"pah/, n.
a city in S Peru. 302,316.


Ares
/air"eez/, n.
the ancient Greek god of war, a son of Zeus and Hera, identified by the Romans with Mars.


arete
/ahr'i tay"/, n.
the aggregate of qualities, as valor and virtue, making up good character.
[ < Gk areté]


arête
/euh rayt"/, n. Phys. Geog., Geol.
a sharp rugged mountain ridge, produced by glaciation.
[1860-65; < F; OF areste sharp ridge < L arista awn, ear of wheat]


arethusa
/ar'euh thooh"zeuh/, n.
1. Also called dragon's mouth, swamp pink. an orchid, Arethusa bulbosa, of eastern North America, having a solitary pink flower with a blotched, fringed lip: now rare.
2. (cap.) Class. Myth. a nymph who was changed into a spring to save her when she was being pursued by the river god Alpheus.
[1810-20; ( < NL) < Gk Aréthousa]


Aretino
/ahr'i tee"noh/; It. /ah'rdde tee"naw/, n.
Pietro /pye"trddaw/, 1492-1556, Italian satirist and dramatist.


Arezzo
/euh ret"soh/; It. /ah rddet"tsaw/, n.
a city in central Italy. 312,514.


arf
/ahrf/, interj.
(used to imitate the bark of a dog).


arfvedsonite
/ahr"vid seuh nuyt'/, n. Mineral.
a sodium-rich amphibole, occurring in green to black crystals in alkalic rocks.
[1830-40; named after J. A. Arfvedson (d. 1841), Swedish chemist; see -ITE1]


Arg
Biochem.
arginine.


Arg.
Argentina.


argal
argal1
/ahr"geuhl/, n. Chem.
argol.
argal2
/ahr"geuhl/, n.
argali.
argal3
/ahr"geuhl/, conj., adv. Literary.
therefore: used facetiously to indicate that the reasoning that had gone before or the conclusion that follows is specious or absurd.
[1595-1605; prob. repr. a popular early mod. E pron. of L ergo ERGO, with er > ar, laxing of o, and excrescent l]


argali
/ahr"geuh lee/, n., pl. argali.
a wild sheep, Ovis ammon, of Asia, having long, curved horns that typically form an open, outwardly extended spiral: rare or endangered.
Also, argal.
[1770-80; < Mongolian: female mountain sheep]


Argall
/ahr"gawl, -geuhl/, n.
Sir Samuel, 1572-1639, British explorer: colonial governor of Virginia 1617-19.


Argand burner
/ahr"gand, -gahnd, -geuhnd/
a type of oil or gas burner in which air is fed directly into the flame through a metal tube inside a cylindrical wick.
[1780-90; named after Aimé Argand (1750-1803), Swiss scientist]


Argand diagram
Math.
a Cartesian coordinate system consisting of two perpendicular axes for graphing complex numbers, the real part of a number being plotted along the horizontal axis and the imaginary part along the vertical axis. Cf. imaginary axis, real axis.
[1905-10; named after Jean-Robert Argand (1768-1822), Swiss mathematician]


Argand lamp
an oil lamp with a chimney, having a tubular wick that permits air to reach the center of the flame.
[1795-1805; named after A. Argand. See ARGAND BURNER]


argasid
/ahr"geuh sid/, n.
1. any of the numerous ticks of the family Argasidae, comprising the soft ticks.
adj.
2. belonging or pertaining to the family Argasidae.
[ < NL Argasidae name of the family, equiv. to Argas a genus, perh. irreg. < Gk argós not working, idle (see ARGON) + -idae -ID2]


Argelander
/ahrdd'geuh lahn"deuhrdd/, n.
Friedrich Wilhelm August /frddee"drddikh vil"helm ow"goost/, 1799-1875, German astronomer.


argent
/ahr"jeuhnt/, n.
1. Heraldry. the tincture or metal silver.
2. Archaic.
a. silver.
b. something silvery or white.
3. Obs. money.
adj.
4. like silver; silvery white.
5. Heraldry. of the tincture or metal silver: a lion argent.
[1400-50; late ME argentum < L: silver, money]


argent-
var. of argento-, esp. before a vowel.
Also, argenti-.


argental
/ahr jen"tl/, adj.
of, pertaining to, containing, or resembling silver.
[1810-20; ARGENT- + -AL1]


argenteous
/ahr jen"tee euhs/, adj.
silvery.
Also, argentate /ahr"jeuhn tayt'/.
[1880-85; < L argenteus. See ARGENT-, -EOUS]


Argenteuil
/annrdd zhahonn tue"yeu/, n.
a city in N France, on the Seine near Paris. 103,141.


argentic
/ahr jen"tik/, adj. Chem.
of or containing silver and having a valence greater than the corresponding argentous compound.
[1865-70; ARGENT- + -IC]


argentiferous
/ahr'jeuhn tif"euhr euhs/, adj.
silver-bearing.
[1795-1805; < L argent(um) silver + -I- + -FEROUS]


Argentina
/ahr'jeuhn tee"neuh/; Sp. /ahrdd'hen tee"nah/, n.
a republic in S South America. 35,797,536; 1,084,120 sq. mi. (2,807,870 sq. km). Cap.: Buenos Aires. Also called the Argentine. Official name, Argentine Republic.


argentine
argentine1
/ahr"jeuhn tin, -tuyn'/, adj.
1. pertaining to or resembling silver.
n.
2. a silvery substance, esp. one obtained from fish scales, used in making imitation pearls.
[1400-50; late ME ( < AF) < L argentinus silvery. See ARGENT, -INE1]
argentine2
/ahr"jeuhn tin, -tuyn'/, n.
any of various silvery marine fishes, esp. those of the genus Argentina.
[1530-40; < NL Argentina genus name, L, fem. of argentinus silvery. See ARGENTINE1]


Argentine
/ahr"jeuhn teen', -tuyn'/, n.
1. a native or inhabitant of Argentina.
2. Argentina (usually prec. by the): They vacationed in the Argentine.
adj.
3. of or pertaining to Argentina.
Also, Argentinean /ahr'jeuhn tin"ee euhn/ (for defs. 1, 3).


Argentine ant
a small brown ant, Iridomyrmex humilis, introduced into the southern U.S. from South America: a household and fruit pest.
[1905-10]


argentite
/ahr"jeuhn tuyt'/, n.
a dark lead-gray sectile mineral, silver sulfide, Ag2S, occurring in crystals and as formless aggregates: an important ore of silver.
[1830-40; ARGENT- + -ITE1]


argento-
a combining form meaning "silver," used in the formation of compound words: argento-cuprous sulfide. Also, argenti-; esp. before a vowel, argent-.
[ < L argent(um) + -o-]


argentous
/ahr jen"teuhs/, adj. Chem.
containing univalent silver, as argentous chloride, AgCl.
[1865-70; ARGENT- + -OUS]


argentum
/ahr jen"teuhm/, n. Chem.
silver. Symbol: Ag
[ < L]


arghool
/ahr goohl"/, n.
an Arabian wind instrument of the oboe family, consisting of two pipes, one of which is a drone.
[ < dial. Ar arghul]


Argie
/ahr"jee/, n. Chiefly Brit. Slang (often disparaging).
an Argentine.
Also, Argy.
[ARG(ENTINEAN) + -IE]


argil
/ahr"jil/, n.
clay, esp. potter's clay.
[1350-1400; ME argilla < L < Gk árgillos, equiv. to arg(ós) white + -il(l)os n. suffix]


argillaceous
/ahr'jeuh lay"sheuhs/, adj.
1. Geol., Petrol. of the nature of or resembling clay; clayey.
2. containing a considerable amount of clayey matter.
[1725-35; < L argillaceus clayish. See ARGIL, -ACEOUS]


argillite
—argillitic /ahr'jeuh lit"ik/, adj.
/ahr"jeuh luyt'/, n.
any compact sedimentary rock composed mainly of clay materials; clay stone.
[1785-95; < L argill(a) ARGIL + -ITE1]


arginase
/ahr"jeuh nays', -nayz'/, n. Biochem.
a liver enzyme that converts arginine to urea.
[1900-05; < G Arginase; see ARGININE, -ASE]


arginine
/ahr"jeuh neen', -nuyn', -nin/, n. Biochem.
an essential amino acid, C6H14N4O2: the free amino acid increases insulin secretion and is converted to urea in the liver by arginase. Abbr.: Arg; Symbol: R
[1885-90; < G Arginin, a name unexplained by its originators]


Argive
/ahr"juyv, -guyv/, adj.
1. of or pertaining to Argos.
2. Greek.
n.
3. a native of Argos.
4. a Greek.
[1590-1600; < L Argivus < Gk Argeîos of Argos]


argle-bargle
/ahr"geuhl bahr"geuhl/, n. Chiefly Brit.
argy-bargy.
[1870-75; redupl. of argle, var. of ARGUE]


Argo
—Argoan, adj.
/ahr"goh/, n., gen. Argus /ahr"geuhs/ for 1.
1. Astron. a very large southern constellation, now divided into Vela, Carina, Puppis, and Pyxis, four separate constellations lying largely south of Canis Major.
2. (italics) Class. Myth. the ship in which Jason sailed in quest of the Golden Fleece.


argol
/ahr"geuhl/, n.
a crude tartar, produced as a by-product in casks by the fermentation of wine grapes, used as a mordant in dyeing, in the manufacture of tartaric acid, and in fertilizers.
Also, argal.
[1350-1400; ME argul, argoile < AF argoil << L argilla ARGIL]


Argolis
—Argolic /ahr gol"ik/, Argolian /ahr goh"lee euhn/, Argolid, adj.
/ahr"geuh lis/, n.
1. an ancient district in SE Greece.
2. Gulf of, a gulf of the Aegean, in SE Greece. ab. 30 mi. (48 km) long.


argon
/ahr"gon/, n. Chem.
a colorless, odorless, chemically inactive, monatomic, gaseous element that, because of its inertness, is used for filling fluorescent and incandescent lamps and vacuum tubes. Symbol: Ar; at. no.: 18; at. wt.: 39.948.
[1890-95; < Gk, neut. of argós inactive, not working, idle, contr. of aergós equiv. to a- A-6 + érg(on) work + -os adj. suffix]


Argonaut
—Argonautic, adj.
/ahr"geuh nawt', -not'/, n.
1. Class. Myth. a member of the band of men who sailed to Colchis with Jason in the ship Argo in search of the Golden Fleece.
2. (sometimes l.c.) a person in quest of something dangerous but rewarding; adventurer.
3. a person who moved to California during the gold rush of 1849.
4. (l.c.) See paper nautilus.
[ < L Argonauta < Gk Argonaútes crewman of the ship ARGO; see NAUTICAL]


Argonne Forest
/ahr"gon, ahr gon"/; Fr. /annrdd gawn"/
a wooded region in NE France: battles, World War I, 1918; World War II, 1944. Also called Argonne /annrdd gawn"/.


Argos
/ahr"gos, -geuhs/, n.
an ancient city in SE Greece, on the Gulf of Argolis: a powerful rival of Sparta, Athens, and Corinth.


argosy
/ahr"geuh see/, n., pl. argosies.
1. a large merchant ship, esp. one with a rich cargo.
2. a fleet of such ships.
3. an opulent supply.
[1570-80; earlier ragusy < It (nave) ragusea (ship) of RAGUSA]


argot
—argotic /ahr got"ik/, adj.
/ahr"goh, -geuht/, n.
1. a specialized idiomatic vocabulary peculiar to a particular class or group of people, esp. that of an underworld group, devised for private communication and identification: a Restoration play rich in thieves' argot.
2. the special vocabulary and idiom of a particular profession or social group: sociologists' argot.
[1855-60; < F, n. deriv. of argoter to quarrel, deriv. L ergo ERGO with v. suffix -oter]


Argovie
/annrdd gaw vee"/, n.
French name of Aargau.


arguable
—arguably, adv.
/ahr"gyooh euh beuhl/, adj.
1. susceptible to debate, challenge, or doubt; questionable: Whether this is the best plan of action or not is arguable.
2. susceptible to being supported by convincing or persuasive argument: Admirers agree that it is arguable he is the finest pianist of his generation.
[1605-15; ARGUE + -ABLE]


argue
—arguer, n.
/ahr"gyooh/, v., argued, arguing.
v.i.
1. to present reasons for or against a thing: He argued in favor of capital punishment.
2. to contend in oral disagreement; dispute: The Senator argued with the President about the new tax bill.
v.t.
3. to state the reasons for or against: The lawyers argued the case.
4. to maintain in reasoning: to argue that the news report must be wrong.
5. to persuade, drive, etc., by reasoning: to argue someone out of a plan.
6. to show; prove; imply; indicate: His clothes argue poverty.
[1275-1325; ME < AF, OF arguer < L argutare, -ari, freq. of arguere to prove, assert, accuse (ML: argue, reason), though L freq. form attested only in sense "babble, chatter"]
Syn. 1, 2. ARGUE, DEBATE, DISCUSS imply using reasons or proofs to support or refute an assertion, proposition, or principle. ARGUE implies presenting one's reasons: The scientists argued for a safer testing procedure; it may also imply disputing in an angry or excited way: His parents argue all the time. To DISCUSS is to present varied opinions and views: to discuss ways and means. To DEBATE is to interchange formal (usually opposing) arguments, esp. on public questions: to debate a proposed amendment.


Argüedas
/ahrdd gwe"dhahs/, n.
Alcides /ahl see"dhes/, 1879-1946, Bolivian author, sociologist, and statesman.


argufy
—argufier, n.
/ahr"gyeuh fuy'/, v.t., v.i., argufied, argufying.
Chiefly South Midland and Southern U.S. to argue, dispute, or wrangle.
[1745-55; ARGUE + -FY]


argument
/ahr"gyeuh meuhnt/, n.
1. an oral disagreement; verbal opposition; contention; altercation: a violent argument.
2. a discussion involving differing points of view; debate: They were deeply involved in an argument about inflation.
3. a process of reasoning; series of reasons: I couldn't follow his argument.
4. a statement, reason, or fact for or against a point: This is a strong argument in favor of her theory.
5. an address or composition intended to convince or persuade; persuasive discourse.
6. subject matter; theme: The central argument of his paper was presented clearly.
7. an abstract or summary of the major points in a work of prose or poetry, or of sections of such a work.
8. Math.
a. an independent variable of a function.
b. Also called amplitude. the angle made by a given vector with the reference axis.
c. the angle corresponding to a point representing a given complex number in polar coordinates. Cf. principal argument.
9. Computers. a variable in a program, to which a value will be assigned when the program is run: often given in parentheses following a function name and used to calculate the function.
10. Obs.
a. evidence or proof.
b. a matter of contention.
[1325-75; ME ( < OF) < L argumentum. See ARGUE, -MENT]
Syn. 1. ARGUMENT, CONTROVERSY, DISPUTE imply the expression of opinions for and against some idea. An ARGUMENT usually arises from a disagreement between two persons, each of whom advances facts supporting his or her own point of view. A CONTROVERSY or a DISPUTE may involve two or more persons. A DISPUTE is an oral contention, usually brief, and often of a heated, angry, or undignified character: a violent dispute over a purchase. A CONTROVERSY is an oral or written expression of contrary opinions, and may be dignified and of some duration: a political controversy.


argumentation
—argumentatious, adj.
/ahr'gyeuh men tay"sheuhn/, n.
1. the process of developing or presenting an argument; reasoning.
2. discussion; debate; disputation: The lengthy argumentation tired many listeners.
3. a discussion dealing with a controversial point.
4. the setting forth of reasons together with the conclusion drawn from them.
5. the premises and conclusion so set forth.
6. argument (def. 5).
[1400-50; late ME argumentacioun ( < MF) < L argumentation- (s. of argumentatio). See ARGUMENT, -ATION]


argumentative
—argumentatively, adv. —argumentativeness, n.
/ahr'gyeuh men"teuh tiv/, adj.
1. fond of or given to argument and dispute; disputatious; contentious: The law students were an unusually argumentative group.
2. of or characterized by argument; controversial: an argumentative attitude toward political issues.
3. Law. arguing or containing arguments suggesting that a certain fact tends toward a certain conclusion.
[1635-45; ARGUMENT + -ATIVE]


argument from design
Philos.
See teleological argument.


argumentum
/ahr'gyeuh men"teuhm/, n., pl. argumenta /-teuh/.
argument (def. 3).
[ < L]


Argun
/ahr goohn"/, n. Older Spelling.
a river in NE Asia, forming part of the boundary between the Russian Federation and China. ab. 450 mi. (725 km) long. Also called Ergun He.


Argus
/ahr"geuhs/, n.
1. Class. Myth. a giant with 100 eyes, set to guard the heifer Io: his eyes were transferred after his death to the peacock's tail.
2. a son of Phrixus and builder of the Argo.
3. (in the Odyssey) Odysseus' faithful dog, who recognized his master after twenty years and immediately died.
4. any observant or vigilant person; a watchful guardian.
5. (l.c.) Also, argus pheasant. any of several brilliantly marked Malayan pheasants of the Argusianus or Rheinardia genera.
[ < L < Gk Árgos, deriv. of argós bright, shining]


Argus-eyed
/ahr"geuhs uyd'/, adj.
having keen eyes; vigilant; watchful.


argus tortoise beetle.
See under tortoise beetle.


arguta
/ahr gyooh"teuh/, n.
the green, smooth-skinned, edible fruit of an Asian vine, Actinidia arguta.
[ < NL, the species name, fem of L argutus pungent, sharp, producing a clear, constant sound, ptp. of arguere; see ARGUE]


Argy
/ahr"jee/, n., pl. Argies.
Argie.


argy-bargy
/ahr"gee bahr"gee/, n., pl. argy-bargies. Chiefly Brit.
a vigorous discussion or dispute.
[1595-1605; see ARGLE-BARGLE]


argyle
/ahr"guyl/, (often cap.) adj.
1. (of knitted articles) having a diamond-shaped pattern in two or more colors.
n.
2. a diamond-shaped pattern of two or more colors, used in knitting socks, sweaters, etc.
3. a sock having this pattern.
[1790-1800; var. of ARGYLL; so called because orig. patterned after the tartan of this clan]


Argyll
/ahr guyl"/, n.
a historic county in W Scotland. Also called Argyllshire /ahr guyl"shear, -sheuhr/.


Argyrol
/ahr"jeuh rawl', -rol'/, Pharm., Trademark.
See mild silver protein.


Arhat
—Arhatship, n.
/ahrdd"heuht/, n.
a Buddhist who has attained Nirvana through rigorous discipline and ascetic practices. Cf. Bodhisattva.
Also, Arhant /ahr"heuhnt/.
[1865-70; < Skt: meriting respect, deriv. of arhati (he) merits]


Århus
/awr"hoohs/, n.
a seaport in E Jutland, in Denmark. 245,941.
Also, Aarhus.


arhythmia
—arhythmic /euh ridh"mik, euh rith"-/, arhythmical, adj. —arhythmically, adv.
/euh ridh"mee euh, euh rith"-/, n. Pathol.
arrhythmia.


aria
/ahr"ee euh, air"ee euh/, n.
1. an air or melody.
2. an elaborate melody sung solo with accompaniment, as in an opera or oratorio.
[1735-45; < It; see AIR1]


Aria
/ahr"ee euh, euh ruy"euh/, n. Class. Myth.
a nymph, the mother of Miletus, by Apollo.


-aria
a suffix occurring in scientific terms of Latin origin, esp. in names of biological genera and groups: filaria.
[ < L: fem. sing. or neut. pl. of -ARIUS -ARY]


aria da capo
/ahr"ee euh deuh kah"poh/, pl. arias da capo.
an operatic aria in three sections with the first and third sections alike and the middle section contrasting.
[ < It: lit., air from the head, i.e., beginning]


Ariadne
/ar'ee ad"nee/, n.
1. Class. Myth. a daughter of Minos and Pasiphaë who gave Theseus the thread by which he escaped from the labyrinth: deserted by Theseus on Naxos, she became the bride of Dionysus.
2. a female given name.


Arian
/air"ee euhn, ar"-/, adj.
1. of or pertaining to Arius or Arianism.
n.
2. an adherent of Arianism.
[1525-35; < LL Arianus of, pertaining to ARIUS; see -AN]
/air"ee euhn, ar"-/, adj., n.
Aryan.


-arian
a suffix forming personal nouns corresponding to Latin adjectives ending in -arius or English adjectives or nouns ending in -ary (librarian; proletarian; Rotarian; seminarian; sexagenarian; veterinarian); subsequently productive in English with other Latinate stems, forming nouns denoting a person who supports, advocates, or practices a doctrine, theory, or set of principles associated with the base word: authoritarian; establishmentarian; totalitarian; vegetarian.
[ < L -ari(us) or -ARY + -AN]


Ariane
/ar'ee an"/; Fr. /ann rddyannn"/, n.
1. Rocketry. a French-built, three-stage, liquid-propellant rocket for launching satellites into orbit around the earth.
2. a female given name, French form of Ariadne.


Arianism
—Arianistic, Arianistical, adj.
/air"ee euh niz'euhm, ar"-/, n. Theol.
the doctrine, taught by Arius, that Christ the Son was not consubstantial with God the Father.
[1590-1600; ARIAN + -ISM]


Arica
/euh ree"keuh/; Sp. /ah rddee"kah/, n.
1. a seaport in N Chile. 112,300.
2. See under Tacna-Arica.


arid
—aridity /euh rid"i tee/, aridness, n. —aridly, adv.
/ar"id/, adj.
1. being without moisture; extremely dry; parched: arid land; an arid climate.
2. barren or unproductive because of lack of moisture: arid farmland.
3. lacking interest or imaginativeness; sterile; jejune: an arid treatment of an exciting topic.
[1645-55; ( < F) < L aridus, equiv. to ar(ere) to be dry + -idus -ID4; cf. ASH1]
Syn. 1. See dry. 3. tedious, dreary, vapid, uninspired, uninspiring.


aridification
/euh rid'euh fi kay"sheuhn/, n.
the process by which a humid region becomes increasingly dry, as by climatic change or human interference with the ecology. Cf. desertification.
[ARID + -I- + -FICATION]


aridisol
/euh rid"euh sawl', -sol'/, n.
a soil type common to the world's deserts, poor in organic matter and rich in salts.
[1970-75; ARID + -I- + -SOL]


aridity index
a number indicating how much more precipitation could be lost by evapotranspiration if it were available than is actually lost at a given location.


Ariège
/ann rddyezh"/, n.
a department in S France. 137,857; 1893 sq. mi. (4905 sq. km). Cap.: Foix.


ariel
/air"ee euhl/, n.
a mountain gazelle of Arabia, Gazella gazella arabica: almost extinct. Also, ariel gazelle.
[1825-35; < dial. Ar aryal]


Ariel
/air"ee euhl/, n.
1. (in Shakespeare's Tempest) a spirit of the air who is required to use his magic to help Prospero.
2. Astron. one of the moons of the planet Uranus.
3. Aerospace. one of a series of British satellites that studied the ionosphere, cosmic rays, and x-rays.
4. Also, Arielle /ar'ee el", air'-/. a female given name.
5. a male given name.


Aries
/air"eez, -ee eez'/, n., gen. Arietis /euh ruy"i tis/.
1. Astron. the Ram, a zodiacal constellation between Pisces and Taurus.
2. Astrol.
a. the first sign of the zodiac: the cardinal fire sign. See illus. under zodiac.
b. a person born under this sign, usually between March 21st and April 19th.
[1350-1400; ME < L: ram]


arietta
/ar'ee et"euh/; It. /ah'rddee et"tah/, n., pl. ariettas, ariette /-et"euh/; It. /-et"te/. Music.
a short aria.
Also, ariette /ar'ee et"/.
[1735-45; < It, equiv. to ari(a) ARIA + -etta -ETTE]


arigato
/ah"rddee gah"taw/; Eng. /ahr'ee gah"toh/, interj. Japanese.
thank you.
[1965-70]


aright
/euh ruyt"/, adv.
rightly; correctly; properly: I want to set things aright.
[bef. 1000; ME; OE ariht, on riht. See A-1, RIGHT]


Arikara
/euh rik"euhr euh/, n., pl. Arikaras, (esp. collectively) Arikara for 1.
1. a member of a group of North American Indians of Pawnee origin who now inhabit the Dakota region.
2. the Caddoan language spoken by the Arikara.


ariki
/ah ree"kee/, n., pl. ariki.
(in Polynesia) a chief or king.
[ < Maori]


aril
—arilloid, adj.
/ar"il/, n. Bot.
a usually fleshy appendage or covering of certain seeds, as of the bittersweet, Celastrus scandens, or the nutmeg.
[1785-95; < NL arillus; ML: grape seed, prob. erroneously for armillus, with same sense; cf. Upper It dial. armella, arma kernel, pit of a fruit, It animella edible insides of an animal < L anima lit., spirit (hence, the insides of a thing), with -illa dim. suffix; see ANIMA]


arillate
/ar"euh layt', -lit/, adj. Bot.
having an aril.
[1825-35; < NL arill(us) ARIL + -ATE1]


Arimathaea
—Arimathaean, Arimathean, adj.
/ar'euh meuh thee"euh/, n.
a town in ancient Palestine. Matt. 27:57.
Also, Arimathea.


Ariminum
/euh rim"euh neuhm/, n.
ancient name of Rimini.


Arion
/euh ruy"euhn/, n.
1. fl. 7th century B.C., Greek poet: inventor of the dithyramb.
2. Class. Myth. a winged horse often believed to be the offspring of Poseidon and Demeter.


ariose
/ar"ee ohs', ar'ee ohs"/, adj.
characterized by melody; songlike.
[1735-45; Anglicized var. of ARIOSO]


arioso
/ahr'ee oh"soh, ar'-/; It. /ah rddyaw"saw/, adj., adv., n., pl. ariosos. Music.
adj., adv.
1. in the manner of an air or melody.
n.
2. an arioso composition or section.
[1735-45; < It: lit., songlike. See ARIA, -OSE1]


Ariosto
/ahr'ee os"toh, -oh"stoh, ar'-/; It. /ah'rddee aws"taw/, n.
Ludovico /looh'daw vee"kaw/, 1474-1533, Italian poet: author of Orlando Furioso.


Ariovistus
/ar'ee oh vis"teuhs/, n.
fl. c71-58 B.C., Germanic leader of the Suevi.


-aris
a suffix occurring in scientific terms: Polaris.
[ < L -aris; see -AR1]


arise
/euh ruyz"/, v.i., arose, arisen /euh riz"euhn/, arising.
1. to get up from sitting, lying, or kneeling; rise: He arose from his chair when she entered the room.
2. to awaken; wake up: He arose at sunrise to get an early start to the beach.
3. to move upward; mount; ascend: A thin curl of smoke arose lazily from the cabin.
4. to come into being, action, or notice; originate; appear; spring up: New problems arise daily.
5. to result or proceed; spring or issue (sometimes fol. by from): It is difficult to foresee the consequences that may arise from this action. After such destruction many problems in resettlement often arise.
[bef. 900; ME arisen, OE arisan; c. Goth ur-reisan. See A-3, RISE]
Syn. 3. climb. 4. emerge, flow, emanate.


arista
/euh ris"teuh/, n., pl. aristae /-tee/.
1. Bot. a bristlelike appendage of the spikelets of grains or grasses; an awn.
2. Entomol. a prominent bristle on the antenna of some dipterous insects.
[1685-95; < L: awn, beard or ear of grain; cf. ARÊTE]


Arista
/ah rddees"tah/, n.
Mariano /mah rddyah"naw/, 1802-55, Mexican general: president of Mexico 1851-53.


aristarch
—Aristarchian, adj.
/ar"euh stahrk'/, n.
a severe critic.
[1615-25; after ARISTARCHUS of Samothrace, who, in editing Homer, rejected many lines as spurious interpolations]


Aristarchus
/ar'euh stahr"keuhs/, n.
1. of Samos. late 3rd century B.C., Greek astronomer.
2. of Samothrace. c216-144 B.C., Greek philologist and critic.
3. an extremely bright crater in the second quadrant of the face of the moon: about 29 miles (47 km) in diameter from crest to crest.


aristate
/euh ris"tayt/, adj.
1. Bot. having aristae; awned.
2. Zool. tipped with a bristle.
[1830-40; < LL aristatus awned. See ARISTA, -ATE1]


Aristides
/ar'euh stuy"deez/, n. ("the Just")
530?-468? B.C., Athenian statesman and general.


Aristippus
/ar'euh stip"euhs/, n.
435?-356? B.C., Greek philosopher: founder of the Cyrenaic school of philosophy.


aristo
/euh ris"toh/, n., pl. aristos. Chiefly Brit. Informal.
aristocrat.
[1860-65; by shortening; cf. -O]


aristo-
a learned borrowing from Greek meaning "best," occurring either in direct loans (aristocratic), or in the formation of compound words: aristotype.
[ < Gk, comb. form of áristos best, superl. of ari- prob. a term specifying at first the upper class of society, the warrior caste; cf. ARES, perh. ARYAN]


aristocracy
/ar'euh stok"reuh see/, n., pl. aristocracies.
1. a class of persons holding exceptional rank and privileges, esp. the hereditary nobility.
2. a government or state ruled by an aristocracy, elite, or privileged upper class.
3. government by those considered to be the best or most able people in the state.
4. a governing body composed of those considered to be the best or most able people in the state.
5. any class or group considered to be superior, as through education, ability, wealth, or social prestige.
[1555-65; ( < MF aristocratie) < ML aristocracia (var. of -tia) < Gk aristokratía rule of the best. See ARISTO-, -CRACY]


aristocrat
/euh ris"teuh krat', ar"euh steuh-/, n.
1. a member of an aristocracy, esp. a noble.
2. a person who has the tastes, manners, etc., characteristic of members of an aristocracy.
3. an advocate of an aristocratic form of government.
4. anything regarded as the best, most elegant, or most stylish of its kind: the aristocrat of California wines.
[1770-80; < F aristocrate, back formation from aristocratie ARISTOCRACY]
Syn. 1. patrician, peer, lord.


aristocratic
—aristocratically, adv. —aristocraticalness, aristocraticness, n.
/euh ris'teuh krat"ik, ar'euh steuh-/, adj.
1. of or pertaining to government by an aristocracy.
2. belonging to or favoring the aristocracy.
3. characteristic of an aristocrat; having the manners, values, or qualities associated with the aristocracy: aristocratic bearing; aristocratic snobbishness. Also, aristocratical.
[1595-1605; < Gk aristokratikós pertaining to ARISTOCRACY; see -IC]


aristolochiaceous
/euh ris'tl oh'kee ay"sheuhs/, adj.
belonging to the Aristolochiaceae, the birthwort family of plants. Cf. birthwort family.
[ < NL Aristolochi(a) genus name ( < Gk aristolócheia birthwort, lit., best childbirth, from the herb's supposed effects; see ARISTO-, LOCHIA) + -ACEOUS]


Aristophanes
—Aristophanic /euh ris'teuh fan"ik/, adj.
/ar'euh stof"euh neez'/, n.
448?-385? B.C., Athenian comic dramatist.


Aristoteles
/ar'euh stot"l eez'/, n.
a walled plain in the first quadrant of the face of the moon: about 60 miles (97 km) in diameter.


Aristotelian
/ar'euh steuh teel"yeuhn, -tee"lee euhn, euh ris'teuh-/ adj.
1. of, pertaining to, based on, or derived from Aristotle or his theories.
n.
2. a follower of Aristotle.
Also, Aristotelean.
[1600-10; < L Aristoteli(us) < Gk Aristotéleios of ARISTOTLE + -AN]


Aristotelianism
/ar'euh steuh teel"yeuh niz'euhm, -tee"lee euh-, euh ris'teuh-/, n.
1. the philosophy of Aristotle.
2. emphasis upon deduction and upon investigation of concrete and particular things and situations.
[1835-45; ARISTOTELIAN + -ISM]


Aristotelian logic
1. the logic of Aristotle, esp. in the modified form taught in the Middle Ages.
2. See traditional logic.
[1830-40]


Aristotle
/ar"euh stot'l/, n.
384-322 B.C., Greek philosopher: pupil of Plato; tutor of Alexander the Great.


Aristotle Contemplating the Bust of Homer
a painting (1653) by Rembrandt.


Aristotle's lantern
Zool.
a complex arrangement of muscles and calcareous teeth and plates forming an eversible organ in most echinoids, functioning in mastication.
[so called from a reference by Aristotle to a sea urchin resembling in shape certain lanterns]


aristotype
/euh ris"teuh tuyp'/, n.
1. a process of photographic printing in which paper coated with silver chloride in gelatin is used.
2. a print made by this process.
[ARISTO- + -TYPE]


arith.
1. arithmetic.
2. arithmetical.


arithmancy
/ar"ith man'see/, n.
divination by the use of numbers, esp. by the number of letters in names.
Also, arithmomancy /euh rith"meuh man'see, ar"ith-/.
[1570-80; < NL arithmomantia < Gk arithmó(s) number + manteía -MANCY]


arithmetic
—arithmetically, adv.
n. /euh rith"meuh tik/; adj. /ar'ith met"ik/, n.
1. the method or process of computation with figures: the most elementary branch of mathematics.
2. Also called higher arithmetic, theoretical arithmetic. the theory of numbers; the study of the divisibility of whole numbers, the remainders after division, etc.
3. a book on this subject.
adj. arithmetic
4. Also, arithmetical. of or pertaining to arithmetic.
[1200-50; < L arithmetica, fem. sing. of arithmeticus < Gk arithmetiké (téchne) (art, skill) of numbers, equiv. to arithmé(ein) to reckon + -t(o)- verbal adj. + -iké -IC; r. ME arsmet(r)ike < OF arismetique < ML arismetica, with s for LGk th]


arithmetician
/euh rith'mi tish"euhn, ar'ith-/, n.
an expert in arithmetic.
[1550-60; < MF arithmeticien; see ARITHMETIC, -IAN]


arithmetic/logic unit
/ar"ith met"ik loj"ik/, Computers.
See ALU.


arithmetic mean
Statistics.
the mean obtained by adding several quantities together and dividing the sum by the number of quantities: the arithmetic mean of 1, 5, 2, and 8 is 4. Also called average.
[1790-1800]


arithmetic progression
a sequence in which each term is obtained by the addition of a constant number to the preceding term, as 1, 4, 7, 10, 13, and 6, 1, -4, -9, -14. Also called arithmetic series.
[1585-95]


-arium
a suffix occurring in loanwords from Latin, which often denote a location or receptacle (armarium; caldarium; solarium; vivarium). It has limited productivity in English, esp. in words denoting an artificial environment for plants or animals, on the model of vivarium or herbarium: aquarium; insectarium; terrarium. Cf. -ary.
[ < L -arium; see -ARY]


Arius
/euh ruy"euhs, air"ee-/, n.
died A.D. 336, Christian priest at Alexandria: founder of Arianism.


a rivederci
/ah' rddee ve derdd"chee/, Italian.
arrivederci.


Ariz.
Arizona.


Arizona
—Arizonan, Arizonian /ar'euh zoh"nee euhn/, adj., n.
/ar'euh zoh"neuh/, n.
a state in SW United States. 2,717,866; 113,909 sq. mi. (295,025 sq. km). Cap.: Phoenix. Abbr.: AZ (for use with zip code), Ariz.


Arjuna
/ahr"jeuh neuh/; Skt. /urdd"joo neuh/, n. Hinduism.
the chief hero of the Bhagavad-Gita, befriended by Krishna, who appears as his charioteer and advises him on duty and the immortality of the soul.


ark
/ahrk/, n.
1. (sometimes cap.) Also called Noah's Ark. the large boat built by Noah in which he saved himself, his family, and a pair of every kind of creature during the Flood. Gen. 6-9.
2. Also called ark of the covenant. a chest or box containing the two stone tablets inscribed with the Ten Commandments, carried by the Israelites in their wanderings in the desert after the Exodus: the most sacred object of the tabernacle and the Temple in Jerusalem, where it was kept in the holy of holies.
3. a place of protection or security; refuge; asylum.
4. (cap.) Judaism. See Holy Ark.
5. a flatboat formerly used on the Mississippi River and its tributaries.
6. Naut. See life car.
7. Archaic. a chest or box.
[bef. 850; ME ark(e), erke, OE arc, earc(e) (cf. OFris erke, arke, D ark, OHG, Goth arka, ON ork) < L arca chest, coffer, deriv. of arcere to safeguard, c. Hittite hark- hold, possess]


Ark.
Arkansas.


Arkadelphia
/ahr'keuh del"fee euh/, n.
a city in central Arkansas. 10,005.


Arkansas
—Arkansan /ahr kan"zeuhn/, Arkansian /ahr kan"zee euhn/, n., adj.
/ahr"keuhn saw'/; also for 2 /ar kan"zeuhs/, n.
1. state in S central United States; 2,285,513. 53,103 sq. mi. (137,537 sq. km). Cap.: Little Rock. Abbr.: AR (for use with zip code), Ark.
2. a river flowing E and SE from central Colorado into the Mississippi in SE Arkansas. 1450 mi. (2335 km) long.


Arkansas City
/ahr kan"zeuhs/
a city in S Kansas. 13,201.


Arkansas toothpick
Slang.
a bowie knife or similar sharp knifelike implement.


Arkansawyer
/ahr"keuhn saw'yeuhr, -soy'euhr/, n. Informal.
an Arkansan.
[1905-10, Amer.; ARKANSAS + -YER, with s respelled as y on model of SAWYER]


Arkhangelsk
/urdd khahn"gyilsk/, n.
Russian name of Archangel.


Arkie
/ahr"kee/, n. Often Disparaging.
a migrant worker originally from Arkansas.
[1925-30; ARK(ANSAS) + -IE]


ark of the covenant
ark (def. 2).


arkose
—arkosic, adj.
/ahr"kohs/, n.
a granular sedimentary rock composed of quartz and feldspar or mica; a feldspathic sandstone.
[1830-40; < F]


ark shell
any marine bivalve of the family Arcidae, esp. of the genus Arca, characterized by a heavy shell with a toothed hinge and a deep, boatlike inner surface.
[1850-55]


arkwright
/ahrk"ruyt'/, n.
a maker of chests, boxes, or coffers.
[ARK + WRIGHT]


Arkwright
/ahrk"ruyt'/, n.
Sir Richard, 1732-92, English inventor of the spinning jenny.


arkwright furniture
late medieval English furniture of simple construction.


ARL
Association of Research Libraries.


Arlberg
/ahrddl"berddk'/, n.
1. a mountain pass in W Austria. 5946 ft. (1812 m) high.
2. a tunnel beneath this pass.


Arleen
/ahr leen"/, n.
a female given name.


Arlen
/ahr"leuhn/, n.
1. Harold (Hymen Arluck), born 1905, U.S. songwriter.
2. Michael (Dikran Kouyoumdjian), 1895-1956, English novelist, born in Bulgaria.
3. a male given name.


Arlene
/ahr leen"/, n.
a female given name.


Arles
/ahrlz/; Fr. /annrddl/, n.
a city in SE France, on the Rhone River: Roman ruins. 50,345.


Arlington
/ahr"ling teuhn/, n.
1. a county in NE Virginia, opposite Washington, D.C.: national cemetery. 152,599.
2. a city in N Texas. 160,123.
3. a city in E Massachusetts. 48,219.
4. a town in SE New York. 11,305.


Arlington Heights
a city in NE Illinois, near Chicago. 66,116.


Arlington National Cemetery
a national cemetery located in Arlington, Virginia, across the Potomac from Washington, D.C.: site of the Tomb of the Unknown Soldier.


Arliss
/ahr"lis/, n.
George, 1868-1946, English actor.


arm
arm1
—armed, adj. —armlike, adj.
/ahrm/, n.
1. the upper limb of the human body, esp. the part extending from the shoulder to the wrist.
2. the upper limb from the shoulder to the elbow.
3. the forelimb of any vertebrate.
4. some part of an organism like or likened to an arm.
5. any armlike part or attachment, as the tone arm of a phonograph.
6. a covering for the arm, esp. a sleeve of a garment: the arm of a coat.
7. an administrative or operational branch of an organization: A special arm of the government will investigate.
8. Naut. any of the curved or bent pieces of an anchor, terminating in the flukes. See diag. under anchor.
9. an armrest.
10. an inlet or cove: an arm of the sea.
11. a combat branch of the military service, as the infantry, cavalry, or field artillery.
12. power; might; strength; authority: the long arm of the law.
13. Typography. either of the extensions to the right of the vertical line of a K or upward from the vertical stem of a Y.
14. an arm and a leg, a great deal of money: Our night on the town cost us an arm and a leg.
15. arm in arm, with arms linked together or intertwined: They walked along arm in arm.
16. at arm's length, not on familiar or friendly terms; at a distance: He's the kind of person you pity but want to keep at arm's length.
17. in the arms of Morpheus, asleep: After a strenuous day, he was soon in the arms of Morpheus.
18. on the arm, Slang. free of charge; gratis: an investigation of policemen who ate lunch on the arm.
19. put the arm on, Slang.
a. to solicit or borrow money from: She put the arm on me for a generous contribution.
b. to use force or violence on; use strong-arm tactics on: If they don't cooperate, put the arm on them.
20. twist someone's arm, to use force or coercion on someone.
21. with open arms, cordially; with warm hospitality: a country that receives immigrants with open arms.
[bef. 900; ME; OE earm; c. Goth arms, ON armr, OFris erm, D, OS, OHG arm (G Arm) arm; L armus, Serbo-Croatian rame, ràmo shoulder; akin to Skt irmá, Avestan arama-, OPruss irmo arm; not akin to L arma ARM2]
arm2
—armless, adj.
/ahrm/, n.
1. Usually, arms. weapons, esp. firearms.
2. arms, Heraldry. the escutcheon, with its divisions, charges, and tinctures, and the other components forming an achievement that symbolizes and is reserved for a person, family, or corporate body; armorial bearings; coat of arms.
3. bear arms,
a. to carry weapons.
b. to serve as a member of the military or of contending forces: His religious convictions kept him from bearing arms, but he served as an ambulance driver with the Red Cross.
4. take up arms, to prepare for war; go to war: to take up arms against the enemy.
5. under arms, ready for battle; trained and equipped: The number of men under arms is no longer the decisive factor in warfare.
6. up in arms, ready to take action; indignant; outraged: There is no need to get up in arms over such a trifle.
v.i.
7. to enter into a state of hostility or of readiness for war.
v.t.
8. to equip with weapons: to arm the troops.
9. to activate (a fuze) so that it will explode the charge at the time desired.
10. to cover protectively.
11. to provide with whatever will add strength, force, or security; support; fortify: He was armed with statistics and facts.
12. to equip or prepare for any specific purpose or effective use: to arm a security system; to arm oneself with persuasive arguments.
13. to prepare for action; make fit; ready.
[1200-50 for v.; 1300-50 for n.; (v.) ME armen < AF, OF armer < L armare to arm, v. deriv. of arma (pl.) tools, weapons (not akin to ARM1); (n.) ME armes (pl.) << L arma, as above]
Syn. 12. outfit.
Ant. 9. deactivate, disarm.


ARM
adjustable-rate mortgage.


Arm
Armenian.


Arm.
1. Armenian.
2. Armorican.


Ar.M.
Master of Architecture.
[ < NL Architecturae Magister]


Armada
/ahr mah"deuh, -may"-/, n.
1. Also called Invincible Armada, Spanish Armada. the fleet sent against England by Philip II of Spain in 1588. It was defeated by the English navy and later dispersed and wrecked by storms.
2. (l.c.) any fleet of warships.
3. (l.c.) a large group or force of vehicles, airplanes, etc.: an armada of transport trucks.
[1525-35; < Sp < L armata armed forces, neut. pl. of ARMATUS (ptp. of armare to equip with arms). See ARM2, -ATE1]


Armada chest
an iron or iron-bound strongbox of the 17th or 18th century.


armadillo
/ahr'meuh dil"-oh/, n., pl. armadillos.
any of several burrowing, chiefly nocturnal mammals constituting the family Dasypodidae, ranging from the southern U.S. through South America, having strong claws and a jointed protective covering of bony plates: used in certain areas for food.
[1570-80; < Sp, equiv. to armad(o) armed ( < L armatus; see ARM2, -ATE1) + -illo < L -illus dim. suffix]


Armageddon
/ahr'meuh ged"n/, n.
1. the place where the final battle will be fought between the forces of good and evil (probably so called in reference to the battlefield of Megiddo. Rev. 16:16).
2. the last and completely destructive battle: The arms race can lead to Armageddon.
3. any great and crucial conflict.


Armagh
/ahr mah"/, n.
1. a county in S Northern Ireland. 133,969; 489 sq. mi. (1267 sq. km). Co. seat: Armagh.
2. an administrative district in this county. 46,850; 261 sq. mi. (676 sq. km).


Armagnac
/ahr'meuhn yak"/; Fr. /annrdd mah nyannk"/, n.
a dry brandy distilled in the district of Armagnac in SW France.
[1840-50]


armament
/ahr"meuh meuhnt/, n.
1. the arms and equipment with which a military unit or military apparatus is supplied.
2. a land, sea, or air force equipped for war.
3. armor (def. 5).
4. Usually, armaments. military strength collectively: the armaments race; a country without armaments.
5. the process of equipping or arming for war.
[1690-1700; < L armamenta fittings, equiv. to arma(re) to fit out (see ARM2) + -menta (pl.) -MENT]


armamentarium
/ahr'meuh meuhn tair"ee euhm, -men-/, n., pl. armamentaria /-tair"ee euh/.
1. the aggregate of equipment, methods, and techniques available to one for carrying out one's duties: The stethescope is still an essential part of the physician's armamentarium.
2. a fruitful source of devices or materials available or used for an undertaking: The new arts center is an armamentarium for creative activity.
[1855-60; < L armamentarium armory, equiv. to armament(a) (see ARMAMENT) + -arium -ARIUM]


Armand
/ahr"meuhnd/; Fr. /annrdd mahonn"/, n.
a male given name, French form of Herman.


armarian
/ahr mair"ee euhn/, n. Hist.
a monk in charge of the library and scriptorium in a monastery.
[1840-50; < ML armari(us), equiv. to armari(a) library, orig. neut. pl., deriv. of L armarium (see ARMARIUM) + -AN]


armarium
/ahr mair"ee euhm/, n., pl. armaria /-mair"ee euh/.
ambry (def. 1).
[ < L: cupboard, safe, equiv. to arm(a) weapons, tools + -arium -ARIUM]


armature
/ahr"meuh cheuhr/, n.
1. armor.
2. Biol. the protective covering of an animal or plant, or any part serving for defense or offense.
3. Elect.
a. the part of an electric machine that includes the main current-carrying winding and in which the electromotive force is induced.
b. the pivoted part of an electric device, as a buzzer or relay, that is activated by a magnetic field.
c. the iron or steel applied across the poles of a permanent magnet to close it, or across the poles of an electromagnet to transmit a mechanical force. See illus. under electromagnet.
4. Sculpture. a skeletal framework built as a support on which a clay, wax, or plaster figure is constructed.
[1535-45; ( < MF) < L armatura an outfit, armor, equiv. to armat(us) equipped (see ARM2, -ATE1) + -ura -URE]


armature reaction
Elect.
a change in the magnetic field of a dynamo caused by the magnetic field induced by the current flowing through the armature.


Armavir
/ahr'meuh vear"/; Russ. /urdd mu vyeerdd"/, n.
a city in the SW Russian Federation, E of Krasnodar. 162,000.


armband
/ahrm"band'/, n.
a fabric band worn around the upper arm as a badge or symbol; brassard.
[1790-1800; ARM1 + BAND2]


arm candy
Slang. a very attractive person who accompanies someone on a date, as to a public event, but is not romantically involved with that person.
[1990-95]


armchair
/ahrm"chair'/, n.
1. a chair with sidepieces or arms to support a person's forearms or elbows.
adj.
2. theorizing without the benefit of practical experience: an armchair football coach.
3. participating or experiencing indirectly or vicariously: an armchair traveler.
[1625-35; ARM1 + CHAIR]


armed
/ahrmd/, adj.
1. bearing firearms; having weapons: a heavily armed patrol.
2. maintained by arms: armed peace.
3. involving the use of weapons: armed conflict.
4. equipped: The students came armed with their pocket calculators.
5. (esp. of an animal) covered protectively, as by a shell.
6. fortified; made secure: Armed by an inveterate optimism, he withstood despair.
7. (of an artillery shell, bomb, missile, etc.) having the fuze made operative.
[1250-1300; ME; see ARM2, -ED2]


armed bullhead
pogge.


armed forces
military, naval, and air forces, esp. of a nation or of a number of nations. Also called armed services.
[1685-95]


Armed Forces Day
the third Saturday in May, observed in some areas of the U.S. as a holiday in honor of all branches of the armed forces.
[1965-70]


armed neutrality
military preparedness without commitment, esp. as the expressed policy of a neutral nation in wartime; readiness to counter with force an invasion of rights by any belligerent power.
[1770-80]


armed robbery
a robbery in which the robber is armed with a dangerous weapon.
[1975-80]


Armen.
Armenian.


Armenia
/ahr mee"nee euh, -meen"yeuh/; for 3 also Sp. /ahrdd me"nyah/, n.
1. an ancient country in W Asia: now divided between Armenia, Turkey, and Iran.
2. Also called, Armenian Republic. a republic in Transcaucasia, S of Georgia and W of Azerbaijan. 3,465,611; ab. 11,500 sq. mi. (29,800 sq. km). Cap.: Yerevan.
3. a city in W central Colombia. 135,615.


Armenian
/ahr mee"nee euhn, -meen"yeuhn/, adj.
1. of or pertaining to Armenia, its inhabitants, or their language.
n.
2. a native of Armenia.
3. the language of the Armenians, an Indo-European language written in a distinctive script dating from the 5th century. Abbr.: Arm
[1710-20; ARMENI(A) + -AN]


Armenian Church
a Monophysite church organized in 1899 in the U.S. Also called Armenian Apostolic Church.


Armentières
/annrdd mahonn tyerdd"/; Eng. /ahr'meuhn tearz", -tyair"/, n.
a city in extreme N France: World War I battles 1914, 1918. 27,473.


armet
/ahr"met/, n. Armor.
a completely enclosed helmet having a visor and hinged cheek pieces fastened under the chin. Cf. close helmet.
[1500-10; < MF, equiv. to arme ARM2 + -et -ET]


armful
/ahrm"fool'/, n., pl. armfuls.
1. as much as a person can hold or carry in an arm or both arms.
2. Informal. a girl or woman with a well-rounded figure.
3. Informal. an obstreperous child; handful.
[1570-80; ARM1 + -FUL]
Usage. 1. See -ful.


armguard
/ahrm"gahrd'/, n.
1. a band of leather or other material worn about the wrist or lower part of the arm for protection and support.
2. Archery. bracer2.
[ARM1 + GUARD]


armhole
/ahrm"hohl'/, n.
an opening in a garment, for the arm.
[1275-1325; ME arm-hol armpit. See ARM1, HOLE]


armiger
—armigeral /ahr mij"euhr euhl/, adj.
/ahr"mi jeuhr/, n.
1. a person entitled to armorial bearings.
2. an armorbearer to a knight; a squire.
[1755-65; < ML: squire, L: armorbearer (n.), armorbearing (adj.), equiv. to armi- (comb. form of arma ARM2) + -ger bearing, base of gerere to carry, wear]


armigerous
/ahr mij"euhr euhs/, adj.
bearing or entitled to use a coat of arms.
[1725-35; ARMIGER + -OUS]


armill
/ahr"mil/, n.
a garment resembling a stole, worn by a British king at his coronation.
Also, armil, armilla.
[1425-75; late ME armille bracelet < MF < L armilla. See ARMILLARY]


armilla
/ahr mil"euh/, n., pl. armillae /-mil"ee, -mil"uy/, armillas.
armill.


armillaria root rot
/ahr'meuh lair"ee euh/
a widespread rot caused by the honey mushroom, Armillariella mellea, seriously damaging to the roots of various hardwoods, conifers, and other trees.
[ < NL Armillaria an earlier name for the genus, equiv. to L armill(a) bracelet (referring to the braceletlike frill on such mushrooms; see ARMILLARY) + -aria, fem. of -arius -ARY]


armillary
/ahr"meuh ler'ee, ahr mil"euh ree/, adj.
consisting of hoops or rings.
[1655-65; < L armill(a) bracelet, hoop (arm(us) shoulder (see ARM1) + -illa dim. suffix) + -ARY]


armillary sphere
Astron.
an ancient instrument consisting of an arrangement of rings, all of which are circles of the same sphere, used to show the relative positions of the celestial equator, ecliptic, and other circles on the celestial sphere.
[1550-60]


arming chest
a chest for holding armor and weapons.


Arminianism
—Arminian, adj., n.
/ahr min"ee euh niz'euhm/, n. Theol.
the doctrinal teachings of Jacobus Arminius or his followers, esp. the doctrine that Christ died for all people and not only for the elect. Cf. Calvinism (def. 1).
[1610-20; J. ARMINI(US) + -AN + -ISM]


Arminius
/ahr min"ee euhs/, n.
1. (Hermann) 17? B.C.-A.D. 21, Germanic hero who defeated Roman army A.D. 9.
2. Jacobus /jeuh koh"beuhs/, (Jacob Harmensen), 1560-1609, Dutch Protestant theologian.


armipotent
/ahr mip"euh tnt/, adj. Archaic.
strong in battle.
[1350-1400; < L armipotent- (s. of armipotens potent in arms). See ARM2, -I-, POTENT]


armistice
/ahr"meuh stis/, n.
a temporary suspension of hostilities by agreement of the warring parties; truce: World War I ended with the armistice of 1918.
[1655-65; < F < ML armistitium, equiv. to L armi- (comb. form of arma ARM2) + -stitium a stopping (stit- (var. s. of sistere to stop; see STAND) + -ium -IUM)]


Armistice Day
former name of Veterans Day.
[1915-20]


Armitage
/ahr"mi tij/, n.
Kenneth, born 1916, English sculptor.


armless
—armlessness, n.
/ahrm"lis/, adj.
lacking an arm or arms: The Venus de Milo is an armless statue.
[1350-1400; ME; see ARM1, -LESS]


armlet
/ahrm"lit/, n.
1. an ornamental band worn on the arm, esp. a bracelet worn high on the arm, rather than on the wrist.
2. a little inlet or arm: an armlet of the sea.
[1525-35; ARM1 + -LET]


armload
/ahrm"lohd'/, n.
Chiefly Midland U.S. armful (def. 1).
[ARM1 + LOAD]


armlock
/ahrm"lok'/, n.
any hold in which a wrestler's arm is rendered immobile, often by the opponent twisting the arm.
[1900-05; ARM1 + LOCK1]


armoire
/ahrm wahr", ahrm"wahr/, n.
a large wardrobe or movable cupboard, with doors and shelves.
[1565-75; < MF; OF b. armaire and aumoire AMBRY]


armor
—armorless, adj.
/ahr"meuhr/, n.
1. any covering worn as a defense against weapons.
2. a suit of armor.
3. a metallic sheathing or protective covering, esp. metal plates, used on warships, armored vehicles, airplanes, and fortifications.
4. mechanized units of military forces, as armored divisions.
5. Also called armament. any protective covering, as on certain animals, insects, or plants.
6. any quality, characteristic, situation, or thing that serves as protection: A chilling courtesy was his only armor.
7. the outer, protective wrapping of metal, usually fine, braided steel wires, on a cable.
v.t.
8. to cover or equip with armor or armor plate.
Also, esp. Brit., armour.
[1250-1300; ME armo(u)r, armure < AF armour(e), armure OF armëure < L armatura ARMATURE; assimilated, in ME and AF, to nouns ending in -our -OR2]


armorbearer
/ahr"meuhr bair'euhr/, n.
a male attendant bearing the armor or arms of a warrior or knight.
[1605-15; ARMOR + BEARER]


armor-clad
/ahr"meuhr klad'/, adj.
covered with armor.
[1860-65; ARMOR + CLAD]


armored
/ahr"meuhrd/, adj.
1. protected by armor or armor plate.
2. provided with or using armored equipment, as tanks or armored cars: an armored unit; an armored patrol.
[1595-1605; ARMOR + -ED3]


armored cable
electric cable covered by a protective metallic wrapping.
[1895-1900]


armored car
1. an armorplated truck with strong locks and doors, and usually portholes for guards to shoot through, for transporting money and valuables, as to and from banks.
2. a military combat and reconnaissance vehicle with wheels, light armor, and usually machine guns.
[1910-15]


armored dinosaur
ankylosaur.


armored personnel carrier
a tracked military vehicle with a steel or aluminum hull used to transport troops in combat and usually fitted with light armament. Abbr.: APC


armored rope
rope made of wire-wrapped hempen strands that is used in salvage work.


armored scale
any of numerous insects constituting the family Diaspididae, the largest group of scale insects, which includes many important pests of various trees and shrubs, as the San Jose scale.
[1900-05]


armorer
/ahr"meuhr euhr/, n.
1. a maker or repairer of arms or armor.
2. a person who manufactures, repairs, or services firearms.
3. an enlisted person in charge of the upkeep of small arms, machine guns, ammunition, and the like.
[1350-1400; ME; r. ME armurer < AF, OF armurier. See ARMOR, -ER2]


armorial
/ahr mawr"ee euhl, -mohr"-/, adj.
1. of or pertaining to heraldry or heraldic bearings.
2. bearing a coat or coats of arms: a set of armorial china.
n.
3. a book containing heraldic bearings and devices.
[1570-80; ARMORY + -AL1]


Armorica
/ahr mawr"i keuh, -mor"-/, n.
an ancient region in NW France, corresponding generally to Brittany.


Armorican
/ahr mawr"i keuhn, -mor"-/, adj.
1. of or pertaining to Armorica.
n.
2. a native of Armorica.
3. Breton (def. 2). Also Armoric.
[ARMORIC(A) + -AN]


armorist
/ahr"meuhr ist/, n.
a person who is an expert at heraldry.
[1580-90; ARMOR + -IST]


armorize
/ahr"meuh ruyz'/, v.t., armorized, armorizing.
to equip with armor or other protective devices: to armorize a car with bulletproof glass.
[‡1975-80; ARMOR + -IZE]


armor-piercing
/ahr"meuhr pear'sing/, adj.
(of bullets, artillery shells, etc.) designed especially for piercing armor.
[1895-1900]


armor plate
—armorplated, adj.
a plate or plating of specially hardened steel used to cover warships, tanks, aircraft, fortifications, etc., to protect them from enemy fire.
Also, armor plating.
[1860-65]


armory
/ahr"meuh ree/, n., pl. armories.
1. a storage place for weapons and other war equipment.
2. a building that is the headquarters and drill center of a military unit.
3. a place where arms and armor are made; an armorer's shop; arsenal.
4. Heraldry. the art of blazoning arms.
5. heraldry.
6. arms or armor collectively.
7. Archaic. heraldic bearings or arms.
[1300-50; ME armerie, armur(i)e < MF armoierie, equiv. to OF armoi(er) to bear arms (deriv. of armes ARM2) + -erie -ERY]


Armory Show
an international art show held in a New York City armory in 1913: considered a landmark in the public and critical acceptance of modern art.


armour
/ahr"meuhr/, n. Chiefly Brit.
armor.
Usage. See -our.


Armour
/ahr"meuhr/, n.
Philip Danforth /dan"fawrth, -fohrth/, 1832-1901, U.S. meat-packing industrialist.


armpad
/ahrm"pad'/, n.
a small cushion forming part of the arm of a chair, sofa, or the like. Also called manchette.
[ARM1 + PAD1]


armpatch
/ahrm"pach'/, n.
an insignia, badge, slogan, or the like sewn on the sleeve of a uniform shirt or jacket or affixed to an armband to indicate one's affiliation, sponsorship, rank, etc.
[ARM1 + PATCH1]


armpit
/ahrm"pit'/, n.
the hollow under the arm at the shoulder; axilla.
[1300-50; ME; see ARM1, PIT1]


armrest
/ahrm"rest'/, n.
a projecting, often padded support for the forearm, as at the side of a chair or sofa or between seats in a theater, car, or airplane. Also called arm.
[1885-90; ARM1 + REST1]


Arms and the Man
a comedy (1898) by G. B. Shaw.


arms control
1. any plan, treaty, or agreement to limit the number, size, or type of weapons or armed forces of the participating nations.
2. the measures taken to limit the weapons systems or armed forces.


armscye
/ahrm"suy, -zuy/, n.
the armhole opening in a garment.
Also, armseye /ahrmz"uy'/.
[ARM1 + scye armhole (orig. Scot, Ulster dial. s(e)y, sie, of uncert. orig.); reanalyzed by folk etym. as "arm's eye"]


arm's-length
/ahrmz"lengkth', -length'/, adj.
not closely or intimately connected or associated; distant; remote: an arm's-length relationship.
[1645-55]


arms race
competition between countries to achieve superiority in quantity and quality of military arms.
[1935-40]


armstand dive
/ahrm"stand'/
a dive starting from a handstand at the end of a springboard or a platform with the diver's back to the water.
[‡1975-80; ARM1 + STAND]


Armstrong
/ahrm"strawng'/, n.
1. (Daniel) Louis ("Satchmo"), 1900-71, U.S. jazz trumpeter and bandleader.
2. Edwin Howard, 1890-1954, U.S. electrical engineer and inventor: developed frequency modulation.
3. Henry (Henry Jackson), 1912-88, U.S. boxer: world featherweight champion 1937-38; world lightweight champion 1938-39; world welterweight champion 1938-40.
4. Neil A., born 1930, U.S. astronaut: first person to walk on the moon, July 20, 1969.


arm-twist
—arm-twister, n.
/ahrm"twist'/, v.t.
to subject to arm-twisting: The unions arm-twisted the government into negotiating by threatening widespread strikes.
[back formation from ARM-TWISTING]


arm-twisting
/ahrm"twis'ting/, n.
the use of threat, coercion, or other forms of pressure and persuasion to achieve one's purpose: It took a lot of arm-twisting but he finally agreed to work this weekend.
Also, armtwisting.
[1945-50]


armure
/ahr"myeuhr/, n.
a woolen or silk fabric woven with a small, raised pattern.
[1875-80; < F. See ARMOR]


arm-wrestle
—arm wrestler.
/ahrm"res'euhl/, v.t., v.i., arm-wrestled, arm-wrestling.
to engage in arm wrestling.


arm wrestling
a form of wrestling in which two opponents, usually facing each other across a table, rest their right or left elbows on the table and, placing their corresponding forearms upward and parallel, grip each other's hand, the object being to force the opponent's hand down so that it touches the table. Also, arm-wrestling. Also called Indian wrestling.


army
/ahr"mee/, n., pl. armies.
1. the military forces of a nation, exclusive of the navy and in some countries the air force.
2. (in large military land forces) a unit consisting typically of two or more corps and a headquarters.
3. a large body of persons trained and armed for war.
4. any body of persons organized for any purpose: an army of census takers.
5. a very large number or group of something; a great multitude; a host: the army of the unemployed.
[1350-1400; ME armee < MF < L armata. Cf. ARMADA]


Army Air Forces
U.S. Army.
a unit comprising almost all aviation, with its personnel, equipment, etc.: it became part of the Air Force on July 26, 1947.


army ant
any of the chiefly tropical ants of the suborder Dorylinae that travel in vast swarms, preying mainly on other insects. Also called driver ant, legionary ant.
[1870-75]


army brat
Informal.
the child of an army officer or enlisted person, esp. one who has grown up on army bases or in military communities.


army corps
corps (def. 1b).
[1840-50]


army cutworm
the larva of a noctuid moth, Chorizagrotis auxiliaris, that is a pest of wheat and alfalfa in the Plains states.


army-navy store
/ahr"mee nay"vee/
a retail store selling a stock of surplus army, naval, and other military apparel and goods, often at bargain rates.
[1945-50]


army of occupation
an army occupying conquered territory to maintain order and to ensure the carrying out of peace or armistice terms.


Army of the Potomac
U.S. Hist.
1. Union forces, trained and organized by Gen. George B. McClellan, that guarded Washington, D.C., against a Confederate invasion across the Potomac and fought battles in the eastern sector during the Civil War.
2. Confederate forces from the Alexandria, Potomac, and Shenandoah districts from mid-1861 to mid-1862: later known as Army of Northern Virginia.


Army of the United States
the army or armies referred to in the U.S. Constitution, esp. consisting of the Regular Army, National Guard, and Army Reserve. Cf. United States Army.


armyworm
/ahr"mee werrm'/, n.
1. the caterpillar of a noctuid moth, Pseudaletia unipuncta, that often travels in large numbers over a region, destroying crops of wheat, corn, etc.
2. any of the larvae of several related moths having similar habits.
[1735-45, Amer.; ARMY + WORM]


arnatto
/ahr nat"oh, -nah"toh/, n., pl. arnattos.
annatto (def. 2).


Arndt
/ahrnt/, n.
Ernst Moritz /erddnst moh"rddits/, 1769-1860, German poet and historian.


Arne
/ahrn/, n.
Thomas Augustine, 1710-78, English composer of operas and songs.


Arnel
/ahr nel"/, Trademark.
a brand of fiber manufactured from cellulose triacetate.


Arnhem
/ahrn"hem, ahr"neuhm/, n.
a city in the central Netherlands, on the Rhine River: World War II battle 1944. 128,717.


Arnhem Land
/ahr"neuhm/
a region in N Northern Territory, Australia: site of Aborigine reservation. Also, Arnhemland.


arnica
/ahr"ni keuh/, n.
1. any composite plant of the genus Arnica, having opposite leaves and yellow flower heads.
2. a tincture of the flowers of A. montana, of Europe, and other species of Arnica, formerly used as an external application in sprains and bruises.
[1745-55; < NL < ?]


Arno
/ahr"noh/; for 2 also It. /ahrdd"naw/, n.
1. Peter (Curtis Arnoux Peters), 1904-68, U.S. cartoonist and author.
2. a river flowing W from central Italy to the Ligurian Sea. 140 mi. (225 km) long.


Arnold
/ahr"nld/, n.
1. Benedict, 1741-1801, American general in the Revolutionary War who became a traitor.
2. Sir Edwin, 1832-1904, English poet and journalist.
3. Henry H. ("Hap"), 1886-1950, U.S. general.
4. Matthew, 1822-88, English essayist, poet, and literary critic.
5. his father, Thomas, 1795-1842, English clergyman, educator, historian, and writer.
6. Thurman Wesley /therr"meuhn/, 1891-1969, U.S. lawyer and writer.
7. a town in E Missouri. 19,141.
8. a male given name: from Germanic words meaning "eagle" and "power."


Arnoldson
/ahr"nld seuhn/; Sw. /ahrdd"noold sawn'/, n.
Klas Pontus /klahs pawn"teuhs/, 1844-1916, Swedish author and politician: Nobel peace prize 1908.


Arnulf
/ahr"noolf/, n.
A.D. 850?-899, emperor of the Holy Roman Empire 887-899: crowned 896.


aroid
/ar"oyd, air"-/, Bot.
adj.
1. araceous.
n.
2. any plant of the arum family.
[1875-80; AR(UM) + -OID]


aroint
/euh roynt"/, imperative verb. Obs.
begone: Aroint thee, varlet!
[1595-1605; of uncert. orig.]


aroma
/euh roh"meuh/, n.
1. an odor arising from spices, plants, cooking, etc., esp. an agreeable odor; fragrance.
2. (of wines and spirits) the odor or bouquet.
3. a pervasive characteristic or quality.
[1175-1225; < L < Gk: spice; r. ME aromat < OF < L aromat- (s. of aroma)]
Syn. 1. See perfume.


aromatherapy
/euh roh'meuh ther"euh pee/, n.
1. the use of fragrances to affect or alter a person's mood or behavior.
2. treatment of facial skin by the application of fragrant floral and herbal substances.
[1945-50]


aromatic
—aromatically, adv. —aromaticness, n.
/ar'euh mat"ik/, adj.
1. having an aroma; fragrant or sweet-scented; odoriferous.
2. Chem. of or pertaining to an aromatic compound or compounds.
n.
3. a plant, drug, or medicine yielding a fragrant aroma, as sage or certain spices and oils.
4. See aromatic compound.
[1325-75; ME aromatyk ( < MF) < LL aromaticus < Gk aromatikós. See AROMA, -IC]


aromatic compound
Chem.
an organic compound that contains one or more benzene or equivalent heterocyclic rings: many such compounds have an agreeable odor.
[1865-70]


aromaticity
/ar'euh meuh tis"i tee, euh roh'meuh-/, n.
1. the quality or state of being aromatic.
2. Chem. the property of being or resembling any of the aromatic compounds.
[AROMATIC + -ITY]


aromatic spirits of ammonia
Pharm.
a nearly colorless liquid containing ammonia, ammonium carbonate, alcohol, and aromatic oils, used orally as an antacid and carminative and, by inhalation, as a stimulant in the treatment of faintness.
Also, aromatic spirit of ammonia.


aromatization
/euh roh'meuh teuh zay"sheuhn/, n. Chem.
the conversion of aliphatic or alicyclic compounds to aromatic hydrocarbons.
[1595-1605; ( < F) < ML aromatization- (s. of aromatizatio); see AROMATIZE, -ATION]


aromatize
—aromatizer, n.
/euh roh"meuh tuyz'/, v.t., aromatized, aromatizing.
to make aromatic or fragrant.
Also, esp. Brit., aromatise.
[1400-50; late ME ( < MF) < LL aromatizare < Gk aromatízein to spice. See AROMA, -IZE]


Aron
/air"euhn, ar"-/, n.
a male given name.


Aron Kodesh
Seph. /ah rddawn" kaw"desh/; Ashk. /awrdd"ohn koh"desh/, Hebrew.
See Holy Ark.


Aroostook
/euh roohs"took, -tik/, n.
a river flowing NE from N Maine to the St. John River. 140 mi. (225 km) long.


arose
/euh rohz"/, v.
pt. of arise.


around
/euh rownd"/, adv.
1. in a circle, ring, or the like; so as to surround a person, group, thing, etc.: The crowd gathered around.
2. on all sides; about: His land is fenced all around.
3. in all directions from a center or point of reference: He owns the land for miles around.
4. in a region or area neighboring a place: all the country around.
5. in circumference: The tree was 40 inches around.
6. in a circular or rounded course: to fly around and around.
7. through a sequence or series, as of places or persons: to show someone around.
8. through a recurring period, as of time, esp. to the present or a particular time: when spring rolls around again.
9. by a circuitous or roundabout course: The driveway to the house goes around past the stables.
10. to a place or point, as by a circuit or circuitous course: to get around into the navigable channel.
11. with a rotating course or movement: The wheels turned around.
12. in or to another or opposite direction, course, opinion, etc.: Sit still and don't turn around. After our arguments, she finally came around.
13. back into consciousness: The smelling salts brought her around.
14. in circulation, action, etc.; about: He hasn't been around lately. The play has been around for years. When will she be up and around?
15. somewhere near or about; nearby: I'll be around if you need me.
16. to a specific place: He came around to see me.
17. been around, having had much worldly experience: He's been around and isn't likely to be taken in.
prep.
18. about; on all sides; encircling; encompassing: a halo around his head.
19. so as to encircle, surround, or envelop: to tie paper around a package.
20. on the edge, border, or outer part of: a skirt with fringe around the bottom.
21. from place to place in; about: to get around town.
22. in all or various directions from: to look around one.
23. in the vicinity of: the country around Boston.
24. approximately; about: It's around five o'clock.
25. here and there in: There are many cafés around the city.
26. somewhere in or near: to stay around the house.
27. to all or various parts of: to wander around the country.
28. so as to make a circuit about or partial circuit to the other side of: to go around the lake; to sail around a cape.
29. reached by making a turn or partial circuit about: the church around the corner.
30. so as to revolve or rotate about a center or axis: the earth's motion around its axis.
31. personally close to: Only the few advisers around the party leader understood his real motives.
32. so as to get by a difficulty: They got around the lack of chairs by sitting on the floor.
33. so as to have a foundation in: The novel is built around a little-known historical event.
[1250-1300; ME around(e). See A-1, ROUND]


around-the-clock
/euh rownd"dheuh klok"/, adj.
continuing without pause or interruption: an around-the-clock guard on the prisoner. Also, round-the-clock.
[1940-45]


arouse
—arousability, n. —arousable, adj. —arousal /euh row"zeuhl/, n. —arouser, n.
/euh rowz"/, v., aroused, arousing.
v.t.
1. to stir to action or strong response; excite: to arouse a crowd; to arouse suspicion.
2. to stimulate sexually.
3. to awaken; wake up: The footsteps aroused the dog.
v.i.
4. to awake or become aroused: At dawn the farmers began to arouse.
[1585-95; A-3 + ROUSE1, modeled on ARISE]
Syn. 1. animate; inspirit, inspire; incite, provoke, instigate; stimulate, kindle, fire.
Ant. 1. calm.


Arp
/ahrp/, n.
1. Bill, pen name of Charles Henry Smith.
2. Hans /hahns/ or Jean /zhahonn/, 1888?-1966, French painter and sculptor.


ARP
Stock Exchange. adjustable-rate preferred.


Árpád
/ahrdd"pahd/, n.
died A.D. 907, Hungarian national hero.


arpeggiate
/ahr pej"ee ayt'/, v.t., arpeggiated, arpeggiating. Music.
to sound the notes of (a chord) in succession.
[ARPEGGI(O) + -ATE]


arpeggiation
/ahr pej'ee ay"sheuhn/, n.
the writing or playing of arpeggios.
[1885-90; ARPEGGI(O) + -ATION]


arpeggio
—arpeggiated, arpeggioed, adj.
/ahr pej"ee oh', -pej"oh/, n., pl. arpeggios. Music.
1. the sounding of the notes of a chord in rapid succession instead of simultaneously.
2. a chord thus sounded. Also called broken chord.
[1735-45; < It: lit., a harping, n. deriv. of arpeggi(are) to play on the harp ( < Gmc; cf. OE hearpi(g)an to harp)]


arpent
/ahr"peuhnt/; Fr. /annrdd pahonn"/, n., pl. arpents /-peuhnts/; Fr. /-pahonn"/.
an old French unit of area equal to about one acre (0.4 hectare). It is still used in the province of Quebec and in parts of Louisiana.
[1570-80; < MF < L arepennis half-acre < Gaulish; akin to MIr airchenn unit of area]


Arpino
/ahr pee"noh/, n.
Gerald (Peter), born 1928, U.S. choreographer.


arquebus
/ahr"kweuh beuhs/, n., pl. arquebuses.
harquebus.


arquebusier
/ahr'kweuh beuh sear", -keuh-/, n.
harquebusier.


arr.
1. arranged.
2. arrangement.
3. arrival.
4. arrive; arrived.


arrack
/ar"euhk, euh rak"/, n.
any of various spirituous liquors distilled in the East Indies and other parts of the East and Middle East from the fermented sap of toddy palms, or from fermented molasses, rice, or other materials.
Also, arak.
[1595-1605; < Ar 'araq lit., sweat, juice; see RAKI]


arrah
/ar"euh/, interj. Irish.
(used as an expression of surprise or excitement.)
[ < Ir ara]


arraign
—arraigner, n.
/euh rayn"/, v.t.
1. to call or bring before a court to answer to an indictment.
2. to accuse or charge in general; criticize adversely; censure.
[1275-1325; ME arainen < AF arainer, OF araisnier, equiv. to a- A-5 + raisnier < VL *rationare to talk, reason; see RATIO]


arraignment
/euh rayn"meuhnt/, n.
1. an act of arraigning or the state of being arraigned.
2. a calling into question or a finding fault, esp. with respect to the value or virtue of something; critical examination.
[1400-50; late ME arainement < MF araisnement. See ARRAIGN, -MENT]


Arran
/ar"euhn/, n.
an island in SW Scotland, in the Firth of Clyde. 3705; 166 sq. mi. (430 sq. km).


arrange
—arrangeable, adj. —arranger, n.
/euh raynj"/, v., arranged, arranging.
v.t.
1. to place in proper, desired, or convenient order; adjust properly: to arrange books on a shelf.
2. to come to an agreement or understanding regarding: The two sides arranged the sale of the property.
3. to prepare or plan: to arrange the details of a meeting.
4. Music. to adapt (a composition) for a particular style of performance by voices or instruments.
v.i.
5. to make plans or preparations: They arranged for a conference on Wednesday.
6. to make a settlement; come to an agreement: to arrange with the coal company for regular deliveries.
[1325-75; ME arayngen < MF arangier, equiv. to a- A-5 + rangier to RANGE]
Syn. 1. array; group, sort, dispose; classify.


arrangement
/euh raynj"meuhnt/, n.
1. an act of arranging; state of being arranged.
2. the manner or way in which things are arranged: a tactful arrangement of the seating at dinner.
3. a final settlement; adjustment by agreement: The arrangement with the rebels lasted only two weeks.
4. Usually, arrangements. preparatory measures; plans; preparations: They made arrangements for an early departure.
5. something arranged in a particular way: a floral arrangement; the arrangement of chairs for the seminar.
6. Music.
a. the adaptation of a composition to voices or instruments, or to a new purpose.
b. a piece so adapted.
7. final arrangements, the planning or scheduling of funeral services and burial: Final arrangements are still pending.
[1720-30; < F; see ARRANGE, -MENT]


arrant
—arrantly, adv.
/ar"euhnt/, adj.
1. downright; thorough; unmitigated; notorious: an arrant fool.
2. wandering; errant.
[1350-1400; ME, var. of ERRANT]
Syn. 1. thoroughgoing, utter, confirmed, flagrant.


arras
arras1
—arrased, adj.
/ar"euhs/, n.
1. a rich tapestry.
2. a tapestry weave.
3. a wall hanging, as a tapestry or similar object.
4. Theat. a curtain suspended loosely across a stage and used as a backdrop or part of a stage setting.
[1375-1425; late ME, named after ARRAS]
arras2
/ahr"ahs/; Sp. /ahrdd"rddahs/, n. (used with a sing. v.)
a gift presented at marriage by a husband to his wife in consideration of her dowry.
[ < Sp: lit., earnest money. See EARNEST2]


Arras
/ar"euhs/; Fr. /ann rddahs"/, n.
a city in and capital of Pas-de-Calais, in N France: battles in World War I. 50,386.


Arrau
/euh row'/; Sp. /ahrdd rddow"/, n.
Claudio /klaw"dee oh'/; Sp. /klow"dhyaw/, 1903-91, Chilean pianist.


array
—arrayer, n.
/euh ray"/, v.t.
1. to place in proper or desired order; marshal: Napoleon arrayed his troops for battle.
2. to clothe with garments, esp. of an ornamental kind; dress up; deck out: She arrayed herself in furs and diamonds.
n.
3. order or arrangement, as of troops drawn up for battle.
4. military force, esp. a body of troops.
5. a large and impressive grouping or organization of things: He couldn't dismiss the array of facts.
6. regular order or arrangement; series: an array of figures.
7. a large group, number, or quantity of people or things: an impressive array of scholars; an imposing array of books.
8. attire; dress: in fine array.
9. an arrangement of interrelated objects or items of equipment for accomplishing a particular task: thousands of solar cells in one vast array.
10. Math., Statistics.
a. an arrangement of a series of terms according to value, as from largest to smallest.
b. an arrangement of a series of terms in some geometric pattern, as in a matrix.
11. Computers. a block of related data elements, each of which is usually identified by one or more subscripts.
12. Radio. See antenna array.
[1250-1300; ME arrayen < AF arayer, OF are(y)er < Gmc; cf. OE araedan to prepare, equiv. to a- A-3 + raede ready]
Syn. 1. arrange, range, order, dispose. 2. apparel, dress, attire; ornament, adorn, decorate. 3. disposition. 5. show, exhibit, exhibition. 8. raiment.


arrayal
/euh ray"euhl/, n.
1. an act of arraying.
2. something that is arrayed.
[1810-20; ARRAY + -AL2]


arrear
/euh rear"/, n.
1. Usually, arrears. the state of being behind or late, esp. in the fulfillment of a duty, promise, obligation, or the like.
2. Often, arrears. something overdue in payment; a debt that remains unpaid.
[1300-50; n. use of arrear (adv., now obs.), ME arere behind < MF << L ad retro. See AD-, RETRO-]


arrearage
/euh rear"ij/, n.
1. the state or condition of being in arrears.
2. Often, arrearages. arrears; amount or amounts overdue.
3. Archaic. a thing or part kept in reserve.
[1275-1325; ME arerage < OF. See ARREAR, -AGE]


arrenotoky
—arrenotokous, adj.
/ar'euh not"euh kee/, n.
arrhenotoky.


arrest
—arrestable, adj. —arrestment, n.
/euh rest"/, v.t.
1. to seize (a person) by legal authority or warrant; take into custody: The police arrested the burglar.
2. to catch and hold; attract and fix; engage: The loud noise arrested our attention.
3. to check the course of; stop; slow down: to arrest progress.
4. Med. to control or stop the active progress of (a disease): The new drug did not arrest the cancer.
n.
5. the taking of a person into legal custody, as by officers of the law.
6. any seizure or taking by force.
7. an act of stopping or the state of being stopped: the arrest of tooth decay.
8. Mach. any device for stopping machinery; stop.
9. under arrest, in custody of the police or other legal authorities: They placed the suspect under arrest at the scene of the crime.
[1275-1325; (v.) ME aresten < AF, MF arester, < VL *arrestare to stop (see AR-, REST2); (n.) ME arest(e) < AF, OF, n. deriv. of v.]
Syn. 1. apprehend. 2. secure, rivet, occupy. 3. stay. See stop. 5. detention, apprehension, imprisonment. 7. stoppage, halt, stay, check.


arrestant
/euh res"teuhnt/, n. Entomol.
a substance that interrupts the normal development of an insect.
[1960-65; ARREST + -ANT]


arrestee
/euh res tee"/, n.
a person who is under arrest.
[1840-50, for earlier sense; ARREST + -EE]


arrester
/euh res"teuhr/, n.
1. Also, arrestor. a person or thing that arrests.
2. Elect. See lightning arrester.
[1400-50; late ME arester. See ARREST, -ER1]


arresting
—arrestingly, adv.
/euh res"ting/, adj.
1. attracting or capable of attracting attention or interest; striking: an arresting smile.
2. making or having made an arrest: the arresting officer.
[ARREST + -ING2]


arresting gear
any mechanism or device for bringing something to a stop, as an airplane landing on an aircraft carrier.
[1950-55]


arrestive
/euh res"tiv/, adj.
tending to arrest or take hold of the attention, interest, etc.
[1825-35; ARREST + -IVE]


Arretine ware
/ar"euh tuyn', -teen'/
a red-glazed terracotta pottery produced in Tuscany from 100 B.C. to A.D. 100 and widely traded. Also called terra sigillata.
[1775-85; < L Arretinus, deriv. of Arretium (modern Arezzo), a town in Tuscany where such pottery was made; see -INE1]


arrgt.
arrangement.


Arrhenius
/ahrdd rdday"nee oos'/, n.
Svante August /svahn"te ow"goost/, 1859-1927, Swedish physicist and chemist: Nobel prize for chemistry 1903.


arrhenotoky
—arrhenotokous, adj.
/ar'euh not"euh kee/, n.
parthenogenesis in which only males are produced.
Also, arrenotoky.
[ < Gk arrhenotokía, equiv. to arrhenotók(os) bearing male offspring (arrheno- male + tók(os) offspring + -os adj. suffix) + -ia -Y3]


arrhythmia
—arrhythmic /euh ridh"mik, ay ridh"-/, arrhythmical, adj. —arrhythmically, adv.
/euh ridh"mee euh, ay ridh"-/, n. Pathol.
any disturbance in the rhythm of the heartbeat.
Also, arhythmia.
[1885-90; < NL < Gk arrhythmía. See A-6, RHYTHM, -IA]


Arriaga
/ahrdd rddyah"gah/, n.
Juan Crisóstomo /hwahn krddee saw"staw maw/, 1806-26, Spanish composer.


arricciato
/ahr'ee chah"toh/; It. /ahrdd'rddeet chah"taw/, n., pl. arricciatos, arricciati /-tee/.
arriccio.
[ < It; see ARRICIO, -ATE1]


arriccio
/euh ree"choh/; It. /ahrdd rddeet"chaw/, n., pl. arriccios, arricci /-chee/.
(formerly in fresco painting) a second coat of plaster, somewhat finer than the first coat, applied over the entire surface and on which the drawing for the fresco is done.
Also, arricciato. Also called brown coat. Cf. intonaco.
[ < It, deriv. of arricciare to curl up, make grooves in (a- A-5 + -ricciare, v. deriv. of riccio hedgehog < L ericius]


arride
/euh ruyd"/, v.t., arrided, arriding. Obs.
to be agreeable or pleasing to.
[1590-1600; < L arridere to smile upon, please, equiv. to ar- AR- + ridere to smile, laugh; see RIDICULE]


arrière-ban
/ar"ee er'ban"/; Fr. /ann rddyerdd bahonn"/, n., pl. arrière-bans /-banz"/; Fr. /-bahonn"/.
1. a group of vassals who owed military service, esp. to French kings.
2. the summoning by a medieval ruler of all vassals and free men for military service.
[1515-25; < F, alter. (by assoc. with arrière behind, rear; see ARREAR) of OF arban, herban < Gmc; cf. OHG hari army, ban BAN2]


arrière-garde
/ann rddyerdd gannrddd"/, n. French.
1. rear guard.
2. a group that is behind or out-of-date in any field, esp. in one of the arts. Cf. avant-garde.


arrière-pensée
/ann rddyerdd pahonn say"/ n., pl. arrière-pensées /-pahonn say"/. French.
a mental reservation; hidden motive.


Ar Rimal
/ahr' ri mahl"/.
See Rub' al Khali.


arris
/ar"is/, n. Archit.
1. a sharp ridge, as between adjoining channels of a Doric column.
2. the line, ridge, or hip formed by the meeting of two surfaces at an exterior angle. Also called piend.
[1670-80; < MF areste; see ARÊTE]


arrival
/euh ruy"veuhl/, n.
1. an act of arriving; a coming: His arrival was delayed by traffic.
2. the reaching or attainment of any object or condition: arrival at a peace treaty.
3. the person or thing that arrives or has arrived: First arrivals will be the first seated.
[1350-1400; ARRIVE + -AL2; r. ME arivaille < MF]
Syn. 1. advent.


arrive
—arriver, n.
/euh ruyv"/, v., arrived, arriving.
v.i.
1. to come to a certain point in the course of travel; reach one's destination: He finally arrived in Rome.
2. to come to be near or present in time: The moment to act has arrived.
3. to attain a position of success, power, achievement, fame, or the like: After years of hard work, she has finally arrived in her field.
4. Archaic. to happen: It arrived that the master had already departed.
v.t.
5. Obs. to reach; come to.
6. arrive at,
a. to come to a place after traveling; reach.
b. to attain the objective in a course or process: to arrive at a conclusion.
[1175-1225; ME a(r)riven < OF a(r)river < VL *arripare to come to land, v. deriv. of L ad ripam to the riverbank; cf. RIVER1]


arrivé
/ar'ee vay"/; Fr. /ann rddee vay"/, n., pl. arrivés /-vayz"/; Fr. /-vay"/.
a person who has swiftly gained wealth, status, success, or fame.
[1920-25; < F: lit., arrived, n. use of ptp. of arriver to ARRIVE]


arrivederci
/ahrdd'rddee ve derdd"chee/, interj. Italian.
until we see each other again; good-bye for the present.
Also, a rivederci.


arrivism
/ar"euh viz'euhm/, n.
the conduct or condition of an arriviste.
[1935-40; < F arrivisme; see ARRIVE, -ISM]


arriviste
/ar'ee veest"/; Fr. /ann rddee veest"/, n., pl. arrivistes /-veests"/; Fr. /-veest"/.
a person who has recently acquired unaccustomed status, wealth, or success, esp. by dubious means and without earning concomitant esteem.
[1900-05; < F; see ARRIVE, -IST]


arroba
/euh roh"beuh/; Sp. and Port. /ahrdd rddaw"bah/, n., pl. arrobas /-beuhz/; Sp. and Port. /-bahs/.
1. a Spanish and Portuguese unit of weight of varying value, equal to 25.37 pounds avoirdupois (9.5 kilograms) in Mexico and to 32.38 pounds avoirdupois (12 kilograms) in Brazil.
2. a unit of liquid measure of varying value, used esp. in Spain and commonly equal (when used for wine) to 4.26 U.S. gallons (16.1 liters).
[1590-1600; < Sp < Ar al rub' the fourth part, i.e., a quarter of the qintar; see QUINTAL]


arrogance
/ar"euh geuhns/, n.
offensive display of superiority or self-importance; overbearing pride.
Also, arrogancy.
[1275-1325; ME < MF < L arrogantia presumption. See ARROGANT, -ANCE]
Syn. haughtiness, insolence, disdain.
Ant. humility, modesty, diffidence.


arrogance of power
presumption on the part of a nation that its power gives it the right to intervene in the affairs of less powerful nations.
[1965-70]


arrogant
—arrogantly, adv.
/ar"euh geuhnt/, adj.
1. making claims or pretensions to superior importance or rights; overbearingly assuming; insolently proud: an arrogant public official.
2. characterized by or proceeding from arrogance: arrogant claims.
[1350-1400; ME < L arrogant- (s. of arrogans) presuming, prp. of arrogare. See ARROGATE, -ANT]
Syn. 1. presumptuous, haughty, imperious, brazen. See proud.
Ant. 1. meek. 2. modest, humble.


arrogate
—arrogatingly, adv. —arrogation, n. —arrogator, n.
/ar"euh gayt'/, v.t., arrogated, arrogating.
1. to claim unwarrantably or presumptuously; assume or appropriate to oneself without right: to arrogate the right to make decisions.
2. to attribute or assign to another; ascribe.
[1530-40; < L arrogatus appropriated, assumed, questioned (ptp. of arrogare), equiv. to arrog- (ar- AR- + rog(are) to ask, propose) + -atus -ATE1]


arrondissement
/euh ron"dis meuhnt, ar'euhn dees"-/; Fr. /ann rddawonn dees mahonn"/, n., pl. arrondissements /-meuhnts/; Fr. /-mahonn"/.
1. the largest administrative division of a French department, comprising a number of cantons.
2. an administrative district of certain large cities in France.
[1800-10; < F, equiv. to arrondiss- (var. s. of arrondir to round out; see A-5, ROUND) + -ment -MENT]


arrow
—arrowless, adj. —arrowlike, adj.
/ar"oh/, n.
1. a slender, straight, generally pointed missile or weapon made to be shot from a bow and equipped with feathers at the end of the shaft near the nock, for controlling flight.
2. anything resembling an arrow in form, function, or character.
3. a linear figure having a wedge-shaped end, as one used on a map or architectural drawing, to indicate direction or placement.
4. (cap.) Astron. the constellation Sagitta.
5. See broad arrow.
v.t.
6. to indicate the proper position of (an insertion) by means of an arrow (often fol. by in): to arrow in a comment between the paragraphs.
[bef. 900; ME arewe, arwe, OE earh; c. ON or (pl. orvar), Goth arhwazna; Gmc *arhwo (fem.), akin to L arcus (gen. arcus) bow, ARC; thus L *arku- bow, pre-Gmc *arku-a belonging to the bow]


Arrow
/ar"oh/, n.
Kenneth Joseph, born 1921, U.S. economist: Nobel prize 1972.


arrow arum
a North American plant, Peltandra virginica, of wet areas, having large, arrow-shaped leaves and inconspicuous flowers enclosed in a narrow, pointed spathe. Also called tuckahoe.
[1855-60, Amer.]


arrowhead
/ar"oh hed'/, n.
1. the head or tip of an arrow, usually separable from the shaft and conventionally wedge-shaped.
2. anything resembling or having the conventional shape of an arrowhead.
3. any aquatic or bog plant of the genus Sagittaria, having usually arrowhead-shaped leaves and clusters of white flowers.
4. any of several other plants having arrowhead-shaped leaves.
5. the dartlike form in an egg-and-dart ornament.
[1350-1400; ME arwe he(ve)d; see ARROW, HEAD]


arrowroot
/ar"oh rooht', -root'/, n.
1. a tropical American plant, Maranta arundinacea, the rhizomes of which yield a nutritious starch.
2. the starch itself.
3. any of several other plants yielding a similar starch.
4. the starch of these plants, used in cooking as a binder or thickener.
[1690-1700; so called from use of its root in treatment of wounds made by poisoned arrows]


Arrowsmith
/ar"oh smith'/, n.
a novel (1925) by Sinclair Lewis.


arrowwood
/ar"oh wood'/, n.
any of several shrubs or small trees, esp. of the genus Viburnum, having tough, straight shoots formerly used for arrows.
[1700-10, Amer.; so called from its use in making arrows]


arrowworm
/ar"oh werrm'/, n.
any small, translucent marine worm of the phylum (or class) Chaetognatha, having lateral and caudal fins.
Also called glassworm.
[1885-90; so called from a fancied resemblance to an arrow]


arrowy
/ar"oh ee/, adj.
1. resembling or suggesting an arrow, as in slimness or swiftness.
2. consisting of arrows.
[1630-40; ARROW + -Y1]


arroyo
/euh roy"oh/, n., pl. arroyos.
(chiefly in southwest U.S.) a small steep-sided watercourse or gulch with a nearly flat floor: usually dry except after heavy rains.
[1800-10, Amer.; < Sp; akin to L arrugia mine shaft]


Arroyo Grande
a town in SW California. 11,290.


arroz con pollo
/ah rddawth" kawn paw"lyaw, ah rddaws" kawn paw"yaw/
a Spanish dish of chicken cooked with rice, onions, and saffron, and sometimes tomatoes, often garnished with pimientos and peas.
[1935-40; < Sp: rice with chicken]


Arru Islands
/ah"rooh/.
See Aru Islands.


ARS
1. advanced record system.
2. Agricultural Research Service.


Arsaces I
/ahr"seuh seez', ahr say"seez/
founder of the Parthian empire c250 B.C.


Ars Antiqua
/ahrz" an tee"kweuh, ahrs"-/, Music.
the style of composition characteristic of the 13th century, esp. in France. Cf. Ars Nova.
[ < ML: ancient art]


arse
/ahrs/, n. Slang (vulgar).
ass2 (defs. 1, 2).
[see ASS2]


arsen-
var. of arseno-, esp. before a vowel.


arsenal
/ahr"seuh nl, ahrs"neuhl/, n.
1. a place of storage or a magazine containing arms and military equipment for land or naval service.
2. a government establishment where military equipment or munitions are manufactured.
3. a collection or supply of weapons or munitions.
4. a collection or supply of anything; store: He came to the meeting with an impressive arsenal of new research data.
[1500-10; ( < MF) < It arzanale < Upper Italian (Venetian) arzanà dockyard < Ar dar sina'ah workshop (lit., house of handwork); initial d prob. taken as a form of the prep. di from]


arsenate
/ahr"seuh nayt', -nit/, n.
a salt or ester of arsenic acid.
[1790-1800; ARSEN- + -ATE2]


arsenic
n. /ahr"seuh nik, ahrs"nik/; adj. /ahr sen"ik/, n.
1. a grayish-white element having a metallic luster, vaporizing when heated, and forming poisonous compounds. Symbol: As; at. wt.: 74.92; at. no.: 33.
2. See arsenic trioxide.
3. a mineral, the native element, occurring in white or gray masses.
adj. arsenic
4. of or containing arsenic, esp. in the pentavalent state.
[1350-1400; ME arsenicum < L < Gk arsenikón orpiment, n. use of neut. of arsenikós virile (ársen male, strong + -ikos -IC), prob. alter. of Oriental word (perh. < *arznig, metathetic var. of Syriac zarnig) by folk etym.]


arsenic acid
Chem.
a white, crystalline, water-soluble powder, H3AsO4·1/2H2O, used chiefly in the manufacture of arsenates.
[1795-1805]


arsenical
/ahr sen"i keuhl/, adj.
1. containing or relating to arsenic.
n.
2. any of a group of pesticides, drugs, or other compounds containing arsenic.
[1595-1605; ARSENIC + -AL1]


arsenic disulfide
Chem.
an orange-red, water-insoluble, poisonous powder, As4S4, As2S2, or AsS, used chiefly in the manufacture of fireworks. Also called arsenic monosulfide /mon'euh sul"fuyd/.


arsenic trichloride
Chem.
a colorless or yellow, oily, poisonous liquid, AsCl3, used chiefly as an intermediate in the manufacture of organic arsenicals. Also called butter of arsenic.


arsenic trioxide
Chem.
a white, tasteless, amorphous, slightly water-soluble, poisonous powder, As2O3, used chiefly in the manufacture of pigments and glass and as an insecticide or weed-killer; arsenous acid. Also called arsenic.


arsenic trisulfide
Chem.
a yellow or red crystalline substance, As2S3, occurring in nature as the mineral orpiment, and used as a pigment (king's yellow) and in pyrotechnics.
[1905-10]


arsenide
/ahr"seuh nuyd', -nid/, n. Chem.
a compound containing two elements of which arsenic is the negative one, as silver arsenide, Ag3As.
[1860-65; ARSEN- + -IDE]


arsenious
/ahr see"nee euhs/, adj. Chem.
arsenous.
[ARSEN- + -IOUS]


arsenite
/ahr"seuh nuyt'/, n. Chem.
a salt or ester of arsenous acid.
[1790-1800; ARSEN- + -ITE1]


arseniuretted
/ahr see"nyeuh ret'id, -sen"yeuh-/, adj. Chem.
combined with arsenic so as to form an arsenide.
Also, arseniureted.
[1805-15; ARSENI(C) + -URET + -ED3]


arseniuretted hydrogen
Chem.
arsine (def. 1).
[1805-15]


arseno
/ahr"seuh noh'/, adj. Chem.
containing the arseno group.
[adj. use of ARSENO-]


arseno-
a combining form representing arsenic or arseno group in the formation of compound words: arsenopyrite.
Also, esp. before a vowel, arsen-.
[ARSEN(IC) + -O-]


arseno group
Chem.
the bivalent group -As=As-. Also called arseno radical.


arsenolite
/ahr sen"l uyt'/, n.
a mineral, arsenic trioxide, As2O3, occurring usually as a white incrustation on arsenical ores.
[1850-55; ARSENO- + -LITE]


arsenopyrite
/ahr'seuh noh puy"ruyt, ahr sen'euh-/, n.
a common mineral, iron arsenic sulfide, FeAsS, occurring in silver-white to steel-gray crystals or masses: an ore of arsenic. Also called mispickel.
[1880-85; ARSENO- + PYRITE]


arsenous
/ahr"seuh neuhs/, adj. Chem.
1. containing arsenic in the trivalent state, as arsenous chloride, AsCl3.
2. of or derived from arsenous acid.
Also, arsenious.
[1790-1800; ARSEN- + -OUS]


arsenous acid
Chem.
1. a hypothetical acid, H3AsO3 or HAsO2, found only in solution or in the form of its salts.
2. See arsenic trioxide.
[1790-1800]


ars est celare artem
/ahrdds est ke lah"rdde ahrdd"tem/; Eng. /ahrz est seuh lay"ree ahr"teuhm, -lair"ee, ahrs/, Latin.
it is art to conceal art; true art conceals the means by which it is achieved.


ars gratia artis
/ahrdds" grddah"tee ah' ahrdd"tis/; Eng. /ahrz" gray"shee euh ahr"tis, ahrs/, Latin.
art for art's sake.


arshin
/ahr sheen"/, n.
a Russian unit of length equal to 28 in. (71 cm).
Also, arshine.
[1725-35; < Russ arshín < Tatar aršïn or a cognate Turkic word << Pers]


arsine
/ahr seen", ahr"seen, -sin/, n. Chem.
1. Also called arseniuretted hydrogen. a colorless, flammable, slightly water-soluble gas, AsH3, having a fetid, garliclike odor, used in chemical warfare.
2. any derivative of this compound in which one or more hydrogen atoms are replaced by organic groups.
[1875-80; ARS(ENIC) + -INE2]


arsino
/ahr see"noh/, adj. Chem.
containing the arsino group.
[ARSINE + -O-, construed as adj.]


arsino group
Chem.
the univalent group H2As-. Also called arsino radical.


arsis
/ahr"sis/, n., pl. arses /-seez/.
1. Music. the upward stroke in conducting; upbeat. Cf. thesis (def. 4).
2. Pros.
a. the part of a metrical foot that bears the ictus or stress.
b. (less commonly) a part of a metrical foot that does not bear the ictus. Cf. thesis (def. 5).
[1350-1400; ME: raising the voice < L < Gk, equiv. to ar- (s. of aírein to raise, lift) + -sis -SIS]


ars longa, vita brevis
/ahrdds lohng"gah wee"tah brdde"wis/; Eng. /ahrz lawng"geuh vuy"teuh bree"vis, brev"is, vee"teuh, ahrs/, Latin.
art is long, life is short.


Ars Nova
/ahrz" noh"veuh, ahrs"/, Music.
the style of composition characteristic of the 14th century in France and Italy. Cf. Ars Antiqua.
[ < ML: new art]


arson
—arsonous, adj.
/ahr"seuhn/, n.
Law. the malicious burning of another's house or property, or in some statutes, the burning of one's own house or property, as to collect insurance.
[1670-80; < AF, OF < LL arsion- (s. of arsio) a burning, equiv. to ars- (L ard(ere) to burn (cf. ARDENT) + -t(us) ptp. suffix) + -ion- -ION]


arsonist
/ahr"seuh nist/, n.
a person who commits arson.
[1860-65; ARSON + -IST]


arsphenamine
/ahrs fen"euh meen', -min/, n. Pharm.
a yellow, crystalline powder, C12H12N2O2As2·2HCl·2H2O, formerly used to treat diseases caused by spirochete organisms, esp. syphilis and trench mouth: first known as "606."
[1915-20; ARS(ENIC) + PHEN(YL) + AMINE]


ars poetica
/ahrz' poh et"i keuh, ahrs'/
1. a treatise on the art of poetry or poetics.
2. (cap., italics) a poem (c20 B.C.) by Horace, setting forth his precepts for the art of poetry.


arsy-varsy
/ahr"see vahr"see/, Informal.
adj.
1. wrong end foremost; completely backward: an arsy-varsy way of doing things.
adv.
2. in a backward or thoroughly mixed-up fashion: The papers are all filed arsy-varsy. Also, arsyversy /ahr"see verr"see/.
[1530-40; prob. alter. of L vice versa (see VICE VERSA), with ARSE substituted to make a facetious rhyming compound; for L versa > varsy, cf. ARGAL3]


art
art1
/ahrt/, n.
1. the quality, production, expression, or realm, according to aesthetic principles, of what is beautiful, appealing, or of more than ordinary significance.
2. the class of objects subject to aesthetic criteria; works of art collectively, as paintings, sculptures, or drawings: a museum of art; an art collection.
3. a field, genre, or category of art: Dance is an art.
4. the fine arts collectively, often excluding architecture: art and architecture.
5. any field using the skills or techniques of art: advertising art; industrial art.
6. (in printed matter) illustrative or decorative material: Is there any art with the copy for this story?
7. the principles or methods governing any craft or branch of learning: the art of baking; the art of selling.
8. the craft or trade using these principles or methods.
9. skill in conducting any human activity: a master at the art of conversation.
10. a branch of learning or university study, esp. one of the fine arts or the humanities, as music, philosophy, or literature.
11. arts,
a. (used with a sing. v.) the humanities: a college of arts and sciences.
b. (used with a pl. v.) See liberal arts.
12. skilled workmanship, execution, or agency, as distinguished from nature.
13. trickery; cunning: glib and devious art.
14. studied action; artificiality in behavior.
15. an artifice or artful device: the innumerable arts and wiles of politics.
16. Archaic. science, learning, or scholarship.
[1175-1225; ME < OF, acc. of ars < L ars (nom.), artem (acc.)]
art2
/ahrt/, v. Archaic.
2nd pers. sing. pres. indic. of be.
[bef. 950; ME; OE eart, equiv. to ear- (see ARE1) + -t ending of 2nd pers. sing.]


Art
/ahrt/, n.
a male given name, form of Arthur.


ART
Ling.
article: often used to represent the class of determiners, including words such as this, that, and some as well as the articles a, an, and the.


-art
var. of -ard: braggart.


art.
pl. arts. for 1.
1. article; articles.
2. artificial.
3. artillery.
4. artist.


artal
/ahr"tahl/, n.
pl. of rotl.


Artaud
/annrdd toh"/, n.
Antonin /ahonn taw naonn"/, 1896-1948, French actor, poet, and drama critic.


Artaxerxes I
/ahr'teuh zerrk"seez/, ("Longimanus")
died 424 B.C., king of Persia 464-24.


Artaxerxes II
("Mnemon")
died 359? B.C., king of Persia 404?-359?.


art deco
a style of decorative art developed originally in the 1920s with a revival in the 1960s, marked chiefly by geometric motifs, curvilinear forms, sharply defined outlines, often bold colors, and the use of synthetic materials, as plastics.
Also, Art Deco. Also called deco, Deco.
[1965-70; < F Art Déco, shortened from Exposition Internationale des Arts Décoratifs et Industriels Modernes, an exposition of modern decorative and industrial arts held in Paris, France, in 1925]


art director
1. Motion Pictures, Television. the person who determines the staging requirements for a production and often designs the sets or supervises their building and dressing.
2. Also called art editor. a person who is responsible for the selection, execution, production, etc., of graphic art for a publication, advertising agency, or the like.
3. See artistic director.
[1930-35]


artefact
/ahr"teuh fakt'/, n.
artifact.


artel
/ahr tel"/, n.
(in Russia or the Soviet Union) a peasants' or workers' cooperative; an association of workers or peasants for collective effort.
[1880-85; < Russ artél', perh. ult. < a deriv. of Turkic ort- middle (cf. Turk ortak partner, ortaklik association), though identity of suffixed element(s) unclear]


Artemis
/ahr"teuh mis/, n.
1. Also called Cynthia. an ancient Greek goddess, the daughter of Leto and the sister of Apollo, characterized as a virgin huntress and associated with the moon. Cf. Diana.
2. a female given name.


artemisia
/ahr'teuh miz"ee euh, -mizh"-, -mish"-/, n.
any of several composite plants of the genus Artemisia, having aromatic foliage and small disk flowers, including the sagebrush, wormwood, and mugwort.
[1350-1400; ME: mugwort < L < Gk, equiv. to Ártemis Artemis + -ia -IA]


Artemovsk
/urdd tyaw"meuhfsk/, n.
a city in E Ukraine. 89,000. Formerly, Bakhmut.


arteri-
var. of arterio-, esp. before a vowel.


arterial
—arterially, adv.
/ahr tear"ee euhl/, adj.
1. Physiol. pertaining to the blood in the pulmonary vein, in the left side of the heart, and in most arteries, having been oxygenated during its passage through the lungs and being normally bright red.
2. Anat. of, pertaining to, or resembling the arteries.
3. being or constituting a main route, channel, or other course of flow or access, often with many branches: an arterial highway; an arterial drainage system.
n.
4. a main route, channel, or other course of flow or access: funds to resurface the main arterials of the city.
[1375-1425; late ME ( < MF) < ML arterialis. See ARTERY, -AL1]


arterialize
—arterialization, n.
/ahr tear"ee euh luyz'/, v.t., arterialized, arterializing. Physiol.
to convert (venous blood) into arterial blood by the action of oxygen in the lungs.
Also, esp. Brit., arterialise.
[1825-35; ARTERIAL + -IZE]


arterio-
a combining form meaning "artery," used in the formation of compound words: arteriosclerosis.
Also, esp. before a vowel, arteri-.
[ < Gk arterio-, comb. form of artería windpipe, ARTERY]


arteriogram
/ahr tear"ee euh gram'/, n.
an x-ray produced by arteriography.
[1880-85; ARTERIO- + -GRAM1]


arteriography
—arteriographic /ahr tear'ee euh graf"ik/, adj.
/ahr tear'ee og"reuh fee/, n., pl. arteriographies. Med.
x-ray examination of an artery or arteries following injection of a radiopaque substance. Cf. angiography.
[1835-45; ARTERIO- + -GRAPHY]


arteriole
—arteriolar, adj.
/ahr tear"ee ohl'/, n.
Anat. any of the smallest branches of an artery, terminating in capillaries.
[1830-40; < NL arteriola, equiv. to L arteri(a) ARTERY + -ola -OLE1]


arteriosclerosis
—arteriosclerotic /ahr tear'ee oh skleuh rot"ik/, adj.
/ahr tear'ee oh skleuh roh"sis/, n.
degenerative changes in the arteries, characterized by thickening of the vessel walls and accumulation of calcium with consequent loss of elasticity and lessened blood flow. Cf. atherosclerosis.
[1885-90; < NL. See ARTERIO-, SCLEROSIS]


arteriotomy
/ahr tear'ee ot"euh mee/, n., pl. arteriotomies. Surg.
the incision or opening into the lumen of an artery for the removal of a clot, embolus, or the like, or, formerly, for bloodletting.
[1625-35; ARTERIO- + -TOMY]


arteriovenous
/ahr tear'ee oh vee"neuhs/, adj. Anat.
of or pertaining to an artery and a vein; having characteristics of both arteries and veins.
[1875-80; ARTERIO- + VENOUS]


arteritis
/ahr'teuh ruy"tis/, n.
inflammation of an artery.
[1830-40; ARTER(IO)- + -ITIS]


artery
/ahr"teuh ree/, n., pl. arteries.
1. Anat. a blood vessel that conveys blood from the heart to any part of the body.
2. a main channel or highway, esp. of a connected system with many branches.
[1350-1400; ME < L arteria < Gk: windpipe, artery. See AORTA]


Artesia
/ahr tee"zheuh/, n.
1. a city in S California. 14,301.
2. a city in SE New Mexico. 10,385.


artesian
/ahr tee"zheuhn/, adj.
noting, pertaining to, or characteristic of an artesian well.
[1820-30; < F artésien pertaining to ARTOIS (OF Arteis Artois + -ien -IAN), after the wells of this kind in the region]


artesian well
a well in which water rises under pressure from a permeable stratum overlaid by impermeable rock.
[1855-60]


Arteveld
/ahrdd"teuh velt'/, n.
1. Jacob van /yah"kawp vahn/, 1290?-1345, Flemish statesman.
2. his son, Philip van /fee"lip vahn/, 1340?-82, Flemish revolutionist and political leader.
Also, Artevelde /ahrdd'teuh vel"deuh/.


art film
a motion picture made primarily for aesthetic reasons rather than commercial profit, often of an experimental nature or having an unconventional or highly symbolic content, aimed typically at a limited audience.
[1925-30]


art form
1. the more or less established structure, pattern, or scheme followed in shaping an artistic work: The sonata, the sonnet, and the novel are all art forms.
2. a medium for artistic expression: ballet, sculpture, opera, and other art forms.
3. a medium other than the artistic regarded as having highly developed or systematized rules, procedures, or formulations: international diplomacy regarded as an art form.
[1865-70]


artful
—artfully, adv. —artfulness, n.
/ahrt"feuhl/, adj.
1. slyly crafty or cunning; deceitful; tricky: artful schemes.
2. skillful or clever in adapting means to ends; ingenious: an artful choice of metaphors and similes.
3. done with or characterized by art or skill: artful acting; artful repairs.
4. Archaic. artificial.
[1605-15; ART1 + -FUL]


art glass
1. (in the late 19th and early 20th centuries) any of the several varieties of glass using combinations of colors, special effects of opaqueness and transparency, etc., to create an aesthetic effect.
2. any of the objects made of such glass, as lamps, vases, and the like.
[1925-30]


art historical
of or pertaining to the history of art or to its study: art historical documents on 16th-century painting.
Also, art-historical.
[1930-35]


art house
a motion-picture theater specializing in the exhibition of art films. Also called art theater.
[1950-55]


arthr-
var. of arthro- before a vowel.


arthralgia
—arthralgic, adj.
/ahr thral"jeuh/, n. Pathol.
pain in a joint.
[1840-50; ARTHR- + -ALGIA]


arthrectomy
/ahr threk"teuh mee/, n., pl. arthrectomies. Surg.
erasion (def. 2b).
[ARTHR- + -ECTOMY]


arthritic
—arthritically, adv.
/ahr thrit"ik/, adj.
1. Also, arthritical. of, pertaining to, or afflicted with arthritis.
n.
2. a person afflicted with arthritis.
[1325-75; < L arthriticus < Gk arthritikós (see ARTHR-, -ITIC); r. ME artetik < OF artetique < L, as above]


arthritis
/ahr thruy"tis/, n.
acute or chronic inflammation of a joint, often accompanied by pain and structural changes and having diverse causes, as infection, crystal deposition, or injury. Cf. bursitis, gout, osteoarthritis, rheumatoid arthritis.
[1535-45; < NL < Gk: gout. See ARTHRO-, -ITIS]


arthro-
a combining form meaning "joint," "jointed," used in the formation of compound words: arthropod.
Also, esp. before a vowel, arthr-.
[ < Gk, comb. form of árthron a joint; akin to L artus (see ARTICLE)]


Arthrobacter
/ahr"throh bak'teuhr/, n. Bacteriol.
a genus of rod-shaped or spherical bacteria found in the soil.
[1947; < NL; see ARTHRO-, -BACTER]


arthrodesis
/ahr throd"euh sis/, n., pl. arthrodeses /-seez'/.
permanent surgical immobilization of a joint. Also called artificial ankylosis.
[1900-05; ARTHRO- + Gk désis binding together, equiv. to dé(ein) to bind + -sis -SIS]


arthrodia
—arthrodial, arthrodic /ahr throd"ik/, adj.
/ahr throh"dee euh/, n., pl. arthrodiae /-dee ee'/. Anat.
a joint, as in the carpal articulations, in which the surfaces glide over each other in movement. Also called gliding joint.
[1625-35; < Gk arthrodía, equiv. to arthród(es) jointed (árthr(on) joint + -odes -ODE1) + -ia -IA]


arthrodire
—arthrodiran /ahr'threuh duy"reuhn/, arthrodirous, adj.
/ahr"threuh duyeur'/, n.
any of numerous fishes of the extinct order Arthrodira, widely distributed during the Devonian Period, having the anterior part of the body covered by a shield of bony plates.
[ < NL Arthrodira, equiv. to arthro- ARTHRO- + -dira < Gk deiré neck, throat]


arthrogram
/ahr"threuh gram'/, n.
an x-ray photograph produced by arthrography.
[ARTHRO- + -GRAM1]


arthrography
/ahr throg"reuh fee/, n.
x-ray examination of a joint following injection of a radiopaque substance.
[1855-60; ARTHRO- + -GRAPHY]


arthromere
—arthromeric /ahr'threuh mer"ik/, adj.
/ahr"threuh mear'/, n. Zool.
any of the segments or parts of a jointed animal.
[ARTHRO- + -MERE]


arthropathy
—arthropathic /ahr'threuh path"ik/, adj.
/ahr throp"euh thee/, n.
disease of the joints.
[1875-80; ARTHRO- + -PATHY]


arthroplasty
/ahr"threuh plas'tee/, n.
the surgical repair of a joint or the fashioning of a movable joint, using the patient's own tissue or an artificial replacement.
[1885-90; ARTHRO- + -PLASTY]


arthropod
/ahr"threuh pod'/, n.
1. any invertebrate of the phylum Arthropoda, having a segmented body, jointed limbs, and usually a chitinous shell that undergoes moltings, including the insects, spiders and other arachnids, crustaceans, and myriapods.
adj.
2. Also, arthropodal /ahr throp"euh dl/, arthropodan /ahr throp"euh dn/, arthropodous /ahr throp"euh deuhs/. belonging or pertaining to the Arthropoda.
[1875-80; < NL Arthropoda; see ARTHRO-, -POD]


Arthropoda
/ahr throp"euh deuh/, n.
the phylum comprising the arthropods.
[1865-70; < NL; see ARTHRO-, PODA]


arthroscope
/ahr"threuh skohp'/, n.
a tubelike instrument utilizing fiber optics to examine and treat the inside of a joint.
[ARTHRO- + -SCOPE]


arthroscopy
—arthroscopic /ahr'threuh skop"ik/, adj.
/ahr thros"keuh pee/, n.
the use of an arthroscope to diagnose an injury to or disease of a joint or to perform minor surgery on a joint.
[1930-35; ARTHRO- + -SCOPY]


arthrosis
arthrosis1
/ahr throh"sis/, n.
Anat. junction of two or more bones of the skeleton; joint.
[1625-35; < Gk árthrosis joining, articulation, equiv. to arthro- (var. s. of arthroûn to fasten by a joint; see ARTHRO-) + -sis -SIS]
arthrosis2
/ahr throh"sis/, n.
Pathol. degenerative joint disease.
[ARTHR- + -OSIS]


arthrospore
—arthrosporic /ahr'threuh spawr"ik, -spor"-/, arthrosporous /ahr thros"peuhr euhs, ahr'threuh spawr"euhs, -spohr"-/, adj.
/ahr"threuh spawr', -spohr'/, n. Biol.
1. an isolated vegetative cell that has passed into a resting state, occurring in bacteria and not regarded as a true spore.
2. one of a number of spores of various fungi and certain blue-green algae, united in the form of a string of beads, formed by fission.
[1890-95; ARTHRO- + SPORE]


Arthur
/ahr"theuhr/, n.
1. Chester Alan, 1830-86, 21st president of the U.S. 1881-85.
2. legendary king in ancient Britain: leader of the Knights of the Round Table.
3. a male given name.


Arthurian
/ahr thoor"ee euhn/, adj.
of or pertaining to King Arthur, who, with his knights, formed the subject of a large part of medieval romance: Arthurian legends.
[1850-55; ARTHUR + -IAN]


Arthus' reaction
/ahr tooh"siz/, Immunol.
a severe, local immune reaction to the injection of an antigen in a sensitized host. Also called Arthus' phenomenon.
[after Nicolas-Maurice Arthus (1862-1945), French physiologist, who discovered it in 1903]


artichoke
/ahr"ti chohk'/, n.
1. a tall, thistlelike composite plant, Cynara scolymus, native to the Mediterranean region, of which the numerous scalelike bracts and receptacle of the immature flower head are eaten as a vegetable.
2. the large, rounded, closed flower head itself.
3. See Jerusalem artichoke. Also called globe artichoke (for defs. 1, 2).
[1525-35; < Upper It articiocco, var. (by dissimilation) of arciciocco, arcicioffo < *arcarcioffo < OSp alcarchofa < dial. Ar al-kharshuf the artichoke]


article
/ahr"ti keuhl/, n., v., articled, articling.
n.
1. a written composition in prose, usually nonfiction, on a specific topic, forming an independent part of a book or other publication, as a newspaper or magazine.
2. an individual object, member, or portion of a class; an item or particular: an article of food; articles of clothing.
3. something of indefinite character or description: What is that article?
4. an item for sale; commodity.
5. Gram. any member of a small class of words, or, as in Swedish or Rumanian, affixes, found in certain languages, as English, French, and Arabic, that are linked to nouns and that typically have a grammatical function identifying the noun as a noun rather than describing it. In English the definite article is the, the indefinite article is a or an, and their force is generally to impart specificity to the noun or to single out the referent from the class named by the noun.
6. a clause, item, point, or particular in a contract, treaty, or other formal agreement; a condition or stipulation in a contract or bargain: The lawyers disagreed on the article covering plagiarism suits.
7. a separate clause or provision of a statute.
8. Slang. a person.
9. Archaic. a subject or matter of interest, thought, business, etc.
10. Obs. a specific or critical point of time; juncture or moment: the article of death.
v.t.
11. to set forth in articles; charge or accuse specifically: They articled his alleged crimes.
12. to bind by articles of covenant or stipulation: to article an apprentice.
[1200-50; ME < AF, ML articulus article of faith, L: joint, limb, member, clause, grammatical article, equiv. to arti- (comb. form of artus joint; akin to ARTHRO-, ARM2) + -culus -CULE1]


articled
/ahr"ti keuhld/, adj.
bound by the terms of apprenticeship: an articled clerk.
[1570-80; ARTICLE + -ED2]


article of faith
a fundamental belief; tenet. Also called article of belief.
[1400-50; late ME]


articles of agreement
Naut.
a contract between the captain of a ship and a crew member regarding stipulations of a voyage, signed prior to and upon termination of a voyage. Also called shipping articles.


Articles of Confederation
the first constitution of the 13 American states, adopted in 1781 and replaced in 1789 by the Constitution of the United States.


Articles of War
the body of laws and legal procedures of the U.S. Army and Air Force, replaced in 1951 by the Uniform Code of Military Justice.


articular
—articularly, adv.
/ahr tik"yeuh leuhr/, adj.
of or pertaining to the joints.
[1400-50; late ME < L articularis pertaining to the joints. See ARTICLE, -AR1]


articulate
—articulable /ahr tik"yeuh leuh beuhl/, adj. —articulately, adv. —articulateness, articulacy /ahr tik"yeuh leuh see/, n. —articulative /ahr tik"yeuh lay'tiv, -leuh tiv/, adj.
adj., n. /ahr tik"yeuh lit/; v. /ahr tik"yeuh layt'/, adj., v., articulated, articulating, n.
adj.
1. uttered clearly in distinct syllables.
2. capable of speech; not speechless.
3. using language easily and fluently; having facility with words: an articulate speaker.
4. expressed, formulated, or presented with clarity and effectiveness: an articulate thought.
5. made clear, distinct, and precise in relation to other parts: an articulate form; an articulate shape; an articulate area.
6. (of ideas, form, etc.) having a meaningful relation to other parts: an articulate image.
7. having parts or distinct areas organized into a coherent or meaningful whole; unified: an articulate system of philosophy.
8. Zool. having joints or articulations; composed of segments.
v.t.
9. to utter clearly and distinctly; pronounce with clarity.
10. Phonet. to make the movements and adjustments of the speech organs necessary to utter (a speech sound).
11. to give clarity or distinction to: to articulate a shape; to articulate an idea.
12. Dentistry. to subject to articulation.
13. to unite by a joint or joints.
14. to reveal or make distinct: an injection to articulate arteries so that obstructions can be observed by x-ray.
v.i.
15. to pronounce clearly each of a succession of speech sounds, syllables, or words; enunciate: to articulate with excessive precision.
16. Phonet. to articulate a speech sound.
17. Anat., Zool. to form a joint.
18. Obs. to make terms of agreement.
n.
19. a segmented invertebrate.
[1545-55; < L articulatus, ptp. of articulare to divide into distinct parts. See ARTICLE, -ATE1]
Syn. 4. expressive. See eloquent. 9. enunciate.
Ant. 4. inarticulate, unintelligible. 9. mumble.


articulated
/ahr tik"yeuh lay'tid/, adj.
1. made clear or distinct: articulated sounds.
2. having a joint or joints; jointed: an articulated appendage.
3. (of a vehicle) built in sections that are hinged or otherwise connected so as to allow flexibility of movement: an articulated bus; an articulated locomotive.
[1545-55; ARTICULATE + -ED2]


articulated joint
1. Anat. a flexible joint.
2. an artificial appendage, limb, or the like, esp. one activated and controlled by a computer, as the mechanical arm of a robot.
3. a device by which two or more sections of a vehicle are linked together so as to allow greater capacity, flexibility of movement, etc.
[1955-60]


articulated lorry
Brit.
a tractor-trailer truck.


articulation
—articulatory /ahr tik"yeuh leuh tawr'ee, -tohr'ee/, adj. —articulatorily, adv.
/ahr tik'yeuh lay"sheuhn/, n.
1. an act or the process of articulating: the articulation of a form; the articulation of a new thought.
2. Phonet.
a. the act or process of articulating speech.
b. the adjustments and movements of speech organs involved in pronouncing a particular sound, taken as a whole.
c. any one of these adjustments and movements.
d. any speech sound, esp. a consonant.
3. the act of jointing.
4. a jointed state or formation; a joint.
5. Bot.
a. a joint or place between two parts where separation may take place spontaneously, as at the point of attachment of a leaf.
b. a node in a stem, or the space between two nodes.
6. Anat., Zool. a joint, as the joining or juncture of bones or of the movable segments of an arthropod.
7. Dentistry.
a. the positioning of teeth in a denture, usually on an articulator, for correct occlusion.
b. the bringing of opposing tooth surfaces into contact with each other.
c. the relations of the upper and lower natural or artificial teeth in occlusion.
8. a measure of the effectiveness of a telephonic transmission system in reproducing speech comprehensibly, expressed as the percentage of speech units uttered that is correctly understood.
[1400-50; late ME articulacio(u)n < MF < L articulation-, s. of articulatio. See ARTICULATE, -ION]


articulator
/ahr tik"yeuh lay'teuhr/, n.
1. a person or thing that articulates.
2. Phonet. a movable organ, as the tongue, lips, or uvula, the action of which is involved in the production of speech sounds. Cf. place of articulation.
3. Dentistry. a mechanical device, representing the jaws, to which casts may be attached: used in the making of dentures.
[1770-80; ARTICULATE + -OR2]


articulatory feature
Phonet.
a property of a speech sound based on its voicing or on its place or manner of articulation in the vocal tract, as voiceless, bilabial, or stop used in describing the sound /p/.


articulatory phonetics
the branch of phonetics dealing with the motive processes and anatomy involved in the production of the sounds of speech. Cf. acoustic phonetics (def. 1), auditory phonetics, physiological phonetics.
[1950-55]


Artie
/ahr"tee/ n.
a male given name, form of Arthur.


artifact
—artifactual /ahr'teuh fak"chooh euhl/, adj.
/ahr"teuh fakt'/, n.
1. any object made by human beings, esp. with a view to subsequent use.
2. a handmade object, as a tool, or the remains of one, as a shard of pottery, characteristic of an earlier time or cultural stage, esp. such an object found at an archaeological excavation.
3. any mass-produced, usually inexpensive object reflecting contemporary society or popular culture: artifacts of the pop rock generation.
4. a substance or structure not naturally present in the matter being observed but formed by artificial means, as during preparation of a microscope slide.
5. a spurious observation or result arising from preparatory or investigative procedures.
6. any feature that is not naturally present but is a product of an extrinsic agent, method, or the like: statistical artifacts that make the inflation rate seem greater than it is.
Also, artefact.
[1815-25; var. of artefact < L phrase arte factum (something) made with skill. See ART, FACT]


artifactitious
/ahr'teuh fak tish"euhs/, adj.
of, pertaining to, or of the nature of an artifact.
[ARTIFACT + -ITIOUS]


artifice
/ahr"teuh fis/, n.
1. a clever trick or stratagem; a cunning, crafty device or expedient; wile.
2. trickery; guile; craftiness.
3. cunning; ingenuity; inventiveness: a drawing-room comedy crafted with artifice and elegance.
4. a skillful or artful contrivance or expedient.
[1525-35; < AF < L artificium craftsmanship, art, craftiness, equiv. to arti-, comb. form of ars ART1 + -fic-, comb. form of facere to DO1, make + -ium + -IUM]
Syn. 1. subterfuge. See trick. 2. deception, deceit, art, duplicity. See cunning.


artificer
/ahr tif"euh seuhr/, n.
1. a person who is skillful or clever in devising ways of making things; inventor.
2. a skillful or artistic worker; craftsperson.
[1350-1400; ME < AF artificer, perh. < ML artificiarius; see ARTIFICE, -ER2]


artificial
—artificially, adv. —artificialness, n.
/ahr'teuh fish"euhl/, adj.
1. made by human skill; produced by humans (opposed to natural): artificial flowers.
2. imitation; simulated; sham: artificial vanilla flavoring.
3. lacking naturalness or spontaneity; forced; contrived; feigned: an artificial smile.
4. full of affectation; affected; stilted: artificial manners; artificial speech.
5. made without regard to the particular needs of a situation, person, etc.; imposed arbitrarily; unnatural: artificial rules for dormitory residents.
6. Biol. based on arbitrary, superficial characteristics rather than natural, organic relationships: an artificial system of classification.
7. Jewelry. manufactured to resemble a natural gem, in chemical composition or appearance. Cf. assembled, imitation (def. 11), synthetic (def. 6).
[1350-1400; ME < L artificialis contrived by art; see ARTIFICE, -AL1]
Syn. 1. synthetic. 2, 3. counterfeit, factitious. 4. pretentious.
Ant. 2. genuine, real.


artificial aids
Manège. aid (def. 6b).
[1930-35]


artificial ankylosis
arthrodesis.


artificial blood
a chemical emulsion, capable of carrying oxygen and carbon dioxide, for temporary use as a blood substitute in medical emergencies or when a patient objects to blood transfusions on religious grounds.
[1970-75]


artificial ear.
See cochlear implant.


artificial eye
a manufactured eye of glass, plastic, or other material, usually hemispherical or cup-shaped, worn cosmetically over a blind eye or in the socket of a lost eye and sometimes attached to muscles to provide movement.


artificial gene
Genetics.
a duplicate gene synthesized in the laboratory by combining nucleotides in a sequence characteristic of the copied gene.
[1970-75]


artificial gravity
a simulated gravity or sensation of weight established within a spacecraft by means of the craft's rotation, acceleration, or deceleration.
[1955-60]


artificial harmonics
Music. (used with a pl. v.)
harmonics of a note produced on a stringed instrument by lightly touching a stopped sounded string. Cf. natural harmonics.


artificial heart
any of various four-chambered devices, modeled on the human heart, that pump blood by attachment to a power source and that are constructed for temporary external use or for implantation as a temporary or permanent heart replacement.


artificial horizon
1. a level, as a surface of mercury, used in determining the altitudes of stars. Cf. level (def. 7).
2. the bubble in a sextant or octant for aerial use.
3. Also called flight indicator, gyro horizon. Aeron. an instrument that indicates the banking and pitch of an aircraft with respect to the horizon.
[1795-1805]


artificial insemination
the injection of semen into the vagina or uterus by means of a syringe or the like rather than by coitus. Abbr.: AI
[1895-1900]


artificial intelligence
the capacity of a computer to perform operations analogous to learning and decision making in humans, as by an expert system, a program for CAD or CAM, or a program for the perception and recognition of shapes in computer vision systems. Abbr.: AI, A.I.
[1965-70]


artificiality
/ahr'teuh fish'ee al"i tee/, n., pl. artificialities.
1. artificial quality.
2. an artificial thing or trait: artificialities of speech.
[1755-65; ARTIFICIAL + -ITY]


artificial kidney
a mechanical device that operates outside the body and substitutes for the kidney by removing waste products from the blood. Also called hemodialyzer. Cf. dialysis (def. 3).
[1910-15]


artificial language
1. an invented language, as opposed to a hereditary one, intended for a special use, as in international communication, a secret society, or computer programming.
2. code (def. 11).
[1860-65]


artificial life
the simulation of any aspect of life, as through computers, robotics, or biochemistry.
[1990-95]


artificial person
Law.
See under person (def. 11).


artificial radioactivity
Physics.
radioactivity introduced into a nonradioactive substance by bombarding the substance with charged particles. Also called induced radioactivity.


artificial reality.
See virtual reality.
[1985-90]


artificial respiration
the stimulation of natural respiratory functions in persons whose breathing has failed or in newborn infants by artificially forcing air into and out of the lungs. Cf. cardiopulmonary resuscitation.
[1850-55]


artificial selection
a process in the breeding of animals and in the cultivation of plants by which the breeder chooses to perpetuate only those forms having certain desirable inheritable characteristics.


artificial turf
any of various synthetic, carpetlike materials made to resemble turf and used as a playing surface for football and baseball fields, to cover patios, etc.
[1960-65]


Artigas
/ahrdd tee"gahs/, n.
José Gervasio /haw se" herdd vah"syaw/, 1764-1850, Uruguayan soldier and patriot.


artillery
/ahr til"euh ree/, n.
1. mounted projectile-firing guns or missile launchers, mobile or stationary, light or heavy, as distinguished from small arms.
2. the troops or the branch of an army concerned with the use and service of such weapons.
3. the science that treats of the use of such weapons.
[1350-1400; ME artil(le)rie, artelry, art(u)ry armaments, ballistic engines < AF, MF artillerie, equiv. to OF artill(ier) to equip, arm, alter., by assoc. with art ART1, of atill(i)er to set in order, put on armor ( < VL *apticulare, deriv. of L aptare to put on (armor, ornaments, etc.; see ADAPT); -i- for expected -ei- perh. by assoc. with atirier; see ATTIRE) + -erie -ERY]


artilleryman
/ahr til"euh ree meuhn/, n., pl. artillerymen.
a soldier serving in an artillery unit of the army.
Also, artillerist /ahr til"euhr ist/.
[1625-35; ARTILLERY + -MAN]


artillery plant
a spreading, tropical American plant, Pilea microphylla, of the nettle family, having small, fleshy leaves and green flowers, grown as a curiosity because the pollen is discharged explosively when dry.


artio-
a combining form meaning "even number," used in the formation of compound words: artiodactyl.
[ < Gk ártio(s) even (in number), perfect; akin to L ars art, Skt arthya suitable, rich]


artiodactyl
—artiodactylous, adj.
/ahr'tee oh dak"til/, adj.
1. Zool. having an even number of toes or digits on each foot.
n.
2. a hoofed, even-toed mammal of the order Artiodactyla, comprising the pigs, hippopotamuses, camels, deer, giraffes, pronghorns, sheep, goats, antelope, and cattle. Cf. perissodactyl.
[1840-50; < NL; see ARTIO-, DACTYL]


artisan
—artisanal, adj. —artisanship, n.
/ahr"teuh zeuhn/, n.
a person skilled in an applied art; a craftsperson.
[1530-40; < F < It artigiano, equiv. to L artit(us) trained in arts and crafts (ptp. of artire; see ART1, -ITE2) + It -iano ( < L -ianus) -IAN]
Syn. See artist.


artist
/ahr"tist/, n.
1. a person who produces works in any of the arts that are primarily subject to aesthetic criteria.
2. a person who practices one of the fine arts, esp. a painter or sculptor.
3. a person whose trade or profession requires a knowledge of design, drawing, painting, etc.: a commercial artist.
4. a person who works in one of the performing arts, as an actor, musician, or singer; a public performer: a mime artist; an artist of the dance.
5. a person whose work exhibits exceptional skill.
6. a person who is expert at trickery or deceit: He's an artist with cards.
7. Obs. an artisan.
[1575-85; < MF artiste < ML artista master of arts. See ART1, -IST]
Syn. 1. ARTIST, ARTISAN are persons having superior skill or ability, or who are capable of producing superior work. An ARTIST is a person engaged in some type of fine art. An ARTISAN is engaged in a craft or applied art.


artiste
/ahr teest"/; Fr. /annrdd teest"/, n., pl. artistes /-teests"/; Fr. /-teest"/.
an artist, esp. an actor, singer, dancer, or other public performer.
[1815-25; < F; see ARTIST]


artistic
—artistically, adv.
/ahr tis"tik/, adj.
1. conforming to the standards of art; satisfying aesthetic requirements: artistic productions.
2. showing skill or excellence in execution: artistic workmanship.
3. exhibiting taste, discriminating judgment, or sensitivity: an artistic arrangement of flowers; artistic handling of a delicate diplomatic situation.
4. exhibiting an involvement in or appreciation of art, esp. the fine arts: He had wide-ranging artistic interests.
5. involving only aesthetic considerations, usually taken as excluding moral, practical, religious, political, or similar concerns: artistic principles.
6. of art or artists: artistic works.
7. of, like, or thought of as characteristic of an artist: an artistic temperament. Also, artistical.
[1745-55; ARTIST + -IC]


artistic director
a person who is responsible for the administration of a theater or ballet company, opera house, etc.
[1925-30]


artistry
/ahr"ti stree/, n.
1. artistic workmanship, effect, or quality.
2. artistic ability.
[1865-70; ARTIST + -RY]


artless
—artlessly, adv. —artlessness, n.
/ahrt"lis/, adj.
1. free from deceit, cunning, or craftiness; ingenuous: an artless child.
2. not artificial; natural; simple; uncontrived: artless beauty; artless charm.
3. lacking art, knowledge, or skill.
4. poorly made; inartistic; clumsy; crude: an artless translation.
[1580-90; ART1 + -LESS]
Syn. 1. naive, unsophisticated, guileless, open, frank, plain, unaffected, candid, sincere.
Ant. 1. cunning.


art lining
Print.
a system for aligning type in which the baseline is established some distance above the bottom of the body to accommodate letters with unusually long descenders. Cf. standard lining, title lining.


artmobile
/ahrt"meuh beel'/, n.
a truck trailer outfitted to transport and exhibit works of art in areas without access to museums.
[1965-70; ART1 + -MOBILE]


art nouveau
/ahrt' nooh voh", ahr'/; Fr. /annrdd nooh voh"/, (often caps.) Fine Arts.
a style of fine and applied art current in the late 19th and early 20th centuries, characterized chiefly by curvilinear motifs often derived from natural forms.
[1900-05; < F: lit., new art]


Art of Love, The
(Latin, Ars Amatoria), a series of poems in three books (1? B.C) by Ovid.


Artois
/annrdd twah"/, n.
a former province in N France: artesian wells.


artophorion
/ahr'taw faw"rddee awn/; Eng. /ahr'teuh fawr"ee on', -fohr"-/, n., pl. artophoria /-faw"rddee ah/; Eng. /-fawr"ee euh, -fohr"-/. Gk. Orth. Ch.
pyx (def. 1a).
[ < MGk, Gk: basket for bread, equiv. to arto- (comb. form of ártos cake, bread) + -phorion (akin to phérein to bear)]


artotype
/ahr"teuh tuyp'/, n. Print.
collotype.
[1875-80; ART1 + -O- + TYPE]


art rock
a type of rock music, often with poetic lyrics, characterized by sophisticated harmonic, dynamic, and technical complexity based on forms derived from classical music and requiring performers of considerable training and skill.


arts and crafts
the handcrafting and decoration of esp. utilitarian objects.
[1885-90]


Arts and Crafts Movement
a movement, originating in England c1860 as a reaction against poor-quality mass-produced goods, that sought to revive earlier standards of workmanship and design, conceiving of decoration and craftsmanship as a single entity to be applied to the handcrafted production of both utilitarian and decorative objects, and that produced furniture, textiles, wallpaper, jewelry, and other items, often decorated with floral motifs.
[1935-40]


art song
a song intended primarily to be sung in recital, typically set to a poem, and having subtly interdependent vocal and piano parts. Cf. lied.
[1885-90]


artsy
—artsiness, n.
/ahrt"see/, adj., artsier, artsiest. Informal.
1. arty.
2. artsy-craftsy.
[1900-05; ART1 + -SY or ART1 + -S3 + -Y1]


Artsybashev
Russ. /urdd tsi bah"shyif/, n. Mikhail Russ. /myi khu yeel"/.
See Artzybashev, Mikhail.


artsy-craftsy
/ahrt"see kraft"see, -krahft"-/, adj. Informal.
1. pretending to artistry and craftsmanship or to an interest in arts and crafts: an artsy-craftsy chair; an artsy-craftsy person.
2. cloyingly charming: The shop has an artsy-craftsy décor. Also, arty-crafty.
[1925-30; from ARTS AND CRAFTS; see ARTSY]


artsy-fartsy
/ahrt"see fahrt"see/, adj. Slang (vulgar).
arty.
Also, arty-farty /ahr"tee fahr"tee/.
[1975-1980; rhyming compound from ART1, FART, -SY]


art theater.
See art house.
[1920-25]


art union
Australian.
a lottery, originally a nongovernment lottery with works of art as prizes.
[1830-40]


Artur
/ahr"teuhr, -toor/, n.
a male given name.


artware
/ahrt"wair'/, n.
1. an article of china, porcelain, glass, or the like, prized for its artistry and collected as an art object: a rare collection of artwares.
2. such articles collectively.
[ART1 + WARE1]


artwork
/ahrt"werrk'/, n.
1. Print.
a. the elements that constitute a mechanical, as type, proofs, and illustrations.
b. a mechanical; paste-up.
2. the production of artistic or craft objects.
3. the object so produced.
[1875-80; ART1 + WORK]


arty
—artily, adv. —artiness, n.
/ahr"tee/, adj., artier, artiest. Informal.
characterized by a showy, pretentious, and often spurious display of artistic interest, manner, or mannerism.
Also, artsy.
[1900-05; ART1 + -Y1]


Arty
/ahr"tee/, n.
a male given name, form of Arthur.


Arty.
Artillery.


arty-crafty
/ahr"tee kraf"tee, -krahf"-/, adj. Informal.
artsy-craftsy.


Artzybasheff
/ahrt'si bah"shif/; Russ. /urdd tsi bah"shyif/, n.
Boris Mikhailovich /bawr"is mi kuy"leuh vich, bor"-/; Russ. /bu rddyees" myi khuy"leuh vyich/, 1899-1965, U.S. illustrator and writer, born in Russia.


Artzybashev
/urdd tsi bah"shyif/, n.
Mikhail /myi khu yeel"/, 1878-1927, Russian writer.
Also, Artsybashev.


ARU
Computers.
See audio response unit.


Aruba
/ah rooh"bah/, n.
an island in the Netherlands Antilles, in the West Indies, off the NW coast of Venezuela. 62,788; 69 sq. mi. (179 sq. km).


arugula
/euh rooh"geuh leuh/, n.
a Mediterranean plant, Eruca vesicaria sativa, of the mustard family, having pungent leaves used in salads. Also called rocket, roquette.
[1965-70; appar. < an Upper It dial. form, akin to Lombard arigola, Venetian rucola < L eruca name for Eruca sativa (cf. It ruca), with dim. suffix -ola < L -ula -ULE; cf. ROCKET2]


Aru Islands
/ahr"ooh/
an island group in Indonesia, SW of New Guinea. 3306 sq. mi. (8565 sq. km).
Also, Arru Islands.


arum family
—arumlike, adj.
/air"euhm/, n.
the plant family Araceae, characterized by herbaceous plants having numerous tiny flowers on a fleshy spike above or sheathed by a large spathe, and including the anthurium, calla lily, jack-in-the-pulpit, and philodendron.
[1545-55; < L < Gk áron wake-robin]


arum lily
calla (def. 1).
[1855-60]


Arundel
/ar"euhn dl/; locally /ahrn"dl/, n.
a town in S West Sussex, in S England: castle. 2382.


arundinaceous
/euh run'deuh nay"sheuhs/, adj. Bot.
pertaining to or like a reed or cane; reedlike; reedy.
[1650-60; < NL, equiv. to L (h)arundin- (s. of harundo reed) + -aceus -ACEOUS]


Arunta
/euh run"teuh/, n.
pl. -tas, (esp. collectively) -ta. Aranda.


Aruru
/ah rooh"rooh/, n.
the Akkadian goddess personifying earth, who assisted Marduk in the creation of human beings: the counterpart of the Sumerian Ki.


Arusha
/euh rooh"sheuh/, n.
a city in N Tanganyika, in Tanzania. 33,000.


aruspex
/euh rus"peks/, n., pl. aruspices /-peuh seez'/.
haruspex.


aruspicy
/euh rus"peuh see/, n.
haruspicy.


Aruwimi
/ahr'ooh wee"mee/, n.
a river in the Democratic Republic of the Congo, flowing SW and W into the Congo (Zaire) River. ab. 800 mi. (1300 km) long.


A.R.V.
1. AIDS-related virus. See under AIDS virus.
2. See American Revised Version.


Arvada
/ahr vad"euh/, n.
a city in central Colorado, near Denver. 84,576.


ARVN
/ahr"vin/, n. (in the Vietnam War)
a soldier in the army of South Vietnam.
[1965-70; A(rmy of the) R(epublic of) V(iet) N(am)]


arvo
/ahr"voh/, n. Australian Slang.
afternoon.
[1930-35; AF(TERNOON) + -O, with voicing of -f-; ar is r-less speaker's representation of low back vowel]


ary
/air"ee/, adj. Chiefly Midland and Southern U.S.
1. any; anyone.
2. none, not any; nary.
[1810-20; alter. of e'er a ever a, in sense "any"]


-ary
a suffix occurring originally in loanwords from Classical and Medieval Latin, on adjectives (elementary; honorary; stationary; tributary), personal nouns (actuary; notary; secretary), or nouns denoting objects, esp. receptacles or places (library; rosary; glossary). The suffix has the general sense "pertaining to, connected with" the referent named by the base; it is productive in English, sometimes with the additional senses "contributing to," "for the purpose of," and usually forming adjectives: complimentary; visionary; revolutionary; inflationary.
[ME -arie < L -arius, -a, -um; E personal nouns reflect -arius, objects and places -arium or -aria; inherited and adopted F forms of this suffix are -ER2, -EER, -IER2, -AIRE; cf. -ER1]


Aryan
/air"ee euhn, air"yeuhn, ar"-/, n.
1. Ethnol. a member or descendant of the prehistoric people who spoke Indo-European.
2. (in Nazi doctrine) a non-Jewish Caucasian, esp. of Nordic stock.
3. (formerly) Indo-European.
4. (formerly) Indo-Iranian.
adj.
5. of or pertaining to an Aryan or the Aryans.
6. (formerly) Indo-European.
7. (formerly) Indo-Iranian.
Also, Arian.
[1785-95; < Skt arya of high rank (adj.), aristocrat (n.) + -AN]


Aryanize
/air"ee euh nuyz', air"yeuh-, ar"-/, v.t., Aryanized, Aryanizing.
(in Nazi doctrine) to remove all non-Aryan persons from (office, business, etc.).
Also, esp. Brit., Aryanise.
[1855-60; ARYAN + -IZE]


aryballos
—aryballoid, adj.
/ar'euh bal"euhs/, n., pl. aryballoi /-bal"oy/. Gk. and Rom. Antiq.
an oil jar, characterized by a spherical body, flat-rimmed mouth, and often a single handle extending from the lip to the shoulder of the jar, used chiefly for fragrant ointments. Cf. alabastron, askos, lekythos.
[1840-50; < Gk arýballos a draw-purse, equiv. to arý(ein) to draw + -ballos, akin to ballántion purse]


aryballus
/ar'euh bal"euhs/, n., pl. aryballi /-bal"uy/.
aryballos.


aryepiglottic
/ar'ee ep'euh glot"ik/, adj. Anat.
pertaining to or connecting the arytenoid cartilage and the epiglottis.
[1895-1900; < Gk arý(ein) to draw, pull + EPIGLOTT(IS) + -IC]


aryl
/ar"il/, adj. Chem.
containing an aryl group.
[1905-10; AR(OMATIC) + -YL]


arylamine
/ar'il euh meen", -am"in/, n. Chem.
any of a group of amines in which one or more of the hydrogen atoms of ammonia are replaced by aromatic groups.
[ARYL + -AMINE]


arylate
—arylation, n.
/ar"euh layt'/, v.t., arylated, arylating. Chem.
to introduce one or more aryl groups into (a compound).
[ARYL + -ATE1]


aryl group
Chem.
any organic group derived from an aromatic hydrocarbon by the removal of a hydrogen atom, as phenyl, C6H5-, from benzene, C6H6. Also called aryl radical.
[1905-10]


arytenoid
—arytenoidal /ar'i tn oyd"l/, adj.
/ar'i tee"noyd, euh rit"n oyd'/, Anat.
adj.
1. pertaining to either of two small cartilages on top of the cricoid cartilage at the upper, back part of the larynx.
2. pertaining to the muscles connected with these cartilages.
3. pertaining to the glands in the aryepiglottic fold of the larynx.
n.
4. an arytenoid cartilage, muscle, or gland.
[1685-95; < Gk arytainoeidés lit., ladle-shaped, equiv. to arýtain(a) ladle, pitcher, funnel + -oeides -OID]


as
as1
/az/; unstressed /euhz/, adv.
1. to the same degree, amount, or extent; similarly; equally: I don't think it's as hot and humid today as it was yesterday.
2. for example; for instance: Some flowers, as the rose, require special care.
3. thought to be or considered to be: the square as distinct from the rectangle; the church as separate from the state.
4. in the manner (directed, agreed, promised, etc.): She sang as promised. He left as agreed.
5. as well. See well1 (def. 11).
6. as well as. See well1 (def. 12).
conj.
7. (used correlatively after an adjective or adverb prec. by an adverbial phrase, the adverbial as, or another adverb) to such a degree or extent that: It came out the same way as it did before. You are as good as you think you are.
8. (without antecedent) in the degree, manner, etc., of or that: She's good as gold. Do as we do.
9. at the same time that; while; when: as you look away.
10. since; because: As you are leaving last, please turn out the lights.
11. though: Questionable as it may be, we will proceed.
12. with the result or purpose: He said it in a voice so loud as to make everyone stare.
13. Informal. (in dependent clauses) that: I don't know as I do.
14. Midland and Southern U.S. and Brit. Dial. than.
15. as ... as, (used to express similarity or equality in a specified characteristic, condition, etc., as between one person or thing and another): as rich as Croesus.
16. as far as, to the degree or extent that: It is an excellent piece of work, as far as I can tell.
17. as for or to, with respect to; in reference to: As for staying away, I wouldn't think of it.
18. as good as,
a. equivalent to; in effect; practically: as good as new.
b. true to; trustworthy as: as good as his word.
19. as how, Chiefly Midland and Southern U.S. that; if; whether: He allowed as how it was none of my business. I don't know as how I ought to interfere.
20. as if or though, as it would be if: It was as if the world had come to an end.
21. as is, in whatever condition something happens to be, esp. referring to something offered for sale in a flawed, damaged, or used condition: We bought the table as is.
22. as it were, in a way; so to speak: He became, as it were, a man without a country.
23. as long as. See long1 (def. 39).
24. as of, beginning on; on and after; from: This price is effective as of June 23.
25. as regards, with regard or reference to; concerning: As regards the expense involved, it is of no concern to him.
26. as such,
a. as being what is indicated; in that capacity: An officer of the law, as such, is entitled to respect.
b. in itself or in themselves: The position, as such, does not appeal to him, but the salary is a lure.
27. as yet, up to the present time; until now: As yet, no one has thought of a solution.
pron.
28. (used relatively) that; who; which (usually prec. by such or the same): I have the same trouble as you had.
29. a fact that: She did her job well, as can be proved by the records.
30. New England, Midland, and Southern U.S. who; whom; which; that: Them as has gets.
prep.
31. in the role, function, or status of: to act as leader.
[bef. 1000; ME as, als, alse, also, OE alswa, ealswa all so (see ALSO), quite so, quite as, as; c. MD alse (D als), OHG also (MHG álso, álse, als, G also so, als as, as if, because)]
Syn. 10. See because.
Usage. As a conjunction, one sense of AS is "because": As she was bored, Sue left the room. AS also has an equally common use in the sense "while, when": As the parade passed by, the crowd cheered and applauded. These two senses sometimes result in ambiguity: As the gates were closed, he walked away. (When? Because?)
AS ... AS is standard in both positive and negative constructions: The fleet was as widely scattered then as it had been at the start of the conflict. Foreign service is not as attractive as it once was. SO ... AS is sometimes used in negative constructions (... not so attractive as it once was) and in questions ("What is so rare as a day in June?").
The phrase AS FAR AS generally introduces a clause: As far as money is concerned, the council has exhausted all its resources. In some informal speech and writing, AS FAR AS is treated as a preposition and followed only by an object: As far as money, the council has exhausted all its resources.
AS TO as a compound preposition has long been standard though occasionally criticized as a vague substitute for about, of, on, or concerning: We were undecided as to our destination. AS TO sometimes occurs at the beginning of a sentence, where it introduces an element that would otherwise have less emphasis: As to his salary, that too will be reviewed.
AS TO WHAT and AS TO WHETHER are sometimes considered redundant but have long been standard: an argument as to what department was responsible. See also all, because, farther, like, so1.
as2
/as/, n., pl. asses /as"iz/.
1. a copper coin and early monetary unit of ancient Rome, originally having a nominal weight of a pound of 12 ounces: discontinued c80 B.C.
2. a unit of weight equal to 12 ounces.
[1595-1605; < L]


AS
1. American Samoa (approved esp. for use with zip code).
2. Anglo-Saxon.
3. antisubmarine.


As
Symbol, Chem.
arsenic (def. 1).


as-
var. of ad- before s: assert.


AS.
Anglo-Saxon.


A.S.
1. Associate in Science.
2. Anglo-Saxon.


A.-S.
Anglo-Saxon.


Asa
/ay"seuh/, n.
a king of Judah, 913?-873? B.C. I Kings 15:8-24.


ASA
1. Acoustical Society of America.
2. American Standards Association: former name of the American National Standards Institute.
3. the numerical exposure index of a photographic film under the system adopted by the American Standards Association, used to indicate the light sensitivity of the film's emulsion.


asafetida
/as'euh fet"i deuh/, n. Chem.
a soft, brown, lumpy gum resin having a bitter, acrid taste and an obnoxious odor, obtained from the roots of several Near Eastern plants belonging to the genus Ferula, of the parsley family: formerly used in medicine as a carminative and antispasmodic.
Also, asafoetida, asfetida. Also called devil's dung, food of the gods.
[1350-1400; ME < ML asafoetida, equiv. to asa ( < Pers aza mastic, gum) + L foetida, fem. of foetidus FETID]


Asahigawa
/ah"sah hee"gah wah/, n.
a city on W central Hokkaido, in N Japan. 352,620.
Also, Asahikawa /ah"sah hee"kah wah/.


asana
/ah"seuh neuh/, n.
any of the postures in a yoga exercise.
[ < Skt]


Asansol
/ah"seuhn sohl'/, n.
a city in NW West Bengal, in E India. 155,968.


Asante
/euh san"tee, euh sahn"-/, n.
pl. -tes, (esp. collectively) -te. Ashanti.


ASAP
/ay"sap/, adv.
without delay; promptly.
[1990-95; from A.S.A.P.]


A.S.A.P.=a.s.a.p.
as soon as possible.


Asarah Betevet
Seph. Heb. /ah sah rddah" beuh te"vet/; Ashk. Heb. /ah saw"rddeuh beuh tay"vays/
a Jewish fast day observed on the 10th day of the month of Tevet in memory of the beginning of the siege of Jerusalem in 586 B.C. by the Babylonians under King Nebuchadnezzar.
Also, Asarah Betebet.


asarotum
/as'euh roh"teuhm/, n., pl. asarota /-teuh/.
(in ancient Roman architecture) a painted pavement.
[Latinization of neut. sing. of Gk asárotos lit., unswept (once in Pliny, designating a floor paved in mosaic resembling table scraps), equiv. to a- A-6 + saro-, verbid s. of saroûn to sweep clean + -tos verbal adj. suffix]


asarum
/as"euhr euhm/, n. Chem.
the dried rhizome and roots of wild ginger that yield an acrid resin and a volatile, aromatic oil, used chiefly as a flavoring.
[ < L < Gk ásaron hazelwort, wild spikenard]


Asat
/u"sut/, n. Hinduism.
(in Vedic mythology) the realm of nonexistence, populated by demons. Cf. sat2 (def. 1).


ASAT
/ay"sat'/, n.
antisatellite.


asb.
asbestos.


Asben
/ahs ben"/, n.
Aïr.


asbestos
—asbestine /as bes"tin, az-/, asbestous, adj. —asbestoid, asbestoidal, adj.
/as bes"teuhs, az-/, n.
1. Mineral. a fibrous mineral, either amphibole or chrysotile, formerly used for making incombustible or fireproof articles.
2. a fabric woven from asbestos fibers, formerly used for theater curtains, firefighters' gloves, etc.
3. Theat. a fireproof curtain.
Also, asbestus.
[1350-1400; < L < Gk: lit., unquenched, equiv. to a- A-6 + sbestós (sbes- var. s. of sbennýnai to quench + -tos ptp. suffix); r. ME asbeston, albeston < MF < L]


asbestos cement
a compound of asbestos fiber and Portland cement formerly used for various nonstructural building purposes.
[1885-90]


asbestosis
/as'be stoh"sis, az'-/, n. Pathol.
a lung disease caused by the inhalation of asbestos dust.
[1925-30; < NL; see ASBESTOS, -OSIS]


Asbjörnsen
/ahs"byerrn seuhn/, n.
Peter Christen /pay"teuhrdd krddis"teuhn/, 1812-85, Norwegian naturalist and folklorist.


ASBM
See air-to-surface ballistic missile.
Also, A.S.B.M.


Asbury
/az"beuh ree/, n.
Francis, 1745-1816, English missionary: first bishop of the Methodist Church in America.


Asbury Park
/az"ber'ee, -beuh ree/
a city in E New Jersey: seashore resort. 17,015.


ASC
American Society of Cinematographers.
Also, A.S.C.


asc-
var. of asco- before a vowel or h: Aschelminthes.


ASCAP
/as"kap/, n.
American Society of Composers, Authors, and Publishers.


ascared
/euh skaird"/, adj. Chiefly Midland and Southern U.S.
afraid; scared.
[1905-10; a- prefix attached to ptps. (cf. Brit. dial. a- with same function; see Y-) + SCARED]


ascariasis
/as'keuh ruy"euh sis/, n. Pathol.
infestation with ascarids, esp. Ascaris lumbricoides.
[1885-90; < NL; see ASCARID, -IASIS]


ascarid
/as"keuh rid/, n.
1. any nematode of the family Ascaridae; roundworm.
2. ascaris.
[ < NL Ascaridae. See ASCARIS, -IDAE]


ascaridole
/euh skar"i dohl'/, n. Chem.
a liquid, C10H16O2, constituting the active principle of chenopodium oil, used chiefly as a catalyst in polymerization reactions.
[1905-10; ASCARID + -OLE]


ascaris
/as"keuh ris/, n., pl. ascarides /a skar"i deez'/.
any parasitic roundworm of the genus Ascaris, found in the human small intestine and causing colic and diarrhea.
Also, ascarid.
[ < NL (Linnaeus), the genus < Gk ascarís intestinal worm; cf. earlier, late ME ascarides (pl.) < ML < Gk]


ascend
—ascendable, ascendible, adj.
/euh send"/, v.i.
1. to move, climb, or go upward; mount; rise: The airplane ascended into the clouds.
2. to slant upward.
3. to rise to a higher point, rank, or degree; proceed from an inferior to a superior degree or level: to ascend to the presidency.
4. to go toward the source or beginning; go back in time.
5. Music. to rise in pitch; pass from any tone to a higher one.
v.t.
6. to go or move upward upon or along; climb; mount: to ascend a lookout tower; to ascend stairs.
7. to gain or succeed to; acquire: to ascend the throne.
[1350-1400; ME ascenden < AF ascendre < L ascendere to climb up, equiv. to a- A-5 + -scendere, comb. form of scandere to climb. See SCAN]
Syn. 1. soar. 6. See climb.
Ant. 1, 6. descend.


ascendancy
/euh sen"deuhn see/, n.
the state of being in the ascendant; governing or controlling influence; domination.
Also, ascendency, ascendance, ascendence.
[1705-15; ASCEND(ANT) + -ANCY]
Syn. primacy, predominance, command, sovereignty, mastery, supremacy.


ascendant
/euh sen"deuhnt/, n.
1. a position of dominance or controlling influence: possession of power, superiority, or preeminence: With his rivals in the ascendant, he soon lost his position.
2. an ancestor; forebear.
3. Astrol. the point of the ecliptic or the sign and degree of the zodiac rising above the eastern horizon at the time of a birth or event: the cusp of the first house.
adj.
4. ascending; rising.
5. superior; predominant.
6. Bot. directed or curved upward.
Also, ascendent.
[1350-1400; ME ascendent < L ascendent- (s. of ascendens) climbing up. See ASCEND, -ENT, -ANT]


ascender
/euh sen"deuhr/, n.
1. a person or thing that ascends or causes ascension.
2. Print.
a. the part of a lowercase letter, as b, d, f, h, that rises above x-height.
b. a letter rising above x-height, as b, d, f, h, etc.
[1615-25; ASCEND + -ER1]


ascending
—ascendingly, adv.
/euh sen"ding/, adj.
1. moving upward; rising.
2. Bot. growing or directed upward, esp. obliquely or in a curve from the base.
[1350-1400; ME; see ASCEND, -ING2]


ascending colon
/koh"leuhn/, Anat.
the first portion of the colon, beginning at the cecum in the lower right abdominal cavity and continuing upward along the right posterior abdominal wall to approximately the lower ribs. See diag. under intestine.
[1855-60]


ascending node
Astron.
the node through which an orbiting body passes as it moves to the north (opposed to descending node).


ascending rhythm.
See rising rhythm.
[1900-05]


Ascenez
/as"keuh neez'/, n. Douay Bible.
Ashkenaz.


ascension
—ascensional, adj.
/euh sen"sheuhn/, n.
1. the act of ascending; ascent.
2. the Ascension, the bodily ascending of Christ from earth to heaven.
3. (cap.) See Ascension Day.
[1300-50; ME ascencioun ( < AF) < L ascension- (s. of ascensio), equiv. to ascens(us) risen up (ptp. of ascendere, equiv. to ascend- climb up (see ASCEND) + -tus ptp. suffix) + -ion- -ION]


Ascension
/euh sen"sheuhn/, n.
a British island in the S Atlantic Ocean: constituent part of St. Helena. 1130; 34 sq. mi. (88 sq. km).


Ascension Day
the 40th day after Easter, commemorating the Ascension of Christ; Holy Thursday.
[1325-75; ME]


ascensive
/euh sen"siv/, adj.
ascending; rising.
[1640-50; ASCENS(ION) + -IVE]


ascent
/euh sent"/, n.
1. an act of ascending; upward movement; a rising movement: the ascent of a balloon.
2. movement upward from a lower to a higher state, degree, grade, or status; advancement: His ascent to the governorship came after a long political career.
3. the act of climbing or traveling up: Three climbers attempted the ascent of Mount Rainier.
4. the way or means of ascending; upward slope; acclivity.
5. a movement or return toward a source or beginning.
6. the degree of inclination; gradient: a steep ascent.
[1590-1600; deriv. of ASCEND, on the model of DESCENT]


ascertain
—ascertainable, adj. —ascertainably, adv. —ascertainer, n. —ascertainment, n.
/as'euhr tayn"/, v.t.
1. to find out definitely; learn with certainty or assurance; determine: to ascertain the facts.
2. Archaic. to make certain, clear, or definitely known.
[1400-50; late ME, var. of ASSERTAIN, ACERTAIN < MF acertain- (tonic s. of acertener to make certain), equiv. to a- A-5 + certain CERTAIN]
Syn. 1. See learn.


ascesis
/euh see"sis/, n., pl. asceses /-seez/.
askesis.


ascetic
—ascetically, adv.
/euh set"ik/, n.
1. a person who dedicates his or her life to a pursuit of contemplative ideals and practices extreme self-denial or self-mortification for religious reasons.
2. a person who leads an austerely simple life, esp. one who abstains from the normal pleasures of life or denies himself or herself material satisfaction.
3. (in the early Christian church) a monk; hermit.
adj. Also, ascetical.
4. pertaining to asceticism.
5. rigorously abstinent; austere: an ascetic existence.
6. exceedingly strict or severe in religious exercises or self-mortification.
[1640-50; < Gk asketikós subject to rigorous exercise, hardworking, equiv. to aske- (see ASKESIS) + -tikos -TIC]
Syn. 3. anchorite, recluse; cenobite. 5. strict, frugal, plain. 6. fanatic.
Ant. 5. self-indulgent.


asceticism
/euh set"euh siz'euhm/, n.
1. the manner of life, practices, or principles of an ascetic.
2. the doctrine that a person can attain a high spiritual and moral state by practicing self-denial, self-mortification, and the like.
3. rigorous self-denial; extreme abstinence; austerity.
[1640-50; ASCETIC + -ISM]


Asch
/ash/, n.
Sholom /shaw"leuhm/ or Sholem /shaw"leuhm, -lem/, 1880-1957, U.S. author, born in Poland.


Ascham
/as"keuhm/, n.
Roger, 1515-68, English scholar and writer: tutor of Queen Elizabeth I.


Aschelminthes
/ask'hel min"theez/, n. Zool.
a major grouping (formerly a phylum) of small-to-microscopic pseudocoelomate organisms, as the rotifers, nematodes, and gastrotriches, all of which are now classified as separate phyla.
[ < NL; see ASC-, HELMINTH, -ES1]


Aschheim-Zondek test
/ahsh"huym tson"dek, -zon"-/, Med.
a test used to detect whether a woman is pregnant by noting the effect on the ovaries of an immature mouse or rabbit injected with her urine. Also called A-Z test.
[named after S. Aschheim (1878-1965), German gynecologist, and B. Zondek (1891-1966), Israeli gynecologist born in Germany]


Aschoff body
/ah"shawf/, Pathol.
any of the spindleshaped nodules found in heart tissue and associated with the myocarditis of rheumatic fever.
Also, Aschoff nodule.
[named after Ludwig Aschoff (d. 1942), German pathologist]


asci
/as"uy/, n.
pl. of ascus.


ascidian
/euh sid"ee euhn/, Zool.
n.
1. any solitary or colonial tunicate of the class Ascidiacea, exhibiting in the larval stage the vertebrate characteristics of a notocord and hollow nerve cord.
adj.
2. belonging or pertaining to the class Ascidiacea.
[1855-60; < NL Ascidi(um) a tunicate genus (see ASCIDIUM) + -AN]


ascidium
/euh sid"ee euhm/, n., pl. ascidia /-sid"ee euh/. Bot., Mycol.
a baglike or pitcherlike part.
[1760-70; < NL < Gk askídion a small bag, equiv. to ask(ós) bag + -idion -IDIUM]


ascigerous
/euh sij"euhr euhs/, adj. Mycol.
of or pertaining to asci.
[1820-30; ASC(US) + -I- + -GEROUS]


ASCII
/as"kee/, n.
a standard code, consisting of 128 7-bit combinations, for characters stored in a computer or to be transmitted between computers.
[A(merican) S(tandard) C(ode for) I(nformation) I(nterchange)]


ascites
—ascitic /euh sit"ik/, ascitical, adj.
/euh suy"teez/, n. Pathol.
accumulation of serous fluid in the peritoneal cavity; dropsy of the peritoneum.
[1350-1400; ME aschites < ML < Gk askítes (hýdrops) abdominal (dropsy), equiv. to ask(ós) belly + -ites -ITE1]


asclepiadaceous
/euh sklee'pee euh day"sheuhs/, adj.
belonging to the Asclepiadaceae, the milkweed family of plants. Cf. milkweed family.
[1875-80; < NL Asclepiadace(ae) (Asclepiad-, s. of Asclepias the type genus (L < Gk asklepiás a plant, perh. the swallowwort, deriv. of Asklepiós ASCLEPIUS) + -aceae -ACEAE) + -OUS]


Asclepiadean
/euh sklee'pee euh dee"euhn/, Class. Pros.
adj.
1. noting or pertaining to a verse consisting of a spondee, two or three choriambi, and an iamb.
n.
2. an Asclepiadean verse.
[1700-10; < Gk Asklepiádei(os) pertaining to Asclepiades, 3rd-century Greek poet to whom the verse was attributed + -AN]


Asclepius
/euh sklee"pee euhs/, n. Class. Myth.
a son of Apollo and the ancient Greek god of medicine and healing, worshiped by the Romans as Aesculapius.


asco-
a combining form meaning "sac," used in the formation of compound words: ascomycete.
Also, esp. before a vowel, asc-.
[ < Gk asko-, comb. form of askós wineskin, bladder, belly]


ascocarp
—ascocarpous, adj.
/as"keuh kahrp'/, n. Mycol.
(in ascomycetous fungi) the fruiting body bearing the asci, as an apothecium or perithecium.
[1885-90; ASCO- + -CARP]


ascogenous
/a skoj"euh neuhs/, adj. Mycol.
of, pertaining to, or producing asci.
[ASCO- + -GENOUS]


ascogonium
—ascogonial, adj.
/as'keuh goh"nee euhm/, n., pl. ascogonia /-nee euh/. Mycol.
1. the female sexual organ in certain ascomycetous fungi.
2. the portion of the archicarp in certain ascomycetous fungi that receives the antheridial nuclei and puts out the hyphae bearing the asci.
[1870-75; ASCO- + -GONIUM]


ascoma
/a skoh"meuh/, n., pl. ascomata /-meuh teuh/, Mycol.
a fruiting body that bears asci.
[ < NL; see ASCUS, -OMA]


ascomycete
/as'keuh muy"seet, -muy seet"/, n. Mycol.
any fungus of the phylum Ascomycota (or class Ascomycetes), including the molds and truffles, characterized by bearing the sexual spores in a sac (as distinguished from basidiomycete). Also called sac fungus.
[1855-60; < NL; see ASCO-, -MYCETE]


ascomycetous
/as'keuh muy see"teuhs/, adj. Mycol.
belonging or pertaining to the Ascomycota.
[1865-70; ASCOMYCETE + -OUS]


ascon
/as"kon/, n.
a type of sponge having an oval shape and a thin body wall with pores leading directly into the spongocoel. Cf. leucon, sycon.
[alter. of Gk askós; see ASCO-]


asconoid
/as"keuh noyd'/, adj.
pertaining to or resembling an ascon.
[ASCON + -OID]


ascorbate
/euh skawr"bayt, -bit/, n. Chem.
a salt or other derivative of ascorbic acid.
[1940-45; ASCORB(IC) + -ATE2]


ascorbic acid
/euh skawr"bik/, Biochem.
a white, crystalline, water-soluble vitamin, C6H8O6, occurring naturally in citrus fruits, green vegetables, etc., and often produced synthetically, essential for normal metabolism: used in the prevention and treatment of scurvy, and in wound-healing and tissue repair. Also called antiscorbutic acid, vitamin C.
[1930-35; A-6 + SCOR- B(UT)IC]


ascospore
—ascosporic /as'keuh spawr"ik, -spor"-/, ascosporous /as kos"peuhr euhs, as'keuh spawr"-, -spohr"-/, adj.
/as"keuh spawr', -spohr'/, n. Mycol.
a spore formed within an ascus.
[1870-75; ASCO- + SPORE]


ascot
/as"keuht, -kot/, n.
a necktie or scarf with broad ends, tied and arranged so that the ends are laid flat, one across the other, sometimes with a pin to secure them.
[1905-10; so called from the fashionable dress worn at the ASCOT races]


Ascot
/as"keuht/, n.
a village in SE Berkshire, in S England: annual horse races.


ascribe
—ascribable, adj.
/euh skruyb"/, v.t., ascribed, ascribing.
1. to credit or assign, as to a cause or source; attribute; impute: The alphabet is usually ascribed to the Phoenicians.
2. to attribute or think of as belonging, as a quality or characteristic: They ascribed courage to me for something I did out of sheer panic.
[1400-50; late ME < L ascribere, equiv. to a- A-5 + scribere to SCRIBE2; r. ME ascrive < MF. See SHRIVE]
Syn. 1. See attribute.


ascribed status
Sociol.
the social position assigned to a person on the basis of age, sex, race, etc. Cf. achieved status.
[1965-70]


ascription
/euh skrip"sheuhn/, n.
1. the act of ascribing.
2. a statement ascribing something, esp. praise to the Deity.
Also, adscription.
[1590-1600; < L ascription- (s. of ascriptio) a written addition. See A-5, SCRIPT, -ION]


ascriptive
—ascriptively, adv.
/euh skrip"tiv/, adj.
pertaining to, involving, or indicating ascription, esp. the attribution of qualities or characteristics.
[1640-50; ASCRIPT(ION) + -IVE; cf. L a(d)scriptivus supernumerary, DESCRIPTIVE, PROSCRIPTIVE]


ASCS
Agricultural Stabilization and Conservation Service.


ASCU
Association of State Colleges and Universities.


ascus
/as"keuhs/, n., pl. asci /as"uy, -kuy, -kee/. Mycol.
the sac in ascomycetes in which the sexual spores are formed.
[1820-30; < NL < Gk askós bag, sac]


asdic
/az"dik/, n. Brit.
sonar.
[1935-40; A(nti-)S(ubmarine) D(etection) I(nvestigation) C(ommittee)]


ASE
See American Stock Exchange.
Also, A.S.E.


-ase
a suffix used in the names of enzymes: oxidase.
[extracted from DIASTASE]


asea
/euh see"/, adj., adv.
1. to or toward the sea; seaward.
2. at sea. See sea (def. 10).
[1855-60; A-1 + SEA]


ASEAN
Association of Southeast Asian Nations.
Also, A.S.E.A.N.


aseismic
/ay suyz"mik, -suys"-/, adj. Geol.
free from earthquakes.
[1880-85; A-6 + SEISMIC]


aseity
/euh see"i tee, ay see"-/, n. Metaphys.
existence originating from and having no source other than itself.
[1685-95; < ML aseitas, equiv. to L a se from oneself + -itas -ITY]


asemia
—asemic /euh sem"ik/, adj.
/euh see"mee euh/, n. Psychiatry.
inability to comprehend or use communicative symbols, as words or gestures.
[ < Gk ásem(os) signless (a- A-6 + sêm(a) sign + -os adj. suffix) + -ia -IA]


Asenath
/as"euh nath'/, n.
the wife of Joseph and the mother of Manasseh and Ephraim. Gen. 41:45; 46:20.
Also, Douay Bible, Aseneth /as"euh neth'/.


asepsis
/euh sep"sis, ay sep"-/, n.
1. absence of the microorganisms that produce sepsis or septic disease.
2. Med. methods, as sterile surgical techniques, used to assure asepsis.
[1890-95; A-6 + SEPSIS]


aseptate
/ay sep"tayt/, adj. Bot., Mycol.
without a separating wall or membrane.
[A-6 + SEPTATE]


aseptic
—aseptically, adv. —asepticism /euh sep"teuh siz'euhm, ay sep"-/, n.
/euh sep"tik, ay sep"-/, adj.
1. free from the living germs of disease, fermentation, or putrefaction.
n.
2. a product, as milk or fruit juice, that is marketed in an aseptic package or container.
3. aseptics, (used with a sing. v.) a system of packaging sterilized products in airtight containers so that freshness is preserved for several months.
[1855-60; A-6 + SEPTIC]


aseptic meningitis
Pathol.
a mild form of meningitis usually caused by one of several viruses, characterized by headache, fever, and neck stiffness.


Aser
/ay"seuhr/, n. Douay Bible.
Asher (def. 1).


asexual
—asexuality /ay sek'shooh al"i tee/, n. —asexually, adv.
/ay sek"shooh euhl/, adj.
1. Biol.
a. having no sex or sexual organs.
b. independent of sexual processes, esp. not involving the union of male and female germ cells.
2. free from or unaffected by sexuality: an asexual friendship.
[1820-30; A-6 + SEXUAL]


asexualize
—asexualization, n.
/ay sek"shooh euh luyz'/, v.t., asexualized, asexualizing.
to make incapable of reproduction, as by castrating.
Also, esp. Brit., asexualise.
[ASEXUAL + -IZE]


asexual reproduction
Biol.
reproduction, as budding, fission, or spore formation, not involving the union of gametes.


Aseyev
/ah say"ev, -ef/; Russ. /u sye"yif/, n.
Nikolay Nikolaevich /nik'euh luy" nik'euh luy"euh vich/; Russ. /nyi ku luy" nyi ku lah"yi vyich/, 1889-1963, Russian poet.


asfetida
/as fet"i deuh/, n.
asafetida.


Asgard
/ahs"gahrd, as"-/, n. Scand. Myth.
the home of the Aesir and location of Valhalla and the palaces of the individual gods: connected with the earth by the rainbow bridge, Bifrost.
[ < ON Asgarthr, equiv. to as god (c. OE os) + garthr yard; see GARTH]


asgd.
assigned.


Ásgeirsson
/ahs"gair seuhn/, n. Asgeir /ahs"gair/
1894-1972, Icelandic statesman: president 1952-68.


asgmt.
assignment.


ash
ash1
—ashiness, n. —ashless, adj.
/ash/, n.
1. the powdery residue of matter that remains after burning.
2. Also called volcanic ash. Geol. finely pulverized lava thrown out by a volcano in eruption.
3. a light, silvery-gray color.
4. ashes,
a. deathlike grayness; extreme pallor suggestive of death.
b. ruins, esp. the residue of something destroyed; remains; vestiges: the ashes of their love; the ashes of the past.
c. mortal remains, esp. the physical or corporeal body as liable to decay.
d. anything, as an act, gesture, speech, or feeling, that is symbolic of penance, regret, remorse, or the like.
[bef. 950; ME a(i)sshe, OE asce, aesce; c. Fris esk, D asch, ON, OHG aska (G Asche), Goth azgo < Gmc *askon- (with Goth unexplained); akin to L arere be dry (see ARID), Tocharian as- get dry, Skt ása- ashes, Hittite hassi on the hearth; < IE *HaHs-]
ash2
/ash/, n.
1. any of various trees of the genus Fraxinus, of the olive family, esp. F. excelsior, of Europe and Asia, or F. americana (white ash), of North America, having opposite, pinnate leaves and purplish flowers in small clusters.
2. the tough, straight-grained wood of any of these trees, valued as timber.
3. Also, aesc. the symbol "ae."
[bef. 900; ME asshe, OE aesc; c. Fris esk, MLG, MD asch, OS, OHG asc (G Esche, with altered vowel from the adj. deriv. eschen, MHG eschîn), ON askr; akin to L ornus, Welsh onnen, Russ yásen', Czech jasan, Lith úosis, Armenian hatshi; Albanian ah beech; < IE *Hoes-]


Asha
/ush"euh/, n. Zoroastrianism.
the cosmic principle of order, justice, righteousness, and truth. Cf. Drug.


Ashab
/ahs"hahb/, n.pl., sing. Sahib /sah"ib, -eeb/. Islam.
those associating with Muhammad at any time in his life. Cf. Ansar, Muhajirun.


ashake
/euh shayk"/, adj.
shaking (usually used predicatively): The very hills were ashake with the violence of the storm.
[1855-60; A-1 + SHAKE]


ashamed
—ashamedly /euh shay"mid lee/, adv. —ashamedness, n.
/euh shaymd"/, adj.
1. feeling shame; distressed or embarrassed by feelings of guilt, foolishness, or disgrace: He felt ashamed for having spoken so cruelly.
2. unwilling or restrained because of fear of shame, ridicule, or disapproval: They were ashamed to show their work.
3. Chiefly Midland U.S. (esp. of children) bashful; timid.
[bef. 1000; orig. ptp. of earlier ashame (v.) to be ashamed, ME, OE ascamian, equiv. to a- A-3 + scamian to SHAME]
Syn. 1. ASHAMED, HUMILIATED, MORTIFIED refer to a condition or feeling of discomfort or embarrassment. ASHAMED focuses on the sense of one's own responsibility for an act, whether it is foolish, improper, or immoral: He was ashamed of his dishonesty. She was ashamed of her mistake. HUMILIATED stresses a feeling of being humbled or disgraced, without any necessary implication of guilt: He was humiliated by the king. Both words are used equally in situations in which one is felt to be responsible for the actions of another: Robert felt humiliated by his daughter's behavior. Mom was ashamed of the way I looked. MORTIFIED represents an intensification of the feelings implied by the other two words: She was mortified by her clumsiness.
Ant. 1, 2. proud.


Ashanti
/euh shan"tee, euh shahn"-/, n., pl. Ashantis, (esp. collectively) Ashanti for 2.
1. a former native kingdom and British colony in W Africa: now a region of Ghana. 1,505,049; 9700 sq. mi. (25,123 sq. km). Cap.: Kumasi.
2. a native or inhabitant of Ashanti.
3. the dialect of Akan spoken by the people of Ashanti.
Also, Asante.


Ash'arism
—Ash'arite, n.
/ash"euh riz'euhm/, n. Islam.
the classical synthesis of Islamic philosophical theology, formulated by al-Ash'ari.
[ < Ar al-Ash'ar(i) AL-ASH'ARI + -ISM]


Ashbery
/ash"ber'ee, -beuh ree/, n.
John, born 1927, U.S. poet.


ash-blond
—ash blond, ash blonde.
/ash"blond"/, adj.
pale, grayish blond: ash-blond hair. Also, ash-blonde.
[1900-05]


Ashburton
/ash"berr tn/, n.
1st Baron. See Baring, Alexander.


ashcake
/ash"kayk'/, n. Chiefly South Midland and Southern U.S.
cornbread baked in hot ashes.
[1800-10; ASH1 + CAKE]


ashcan
/ash"kan'/, n.
1. a large metal barrel, can, or similar receptacle for ashes, garbage, or refuse.
2. Slang. a depth charge.
3. Motion Pictures. an arc light of 1000 watts, enclosed in a reflector.
[1895-1900; ASH1 + CAN2]


ashcan school
(often caps.) Fine Arts.
a group of American painters of the early 20th century whose genre paintings were derived from city life.


ash color.
See ash gray.
[1570-80]


Ashcroft
/ash"krawft, -kroft/, n.
Dame Peggy (Edith Margaret Emily Ashcroft), 1907-91, English actress.


Ashdod
/ash"dod/; Seph. Heb. /ahsh dawd"/, n.
a town in W Israel: an important ancient Philistine city; early center of Christianity. 64,400.
Also, Esdud. Greek, Azotos.


Ashe
/ash/, n.
Arthur (Robert, Jr.), 1943-93, U.S. tennis player.


Asheboro
/ash"berr oh, -bur oh/, n.
a town in central North Carolina. 15,252.


ashen
ashen1
/ash"euhn/, adj.
1. ash-colored; gray.
2. extremely pale; drained of color; pallid: His face was ashen.
3. consisting of ashes.
[1350-1400; ME; see ASH1, -EN2]
Syn. 1. ashy. 2. pasty, colorless.
ashen2
/ash"euhn/, adj.
1. pertaining to the ash tree or its timber.
2. made of wood from the ash tree.
[bef. 1000; ME, OE; see ASH2, -EN2]


ashen light
Astron.
a faint glow visible on the unlit side of the planet Venus in its crescent phase.


Asher
/ash"euhr/, n.
1. a son of Jacob and Zilpah. Gen. 30:12-13.
2. one of the 12 tribes of Israel traditionally descended from him.
3. a male given name.


Asherah
/euh shear"euh/, n., pl. Asherim /euh shear"im/, Asherahs for 2.
1. an ancient Semitic goddess, sometimes identified with Ashtoreth and Astarte, worshiped by the Phoenicians and Canaanites.
2. any of various upright wooden objects serving as a sacred symbol of Asherah.


Asherite
/ash"euh ruyt'/, n.
a member of the tribe of Asher.
[ASHER + -ITE1]


Asheville
/ash"vil/, n.
a city in W North Carolina. 53,281.


ash fall
Geol.
1. a rain of airborne ash resulting from a volcanic eruption.
2. the deposit produced by such an event.
Also, ashfall.


ash flow
Geol.
an avalanche of volcanic ash.


ash gray
pale gray resembling the color of ashes. Also called ash color.
[1790-1800]


Ashikaga
/ah"shee kah"gah/, n.
a member of a powerful family in Japan that ruled as shoguns 1338-1573.


Ashk.
Ashkenazic.


Ashkenaz
/ash"keuh naz'/, n.
1. a son of Gomer and grandson of Japheth. Gen 10:1-3; I Chron. 1:6.
2. an ancient kingdom in eastern Armenia.


Ashkenazim
—Ashkenazic, adj.
/ahsh'keuh nah"zim/, n.pl., sing. Ashkenazi /-nah"zee/.
Jews of central and eastern Europe, or their descendants, distinguished from the Sephardim chiefly by their liturgy, religious customs, and pronunciation of Hebrew.
[1830-40; < post-Biblical Heb ashkanazzim, pl. of ASHKANAZZI, equiv. to ashkanaz ASHKENAZ + -i suffix of appurtenance]


Ashkenazy
/ahsh"keuh nah'zee/, n.
Vladimir (Davidovich) /deuh vee"deuh vich/, born 1937, Russian pianist in western Europe since 1963.


Ashkhabad
/ahsh'keuh bahd"/; Russ. /ush khu baht"/, n.
a city in and the capital of Turkmenistan, in the S part. 312,000. Formerly, Poltoratsk.


Ashland
/ash"leuhnd/, n.
1. a city in NE Kentucky, on the Ohio River. 27,064.
2. a city in N central Ohio. 20,326.
3. a town in SW Oregon. 14,943.


ashlar
/ash"leuhr/, n.
1. Masonry.
a. a squared building stone cut more or less true on all faces adjacent to those of other stones so as to permit very thin mortar joints.
b. such stones collectively.
c. masonry made of them.
2. Carpentry. a short stud between joists and sloping rafters, esp. near the eaves.
v.t.
3. to face with ashlars.
Also, ashler.
[1325-75; ME ascheler < MF aissel(i)er < L axillaris, equiv. to axill(a) (axis board, plank, AXIS + -illa dim. suffix) + -aris -AR1; cf. -AR2]


ashlaring
/ash"leuhr ing/, n.
ashlar (def. 1b).
[1725-35; ASHLAR + -ING1]


ashlar line
a horizontal line, indicated at a building site with a taut string, that corresponds to the exterior surface plane of a masonry wall.


Ashley
/ash"lee/, n.
a male or female given name.


ashman
/ash"man'/, n., pl. ashmen.
a person who collects and disposes of ashes, garbage, and refuse.
[1615-25; ASH1 + MAN1]


ashore
/euh shawr", euh shohr"/, adv.
1. to the shore; onto the shore: The schooner was driven ashore.
2. on the shore; on land rather than at sea or on the water: The captain has been ashore for two hours.
[1580-90; A-1 + SHORE1]


ashpit
/ash"pit'/, n.
a receptacle in the bottom of a fireplace, under a barbecue, or the like, for the accumulation of ashes.
[1790-1800; ASH1 + PIT1]


ashram
/ahsh"reuhm/, n.
1. a secluded building, often the residence of a guru, used for religious retreat or instruction in Hinduism.
2. the persons instructed there.
Also, asrama.
[1915-20; < Skt asrama]


Ash-Shaytan
/ash"shuy tahn"/, n.
(in Muslim usage) Satan; the devil.
Also, Shaytan, Shaitan, Sheitan.
[ < Ar al-Shaytan; see SATAN]


Ashtabula
/ash'teuh byooh"leuh/, n.
a port in NE Ohio, on Lake Erie. 23,449.


Ashton
/ash"teuhn/, n.
Sir Frederick (William), born 1906, English dancer and choreographer, born in Ecuador.


Ashton-under-Lyne
/ash"teuhn un'deuhr luyn"/, n.
a borough in Greater Manchester metropolitan county, in W England. 48,865.


Ashtoreth
/ash"teuh reth'/, n.
an ancient Semitic goddess, identified with the Phoenician Astarte.
[ < Heb 'ashtoreth < Phoenician 'ashtart. See ASTARTE]


ashtray
/ash"tray'/, n.
a receptacle for tobacco ashes of smokers.
[1885-90; ASH1 + TRAY]


Ashur
/ah"shoor/ for 1; /ash"euhr/ for 2, n.
1. Assur.
2. a male given name.


'Ashura'
/ash"oo rah/, n.
1. the tenth of the month of Muharram, an important fast day for Sunni Muslims.
2. (among Shi'ite Muslims) the anniversary of the martyrdom of Hussein.
[ < Ar 'Ashura']


Ashurbanipal
/ah'shoor bah"nee pahl'/, n.
died 626? B.C., king of Assyria 668?-626? B.C.
Also, Assurbanipal.


Ashurnasirpal II
/ah'shoor nah"zir pahl'/, ("the Merciless")
died 859? B.C., warrior king of Assyria 884?-859 B.C. Also, Assurnasirpal II, Ashur-nasir-apal II /ah'shoor nah"zir ah pahl'/.


Ashwaubenon
/ash waw"beuh non'/, n.
a town in E Wisconsin. 14,486.


Ash Wednesday
the first day of Lent.
[1250-1300]


ashy
/ash"ee/, adj., ashier, ashiest.
1. ash-colored; pale; wan: an ashy complexion.
2. of or resembling ashes: an ashy residue.
3. sprinkled or covered with ashes.
[1350-1400; ME asshy. See ASH1, -Y1]


ASI
Aeron.
airspeed indicator.


Asia
/ay"zheuh, ay"sheuh/, n.
a continent bounded by Europe and the Arctic, Pacific, and Indian oceans. 2,896,700,000; ab. 16,000,000 sq. mi. (41,440,000 sq. km).


Asiadollar
/ay"zheuh dol'euhr, ay"sheuh-/, n.
a U.S. dollar deposited in or credited to Asian banks and used in the money markets of the region. Cf. Eurodollar.
[1970-75; ASIA + DOLLAR]


Asia Minor
a peninsula in W Asia between the Black and Mediterranean seas, including most of Asiatic Turkey. Cf. Anatolia.


Asian
/ay"zheuhn, ay"sheuhn/, adj.
1. of, belonging to, or characteristic of Asia or its inhabitants.
n.
2. a native of Asia.
[1555-65; < L Asianus < Gk Asianós. See ASIA, -AN]


Asian-American
/ay'zheuhn euh mer"i keuhn, ay"sheuhn-/, n.
1. a citizen or resident of the U.S. of Asian birth or descent.
adj.
2. of or pertaining to Asian-Americans or their culture.


Asiatic
—Asiatically, adv.
/ay'zhee at"ik, ay'shee-, ay'zee-/, n., adj. Sometimes Offensive.
Asian.
[1625-35; < L Asiaticus < Gk Asiatikos. See ASIA, -ATIC]


Asiatic beetle.
See oriental beetle.


Asiatic cholera
Pathol.
cholera (def. 1).
[1825-35]


Asiatic elephant
Indian elephant. See under elephant.
[1925-30]


aside
/euh suyd"/, adv.
1. on or to one side; to or at a short distance apart; away from some position or direction: to turn aside; to move the chair aside.
2. away from one's thoughts or consideration: to put one's cares aside.
3. in reserve; in a separate place, as for safekeeping; apart; away: to put some money aside for a rainy day.
4. away from a present group, esp. for reasons of privacy; off to another part, as of a room; into or to a separate place: He took him aside and talked business.
5. in spite of; put apart; notwithstanding: all kidding aside; unusual circumstances aside.
6. aside from,
a. apart from; besides; excluding: Aside from her salary, she receives money from investments.
b. except for: They had no more food, aside from a few stale rolls.
n.
7. a part of an actor's lines supposedly not heard by others on the stage and intended only for the audience.
8. words spoken so as not to be heard by others present.
9. a temporary departure from a main theme or topic, esp. a parenthetical comment or remark; short digression.
[1350-1400; ME; see A-1, SIDE1]


asiderite
/euh sid"euh ruyt'/, n.
an iron-free meteorite consisting of friable material.
[A-6 + SIDERITE]


Asimov
/az"euh mawf', -mof'/, n.
Isaac, 1920-92, U.S. science and science-fiction writer, born in Russia.


Asine
/a see"nay/, n.
an ancient town in S Greece, on the Gulf of Argolis.


asinine
—asininely, adv. —asininity /as'euh nin"i tee/, n.
/as"euh nuyn'/, adj.
1. foolish, unintelligent, or silly; stupid: It is surprising that supposedly intelligent people can make such asinine statements.
2. of or like an ass: asinine obstinacy; asinine features.
[1600-10; < L asininus, equiv. to asin(us) ASS1 + -inus -INE1]
Syn. 1. See foolish.


Asir
/ah sear"/, n.
a district in SW Saudi Arabia.


-asis
a suffix occurring in scientific, esp. medical, words from Greek: psoriasis.
[ < L < Gk -ia- v.s. + -sis -SIS]


ask
—asker, n.
/ask, ahsk/, v.t.
1. to put a question to; inquire of: I asked him but he didn't answer.
2. to request information about: to ask the way.
3. to try to get by using words; request: to ask advice; to ask a favor.
4. to solicit from; request of: Could I ask you a favor? Ask her for advice.
5. to demand; expect: What price are they asking? A little silence is all I ask.
6. to set a price of: to ask $20 for the hat.
7. to call for; need; require: This experiment asks patience.
8. to invite: to ask guests to dinner.
9. Archaic. to publish (banns).
v.i.
10. to make inquiry; inquire: to ask about a person.
11. to request or petition (usually fol. by for): to ask for leniency; to ask for food.
12. ask for it, to risk or invite trouble, danger, punishment, etc., by persisting in some action or manner: He was asking for it by his abusive remarks.
[bef. 900; ME asken, axen, OE ascian, axian; c. OFris askia, OS escon, OHG eiscon (G heischen), Skt icchati (he) seeks]
Syn. 1. question, interrogate. 3, 11. sue, appeal. 4. beseech, beg, entreat. 10. See inquire.
Ant. 1, 10. answer.


Ask
/ahsk/, n. Scand. Myth.
the first man, made by the gods from an ash tree.
Cf. Embla.
[ < ON Askr; see ASH2]


askance
/euh skans"/, adv.
1. with suspicion, mistrust, or disapproval: He looked askance at my offer.
2. with a side glance; sidewise; obliquely.
Also, askant /euh skant"/.
[1520-30; earlier a scanche, a sca(u)nce; of obscure orig.]
Syn. 1. skeptically, suspiciously.


askarel
/as'keuh rel"/, n. Chem.
any of the class of synthetic, nonflammable, liquid dielectrics used chiefly for insulation in transformers.
[of obscure orig.]


askari
/as"keuh ree/, n., pl. askaris, askari.
a native African police officer or soldier, esp. one serving a colonial administration.
[1885-90; < Swahili < Ar 'askari soldier, equiv. to 'askar army ( < Pers lashkar; cf. LASCAR) + -i suffix of appurtenance]


askesis
/euh skee"sis/, n., pl. askeses /-seez/.
strict self-discipline or self-control, as for religious or meditative purposes.
Also, ascesis.
[1870-75; Gk askesis exercise, training, equiv. to aske- (var. s. of askeîn to practice, train) + -sis -SIS]


askew
—askewness, n.
/euh skyooh"/, adv.
1. to one side; out of line; in a crooked position; awry: to wear one's hat askew; to hang a picture askew.
2. with disapproval, scorn, contempt, etc.; disdainfully: They looked askew at the painting.
adj.
3. crooked; awry: Your clothes are all askew.
[1565-75; A-1 + SKEW]


asking bid
Bridge.
a conventional bid by which a bidder asks for specific information about the strength of his or her partner's hand in a given suit.
[1935-40]


asking price
the price originally demanded by the seller, as before any reduction resulting from bargaining, discount, etc.
[1745-55]


Askja
/ahsk"yah/, n.
a volcano in E central Iceland. 4754 ft. (1449 m).


askos
/as"kos/, n., pl. askoi /-koy/. Gk. and Rom. Antiq.
an oil or wine jar, characterized by an ellipsoidal body and a short, flanged spout from which a thin handle extends in an arc to join the back of the jar. Cf. alabastron, aryballos, lekythos.
[ < Gk áskos]


ASL
1. American Shuffleboard League.
2. See American Sign Language.
3. American Soccer League.


ASLA
American Society of Landscape Architects.


aslant
/euh slant", euh slahnt"/, adv.
1. at a slant; slantingly; obliquely.
adj.
2. slanting or on a slant; oblique.
prep.
3. slantingly across; athwart.
[1250-1300; ME on slont, on slent on slope, at a SLANT]


Aslaug
/ahs"lowg/, n. Scand. Legend. (in the Volsunga Saga)
daughter of Brynhild and Sigurd, wife of Ragnar Lodbrok.
[ < ON Aslaug]


asleep
/euh sleep"/, adv.
1. in or into a state of sleep: He fell asleep quickly.
2. into a dormant or inactive state; to rest: Their anxieties were put asleep.
3. into the state of death.
adj.
4. sleeping: He is asleep.
5. dormant; inactive.
6. (of the foot, hand, leg, etc.) numb.
7. dead.
[bef. 1000; ME o slaepe, aslepe, OE on slaepe; see A-1, SLEEP]


aslope
/euh slohp"/, adv.
1. at a slope; aslant; slantingly; diagonally.
adj.
2. sloping.
[1350-1400; ME; see A-1, SLOPE]


ASM
air-to-surface missile.


Asmara
/ahs mahr"euh/, n.
a city in and the capital of Eritrea, in N Ethiopia. 276,355.


ASME
American Society of Mechanical Engineers.


Asmodeus
/az'meuh dee"euhs, as'-/, n. Jewish Demonology.
an evil spirit.
[ < L Asmodaeus < Gk Asmodaîos < Heb ashmadhai]


Asmonean
/az'meuh nee"euhn/, n.
Hasmonean.
Also, Asmonaean.


ASN
Army service number.


Asn
Biochem.
asparagine.


Asnières
/ah nyerdd"/, n.
a city in N central France, near Paris. 75,679.


asocial
/ay soh"sheuhl/, adj.
1. not sociable or gregarious; withdrawn from society.
2. indifferent to or averse to conforming to conventional standards of behavior.
3. inconsiderate of others; selfish; egocentric.
[1880-85; A-6 + SOCIAL]


Asoka
/euh soh"keuh/, n.
died 232 B.C., Buddhist king in India 269?-232? B.C.


asomatous
/ay soh"meuh teuhs, euh soh"-/, adj.
having no material body; incorporeal.
[1725-35; < LL asomatus < Gk asómatos bodiless, equiv. to a- A-6 + somatos, adj. deriv. of sôma body; see SOMA, -OUS]


asonia
/euh soh"nee euh/, n. Pathol.
tone deafness.
[ < NL; see A-6, -SONOUS, -IA]


Asosan
/ah"saw sahn"/, n.
a volcano in SW Japan, in central Kyushu. 5225 ft. (1593 m); crater 12 mi. (19 km) across.


asp
asp1
—aspish, adj.
/asp/, n.
1. any of several venomous snakes, esp. the Egyptian cobra or the horned viper.
2. Archaeol. uraeus.
[1300-50; back formation from ME aspis (taken as pl.) < L < Gk aspís orig., shield]
asp2
/asp/, n., adj.
aspen.
[bef. 900; ME aspe, apse, OE aesp(e), aeps(e); c. MLG aspe, OHG aspa (G Espe, with altered vowel < OHG adj. espîn), ON osp; akin to Latvian apse, Russ osína, Czech osika < North European IE *aps-. See ASPEN]


ASP
1. American selling price.
2. Computers. Application Service Provider: a company that gives individuals or businesses access through the Internet to specialized software applications and other computer-related services.


Asp
Biochem.
aspartic acid.


asparaginase
/euh spar"euh jeuh nays', -nayz'/, n. Biochem., Pharm.
an enzyme that catalyzes the conversion of asparagine to aspartic acid and ammonia, used in the treatment of acute lymphocytic leukemia.
[1960-65; ASPARAGINE + -ASE]


asparagine
/euh spar"euh jeen', -jin/, n.
a white, crystalline, amino acid, NH2COCH2CH(NH2)COOH, soluble in water, obtained from certain plants, esp. legumes, and used chiefly as a nutrient in culture media for certain bacteria. Abbr.: Asn; Symbol: N
[1805-15; < F; see ASPARAGUS, -INE2]


asparaginic acid
/euh spar"euh jin"ik, euh spar'-/, Biochem.
See aspartic acid. Also, asparagic acid /as"peuh raj"ik, as'-/.
[ASPARAGINE + -IC]


asparagus
—asparaginous /as'peuh raj"euh neuhs/, adj.
/euh spar"euh geuhs/, n.
1. any plant of the genus Asparagus, of the lily family, esp. A. officianalis, cultivated for its edible shoots.
2. the shoots, eaten as a vegetable.
[bef. 1000; < L < Gk asp(h)áragos; r. OE sparagi ( < ML) and later sperage, sparrowgrass]


asparagus bean
a trailing, long-stemmed Asian vine, Vigna unguiculata sesquipedalis, of the legume family, having yellow or violet flowers and very long pods. Also called yard-long bean.
[1855-60, Amer.]


asparagus beetle
either of two leaf beetles of the genus Crioceris that feed on the asparagus plant in both the larval and adult stages.
[1805-15]


asparagus fern
a fernlike climbing vine, Asparagus setaceus, of southern Africa, having very small, whitish flowers and pea-sized, purplish-black berries. Also called fern asparagus.


asparagus fern caterpillar.
See beet armyworm.


aspartame
/euh spahr"taym, a spahr"-, as"peuhr taym'/, n.
a white, crystalline, odorless, slightly water-soluble noncarbohydrate powder, C14H18N2O5, synthesized from amino acids, that is 150-200 times as sweet as sugar: used as a low-calorie sugar substitute in soft drinks, table sweeteners, and other food products.
[1970-75; aspart(yl phenyl)a(linine) m(ethyl) e(ster), the powder's chemical name]


aspartate
/euh spahr"tayt/, n. Biochem.
a salt or ester formed from aspartic acid.
[1860-65; ASPART(IC ACID) + -ATE2]


aspartic acid
/euh spahr"tik/, Biochem.
a nonessential amino acid, C4H7NO4, produced by the hydrolysis of asparagine and proteins, found chiefly in young sugar cane and sugar-beet molasses, and used in the preparation of culture media and as a dietary supplement. Abbr.: Asp; Symbol: D Also called aminosuccinic acid.
[1830-40; ASPAR(AGUS) + -TIC]


Aspasia
/a spay"sheuh, -zheuh/, n.
c470-410 B.C., Athenian courtesan, mistress of Pericles.


A.S.P.C.A.
American Society for the Prevention of Cruelty to Animals.


aspect
/as"pekt/, n.
1. appearance to the eye or mind; look: the physical aspect of the country.
2. nature; quality; character: the superficial aspect of the situation.
3. a way in which a thing may be viewed or regarded; interpretation; view: both aspects of a decision.
4. part; feature; phase: That is the aspect of the problem that interests me most.
5. facial expression; countenance: He wore an aspect of gloom. Hers was an aspect of happy optimism.
6. bearing; air; mien: warlike in aspect.
7. view commanded; exposure: The house has a southern aspect.
8. the side or surface facing a given direction: the dorsal aspect of a fish; the northern aspect of the house.
9. Gram.
a. a category or interrelated set of categories for which the verb is inflected in some languages, typically to indicate the duration, repetition, completion, or quality of the action or state denoted by the verb.
b. a set of syntactic devices, as in the English perfect with have in I have gone, with functions similar to such inflections.
c. any of the members or instances of these categories or sets: the Latin perfect aspect; the Russian imperfect aspect.
d. the meaning of, or meaning typical of, such a category or construction.
e. such categories or constructions, or their meanings collectively.
10. Astrol.
a. the angular distance between two points as seen from the earth, primarily derived by dividing the 360 degrees of the zodiac by the integers 1 through 12.
b. the influence of any two planets or groups of planets located at such points.
11. Archaic. a look; glance.
[1350-1400; ME < L aspectus appearance, visible form, the action of looking at, equiv. to aspec- (var. s. of aspicere to observe, look at; a- A-5 + -spicere, comb. form of specere to see) + -tus suffix of v. action]
Syn. 1. See appearance. 7. prospect, outlook.


aspectant
/euh spek"teuhnt/, adj. Heraldry.
(of birds, fish, and animals other than beasts of prey) face to face; respectant.
[ < L aspectant- (s. of aspectans, prp. of aspectare to gaze at, freq. of aspicere). See ASPECT, -ANT]


aspect ratio
1. Aeron. the ratio of the span of an airfoil to its mean chord.
2. Television. the ratio of the width of an image to its height, usually the ratio 4 to 3.
3. Naval Archit. the ratio of the height of a rudder to its fore-and-aft length.
4. Rocketry.
a. Also called fineness ratio, slenderness ratio. the ratio of the mean diameter of the body of a rocket or missile to its length.
b. the ratio of the length of the combustion chamber of a rocket motor to its diameter.
[1905-10]


aspectual
/a spek"chooh euhl/, adj. Gram.
1. of, pertaining to, or producing a particular aspect or aspects.
2. used as or like a form inflected for a particular aspect.
[1645-55; < L aspectu-, s. of aspectus ASPECT + -AL1]


aspen
/as"peuhn/, n.
1. any of various poplars, as Populus tremula, of Europe, and P. tremuloides (quaking aspen) or P. alba (white aspen), of America, having soft wood and alternate ovate leaves that tremble in the slightest breeze.
adj.
2. of or pertaining to the aspen.
3. trembling or quivering, like the leaves of the aspen.
[1350-1400; ME aspen (adj.), OE aespen; c. OFris espen (adj.), espenbeam, MD espenboom, OHG espîn (adj.). See ASP2, -EN2]


Aspen
/as"peuhn/, n.
a town in central Colorado: ski resort. 3678.


Aspen Hill
a city in central Maryland. 47,455.


asper
asper1
/as"peuhr/, n.
a former silver coin of Turkey and Egypt: later a money of account equal to 1/120 of a piaster.
[1580-90; < It aspero < MGk áspron lit., white coin, n. use of neut. of áspros white]
asper2
/as"peuhr/, adj. Obs.
harsh; rough.
[1325-75; < L: rough; r. ME aspre < MF]


asperate
/as"peuh rayt'/, v.t., asperated, asperating.
to make rough, harsh, or uneven: a voice asperated by violent emotion.
[1650-60; < L asperatus (ptp. of asperare). See ASPER2, -ATE1]


Asperges
/euh sperr"jeez/, n. Rom. Cath. Ch.
the rite of sprinkling the altar, clergy, and people with holy water before High Mass.
[ < L: thou shalt sprinkle (2nd pers. sing. fut. of aspergere). See A-5, SPARGE]


aspergillosis
/as'peuhr jeuh loh"sis/, n., pl. aspergilloses /-seez/.
an infection or disease caused by a mold of the genus Aspergillus, characterized by granulomatous lesions of the lungs, skin, etc.
[1895-1900; < F aspergillose; see ASPERGILLUS, -OSIS]


aspergillum
/as'peuhr jil"euhm/, n., pl. aspergilla /-jil"euh/, aspergillums. Rom. Cath. Ch.
a brush or instrument for sprinkling holy water; aspersorium.
[1640-50; < NL, equiv. to L asperg(ere) to besprinkle (see A-5, SPARGE) + -illum dim. suffix]


aspergillus
/as'peuhr jil"euhs/, n., pl. aspergilli /-jil"uy/. Mycol.
any fungus of the genus Aspergillus, having sporophores with a bristly, knoblike top.
[1840-50; < NL: alter. of ASPERGILLUM]


asperity
/euh sper"i tee/, n., pl. asperities.
1. harshness or sharpness of tone, temper, or manner; severity; acrimony: The cause of her anger did not warrant such asperity.
2. hardship; difficulty; rigor: the asperities of polar weather.
3. roughness of surface; unevenness.
4. something rough or harsh.
[1200-50; late ME asperite ( < AF) < L asperitas, equiv. to asper rough + -itas -ITY; r. ME asprete < AF, OF < L]
Syn. 1. acerbity, bitterness, astringency.
Ant. 1. affability, cheerfulness.


asperse
—asperser, n. —aspersive, adj. —aspersively, adv.
/euh sperrs"/, v.t., aspersed, aspersing.
1. to attack with false, malicious, and damaging charges or insinuations; slander.
2. to sprinkle; bespatter.
[1480-90; < L aspersus besprinkled (ptp. of aspergere), equiv. to a- A-5 + -sper- (comb. form of spar-, var. of sparg- SPARGE) + -sus, var. of -tus ptp. suffix]
Syn. 1. malign, abuse, traduce.


aspersion
/euh sperr"zheuhn, -sheuhn/, n.
1. a damaging or derogatory remark or criticism; slander: casting aspersions on a campaign rival.
2. the act of slandering; vilification; defamation; calumniation; derogation: Such vehement aspersions cannot be ignored.
3. the act of sprinkling, as in baptism.
4. Archaic. a shower or spray.
[1545-55; ( < MF) < L aspersion- (s. of aspersio) a sprinkling. See ASPERSE, -ION]
Syn. 1. censure, reproach.


aspersorium
/as'peuhr sawr"ee euhm, -sohr"-/, n., pl. aspersoria /-sawr"ee euh, -sohr"-/, aspersoriums. Rom. Cath. Ch.
1. a vessel for holding holy water. See illus. under stoup.
2. aspergillum.
[1860-65; < ML; see ASPERSE, -TORY2]


asphalt
—asphaltic, adj. —asphaltlike, adj.
/as"fawlt/ or, esp. Brit., /-falt/, n.
1. any of various dark-colored, solid, bituminous substances, native in various areas of the earth and composed mainly of hydrocarbon mixtures.
2. a similar substance that is the by-product of petroleum-cracking operations.
3. a mixture of such substances with gravel, crushed rock, or the like, used for paving.
v.t.
4. to cover or pave with asphalt.
adj.
5. of, pertaining to, or containing asphalt: asphalt tile.
[1275-1325; earlier asphaltos, -um < L < Gk ásphaltos, -on, akin to asphalízein to make firm, to secure; r. ME aspaltoun << Gk ásphalton]


asphaltene
/as fawl"teen/ or, esp. Brit., /-fal"-/, n. Chem.
any of the constituents of a bitumen, as asphalt, that are insoluble in pentane, hexane, or naphthalene. Cf. petrolene.
[1830-40; ASPHALT + -ENE]


asphaltite
/as fawl"tuyt, as"fawl tuyt'/ or, esp. Brit., /as fal"-, as"fal-/, n.
a natural, solid hydrocarbon having a melting point higher than that of asphalt.
[1815-25; < Gk asphaltítes. See ASPHALT, -ITE1]


asphalt jungle
any large, crowded city or urban area regarded as a dangerous place where people are engaged in a struggle for survival.
[appar. coined by George Ade in a fable published in 1917; popularized by a novel of the same title (1949) by W.R. Burnett (born 1899), U.S. novelist and screenwriter]


asphalt paper
paper treated with asphalt, as to increase toughness or water resistance.


asphalt rock
Geol.
a rock formation, usually of limestone or sandstone, containing large amounts of bitumens.


asphaltum
/as fawl"teuhm/ or, esp. Brit., /-fal"-/, n.
asphalt.
[ < NL < Gk ásphalton ASPHALT]


aspherical
/ay sfer"i keuhl/, adj. Optics.
(of a reflecting surface or lens) deviating slightly from a perfectly spherical shape and relatively free from aberrations.
Also, aspheric.
[1920-25; A-6 + SPHERICAL]


asphodel
/as"feuh del'/, n.
1. any of various southern European plants of the genera Asphodelus and Asphodeline, of the lily family, having white, pink, or yellow flowers in elongated clusters.
2. any of various other plants, as the daffodil.
[1590-1600; < L asphodelus < Gk asphódelos the asphodel. See DAFFODIL]


asphyxia
—asphyxial, adj.
/as fik"see euh/, n. Pathol.
the extreme condition caused by lack of oxygen and excess of carbon dioxide in the blood, produced by interference with respiration or insufficient oxygen in the air; suffocation.
[1700-10; < NL < Gk asphyxía a stopping of the pulse, equiv. to a- A-6 + sphýx(is) pulse + -ia -IA]


asphyxiant
/as fik"see euhnt/, adj.
1. asphyxiating or tending to asphyxiate.
n.
2. an asphyxiating agent or substance.
3. an asphyxiating condition.
[1850-55; ASPHYXI(ATE) + -ANT]


asphyxiate
—asphyxiation, n. —asphyxiator, n.
/as fik"see ayt'/, v., asphyxiated, asphyxiating.
v.t.
1. to produce asphyxia in.
2. to cause to die or lose consciousness by impairing normal breathing, as by gas or other noxious agents; choke; suffocate; smother.
v.i.
3. to become asphyxiated.
[1830-40; ASPHYXI(A) + -ATE1]


aspic
aspic1
/as"pik/, n.
1. a savory jelly usually made with meat or fish stock and gelatin, chilled and used as a garnish and coating for meats, seafoods, eggs, etc.
2. a similar jelly made with spiced tomato juice and gelatin, served as a salad.
[1780-90; < F; perh. so called because the form or color resembled those of an asp. See ASPIC2]
aspic2
/as"pik/
n. Obs. asp1.
[1520-30; < MF, perh. = OF asp(e) ASP1 + -ic, modeled on MF basilique BASILISK]
aspic3
/as"pik/, n.
See great lavender.
[1595-1605; < F; OF espic < ML spicus spikenard, L: var. of SPICA, SPICUM SPIKE2]


aspidistra
/as'pi dis"treuh/, n.
any of several plants belonging to the genus Aspidistra, of the lily family, native to eastern Asia, esp. A. eliator, having large evergreen leaves often striped with white, and grown as a houseplant. Also called barroom plant, cast-iron plant, iron plant.
[1815-25; < NL, equiv. to aspid- ( < Gk: s. of aspís shield) + -istra, extracted from Tupistra genus of liliaceous plants < Gk typís mallet + L -tra pl. of -trum n. suffix denoting instrument]


aspirant
/euh spuyeur"euhnt, as"peuhr euhnt/, n.
1. a person who aspires, as one who seeks or desires a career, advancement, status, etc.: The aspirants for foundation grants had yet to prove themselves.
adj.
2. aspiring.
[1730-40; ( < F) < L aspirant- (s. of aspirans, prp. of aspirare). See ASPIRE, -ANT]


aspirata
/as'peuh ray"teuh/, n., pl. aspiratae /-tee/. Gk. Grammar.
a voiceless stop accompanied by strong aspiration, as /p, th, ch/.
[ < LL (littera) aspirata aspirated (letter); see ASPIRATE]


aspirate
v. /as"peuh rayt'/; n., adj., /as"peuhr it/, v., aspirated, aspirating, n., adj.
v.t.
1. Phonet.
a. to articulate (a speech sound, esp. a stop) so as to produce an audible puff of breath, as with the first t of total, the second t being unaspirated.
b. to articulate (the beginning of a word or syllable) with an h-sound, as in which, pronounced /hwich/, or hitch as opposed to witch or itch.
2. Med.
a. to remove (a fluid) from a body cavity by use of an aspirator or suction syringe.
b. to inhale (fluid or a foreign body) into the bronchi and lungs, often after vomiting.
3. to draw or remove by suction.
n.
4. Phonet. a speech sound having as an obvious concomitant an audible puff of breath, as initial stop consonants or initial h-sounds.
5. Med. the substance or contents that have been aspirated.
adj.
6. Phonet. (of a speech sound) pronounced with or accompanied by aspiration; aspirated.
[1660-70; < L aspiratus breathed upon (ptp. of aspirare). See ASPIRE, -ATE1]


aspiration
—aspirational, adj.
/as'peuh ray"sheuhn/, n.
1. strong desire, longing, or aim; ambition: intellectual aspirations.
2. a goal or objective desired: The presidency is the traditional aspiration of young American boys.
3. act of aspirating; breath.
4. Phonet.
a. articulation accompanied by an audible puff of breath, as in the h-sound of how, or of when /hwen/, or in the release of initial stops, as in the k-sound of key.
b. the use of an aspirate in pronunciation.
5. Med.
a. the act of removing a fluid, as pus or serum, from a cavity of the body, by a hollow needle or trocar connected with a suction syringe.
b. the act of inhaling fluid or a foreign body into the bronchi and lungs, often after vomiting.
[1375-1425; late ME ( < MF) < L aspiration- (s. of aspiratio). See ASPIRATE, -ION]
Syn. 1. yearning, craving.


aspirator
/as"peuh ray'teuhr/, n.
1. an apparatus or device employing suction.
2. Hydraul. a suction pump that operates by the pressure differential created by the high-speed flow of a fluid past an intake orifice.
3. Med. an instrument for removing body fluids by suction.
[1860-65; ASPIRATE + -OR2]


aspiratory
/euh spuyeur"euh tawr'ee, -tohr'ee/, adj.
pertaining to or suited for aspiration.
[1860-65; ASPIRATE + -ORY1]


aspire
—aspirer, n. —aspiringly, adv.
/euh spuyeur"/, v.i., aspired, aspiring.
1. to long, aim, or seek ambitiously; be eagerly desirous, esp. for something great or of high value (usually fol. by to, after, or an infinitive): to aspire after literary immortality; to aspire to be a doctor.
2. Archaic. to rise up; soar; mount; tower.
[1425-75; late ME ( < MF aspirer) < L aspirare to breathe upon, pant after, equiv. to a- A-5 + spirare to breathe, blow]
Syn. 1. yearn.


aspirin
/as"peuhr in, -prin/, n., pl. aspirin, aspirins.
1. Pharm. a white, crystalline substance, C9H8O4, derivative of salicylic acid, used as an anti-inflammatory agent and to relieve the pain of headache, rheumatism, gout, neuralgia, etc.; acetylsalicylic acid.
2. an aspirin tablet: I took two aspirin and went right to bed.
[1899; orig. G trademark, equiv. to A(cetyl) ACETYL + Spir(säure) salicylic acid (see SPIRAEA) + -in -IN2]


asprawl
/euh sprawl"/, adv., adj.
being in a sprawling state or posture: The body lay asprawl among the wreckage.
[1875-80; A-1 + SPRAWL]


asquint
/euh skwint"/, adv., adj.
with an oblique glance or squint; askance; slyly; dubiously.
[1200-50; ME, equiv. to a- A-1 + squint, of uncert. orig.]


Asquith
/as"kwith/, n.
Herbert Henry (1st Earl of Oxford and Asquith),1852-1928, British statesman: prime minister 1908-16.


ASR
1. airport surveillance radar.
2. U.S. Navy. air-sea rescue.


asrama
/ah"shreuh meuh/, n. Hinduism.
1. any of the four phases of the ideally conducted life: education, work, withdrawal from society, and asceticism.
2. ashram.
[ < Skt asrama. See ASHRAM]


ass
ass1
—asslike, adj.
/as/, n.
1. a long-eared, slow, patient, sure-footed domesticated mammal, Equus asinus, related to the horse, used chiefly as a beast of burden.
2. any wild species of the genus Equus, as the onager.
3. a stupid, foolish, or stubborn person.
[bef. 1000; ME asse, OE assa, prob. hypocoristic form based on OIr asan < L asinus; akin to Gk ónos ass]
ass2
/as/, n. Vulgar.
1. the buttocks.
2. the rectum.
3. Slang. sexual intercourse.
[bef. 1000; var of ARSE, with loss of r before s, as in PASSEL, CUSS, etc.; ME ars, er(e)s, OE aers, ears; c. OFris ers, D aars, ON, MLG, OS, OHG ars (G Arsch), Gk órrhos, Armenian orkh, Hittite arras; akin to Gk ourá, OIr err tail]


ass.
1. assistant.
2. association.
3. assorted.


Assad
/ah sahd"/, n.
Hafez al /hah fez" el/, born 1928?, Syrian military and political leader: president since 1971.


assagai
/as"euh guy'/, n., pl. assagais, v.t., assagaied, assagaiing.
assegai.


assai
assai1
/euh suy"/; It. /ahs sah"ee/, adv. Music.
very: allegro assai (very quick).
[1715-25; < It: lit., enough << L ad (up) to + satis enough. See ASSET]
assai2
/euh sah"ee/, n.
any of several slender Brazilian palms of the genus Euterpe, esp. E. edulis, a species bearing a purple fruit from which a beverage is made by infusion.
[1895-1900; < Pg < Tupi assaí]


assail
—assailable, adj. —assailableness, n. —assailer, n. —assailment, n.
/euh sayl"/, v.t.
1. to attack vigorously or violently; assault.
2. to attack with arguments, criticism, ridicule, abuse, etc.: to assail one's opponent with slander.
3. to undertake with the purpose of mastering: He assailed his studies with new determination.
4. to impinge upon; make an impact on; beset: His mind was assailed by conflicting arguments. The light assailed their eyes.
[1175-1225; ME asaylen < OF asalir < LL assalire, equiv. to L as- AS- + salire to leap, spring]
Syn. 1. See attack. 2. asperse, malign.


assailant
/euh say"leuhnt/, n.
1. a person who attacks.
adj.
2. Archaic. assailing; attacking; hostile.
[1525-35; < MF assaillant. See ASSAIL, -ANT]


Assam
/as sam"/, n.
a state in NE India. 17,810,000; 85,012 sq. mi. (220,181 sq. km). Cap.: Shillong.


Assamese
/as'euh meez", -mees"/, adj., n., pl. Assamese.
adj.
1. of or pertaining to Assam, its inhabitants, or their language.
n.
2. a native or inhabitant of Assam.
3. an Indic language of Assam.
[1820-30; ASSAM + -ESE]


Assam States
a group of former states in NE India, most of which are now part of the state of Assam.


assassin
/euh sas"in/, n.
1. a murderer, esp. one who kills a politically prominent person for fanatical or monetary reasons.
2. (cap.) one of an order of Muslim fanatics, active in Persia and Syria from about 1090 to 1272, whose chief object was to assassinate Crusaders.
[1525-35; < ML assassini (pl.) < Ar hashshashin eaters of HASHISH]


assassinate
—assassination, n. —assassinative, adj. —assassinator, n.
/euh sas"euh nayt'/, v.t., assassinated, assassinating.
1. to kill suddenly or secretively, esp. a politically prominent person; murder premeditatedly and treacherously.
2. to destroy or harm treacherously and viciously: to assassinate a person's character.
[1590-1600; ASSASSIN + -ATE1]
Syn. 1. slay.


assassin bug
any of numerous bugs of the family Reduviidae, feeding chiefly on other insects but including some forms that are bloodsucking parasites of mammals. Also called reduviid.
[1890-95]


Assateague Island
/as"euh teeg'/
a narrow island in SE Maryland and E Virginia on Chincoteague Bay: annual wild pony roundup. 33 mi. (53 km) long.


assault
—assaultable, adj. —assaulter, n.
/euh sawlt"/, n.
1. a sudden, violent attack; onslaught: an assault on tradition.
2. Law. an unlawful physical attack upon another; an attempt or offer to do violence to another, with or without battery, as by holding a stone or club in a threatening manner.
3. Mil. the stage of close combat in an attack.
4. rape1.
v.t.
5. to make an assault upon; attack; assail.
[1200-50; ME asaut < OF < ML assaltus (r. L assultus), equiv. to L as- AS- + saltus a leap (sal(ire) to leap + -tus suffix of v. action)]
Syn. 1. onset, charge; invasion, aggression. 5. See attack.


assault and battery
Law.
an assault with an actual touching or other violence upon another.
[1580-90]


assault boat
a portable boat used for landing troops on beaches and for crossing rivers. Also called storm boat.
[1940-45]


assaultive
—assaultively, adv. —assaultiveness, n.
/euh sawl"tiv/, adj.
tending or seeming to assault; physically aggressive: the assaultive behavior of the inmates; the assaultive manner of some rock bands.
[1950-55; ASSAULT + -IVE]


assault jacket
a protective jacketlike garment, armored so as to resist bullets, knives, etc., worn esp. by police officers for defense against attack.


assault rifle
1. a military rifle capable of both automatic and semiautomatic fire, utilizing an intermediate-power cartridge.
2. a nonmilitary weapon modeled on the military assault rifle, usu. modified to allow only semiautomatic fire.
[1970-75]


assay
—assayable, adj. —assayer, n.
v. /a say"/; n. /as"ay, a say"/, v.t.
1. to examine or analyze: to assay a situation; to assay an event.
2. Metall. to analyze (an ore, alloy, etc.) in order to determine the quantity of gold, silver, or other metal in it.
3. Pharm. to subject (a drug) to an analysis for the determination of its potency or composition.
4. to judge the quality of; assess; evaluate: to assay someone's efforts.
5. to try or test; put to trial: to assay one's strength; to assay one's debating abilities.
6. to attempt; try; essay: to assay a dance step.
v.i.
7. to contain, as shown by analysis, a certain proportion of usually precious metal.
n.
8. Metall. determination of the amount of metal, esp. gold or silver, in an ore, alloy, etc.
9. a substance undergoing analysis or trial.
10. a detailed report of the findings in assaying a substance.
11. Archaic. examination; trial; attempt; essay.
[1250-1300; ME < MF; var. of ESSAY]


assay cup
a small wine cup for tasting wine to be offered to another person.
[1520-30]


assay groove
(in silverwork) a furrow left in a piece by the digging out of metal for assay.


assay office
a local testing station for assaying ore, as gold or silver, esp. a government station maintained in connection with the registration of mineral claims, purchases of gold, or the like.
[1765-75]


assay ton
a unit of weight used in assaying ore, equivalent to 29.167 grams.
[1880-85]


assbackwards
/as"bak"weuhrdz/, adv. Slang (sometimes vulgar).
1. in an order or way reverse from the usual: You've sewn the sleeve on assbackwards.
2. in a manner incongruously or preposterously counter to what is customary, probable, or feasible: The plan fell apart because everything leading up to it was handled assbackwards.
Also, assbackward.
[1935-40; ASS2 + BACKWARDS]


asse
/as/, n.
See Cape fox.


assegai
/as"euh guy'/, n., pl. assegais, v., assegaied, assegaiing.
n.
1. the slender javelin or spear of the Bantu-speaking people of southern Africa.
2. a southern African tree, Curtisia dentata, of the dogwood family, from whose wood such spears are made.
v.t.
3. to pierce with an assegai.
Also, assagai.
[1615-25; earlier azagaia < Pg < Ar az zaghayah, equiv. to al the + Berber zaghayah assegai]


assemblage
/euh sem"blij/; for 3, 4 also Fr. /ann sahonn blannzh"/, n.
1. a group of persons or things gathered or collected; an assembly; collection; aggregate.
2. the act of assembling; state of being assembled.
3. Fine Arts.
a. a sculptural technique of organizing or composing into a unified whole a group of unrelated and often fragmentary or discarded objects.
b. a work of art produced by this technique. Cf. collage, found object, ready-made (def. 4).
4. Archaeol. the aggregate of artifacts and other remains found on a site, considered as material evidence in support of a theory concerning the culture or cultures inhabiting it.
[1695-1705; < F; see ASSEMBLE, -AGE]


assemblagist
/euh sem"bleuh jist, as'ahm blah"zhist/, n.
an artist who produces works of art using the techniques of assemblage.
[1960-65; ASSEMBLAGE + -IST]


assemble
/euh sem"beuhl/, v., assembled, assembling.
v.t.
1. to bring together or gather into one place, company, body, or whole.
2. to put or fit together; put together the parts of: to assemble information for a report; to assemble a toy from a kit.
3. Computers. compile (def. 4).
v.i.
4. to come together; gather; meet: We assembled in the auditorium.
[1200-50; ME < OF assembler < VL *assimulare to bring together, equiv. to L as- AS- + simul together + -a- thematic vowel + -re inf. suffix]
Syn. 1. convene, convoke. See gather. 2. connect. See manufacture. 4. congregate, convene.
Ant. 1, 4. disperse.


assemblé
Fr. /ann sahonn blay"/, n., pl. assemblés Fr. /-blay"/. Ballet.
a jump in which the dancer throws one leg up, springs off the other, and lands with both feet together.
[ < F, ptp. of assembler to ASSEMBLE]


assembled
/euh sem"beuhld/, adj.
noting an artificial gem formed of two or more parts, as a doublet or triplet, at least one of which is a true gemstone.
[1585-95; ASSEMBLE + -ED2]


assembler
/euh sem"bleuhr/, n.
1. a person or thing that assembles.
2. Computers.
a. Also called assembly routine. a language processor that translates symbolic assembly language into equivalent machine language.
b. See assembly language.
[1625-35; ASSEMBLE + -ER1]


Assemblies of God
the largest American Pentecostal denomination, formed in 1914 by the merger of various Pentecostal churches and marked by faith healing and speaking in tongues.
Also, Assembly of God.


assembly
/euh sem"blee/, n., pl. assemblies.
1. an assembling or coming together of a number of persons, usually for a particular purpose: The principal will speak to all the students at Friday's assembly.
2. a group of persons gathered together, usually for a particular purpose, whether religious, political, educational, or social.
3. (often cap.) Govt. a legislative body, esp. the lower house of the legislature in certain states of the U.S.: a bill before the assembly; the New York State Assembly.
4. Mil.
a. a signal, as by drum or bugle, for troops to fall into ranks or otherwise assemble.
b. the movement of forces, tanks, soldiers, etc., scattered by battle or battle drill, toward and into a small area.
5. the putting together of complex machinery, as airplanes, from interchangeable parts of standard dimensions.
6. Mach. a group of machine parts, esp. one forming a self-contained, independently mounted unit. Cf. subassembly.
[1275-1325; ME assemblee < MF, lit., (that which is) assembled, fem. ptp. of assembler to ASSEMBLE]
Syn. 1, 2. assemblage, gathering, congress, meeting. See convention. 2. throng. 3. congress, representatives.


assembly district
U.S.
one of a fixed number of districts into which a state is divided, each district electing one member to the lower house of the state legislature. Cf. Congressional district, senatorial district.
[1870-75, Amer.]


assembly language
a computer language most of whose expressions are symbolic equivalents of the machine-language instructions of a particular computer.
[1960-65]


assembly line
an arrangement of machines, tools, and workers in which a product is assembled by having each perform a specific, successive operation on an incomplete unit as it passes by in a series of stages organized in a direct line. Also called production line.
[1910-15, Amer.]


assemblyman
/euh sem"blee meuhn/, n., pl. assemblymen.
(sometimes cap.) a member of a legislative assembly, esp. a member of the lower house of the legislature in certain states of the U.S.
[1640-50; ASSEMBLY + -MAN]
Usage. See -man.


Assembly of God.
See Assemblies of God.


Assembly of the Notables
notable (def. 5).


assemblyperson
/euh sem"blee perr'seuhn/, n. (sometimes cap.)
a member of a legislative assembly, esp. a member of the lower house of the legislature in certain states of the U.S.
[ASSEMBLY(MAN) + -PERSON]
Usage. See -person.


assembly plant
a factory where parts for a complete unit are put together, as in automobile manufacturing.


assembly routine
Computers.
assembler (def. 2a).


assemblywoman
/euh sem"blee woom'euhn/, n., pl. assemblywomen.
(sometimes cap.) a woman who is a member of a legislative assembly, esp. a member of the lower house of the legislature in certain states of the U.S.
[1965-70, Amer.; ASSEMBLY(MAN) + WOMAN]
Usage. See -woman.


assent
—assentingly, adv. —assentive, adj. —assentiveness, n. —assentor, assenter, n.
/euh sent"/, v.i.
1. to agree or concur; subscribe to (often fol. by to): to assent to a statement.
2. to give in; yield; concede: Assenting to his demands, I did as I was told.
n.
3. agreement, as to a proposal; concurrence.
4. acquiescence; compliance.
[1250-1300; ME asenten < OF asenter < L assentari, equiv. to as- AS- + sen(t)- (see SCENT) + -t- freq. suffix + -a- thematic vowel + -ri inf. suffix]
Syn. 1, 2. acquiesce. See agree.


assentation
/as'en tay"sheuhn/, n.
the practice of assenting readily, esp. obsequiously.
[1475-85; < L assentation- (s. of assentatio). See ASSENT, -ATION]


Asser
/ah"seuhr/, n.
Tobias /toh buy"euhs/; Du. /taw bee"ahs/, 1838-1913, Dutch jurist and statesman: Nobel peace prize 1911.


assert
—asserter, assertor, n. —assertible, adj.
/euh serrt"/, v.t.
1. to state with assurance, confidence, or force; state strongly or positively; affirm; aver: He asserted his innocence of the crime.
2. to maintain or defend (claims, rights, etc.).
3. to state as having existence; affirm; postulate: to assert a first cause as necessary.
4. assert oneself, to insist on one's rights, declare one's views forcefully, etc.: The candidate finally asserted himself about property taxes.
[1595-1605; < L assertus joined to, defended, claimed (ptp. of asserere), equiv. to as- AS- + ser- (see SERIES) + -tus ptp. suffix]
Syn. 1. asseverate, avow, maintain. See declare. 2. uphold, support. See maintain.
Ant. 1. deny.


asserted
—assertedly, adv.
/euh serr"tid/, adj.
resting on a statement or claim unsupported by evidence or proof; alleged: The asserted value of the property was twice the amount anyone offered.
[1675-85; ASSERT + -ED2]


assertion
—assertional, adj.
/euh serr"sheuhn/, n.
1. a positive statement or declaration, often without support or reason: a mere assertion; an unwarranted assertion.
2. an act of asserting.
[1375-1425; late ME assercion < L assertion- (s. of assertio). See ASSERT, -ION]
Syn. 1. claim, contention, allegation.


assertive
—assertively, adv. —assertiveness, n.
/euh serr"tiv/, adj.
1. confidently aggressive or self-assured; positive: aggressive; dogmatic: He is too assertive as a salesman.
2. having a distinctive or pronounced taste or aroma.
[1555-65; ASSERT + -IVE]
Syn. 1. forceful, decisive, forward.


assertiveness training
a type of behavior therapy in which people are taught appropriate methods of asserting themselves in various situations through honest and direct expression of both positive and negative feelings.
[1970-75]


assertory
—assertorily, adv.
/euh serr"teuh ree/, adj.
stated positively; affirmative: an assertory proposition.
[1610-20; ASSERT + -ORY1]


asses
asses1
/as"iz/, n.
pl. of ass1.
asses2
/as"iz/, n.
pl. of as2.


asses' bridge
Geom.
See pons asinorum.


assess
—assessable, adj.
/euh ses"/, v.t.
1. to estimate officially the value of (property, income, etc.) as a basis for taxation.
2. to fix or determine the amount of (damages, a tax, a fine, etc.): The hurricane damage was assessed at six million dollars.
3. to impose a tax or other charge on.
4. to estimate or judge the value, character, etc., of; evaluate: to assess one's efforts.
[1400-50; late ME assessen < ML assessare to assess a tax, deriv. of L assessus seated beside (a judge) (ptp. of assidere), equiv. to as- AS- + sed- (s. of sedere to SIT) + -tus ptp. suffix]
Syn. 2. appraise, adjust. 4. appraise.


assessed value
the value of something as determined by an assessor, esp. the value of real property.


assessment
/euh ses"meuhnt/, n.
1. the act of assessing; appraisal; evaluation.
2. an official valuation of property for the purpose of levying a tax; an assigned value.
3. an amount assessed as payable.
[1530-40; ASSESS + -MENT]


assessor
—assessorial /as'euh sawr"ee euhl, -sohr"-/, adj. —assessorship, n.
/euh ses"euhr/, n.
1. a person who makes assessments, esp. for purposes of taxation.
2. an adviser or assistant to a judge, esp. one serving as a specialist in some field.
3. Archaic.
a. a person who shares another's position, rank, or dignity.
b. a person sitting beside another in an advisory capacity; an advisory associate.
[1350-1400; ME assessour < ML assessor one who assesses taxes, L: a judge's helper. See ASSESS, -TOR]


asset
—assetless, adj.
/as"et/, n.
1. a useful and desirable thing or quality: Organizational ability is an asset.
2. a single item of ownership having exchange value.
3. assets,
a. items of ownership convertible into cash; total resources of a person or business, as cash, notes and accounts receivable, securities, inventories, goodwill, fixtures, machinery, or real estate (opposed to liabilities).
b. Accounting. the items detailed on a balance sheet, esp. in relation to liabilities and capital.
c. all property available for the payment of debts, esp. of a bankrupt or insolvent firm or person.
d. Law. property in the hands of an heir, executor, or administrator, that is sufficient to pay the debts or legacies of a deceased person.
[1525-35; back formation from assets, in phrase have assets, lit., have enough (to pay obligations) < AF, OF asez enough. See ASSAI1]


asseverate
/euh sev"euh rayt'/, v.t., asseverated, asseverating.
to declare earnestly or solemnly; affirm positively; aver.
[1785-95; < L asseveratus spoken in earnest (ptp. of asseverare), equiv. to as- AS- + sever- (see SEVERE) + -atus -ATE1]
Syn. assert, state, maintain.


asseveration
—asseverative /euh sev"euh ray'tiv, -euhr euh tiv/, asseveratory /euh sev"euhr euh tawr'ee, -tohr'ee/, —asseveratively, adv.
/euh sev'euh ray"sheuhn/, n.
1. the act of asseverating.
2. an emphatic assertion.
[1550-60; < L asseveration- (s. of asseveratio). See ASSEVERATE, -ION]


asshole
/as"hohl'/, n. Vulgar.
1. anus.
2. Slang.
a. a stupid, mean, or contemptible person.
b. the worst part of a place or thing.
adj.
3. Slang. stupid, mean, or contemptible.
[1350-1400; ME arshole anus; see ASS2, HOLE]


Asshur
/ah"shoor/, n.
Assur.


assibilate
—assibilation, n.
/euh sib"euh layt'/, v., assibilated, assibilating. Phonet.
v.t.
1. to change into or pronounce with the accompaniment of a sibilant sound or sounds.
v.i.
2. to change by assibilation.
3. to become a sibilant or a sound containing a sibilant.
[1835-45; < L assibilatus murmured, whispered at, hissed (ptp. of assibilare). See AS-, SIBILATE]


Assidean
/as'i dee"euhn/, n. Judaism.
a member of a sect, characterized by its religious zeal and piety, that flourished in the 2nd century B.C. during the time of the Maccabees and vigorously resisted the Hellenization of Jewish culture and religion.
Also, Assidaean, Hasidean, Hasidaean.
[1605-15; < Gk Assidaî(oi) (pl.) ( < Heb hasidhim pious ones; cf. HASID) + -AN]


assiduity
/as'i dooh"i tee, -dyooh"-/, n., pl. assiduities.
1. constant or close application or effort; diligence; industry.
2. assiduities, devoted or solicitous attentions.
[1595-1605; < L assiduitas. See ASSIDUOUS, -ITY]


assiduous
—assiduously, adv. —assiduousness, n.
/euh sij"ooh euhs/, adj.
1. constant; unremitting: assiduous reading.
2. constant in application or effort; working diligently at a task; persevering; industrious; attentive: an assiduous student.
[1530-40; < L assiduus, equiv. to assid(ere) to sit near, beside, dwell close to (see ASSESS) + -uus deverbal adj. suffix; see -OUS]
Syn. 1. continuous, tireless, persistent. 2. studious, diligent, sedulous.
Ant. 1, 2. inconstant, lazy.


assign
—assigner; Chiefly Law. assignor /euh suy nawr", as'euh nawr"/, n.
/euh suyn"/, v.t.
1. to give or allocate; allot: to assign rooms at a hotel.
2. to give out or announce as a task: to assign homework.
3. to appoint, as to a post or duty: to assign one to guard duty.
4. to designate; name; specify: to assign a day for a meeting.
5. to ascribe; attribute; bring forward: to assign a cause.
6. Law. to transfer: to assign a contract.
7. Mil. to place permanently on duty with a unit or under a commander.
v.i.
8. Law. to transfer property, esp. in trust or for the benefit of creditors.
n.
9. Usually, assigns. Law. a person to whom the property or interest of another is or may be transferred; assignee: my heirs and assigns.
[1250-1300; ME assignen < OF assigner < L assignare. See AS-, SIGN]
Syn. 1. ASSIGN, ALLOCATE, ALLOT mean to apportion or measure out. To ASSIGN is to distribute available things, designating them to be given to or reserved for specific persons or purposes: to assign duties. To ALLOCATE is to earmark or set aside parts of things available or expected in the future, each for a specific purpose: to allocate income to various types of expenses. To ALLOT implies making restrictions as to amount, size, purpose, etc., and then apportioning or assigning: to allot spaces for parking. 4. fix, determine. 5. adduce, allege, advance, show, offer.


assignable
—assignability, n. —assignably, adv.
/euh suy"neuh beuhl/, adj.
1. capable of being specified: The word has no assignable meaning in our language.
2. capable of being attributed: This work is assignable to a 12th-century poet.
3. Law. capable of being assigned.
[1250-1300; ME; see ASSIGN, -ABLE]


assignat
/as"ig nat'/; Fr. /ann see nyann"/, n., pl. assignats /as"ig nats'/; Fr. /ann see nyann"/. Fr. Hist.
one of the notes issued as paper currency from 1789 to 1796 by the revolutionary government on the security of confiscated lands.
[1780-90; < F < L assignatus assigned (ptp. of assignare). See ASSIGN, -ATE1]


assignation
/as'ig nay"sheuhn/, n.
1. an appointment for a meeting, esp. a lover's secret rendezvous.
2. the act of assigning; assignment.
[1400-50; late ME assignacioun < L assignation- (s. of assignatio). See ASSIGN, -ATION]


assigned counsel
any private lawyer designated by a city or county court to represent indigent defendants in criminal cases at public expense. Cf. public defender.


assigned risk
Insurance.
a risk that, under state law, is assigned to an insurer from a pool of insurers who would not otherwise accept it.
[1945-50]


assignee
/euh suy nee", as'euh nee"/, n. Law.
a person to whom some right or interest is transferred, either for his or her own enjoyment or in trust.
[1275-1325; ME assigne < MF, n. use of ptp. of assigner to ASSIGN; see -EE]


assignment
/euh suyn"meuhnt/, n.
1. something assigned, as a particular task or duty: She completed the assignment and went on to other jobs.
2. a position of responsibility, post of duty, or the like, to which one is appointed: He left for his assignment in the Middle East.
3. an act of assigning; appointment.
4. Law.
a. the transference of a right, interest, or title, or the instrument of transfer.
b. a transference of property to assignees for the benefit of creditors.
[1350-1400; ME assignament < ML assignamentum. See ASSIGN, -MENT]
Syn. 1, 2. obligation, job. 1. See task.


assimilable
—assimilability, n.
/euh sim"euh leuh beuhl/, adj.
capable of being assimilated.
[1640-50; < ML assimilabilis, equiv. to L assimila(re) (see ASSIMILATE) + -bilis -BLE]


assimilate
—assimilator, n.
v. /euh sim"euh layt'/; n. /euh sim"euh lit, -layt'/, v., assimilated, assimilating, n.
v.t.
1. to take in and incorporate as one's own; absorb: He assimilated many new experiences on his European trip.
2. to bring into conformity with the customs, attitudes, etc., of a group, nation, or the like; adapt or adjust: to assimilate the new immigrants.
3. Physiol. to convert (food) to substances suitable for incorporation into the body and its tissues.
4. to cause to resemble (usually fol. by to or with).
5. to compare; liken (usually fol. by to or with).
6. Phonet. to modify by assimilation.
v.i.
7. to be or become absorbed.
8. to conform or adjust to the customs, attitudes, etc., of a group, nation, or the like: The new arrivals assimilated easily and quickly.
9. Physiol. (of food) to be converted into the substance of the body; be absorbed into the system.
10. to bear a resemblance (usually fol. by to or with).
11. Phonet. to become modified by assimilation.
n.
12. something that is assimilated.
[1570-80; < L assimilatus likened to, made like (ptp. of assimilare), equiv. to as- AS- + simil- (see SIMILAR) + -atus -ATE1]


assimilation
/euh sim'euh lay"sheuhn/, n.
1. the act or process of assimilating; state or condition of being assimilated.
2. Physiol. the conversion of absorbed food into the substance of the body.
3. Bot. the total process of plant nutrition, including photosynthesis and the absorption of raw materials.
4. Sociol. the merging of cultural traits from previously distinct cultural groups, not involving biological amalgamation.
5. Phonet. the act or process by which a sound becomes identical with or similar to a neighboring sound in one or more defining characteristics, as place of articulation, voice or voicelessness, or manner of articulation, as in /gram"pah/ for grandpa. Cf. dissimilation (def. 2).
[1595-1605; < L assimilation- (s. of assimilatio). See ASSIMILATE, -ION]


assimilationism
—assimilationist, n., adj.
/euh sim'euh lay"sheuh niz'euhm/, n.
the practice or policy of assimilating or encouraging the assimilation of people from all races and cultures: The family at first resisted the assimilationism of the New World.
[1950-55; ASSIMILATION + -ISM]


assimilative
—assimilativeness, n.
/euh sim"euh lay'tiv, -leuh tiv/, adj.
characterized by assimilation; assimilating.
Also, assimilatory /euh sim"euh leuh tawr'ee, -tohr'ee/.
[1520-30; < ML assimilativus. See ASSIMILATE, -IVE]


Assiniboin
/euh sin"euh boyn'/, n., pl. Assiniboins, (esp. collectively) Assiniboin.
1. a member of a Siouan people of northeastern Montana and adjacent parts of Canada.
2. the dialect of Dakota spoken by the Assiniboin Indians.
[1675-85; < CanF Assiniboine < Ojibwa (Saulteaux dial.) assini·-pwa·n lit., stone Sioux (equiv. to Proto-Algonquian *asenyi stone + *pwa·tha enemy tribesman)]


Assiniboine
/euh sin"euh boyn'/, n.
a river in S Canada, flowing S and E from SE Saskatchewan into the Red River in S Manitoba. 450 mi. (725 km) long.


Assisi
/euh see"zee/; It. /ahs see"zee/, n.
a town in E Umbria, in central Italy: birthplace of St. Francis of Assisi. 24,002.


assist
—assister; Chiefly Law, assistor, n. —assistive, adj.
/euh sist"/, v.t.
1. to give support or aid to; help: Please assist him in moving the furniture.
2. to be associated with as an assistant or helper.
v.i.
3. to give aid or help.
4. to be present, as at a meeting or ceremony.
n.
5. Sports.
a. Baseball. a play that helps to put out a batter or base runner.
b. Basketball, Ice Hockey. a play that helps a teammate in gaining a goal.
c. the official credit scored for such plays.
6. a helpful act: She finished her homework without an assist from her father.
7. Mach. an electrical, hydraulic, or mechanical means of increasing power, efficiency, or ease of use: a luxury automobile equipped with assists for brakes, steering, windows, and seat adjustment.
[1505-15; < L assistere to stand by, help, equiv. to as- AS- + sistere to (cause to) stand (si- reduplicative prefix + -ste- (var. of sta- STAND) + -re inf. suffix)]
Syn. 1. sustain, abet, befriend; back, promote. See help.
Ant. 1. hinder, frustrate.


assistance
/euh sis"teuhns/, n.
the act of assisting; help; aid; support.
[1375-1425; late ME assistence < ML assistentia. See ASSIST, -ENCE, -ANCE]


assistant
/euh sis"teuhnt/, n.
1. a person who assists or gives aid and support; helper.
2. a person who is subordinate to another in rank, function, etc.; one holding a secondary rank in an office or post: He was assistant to the office manager.
3. something that aids and supplements another.
4. a faculty member of a college or university who ranks below an instructor and whose responsibilities usually include grading papers, supervising laboratories, and assisting in teaching.
adj.
5. assisting; helpful.
6. serving in an immediately subordinate position; of secondary rank: an assistant coach.
[1400-50; late ME assistent < L assistent- (s. of assistens, prp. of assistere to ASSIST); see -ENT, -ANT]
Syn. 2. aide, adjutant.


assistant professor
—assistant professorship.
a teacher in a college or university who ranks above an instructor and below an associate professor.
[1850-55, Amer.]


assistantship
/euh sis"teuhnt ship'/, n.
a form of financial aid awarded to a student studying for a graduate degree at a college or university in which the student assists a professor, usually in academic or laboratory work.
[1690-1700; ASSISTANT + -SHIP]


assisted living
housing or living arrangements for the elderly, infirm, or disabled, in which housekeeping, meals, medical care, and other assistance is available to residents as needed.


assisted suicide
suicide aided by a person, esp. a physician, who organizes the logistics of the suicide, as by providing the necessary quantities of a poison.
[1985-90]


Assiut
/ah syooht"/, n.
Asyut.


assize
/euh suyz"/, n.
1. Usually, assizes. a trial session, civil or criminal, held periodically in specific locations in England, usually by a judge of a superior court.
2. an edict, ordinance, or enactment made at a session of a legislative assembly.
3. an inquest before members of a jury or assessors; a judicial inquiry.
4. an action, writ, or verdict of an assize.
5. judgment: the last assize; the great assize.
6. a statute for the regulation and control of weights and measures or prices of general commodities in the market.
[1250-1300; ME asise < OF: a sitting, n. use of fem. of asis seated at (ptp. of aseeir), equiv. to a- A-5 + -sis < L sessum (sed- s. of sedere to SIT + -tus ptp. suffix)]


ass-kick
—ass-kicker, n.
/as"kik'/, v.i. Slang (vulgar).
to kick ass. See kick (def. 16).


ass-kissing
—ass-kisser, n.
/as"kis'ing/, n. Slang (vulgar).
the practice or an instance of attempting to curry favor by the excessive use of compliments, praise, or the like.


assn.
association.
Also, Assn.


assoc.
1. associate.
2. associated.
3. association.


associable
—associability, associableness, n.
/euh soh"shee euh beuhl, -see-, -sheuh beuhl/, adj.
1. capable of being associated.
2. (of a nation or state) belonging to an economic association.
n.
3. an associable nation or state.
[1605-15; ASSOCI(ATE) + -ABLE]


associate
—associateship, n.
v. /euh soh"shee ayt', -see-/; n., adj., /euh soh"shee it, -ayt', -see-/, v., associated, associating, n., adj.
v.t.
1. to connect or bring into relation, as thought, feeling, memory, etc.: Many people associate dark clouds with depression and gloom.
2. to join as a companion, partner, or ally: to associate oneself with a cause.
3. to unite; combine: coal associated with shale.
v.i.
4. to enter into union; unite.
5. to keep company, as a friend, companion, or ally: He was accused of associating with known criminals.
6. to join together as partners or colleagues.
n.
7. a person who shares actively in anything as a business, enterprise, or undertaking; partner; colleague; fellow worker: He consulted with his associates before proceeding further.
8. a companion or comrade: my most intimate associates.
9. a confederate; an accomplice or ally: criminal associates.
10. anything usually accompanying or associated with another; an accompaniment or concomitant.
11. a person who is admitted to a subordinate degree of membership in an association or institution: an associate of the Royal Academy.
adj.
12. connected, joined, or related, esp. as a companion or colleague; having equal or nearly equal responsibility: an associate partner.
13. having subordinate status; without full rights and privileges: an associate member.
14. allied; concomitant.
[1400-50; late ME < L associatus joined to, united with (ptp. of associare), equiv. to as- AS- + soci- (see SOCIAL) + -atus -ATE1; cf. AF associer (v.), associé (n.)]
Syn. 1. link. 7, 8. See acquaintance.
Ant. 1. dissociate. 7-9. adversary.


associated state
a nation with limited sovereignty, esp. a former colony that now assumes responsibility for domestic affairs but continues to depend on the colonial ruler for defense and foreign policy.
Also, associate state.
[1955-60]


Associate of Arts
a degree granted esp. by junior colleges after completion of two years of study. Abbr.: A.A. Also called associate's degree.


associate professor
—associate professorship.
a teacher in a college or university who ranks above an assistant professor and below a professor.
[1815-25]


association
—associational, adj.
/euh soh'see ay"sheuhn, -shee-/, n.
1. an organization of people with a common purpose and having a formal structure.
2. the act of associating or state of being associated.
3. friendship; companionship: Their close association did not last long.
4. connection or combination.
5. the connection or relation of ideas, feelings, sensations, etc.; correlation of elements of perception, reasoning, or the like.
6. an idea, image, feeling, etc., suggested by or connected with something other than itself; an accompanying thought, emotion, or the like; an overtone or connotation: My associations with that painting are of springlike days.
7. Ecol. a group of plants of one or more species living together under uniform environmental conditions and having a uniform and distinctive aspect.
8. Chem. a weak form of chemical bonding involving aggregation of molecules of the same compound.
9. See touch football.
10. Astron. See stellar association.
[1525-35; ( < MF) < ML association- (s. of associatio). See ASSOCIATE, -ION]
Syn. 1. alliance, union; society, company; band. 3. fellowship.


association area
any of the regions of the cerebral cortex of the brain connected by numerous nerve fibers to all parts of both cerebral hemispheres and coordinating such higher activities as learning and reasoning. Also called association cortex.
[1905-10]


association fiber
Anat.
any of several nerve fibers connecting different areas of the cerebral cortex in the same hemisphere.
[1875-80]


association football
Brit.
soccer.
[1860-65]


associationism
—associationist, adj., n. —associationistic, adj.
/euh soh'see ay"sheuh niz'euhm, -shee ay"-/, n.
Psychol. any of several theories that explain complex psychological phenomena as being built up from the association of simple sensations, stimuli and responses, or other behavioral or mental elements considered as primary. Cf. sensationism.
[1830-40, Amer.; ASSOCIATION + -ISM]


association of stars.
Astron. See stellar association.


associative
—associatively /euh soh"shee ay'tiv lee, -euh tiv-, -see-/, adv. —associativity /euh soh'shee euh tiv"i tee, -see-, -sheuh tiv"-/, associativeness, n.
/euh soh"shee ay'tiv, -see-, -sheuh tiv/, adj.
1. pertaining to or resulting from association.
2. tending to associate or unite.
3. Math., Logic.
a. (of an operation on a set of elements) giving an equivalent expression when elements are grouped without change of order, as (a + b) + c = a + (b + c).
b. having reference to this property: associative law of multiplication.
[1805-15; ASSOCIATE + -IVE]


assoil
—assoilment, n.
/euh soyl"/, v.t. Archaic.
1. to absolve; acquit; pardon.
2. to atone for.
[1250-1300; ME asoilen < AF asoiler, OF asoilier, var. of asoldre < L absolvere to ABSOLVE]


assoluta
/as'euh looh"teuh/; It. /ahs'saw looh"tah/, adj.
absolute; supreme: a prima ballerina assoluta.
[ < It, fem. of assoluto < L absolutus ABSOLUTE]


assonance
—assonant, adj., n. —assonantal /as'euh nan"tl/, assonantic, adj.
/as"euh neuhns/, n.
1. resemblance of sounds.
2. Also called vowel rhyme. Pros. rhyme in which the same vowel sounds are used with different consonants in the stressed syllables of the rhyming words, as in penitent and reticence.
3. partial agreement or correspondence.
[1720-30; < F, equiv. to asson(ant) sounding in answer (see AS-, SONANT) + -ance -ANCE]


assort
—assortative, assortive, adj. —assortatively, adv. —assorter, n.
/euh sawrt"/, v.t.
1. to distribute, place, or arrange according to kind or class; classify; sort.
2. to furnish with a suitable assortment or variety of goods; make up of articles likely to suit a demand.
3. Archaic. to group with others of the same or similar kind; connect or identify as of a similar class; associate (usually fol. by with).
v.i.
4. to agree in sort or kind; be matched or suited.
5. to associate; consort.
[1480-90; < MF assorter. See AS-, SORT]


assortative mating
Animal Behav., Psychol.
the reproductive pairing of individuals that have more traits in common than would likely be the case if mating were random (contrasted with disassortative mating). Cf. panmixia.
[1895-1900]


assorted
/euh sawr"tid/, adj.
1. consisting of different or various kinds; miscellaneous: assorted flavors; assorted sizes.
2. consisting of selected kinds; arranged in sorts or varieties: rows of assorted vegetables.
3. matched; suited.
[1790-1800; ASSORT + -ED2]


assortment
/euh sawrt"meuhnt/, n.
1. the act of assorting; distribution; classification.
2. a collection of various kinds of things; a mixed collection.
[1605-15; ASSORT + -MENT]


ASSR
Autonomous Soviet Socialist Republic.
Also, A.S.S.R.


asst.
assistant.


assuage
—assuagement, n. —assuager, n.
/euh swayj", euh swayzh"/, v.t., assuaged, assuaging.
1. to make milder or less severe; relieve; ease; mitigate: to assuage one's grief; to assuage one's pain.
2. to appease; satisfy; allay; relieve: to assuage one's hunger.
3. to soothe, calm, or mollify: to assuage his fears; to assuage her anger.
[1250-1300; ME aswagen < OF asouagier < VL *assuaviare, equiv. to L as- AS- + -suaviare, v. deriv. of L suavis agreeable to the taste, pleasant (cf. SUAVE; akin to SWEET)]
Syn. 1. alleviate, lessen.
Ant. intensify.


Assuan
/as"wahn/; Arab. /ahs wahn"/, n.
Aswan.
Also, Assouan.


assuasive
/euh sway"siv/, adj.
soothing; alleviative.
[1700-10; AS- + (PER)SUASIVE]


Assuerus
/as'ooh er"euhs, -ear"-/, n. Douay Bible.
Ahasuerus.


assumable
—assumability, n. —assumably, adv.
/euh sooh"meuh beuhl/, adj.
capable of being assumed, as an office or an obligation: Assumable mortgages are hard to find these days.
[1775-85; ASSUME + -ABLE]


assume
—assumer, n.
/euh soohm"/, v.t., assumed, assuming.
1. to take for granted or without proof; suppose; postulate; posit: to assume that everyone wants peace.
2. to take upon oneself; undertake: to assume an obligation.
3. to take over the duties or responsibilities of: to assume the office of treasurer.
4. to take on (a particular character, quality, mode of life, etc.); adopt: He assumed the style of an aggressive go-getter.
5. to take on; be invested or endowed with: The situation assumed a threatening character.
6. to pretend to have or be; feign: to assume a humble manner.
7. to appropriate or arrogate; seize; usurp: to assume a right to oneself; to assume control.
8. to take upon oneself (the debts or obligations of another).
9. Archaic. to take into relation or association; adopt.
v.i.
10. to take something for granted; presume.
[1400-50; late ME ( < AF assumer) < L assumere to take to, adopt, equiv. to as- AS- + sumere to take up; see CONSUME]
Syn. 1. presuppose. 6. See pretend.


assumed
—assumedly /euh sooh"mid lee/, adv.
/euh soohmd"/, adj.
1. adopted in order to deceive; fictitious; pretended; feigned: an assumed name; an assumed air of humility.
2. taken for granted; supposed: His assumed innocence proved untrue.
3. usurped.
[1615-25; ASSUME + -ED2]


assumed bond
a bond issued by one corporation and assumed as an obligation by another.


assuming
—assumingly, adv.
/euh sooh"ming/, adj.
taking too much for granted; presumptuous.
[1595-1605; ASSUME + -ING2]


assumpsit
/euh sump"sit/, n. Law.
1. a legal action for a breach of contract or promise not under seal.
2. an actionable promise.
[1605-15; < L: he has taken upon himself, he has undertaken]


assumption
/euh sump"sheuhn/, n.
1. something taken for granted; a supposition: a correct assumption.
2. the act of taking for granted or supposing.
3. the act of taking to or upon oneself.
4. the act of taking possession of something: the assumption of power.
5. arrogance; presumption.
6. the taking over of another's debts or obligations.
7. Eccles.
a. (often cap.) the bodily taking up into heaven of the Virgin Mary.
b. (cap.) a feast commemorating this, celebrated on August 15.
[1250-1300; ME assumpcioun, assompcioun, assumsion < L assumption- (s. of assumptio), equiv. to assumpt(us) taken up (ptp. of assumere; see ASSUME) + -ion- -ION]
Syn. 1, 2. presupposition. 1. hypothesis, conjecture, guess, postulate, theory. 3. presumption. 5. effrontery, forwardness.


Assumptionist
/euh sump"sheuh nist/, n.
See Augustinian of the Assumption.
[ASSUMPTION + -IST]


assumptive
—assumptively, adv.
/euh sump"tiv/, adj.
1. taken for granted.
2. characterized by assumption: an assumptive statement.
3. presumptuous.
[1605-15; < L assumptivus, equiv. to assumpt(us) (ptp.) (see ASSUMPTION) + -ivus -IVE]


Assur
/as"euhr/, n.
the god of war and supreme national god of Assyria.
Also, Ashur, Asshur, Asur.


assurance
/euh shoor"euhns, -sherr"-/, n.
1. a positive declaration intended to give confidence: He received assurances of support for the project.
2. promise or pledge; guaranty; surety: He gave his assurance that the job would be done.
3. full confidence; freedom from doubt; certainty: to act in the assurance of success.
4. freedom from timidity; self-confidence; belief in one's abilities: She acted with speed and assurance.
5. presumptuous boldness; impudence.
6. Chiefly Brit. insurance.
[1325-75; ME ass(e)ura(u)nce < MF ass(e)urance. See ASSURE, -ANCE]
Syn. 2. warranty, oath. 3. See trust. 4. See confidence. 5. effrontery, impertinence, nerve, cheek.
Ant. 3-5. uncertainty.


Assurbanipal
/ah'soor bah"nee pahl'/, n.
Ashurbanipal.


assure
—assurer, assuror, n.
/euh shoor", euh sherr"/, v.t., assured, assuring.
1. to declare earnestly to; inform or tell positively; state with confidence to: She assured us that everything would turn out all right.
2. to cause to know surely; reassure: He assured himself that no one was left on the bus.
3. to pledge or promise; give surety of; guarantee: He was assured a job in the spring.
4. to make (a future event) sure; ensure: This contract assures the company's profit this month.
5. to secure or confirm; render safe or stable: to assure a person's position.
6. to give confidence to; encourage.
7. Chiefly Brit. to insure, as against loss.
[1325-75; ME as(e)uren, assuren < OF aseurer < LL assecurare, equiv. to L as- AS- + secur- (see SECURE) + -a- thematic vowel + -re inf. suffix]


assured
—assuredly /euh shoor"id lee, euh sherr"-/, adv. —assuredness, n.
/euh shoord", euh sherrd"/, adj.
1. guaranteed; sure; certain; secure: an assured income.
2. bold; confident; authoritative: His art was both assured and facile.
3. boldly presumptuous.
4. Chiefly Brit. insured, as against loss.
n.
5. Insurance.
a. the beneficiary under a policy.
b. the person whose life or property is covered by a policy.
[1325-75; ME; see ASSURE, -ED2]


assurgent
—assurgency, n.
/euh serr"jeuhnt/, adj. Bot.
curving upward, as leaves; ascendant.
[1570-80; < L assurgent- (s. of assurgens rising up, prp. of assurgere). See AS-, SURGENT]


Assurnasirpal II
/ah'soor nah"zir pahl'/.
See Ashurnasirpal II.


Assyr.
Assyrian.


Assyria
/euh sear"ee euh/, n.
an ancient empire in SW Asia: greatest extent from ab. 750 to 612 B.C. Cap.: Nineveh.


Assyrian
/euh sear"ee euhn/, adj.
1. of or pertaining to Assyria, its inhabitants, or their language.
n.
2. a native or an inhabitant of Assyria.
3. the dialect of Akkadian spoken in Assyria. Cf. Akkadian (def. 1).
[1585-95; ASSYRI(A) + -AN]


Assyriology
—Assyriological /euh sear'ee euh loj"i keuhl/, adj. —Assyriologist, n.
/euh sear'ee ol"euh jee/, n.
the study of the history, language, etc., of the ancient Assyrians.
[1820-30; ASSYRI(A) + -O- + -LOGY]


Assyro-Babylonian
/euh sear"oh bab'euh loh"nee euhn/, adj.
1. of or pertaining to Assyria and Babylonia.
n.
2. the language of Assyria and Babylonia; Akkadian.
[1825-35; ASSYR(IA) + -O- + BABYLONIAN]


AST
Atlantic Standard Time. See under standard time.
Also, A.S.T., a.s.t.


Astaire
/euh stair"/, n.
Fred, born 1899, U.S. dancer and actor.


A star
Astron.
a blue to white star, as Altair, Sirius, or Vega, having a surface temperature between 7500 and 10,000 K and an absorption spectrum dominated by Balmer-series lines of hydrogen. Cf. spectral type.


astarboard
/euh stahr"beuhrd/, adv. Naut.
toward or on the starboard side.
[1620-30; A-1 + STARBOARD]


Astarte
/a stahr"tee/, n.
1. an ancient Semitic deity, goddess of fertility and reproduction worshiped by the Phoenicians and Canaanites.
2. (l.c.) Also called chestnut clam. any of several marine bivalve mollusks of the genus Astarte, having a somewhat triangular, chestnut-brown shell.


astasia
/euh stay"zheuh, -zhee euh, -zee euh/, n. Med.
inability to stand due to a limitation or absence of muscular coordination. Cf. abasia.
[1885-90; < Gk astasía instability, equiv. to ástat(os) (see ASTATIC) + -ia -IA]


astatic
—astatically, adv. —astaticism /ay stat"euh siz'euhm/, n.
/ay stat"ik/, adj.
1. unstable; unsteady.
2. Physics. having no tendency to take a definite position or direction.
[1820-30; < Gk ástat(os) not steadfast, unstable (a- A-6 + statós standing) + -IC; see STATIC]


astatic galvanometer
Elect.
a galvanometer that is unaffected by the earth's magnetic field and is used for measuring small currents.
[1865-70]


astatine
/as"teuh teen' -tin/, n. Chem.
a rare element of the halogen family. Symbol: At; at. no.: 85.
[1945-50; < Gk ástat(os) not steadfast, unstable (see ASTATIC) + -INE2]


aster
/as"teuhr/, n.
1. any composite plant of the genus Aster, having rays varying from white or pink to blue around a yellow disk.
2. a plant of some allied genus, as the China aster.
3. Cell Biol. a structure formed in a cell during mitosis, composed of astral rays radiating about the centrosome.
4. Furniture. sunflower (def. 2).
[1595-1605; < L < Gk astér STAR]


-aster
-aster1
a diminutive or pejorative suffix denoting something that imperfectly resembles or mimics the true thing: criticaster; poetaster, oleaster.
[ < L]
-aster2
Chiefly Biol. a combining form with the meaning "star," used in the formation of compound words: diaster.
[ < Gk astér STAR; cf. ASTRO-]


asteraceous
/as'teuh ray"sheuhs/, adj. Bot.
belonging to the Asterasceae, an alternative name for the plant family Compositae. Cf. composite family.
[1875-80; ASTER + -ACEOUS]


aster daisy.
See Arctic daisy.


astereognosis
/euh ster'ee og noh"sis, ay ster'-, euh stear'-, ay stear'-/, n. Pathol.
the inability to determine the shape of an object by touching or feeling it.
[1895-1900; A-6 + STEREO- + -GNOSIS]


asteriated
/a stear"ee ay'tid/, adj. Mineral.
exhibiting asterism.
[1810-20; < Gk astéri(os) starry (deriv. of astér ASTER) + -ATE1 + -ED2]


asterisk
/as"teuh risk/, n.
1. a small starlike symbol (*), used in writing and printing as a reference mark or to indicate omission, doubtful matter, etc.
2. Ling. the figure of a star (*) used to mark utterance that would be considered ungrammatical or otherwise unacceptable by native speakers of a language, as in * I enjoy to ski.
3. Historical Ling. the figure of a star (*) used to mark a hypothetical or reconstructed form that is not attested in a text or inscription.
4. something in the shape of a star or asterisk.
v.t.
5. to mark with an asterisk.
[1350-1400; ME < L asteriscus < Gk asterískos, dim. of astér STAR]
Pronunciation. While ASTERISK is usually said as /as"teuh risk/, with the final syllable preceding the /k/, a metathesized pronunciation is also heard, in which the /s/ and /k/ change places producing /as"teuh riks/. This pronunciation, resulting in part from analogy with plural forms like kicks and sticks, can sometimes lead to a false analysis of /as"teuh riks/ as a plural pronunciation, with a corresponding singular /as"teuh rik/. The metathesized pronunciation, although occasionally heard among educated speakers, is usually considered nonstandard, as is the pronunciation with no /s/ in the final syllable.


asterism
—asterismal, adj.
/as"teuh riz'euhm/, n.
1. Astron.
a. a group of stars.
b. a constellation.
2. Mineral. a property of some crystallized minerals of showing a starlike luminous figure in transmitted light or, in a cabochon-cut stone, by reflected light.
3. three asterisks printed to draw attention to a passage it precedes.
[1590-1600; < Gk asterism(ós) a marking with stars. See ASTERISK, -ISM]


astern
/euh sterrn"/, adv.
1. in a position behind a specified vessel or aircraft: The cutter was following close astern.
2. in a backward direction: The steamer went astern at half speed.
[1620-30; A-1 + STERN2]


asternal
/ay sterr"nl/, adj. Anat., Zool.
not reaching to or connected with the sternum.
[1840-50; A-6 + STERNAL]


asteroid
—asteroidal, adj.
/as"teuh royd'/, n.
1. Also called minor planet. Astron. any of the thousands of small bodies of from 480 miles (775 km) to less than one mile (1.6 km) in diameter that revolve about the sun in orbits lying mostly between those of Mars and Jupiter.
2. Zool. an asteroidean; a starfish.
adj.
3. starlike.
[1795-1805; < Gk asteroeidés starry, starlike. See ASTERISK, -OID]


asteroid belt
Astron.
the region of space between the orbits of Mars and Jupiter in which most asteroids are located.


Asteroidea
/as'teuh roy"dee euh/, n.
the class comprising the starfishes.
[ < NL, equiv. to Aster(ias) a starfish genus ( < Gk asterías starry, deriv. of astér STAR) + -oidea -OIDEA]


asteroidean
/as'teuh roy"dee euhn/, n.
1. an echinoderm of the class Asteroidea, comprising the starfishes.
adj.
2. belonging or pertaining to the Asteroidea.
[ASTEROIDE(A) + -AN]


Asteropaeus
/as'teuh roh pee"euhs/, n. (in the Iliad)
a Trojan ally slain by Achilles.


aster yellows
Plant Pathol.
a dwarfing and yellowing of asters and various other plants, caused by a mycoplasma transmitted by a leafhopper.
[1920-25]


asthenia
/as thee"nee euh/, n.
lack or loss of strength; weakness.
[1795-1805; < NL < Gk asthéneia weakness, equiv. to asthene-, s. of asthenés (a- A-6 + sthene-, var. s. of sthénos strength) + -ia -IA]


asthenic
/as then"ik/, adj.
1. of, pertaining to, or characterized by asthenia; weak.
2. (of a physical type) having a slight build or slender body structure. Cf. athletic (def. 5), pyknic (def. 1).
n.
3. a person of the asthenic type.
[1780-90; < Gk asthenikós, equiv. to asthen- (see ASTHENIA) + -ikos -IC]


asthenopia
—asthenopic /as'theuh nop"ik/, adj.
/as'theuh noh"pee euh/, n. Ophthalm.
a fatigue or tiring of the eyes, usually characterized by discomfort, dimness of vision, and headache, caused by overuse of the visual organs, dysfunction of the ocular muscles, and incorrect refraction.
[ < Gk asthen(és) frail (see ASTHENIA) + -OPIA]


asthenosphere
/as then"euh sfear'/, n. Geol.
the region below the lithosphere, variously estimated as being from fifty to several hundred miles (eighty-five to several hundred kilometers) thick, in which the rock is less rigid than that above and below but rigid enough to transmit transverse seismic waves.
[1910-15; < Gk asthen(és) frail (see ASTHENIA) + -O- + -SPHERE]


asthma
/az"meuh, as"-/, n.
Pathol. a paroxysmal, often allergic disorder of respiration, characterized by bronchospasm, wheezing, and difficulty in expiration, often accompanied by coughing and a feeling of constriction in the chest. Also called bronchial asthma.
[1350-1400; ME < Gk: a panting (akin to aázein to breathe hard); r. ME asma < ML < Gk ásthma]


asthmatic
—asthmatically, adv.
/az mat"ik, as-/, adj. Also, asthmatical.
1. suffering from asthma.
2. pertaining to asthma: an asthmatic wheeze.
n.
3. a person suffering from asthma.
[1535-45; < L asthmaticus < Gk asthmatikós, equiv. to asthmat- (s. of ásthma) ASTHMA + -ikos -IC]


Asti
/ah"stee/; Eng. /as"tee/, n.
a city in the Piedmont region of Italy, S of Turin: center of wine-producing region. 76,950.


astigmatic
—astigmatically, adv.
/as'tig mat"ik/, Ophthalm.
adj.
1. pertaining to, exhibiting, or correcting astigmatism.
n.
2. a person who has astigmatism.
[1840-50; A-6 + STIGMATIC]


astigmatism
/euh stig"meuh tiz'euhm/, n.
1. Also called astigmia /euh stig"mee euh/. Ophthalm. a refractive error of the eye in which parallel rays of light from an external source do not converge on a single focal point on the retina.
2. Optics. an aberration of a lens or other optical system in which the image of a point is spread out along the axis of the system.
[1840-50; ASTIGMAT(IC) + -ISM]


astigmatizer
/euh stig"meuh tuy'zeuhr/, n. Optics.
a cylindrical lens used in a rangefinder to draw out the point image of a point source into a line.
[A-6 + STIGMATIZER]


astigmatoscope
/as'tig mat"euh skohp'/, n. Ophthalm.
an instrument for determining the presence and severity of astigmatism.
[ASTIGMAT(ISM) + -O- + -SCOPE]


astigmatoscopy
/euh stig'meuh tos"keuh pee/, n., pl. astigmatoscopies. Ophthalm.
examination by means of an astigmatoscope.
[ASTIGMAT(ISM) + -O- + -SCOPY]


astigmometer
—astigmometry, astigmatometry, n.
/as'tig mom"i teuhr/, n. Ophthalm.
an apparatus for measuring the degree of astigmatism.
Also, astigmatometer /euh stig'meuh tom"i teuhr/.
[ASTIGM(ATISM) + -O- + -METER]


astigmoscope
/euh stig"meuh skohp'/, n. Ophthalm.
astigmatoscope.


astilbe
/euh stil"bee/, n.
any plant of the genus Astilbe, of the saxifrage family, having spirelike clusters of small white, pink, or reddish flowers.
[1825; < NL, equiv. to a- A-6 + Gk stilbé, fem. of stilbós glittering]


astir
/euh sterr"/, adj.
1. moving or stirring, esp. with much activity or excitement: The field was astir with small animals, birds, and insects.
2. up and about; out of bed.
[bef. 1000; ME, OE; see A-1, STIR1]


Asti spumante
a sweet, sparkling Italian white wine with a muscat flavor.
Also, Asti Spumante.
[ < It: lit., effervescent Asti; see ASTI, SPUME, -ANT]


ASTM
American Society for Testing Materials.
Also, A.S.T.M.


Astolat
/as"tl at', -aht'/, n.
a place in the Arthurian romances, possibly in Surrey, England.


astomatous
/ay stom"euh teuhs, ay stoh"meuh-/, adj. Zool., Bot.
having no mouth, stoma, or stomata.
[1850-55; A-6 + STOMATOUS]


Aston
/as"teuhn/, n.
Francis William, 1877-1945, English physicist and chemist: Nobel prize for chemistry 1922.


Aston dark space
Physics.
the dark region between the cathode and the cathode glow in a vacuum tube, occurring when the pressure is low.
[named after F. W. ASTON]


astonied
/euh ston"eed/, adj. Archaic.
dazed; bewildered; filled with consternation.
[1300-50; ME, ptp. of astonyen to ASTONISH; see -ED2]


astonish
—astonishedly, adv. —astonisher, n.
/euh ston"ish/, v.t.
to fill with sudden and overpowering surprise or wonder; amaze: Her easy humor and keen intellect astonished me.
[1525-35; ME astonyen, astonen, prob. < dial. OF *astoner, OF estoner < VL *extonare, for L attonare to strike with lightning, equiv. to ex- EX-1, at- AT- + tonare to THUNDER; extended by -ISH2, perh. reflecting AF *astonir < dial. OF]
Syn. astound, startle, shock. See surprise.


astonishing
—astonishingly, adv. —astonishingness, n.
/euh ston"i shing/, adj.
causing astonishment or surprise; amazing: an astonishing victory; an astonishing remark.
[1520-30; ASTONISH + -ING2]


astonishment
/euh ston"ish meuhnt/, n.
1. overpowering wonder or surprise; amazement: He looked with astonishment at his friends.
2. an object or cause of amazement.
[1570-80; ASTONISH + -MENT]


Astor
/as"teuhr/, n.
1. John Jacob, 1763-1848, U.S. capitalist and fur merchant.
2. Nancy (Langhorne) /lang"hawrn', -euhrn/, Viscountess, 1879-1964, first woman member of Parliament in England.


astound
—astoundment, n.
/euh stownd"/, v.t.
1. to overwhelm with amazement; astonish greatly; shock with wonder or surprise.
adj.
2. Archaic. astonished; astounded.
[1275-1325; ME astoun(e)d, ptp. of astonen, var. of astonyen to ASTONISH]
Syn. 1. See surprise.


astounding
—astoundingly, adv.
/euh stown"ding/, adj.
capable of overwhelming with amazement; stunningly surprising.
[1580-90; ASTOUND + -ING2]


astr.
1. astronomer.
2. astronomical.
3. astronomy.


astrachan
/as"treuh keuhn, -kan'/, n.
1. astrakhan.
2. (cap.) Hort. a tart, usually red or yellow variety of apple.


astraddle
/euh strad"l/, adv., adj., prep.
astride with one leg on each side of; astride: sitting astraddle a fence.
[1695-1705; A-1 + STRADDLE]


astragal
/as"treuh geuhl/, n. Archit., Furniture.
1. a small convex molding cut into the form of a string of beads. Cf. bead and reel.
2. a plain convex molding; bead.
3. a molding attached to one or both meeting stiles of a pair of double doors in order to prevent drafts.
[1555-65; < L astragalus < Gk astrágalos a vertebra, the huckle-bone, a molding, a kind of vetch; in pl., dice (i.e., huckle-bones)]


astragalus
—astragalar, adj.
/a strag"euh leuhs/, n., pl. astragali /-luy'/. Zool.
(in higher vertebrates) one of the proximal bones of the tarsus; talus.
[1535-45; < NL; see ASTRAGAL]


astrakhan
/as"treuh keuhn, -kan'/, n.
1. a fur of young lambs, with lustrous, closely curled wool, from Astrakhan.
2. Also called astrakhan cloth. a fabric with curled pile resembling astrakhan fur.
Also, astrachan.
[1760-70]


Astrakhan
/as"treuh kan'/; Russ. /u strddu khahn"/, n.
a city in the S Russian Federation in Europe, at the mouth of the Volga. 461,000.


astral
—astrally, adv.
/as"treuhl/, adj.
1. pertaining to or proceeding from the stars; stellar; star-shaped.
2. Biol. pertaining to, consisting of, or resembling an aster; having a discoid, radiate flower head.
3. Theosophy. noting a supersensible substance pervading all space and forming the substance of a second body (astral body) belonging to each individual. It accompanies the individual through life, is able to leave the human body at will, and survives the individual after death.
[1595-1605; ( < MF) < LL astralis, equiv. to L ast(rum) star ( < Gk ástron) + -alis -AL1]


astral body
1. Astron. a star, planet, comet, or other heavenly body.
2. Theosophy. See under astral (def. 3).
[1685-95]


Astrangia
/euh strayn"jee euh/, n.
a genus of corals forming small, encrusting colonies, found in shallow waters off both coasts of the U.S.
[1848; < NL < Gk ástr(on) STAR + angeî(on) vessel + -a -A2]


astraphobia
/as'treuh foh"bee euh/, n. Psychiatry.
an abnormal fear of thunder and lightning.
Also, astrapophobia /as'treuh peuh foh"bee euh/.
[ < Gk astra(pé) lightning + -PHOBIA]


astray
/euh stray"/, adv., adj.
1. out of the right way; off the correct or known road, path, or route: Despite specific instructions, they went astray and got lost.
2. away from that which is right; into error, confusion, or undesirable action or thought: They were led astray by their lust for money.
[1250-1300; ME astraye < AF *astraié, OF estraié, ptp. of estraier; see STRAY]


astrict
—astriction, n.
/euh strikt"/, v.t.
1. to bind fast; constrain.
2. to bind morally or legally.
[1505-15; < L astrictus drawn together, bound, tightened (ptp. of astringere), equiv. to a- A-5 + strig- (var. s. of stringere to draw) + -tus ptp. suffix. See ASTRINGE]


Astrid
/as"trid/; Norw. /ahs"trddee/, n.
a female given name: from Scandinavian, meaning "divine strength."


astride
/euh struyd"/, prep.
1. with a leg on each side of; straddling: She sat astride the horse.
2. on both sides of: Budapest lies astride the river.
3. in a dominant position within: Napoleon stands astride the early 19th century like a giant.
adv., adj.
4. in a posture of striding or straddling; with legs apart or on either side of something.
[1655-65; A-1 + STRIDE]


astringe
/euh strinj"/, v.t., astringed, astringing.
to compress; bind together; constrict.
[1515-25; < L astringere to draw together, equiv. to a- A-5 + stringere to draw; see STRINGENT]


astringent
—astringency, n. —astringently, adv.
/euh strin"jeuhnt/, adj.
1. Med. contracting; constrictive; styptic.
2. harshly biting; caustic: his astringent criticism.
3. stern or severe; austere.
4. sharply incisive; pungent: astringent wit.
n.
5. Med. a substance that contracts the tissues or canals of the body, thereby diminishing discharges, as of mucus or blood.
6. a cosmetic that cleans the skin and constricts the pores.
[1535-45; < L astringent- (s. of astringens) prp. of astringere to ASTRINGE; see -ENT]
Syn. 2, 3. sharp, harsh, rigorous. See acid.


astringer
/as"trin jeuhr/, n. Falconry.
a person who trains and flies short-winged hawks, as the goshawk.
Also, austringer, ostringer.
[1425-75; late ME ostringer, alter., with intrusive n, as in PASSENGER, of MF ostricier, deriv. of ostour hawk < ML auceptor, L acceptor, alter. of accipiter ACCIPITER]


astrionics
/as'tree on"iks/, n. (used with a sing. v.) Rocketry.
the science dealing with the application of electronics to astronautics.
[ASTR(O)- + -I- + (ELECTR)ONICS]


astro-
a combining form with the meaning "pertaining to stars or celestial bodies, or to activities, as spaceflight, taking place outside the earth's atmosphere," used in the formation of compound words: astronautics; astrophotography.
Cf. cosmo-.
[ < Gk, comb. form of ástron a star, constellation, akin to astér STAR; cf. ASTER, -ASTER2]


astroarchaeology
/as'troh ahr'kee ol"euh jee/, n.
archaeoastronomy.
Also, astroarcheology.
[1970-75; ASTRO- + ARCHAEOLOGY]


astrobiology
—astrobiological /as'troh bi'euh loj"i keuhl/, adj.
/as'troh buy ol"euh jee/, n.
(not in technical use) exobiology.
[1950-55; ASTRO- + BIOLOGY]


astrobleme
/as"treuh bleem'/, n. Geol.
an erosional scar on the earth's surface, produced by the impact of a cosmic body, as a meteorite or asteroid. Cf. crater (def. 2).
[1965-70; < ASTRO- + -bleme ( < Gk blêma shot, wound)]


astrochemistry
—astrochemical /as'troh kem"i keuhl/, adj. —astrochemically, adv.
/as'troh kem"euh stree/, n.
a branch of astronomy and chemistry dealing with the chemical composition and evolution of the universe and its parts.
[1970-75; ASTRO- + CHEMISTRY]


astrocyte
—astrocytic /as'treuh sit"ik/, adj.
/as"treuh suyt'/, n. Cell Biol.
a star-shaped neuroglial cell of ectodermal origin.
[1895-1900; ASTRO- + -CYTE]


astrodome
/as"treuh dohm'/, n.
a transparent dome on top of the fuselage of an aircraft, through which observations are made for celestial navigation. Also called astro hatch /as"troh/.
[1940-45; ASTRO- + DOME]


astrodynamics
/as'troh duy nam"iks/, n. (used with a sing. v.)
the science dealing with the paths of space vehicles.
[1950-55; ASTRO- + DYNAMICS]


astrogate
—astrogation, n. —astrogator, n.
/as"treuh gayt'/, v.i., v.t., astrogated, astrogating.
to navigate in outer space.
[ASTRO- + (NAVI)GATE]


astrogeology
—astrogeologic /as'troh jee'euh loj"ik/, adj.
/as'troh jee ol"euh jee/, n.
the science dealing with the structure and composition of planets and other bodies in the solar system.
[ASTRO- + GEOLOGY]


astrograph
—astrographic /as'treuh graf"ik/, adj. —astrography /euh strog"reuh fee/, n.
/as"treuh graf', -grahf'/, n.
a navigational device for projecting altitude curves of the stars and planets onto charts or plotting sheets.
[ASTRO- + -GRAPH]


astroid
/as"troyd/, n. Geom.
a hypocycloid with four cusps.
[ASTR(O)- + -OID]


astro-inertial guidance
/as"troh i nerr"sheuhl/.
See celestial guidance.


astrol.
1. astrologer.
2. astrological.
3. astrology.


astrolabe
—astrolabical /as'treuh lab"i keuhl, -lay"bi-/, adj.
/as"treuh layb'/, n.
an astronomical instrument for taking the altitude of the sun or stars and for the solution of other problems in astronomy and navigation: used by Greek astronomers from about 200 B.C. and by Arab astronomers from the Middle Ages until superseded by the sextant.
[1325-75; ME, var. of astrolabie < ML astrolabium < LGk astrolábion, Gk astrolábon (neut. of astrolábos, adj. used as n.), equiv. to ástro(n) STAR + lab- (var. s. of lambánein to take, seize) + -on neut. suffix]


astrology
—astrologer, astrologist, n. —astrological /a'streuh loj"i keuhl/, astrologic, astrologous /euh strol"euh geuhs/, adj. —astrologically, adv.
/euh strol"euh jee/, n.
1. the study that assumes and attempts to interpret the influence of the heavenly bodies on human affairs.
2. Obs. the science of astronomy.
[1325-75; ME < L astrologia < Gk. See ASTRO-, -LOGY]


astromancy
—astromancer, n. —astromantic, adj.
/as"treuh man'see/, n.
divination by means of the stars.
[1645-55; < ML astromantia < Gk astromanteía. See ASTRO-, -MANCY]


astrometeorology
—astrometeorological /as'troh mee'tee euhr euh loj"i keuhl/, adj. —astrometeorologist, n.
/as'troh mee'tee euh rol"euh jee/, n.
the study of the theoretical effects of astronomical bodies and forces on the earth's atmosphere.
[1860-65; ASTRO- + METEOROLOGY]


astrometric binary
Astron.
a binary star that can be recognized as such because of its undulating proper motion.
[1975-80]


astrometry
—astrometric /as'troh me"trik/, astrometrical, adj.
/euh strom"i tree/, n.
the branch of astronomy that deals with the measurement of the positions and motions of the celestial bodies. Also called positional astronomy.
[1865-70; ASTRO- + -METRY]


astron.
1. astronomer.
2. astronomical.
3. astronomy.


astronaut
/as"treuh nawt', -not'/, n.
a person engaged in or trained for spaceflight.
[1925-30; ASTRO- + (AERO)NAUT, prob. via F astronaute; see ASTRONAUTICAL]


astronautical
—astronautically, adv.
/as'treuh naw"ti keuhl, -not"i-/, adj.
of or pertaining to astronautics or astronauts.
Also, astronautic.
[astronautic ( < F astronautique, equiv. to astronaute (astro- ASTRO- + -naute < Gk naútes sailor, on the model of aéronaute AERONAUT) + -ique -IC) + -AL1]


astronautical engineering.
—astronautical engineer.
See under aerospace engineering.


astronautics
/as'treuh naw"tiks, -not"iks/, n. (used with a sing. v.)
the science of or technology involved in travel beyond the earth's atmosphere, including interplanetary and interstellar flight.
[1925-30; see ASTRONAUTICAL, -ICS]


astronavigation
—astronavigator, n.
/as'troh nav'i gay"sheuhn/, n.
See celestial navigation.
[1940-45; ASTRO- + NAVIGATION]


astronomer
/euh stron"euh meuhr/, n.
an expert in astronomy; a scientific observer of the celestial bodies.
[1325-75; ME; see ASTRONOMY, -ER1]


Astronomer Royal
1. the chief astronomer of England, appointed by the British Crown.
2. the chief astronomer of Scotland, director of the Royal Edinburgh Observatory.
[1895-1900]


astronomical
—astronomically, adv.
/as'treuh nom"i keuhl/, adj.
1. of, pertaining to, or connected with astronomy.
2. extremely large; exceedingly great; enormous: It takes an astronomical amount of money to build a car factory. Also, astronomic.
[1550-60; < L astronomic(us) ( < Gk astronomikós; see ASTRONOMY, -IC) + -AL1]


astronomical clock
1. a clock indicating or representing the movements of the sun or planets, the phases of the moon, or the sky visible at a given time, used as a means of establishing time or for additional information, as locating celestial bodies or timing their movement.
2. a clock used for observing the apparent time of the meridian passages of heavenly bodies.
[1855-60]


astronomical frame of reference
Physics.
a frame of reference in which the sun or center of mass of the universe is fixed and which does not rotate with respect to the fixed stars.


astronomical refraction
Astron.
refraction (def. 3).


astronomical telescope
a telescope having an objective with a long focal length and an eyepiece with a short focal length, usually used for observing celestial bodies. Also called Kepler telescope.
[1880-85]


astronomical triangle
the spherical triangle formed by the great circles connecting a celestial object, the zenith, and the celestial pole.
[1915-20]


astronomical twilight
either of two periods of partial darkness, after sunset or before sunrise, when the center of the sun is more than 6° but less than 18° below the horizon.


astronomical unit
Astron.
a unit of length, equal to the mean distance of the earth from the sun: approximately 93 million miles (150 million km). Abbr.: AU
[1900-05]


astronomical year
year (def. 4b).
[1855-60]


astronomy
/euh stron"euh mee/, n.
the science that deals with the material universe beyond the earth's atmosphere.
[1175-1225; ME astronomie ( < AF) < L astronomia < Gk. See ASTRO-, -NOMY]


astrophotography
—astrophotographer, n. —astrophotographic /as'troh foh'teuh graf"ik/, adj.
/as'troh feuh tog"reuh fee/, n.
the photography of stars and other celestial objects.
[1855-60; ASTRO- + PHOTOGRAPHY]


astrophotometry
—astrophotometric /as'troh foh'teuh me"trik/, astrophotometrical, adj. —astrophotometrically, adv.
/as'troh foh tom"i tree/, n.
the measurement of the intensity of light of celestial objects.
[ASTRO- + PHOTOMETRY]


astrophysics
—astrophysical, adj. —astrophysicist /as'troh fiz"euh sist/, n.
/as'troh fiz"iks/, n. (used with a sing. v.)
the branch of astronomy that deals with the physical properties of celestial bodies and with the interaction between matter and radiation in the interior of celestial bodies and in interstellar space.
[1885-90; ASTRO- + PHYSICS]


astrosphere
/as"treuh sfear'/, n. Biol.
1. the central portion of an aster, in which the centrosome lies.
2. the whole aster exclusive of the centrosome.
[1895-1900; ASTRO- + SPHERE]


Astroturf
/as"treuh terrf'/, Trademark.
a brand of carpetlike covering made of vinyl and nylon to resemble turf, used for athletic fields, patios, etc.


Asturian
/a stoor"ee euhn, a styoor"-/, adj.
1. of or pertaining to Asturias, its people, or their language.
n.
2. a native or inhabitant of Asturias.
3. the dialect of Spanish spoken in Asturias.
[1605-15; < Sp asturiano. See ASTURIAS, -AN]


Asturias
/a stoor"ee euhs, a styoor"-/; Sp. /ahs tooh"rddyahs/, n.
1. Miguel Ángel /mee gel" ahng"hel/, 1899-1974, Guatemalan novelist, poet, and short-story writer: Nobel prize 1967.
2. a former kingdom and province in NW Spain.


astute
—astutely, adv. —astuteness, n.
/euh stooht", euh styooht"/, adj.
1. of keen penetration or discernment; sagacious: an astute analysis.
2. clever; cunning; ingenious; shrewd: an astute merchandising program; an astute manipulation of facts.
[1605-15; < L astutus shrewd, sly, cunning, equiv. to astu- (s. of astus) cleverness + -tus adj. suffix]
Syn. 1. smart, quick, perceptive. 2. artful, crafty, wily, sly.


astylar
/ay stuy"leuhr/, adj. Archit.
without columns.
[1835-45; < Gk ástyl(os) without columns (a- A-6 + styl(os) pillar + -os adj. suffix) + -AR1]


ASU
American Students Union.


Asunción
/ah'soohn syawn", -thyawn"/, n.
a city in and the capital of Paraguay, in the S part. 400,000.


asunder
/euh sun"deuhr/, adv., adj.
1. into separate parts; in or into pieces: Lightning split the old oak tree asunder.
2. apart or widely separated: as wide asunder as the polar regions.
[bef. 1000; ME; OE on sundrum apart. See A-1, SUNDRY]


A supply
Electronics.
a battery or other source of power for heating the filament or cathode heater of an electron tube. Cf. B supply, C supply.


Asur
/as"euhr, ah"soor/, n.
Assur.


Asura
/us"oo reuh/, n.
1. (in Indian mythology) a god or demon.
2. Zoroastrianism. Ahura.
[ < Skt: mighty Lord; later (by reanalysis as a- + -sura) taken to mean "demon," as opposed to sura (by back formation) "god"]


A.S.V.
American Standard Version.
Also, ASV.


A.S.W.
Association of Scientific Workers.


Aswan
/as"wahn/; Arab. /ahs wahn"/, n.
1. Ancient, Syene. a city in SE Egypt, on the Nile. 246,000.
2. a dam near this city, extending across the Nile. 6400 ft. (1950 m) long.
Also, Aswân, Assuan, Assouan.


aswarm
/euh swawrm"/, adj.
filled, as by objects, organisms, etc., esp. in motion; teeming (usually used predicatively): The garden was aswarm with bees; a night sky aswarm with stars.
[1880-85; A-1 + SWARM1]


aswirl
/euh swerrl"/, adj., adv.
moving in a swirling pattern or motion: dancers aswirl to the waltz music.
[1875-80; A-1 + SWIRL]


aswoon
/euh swoohn"/, adj., adv.
being in a swoon: the duchess aswoon on the couch in despair.
[1300-50; ME aswowe(n), aswowne, alter. (with initial vowel taken as A-1) of i swone(n), in swoue(n), reanalysis, as a prep. phrase, of iswouen, OE geswogen fainted; see Y-, SWOON]


asyllabic
/ay'si lab"ik/, adj.
not syllabic.
[1745-55; A-6 + SYLLABIC]


asylum
/euh suy"leuhm/, n.
1. (esp. formerly) an institution for the maintenance and care of the mentally ill, orphans, or other persons requiring specialized assistance.
2. an inviolable refuge, as formerly for criminals and debtors; sanctuary: He sought asylum in the church.
3. Internat. Law.
a. a refuge granted an alien by a sovereign state on its own territory.
b. a temporary refuge granted political offenders, esp. in a foreign embassy.
4. any secure retreat.
[1400-50; late ME; < L < Gk ásylon sanctuary, equiv. to a- A-6 + sylon right of seizure]
Syn. 2. haven, shelter, retreat.


asymmetric
—asymmetrically, adv.
/ay'seuh me"trik, as'euh-/, adj.
1. not identical on both sides of a central line; unsymmetrical; lacking symmetry: Most faces are asymmetric.
2. (of a logical or mathematical relation) holding true of members of a class in one order but not in the opposite order, as in the relation "being an ancestor of."
3. Chem.
a. having an unsymmetrical arrangement of atoms in a molecule.
b. noting a carbon atom bonded to four different atoms or groups.
c. (of a polymer) noting an atom or group that is within a polymer chain and is bonded to two different atoms or groups that are external to the chain.
Also, asymmetrical.
[1870-75; A-6 + SYMMETRIC]


asymmetry
/ay sim"i tree/, n.
the quality or state of being asymmetric.
[1645-55; < Gk asymmetría lack of proportion. See A-6, SYMMETRY]


asymptomatic
—asymptomatically, adv.
/ay simp'teuh mat"ik, ay'simp-/, adj.
showing no evidence of disease.
[1930-35; A-6 + SYMPTOMATIC]


asymptote
/as"im toht'/, n. Math.
a straight line approached by a given curve as one of the variables in the equation of the curve approaches infinity.
[1650-60; < Gk asýmptotos, equiv. to a- A-6 + sýmptotos falling together (sym- SYM- + ptotós falling, deriv. of pto-, var. s. of píptein to fall + -tos verbid suffix)]


asymptotic
—asymptotically, adv.
/as'im tot"ik/, adj. Math.
1. of or pertaining to an asymptote.
2. (of a function) approaching a given value as an expression containing a variable tends to infinity.
3. (of two functions) so defined that their ratio approaches unity as the independent variable approaches a limit or infinity.
4. (of a formula) becoming increasingly exact as a variable approaches a limit, usually infinity.
5. coming into consideration as a variable approaches a limit, usually infinity: asymptotic property; asymptotic behavior.
Also, asymptotical.
[1665-75; ASYMPTOTE + -IC]


asymptotic freedom
Physics.
a property of the force between quarks, according to quantum chromodynamics, such that they behave almost like free particles when they are close together within a hadron.


asynapsis
/ay'si nap"sis/, n., pl. asynapses /-seez/. Genetics.
failure of the pairing of homologous chromosomes during meiosis.
[1925-30; A-6 + SYNAPSIS]


asynchronism
/ay sing"kreuh niz'euhm/, n.
a lack of synchronism or coincidence in time.
Also, asynchrony.
[1870-75; A-6 + SYNCHRONISM]


asynchronous
—asynchronously, adv.
/ay sing"kreuh neuhs/, adj.
1. not occurring at the same time.
2. (of a computer or other electrical machine) having each operation started only after the preceding operation is completed.
3. Computers, Telecommunications. of or pertaining to operation without the use of fixed time intervals (opposed to synchronous).
[1740-50; A-6 + SYNCHRONOUS]


asynchronous transmission
electronic communication between digital devices, as two separate computers that run at different speeds, that requires start and stop bits for each character transmitted.


asyndeton
—asyndetic /as"in det"ik/, adj. —asyndetically, adv.
/euh sin"di ton', -teuhn/, n.
1. Rhet. the omission of conjunctions, as in "He has provided the poor with jobs, with opportunity, with self-respect."
2. Library Science. the omission of cross references, esp. from a catalog.
[1580-90; < L < Gk, n. use of neut. of asýndetos not linked (a- A-6 + syndé(ein) to link + -tos verbid suffix)]


asynergy
/ay sin"euhr jee/, n. Med.
defective coordination between parts, as muscles or limbs, that normally act in unison.
Also, asynergia /ay'si nerr"jeuh, -jee euh/.
[1855-60; A-6 + SYNERGY]


Asynjur
/ah"sin yoor'/, n.pl., sing. Asynja /-yah'/, Asynje /-yay'/. (often l.c.) Scand. Myth.
the goddesses of the Aesir, led by Frigg.


asyntactic
/ay'sin tak"tik/, adj. Gram. (of compounds)
consisting of morphemes that are combined differently from their mode of combination as separate words in a phrase, as bookstore, which is an asyntactic compound, while the same elements are combined syntactically in store for books.
[1875-80; A-6 + SYNTACTIC]


As You Like It
a comedy (1599?) by Shakespeare.


Asyut
/ah syooht"/, n.
a city in central Egypt, on the Nile. 284,000.
Also, Asyût, Assiut.


at
at1
/at/; unstressed /euht, it/, prep.
1. (used to indicate a point or place occupied in space); in, on, or near: to stand at the door; at the bottom of the barrel.
2. (used to indicate a location or position, as in time, on a scale, or in order): at zero; at noon; at age 65; at the end; at the lowest point.
3. (used to indicate presence or location): at home; at hand.
4. (used to indicate amount, degree, or rate): at great speed; at high altitudes.
5. (used to indicate a direction, goal, or objective); toward: Aim at the mark. Look at that.
6. (used to indicate occupation or involvement): at work; at play.
7. (used to indicate a state or condition): at ease; at peace.
8. (used to indicate a cause or source): She was annoyed at his stupidity.
9. (used to indicate a method or manner): He spoke at length.
10. (used to indicate relative quality or value): at one's best; at cost.
11. be at (someone), to be sexually aggressive toward (a person): She's pregnant again because he's at her morning, noon, and night.
12. where it's at, Informal. the place where the most interesting or exciting things happen: Emma says that Rome is definitely where it's at now.
[bef. 900; ME; OE aet; c. OFris et, ON, OS, Goth at, OHG az, L, Old Welsh, Old Breton ad, Gk a- ( < a pre-Hellenic IE substratum language), Oscan, OIr, Gaulish, Phrygian ad-]
at2
/aht, at/, n.
a money of account of Laos, the 100th part of a kip.
[1950-55; < Lao; cf. Thai àt formerly, a copper coin worth one eighth of a füang, ult. < Pali attha EIGHT]


at-
var. of ad- before t: attend.


AT
1. achievement test.
2. antitank.


At
ampere-turn.
Symbol, Chem.
astatine.


at.
1. atmosphere.
2. atomic.
3. attorney.


A.T.
Atlantic time.


-ata
-ata1
a plural suffix occurring in loanwords from Latin, forming nouns used esp. in names of zoological groups: Vertebrata.
[ < L, neut. pl. of -ATUS -ATE1, originally adj. in L, then substantivized in NL.]
-ata2
a plural suffix occurring in loanwords from Greek: stomata.
[ < Gk t-stems, -mata result of, state of, act of; cf. -MENT]


A.T.A.
Associate Technical Aide.


Atabalipa
/ah'tah bah"lee pah'/, n.
Atahualpa.


Atabrine
/at"euh brin, -breen'/, Pharm., Trademark.
a brand of quinacrine.


Atacama Desert
/at"euh kam"euh, at'-, ah"teuh kah"meuh, ah'teuh-/; Sp. /ah'tah kah"mah/
an arid region in N Chile: rich nitrate deposits. ab. 600 mi. (960 km) long; ab. 70,000 sq. mi. (181,300 sq. km).


atacamite
/at'euh kam"uyt, euh tak"euh muyt'/, n.
a mineral, hydrated chloride of copper, Cu2Cl(OH)3, occurring in a green, granular form: a minor ore of copper.
[1830-40; named after ATACAMA DESERT; see -ITE1]


atactic
/ay tak"tik/, adj. Chem.
(of a polymer) not stereospecific; lacking tacticity.
[1955-60; A-6 + -tactic, back formation from TACTICITY]


ataghan
/at"euh gan', -geuhn/, n.
yataghan.


Atahualpa
/ah'tah wahl"pah/, n.
c1500-33, last Incan king of Peru (son of Huayna Capac).
Also, Atabalipa.


Atakapa
/euh tak"euh peuh, -pah', -paw'/, n., pl. Atakapas, (esp. collectively) Atakapa.
1. a member of an American Indian people living along the coast of Louisiana.
2. the language of the Atakapa Indians.


Atalanta
/at'l an"teuh/, n.
Class Myth. a virgin huntress who promised to marry the man who could win a foot race against her but lost to Hippomenes when she stopped to retrieve three golden apples of Aphrodite that he dropped in her path. Also, Atalante /at'l an"tee/. Cf. Melanion.


ataman
/at"euh meuhn/, n., pl. atamans.
the elected chief of a Cossack village or military force.
[1825-35; < Russ atamán, ORuss vatamanu, prob. alter. of a Turkic word with the personal suffix -man; identity of initial element disputed]


atamasco lily
/at"euh mas"koh, at'-/
a plant, Zephyranthes atamasco, of the amaryllis family, of the southeastern U.S., bearing a single white lilylike flower sometimes tinged with purple. Also called fairy lily.
[1620-30, Amer.; earlier attamusco < Virginia Algonquian]


atar
/at"euhr, -ahr/, n.
attar (def. 1).


Atarax
/at"euh raks'/, Pharm., Trademark.
a brand of hydroxyzine.


ataraxia
—ataractic /at'euh rak"tik/, ataraxic, adj., n.
/at'euh rak"see euh/, n.
a state of freedom from emotional disturbance and anxiety; tranquillity.
Also, ataraxy /at"euh rak'see/.
[1595-1605; < L < Gk: calmness, equiv. to atarák(tos) unmoved (a- A-6 + tarak-, var. s. of tarássein to disturb + -tos verbid suffix) + -s(is) -SIS + -ia -IA]


Atascadero
/euh tas'keuh dair"oh/, n.
a town in SW California. 15,930.


Atatürk
/at"euh terrk', ah tah terrk"/, n.
See Kemal Atatürk.


atavic
/euh tav"ik/, adj.
atavistic.
[1865-70; ATAV(ISM) + IC, modeled on F atavique]


atavism
—atavist, n.
/at"euh viz'euhm/, n.
1. Biol.
a. the reappearance in an individual of characteristics of some remote ancestor that have been absent in intervening generations.
b. an individual embodying such a reversion.
2. reversion to an earlier type; throwback.
[1825-35; < L atav(us) remote ancestor (at-, akin to atta familiar name for a grandfather + avus grandfather, forefather) + -ISM]


atavistic
—atavistically, adv.
/at'euh vis"tik/, adj.
of, pertaining to, or characterized by atavism; reverting to or suggesting the characteristics of a remote ancestor or primitive type.
[1870-75; ATAV(ISM) + -ISTIC]


ataxia
—ataxic, adj.
/euh tak"see euh/, n. Pathol.
loss of coordination of the muscles, esp. of the extremities.
Also, ataxy /euh tak"see, a tak"-/. Cf. tabes dorsalis.
[1605-15; < NL < Gk: indiscipline, equiv. to a- A-6 + táx(is) -TAXIS + -ia -IA]


ATB
all-terrain bike.


Atbara
/aht"beuh reuh, at"-/, n.
1. a river in NE Africa, flowing NW from NW Ethiopia to the Nile in E Sudan. ab. 500 mi. (800 km) long.
2. a city in NE Sudan. 62,407.


ATC
1. Air Traffic Control.
2. Air Transport Command.


Atchison
/ach"euh seuhn/, n.
a city in NE Kansas, on the Missouri River. 11,407.


ate
/ayt/; Brit. /et/, v.
pt. of eat.


Ate
/ay"tee, ah"tee/, n.
an ancient Greek goddess personifying the fatal blindness or recklessness that produces crime and the divine punishment that follows it.
[ < Gk, special use of áte reckless impulse, ruin, akin to aáein to mislead, harm]


ATE
equipment that makes a series of tests automatically.
[a(utomatic) t(est) e(quipment)]


-ate
-ate1
a suffix occurring in loanwords from Latin, its English distribution paralleling that of Latin. The form originated as a suffix added to a-stem verbs to form adjectives (separate). The resulting form could also be used independently as a noun (advocate) and came to be used as a stem on which a verb could be formed (separate; advocate; agitate). In English the use as a verbal suffix has been extended to stems of non-Latin origin: calibrate; acierate.
[ < L -atus (masc.), -ata (fem.), -atum (neut.), equiv. to -a- thematic vowel + -tus, -ta, -tum ptp. suffix]
-ate2
a specialization of -ATE1, used to indicate a salt of an acid ending in -IC, added to a form of the stem of the element or group: nitrate; sulfate. Compare -ITE1.
[prob. orig. in NL phrases, as plumbum acetatum salt produced by the action of acetic acid on lead]
-ate3
a suffix occurring orig. in nouns borrowed from Latin, and in English coinages from Latin bases, that denote offices or functions (consulate; triumvirate; pontificate), as well as institutions or collective bodies (electorate; senate); sometimes extended to denote a person who exercises such a function (magistrate; potentate), an associated place (consulate), or a period of office or rule (protectorate). Joined to stems of any origin, ate3 signifies the office, term of office, or territory of a ruler or official (caliphate; khanate; shogunate).
[ < L -atus (gen. -atus), generalized from v. ders., as auguratus office of an augur (augura(re) to foretell by augury + -tus suffix of v. action), construed as der. of augur AUGUR]


A Team
Mil.
a unit composed of 12 U.S. Special Forces soldiers.


atef-crown
/ah"tef krown'/, n.
a symbolic headdress of certain Egyptian gods, as Osiris, and of Egyptian kings, consisting of a tall conical cap flanked by two plumes and bearing representations of the uraeus and the sun.
[atef, vocalization of Egyptian yt father + the f-symbol (a horned viper), orig. taken as part of the word, but now thought to be a nonphonetic determinative]


atelectasis
—atelectatic /at'l ek tat"ik/, adj.
/at'l ek"teuh sis/, n. Pathol.
1. incomplete expansion of the lungs at birth, as from lack of breathing force.
2. collapse of the lungs, as from bronchial obstruction.
[1855-60; < NL; see ATELIOSIS, ECTASIS]


ateleiosis
/euh tee'lee oh"sis/, n. Pathol.
ateliosis.


atelier
/at"l yay', at'l yay"/; Fr. /annteu lyay"/, n., pl. ateliers /at"l yayz', at'l yayz"/; Fr. /annteu lyay"/.
a workshop or studio, esp. of an artist, artisan, or designer.
[1830-40; < F: lit., pile of chips (hence, workshop); OF astele chip ( < LL astella, dim. of L astula, var. of assula splinter, equiv. to ass(is) plank + -ula -ULE) + -ier -IER2]


ateliosis
—ateliotic /euh tel'ee ot"ik/, adj.
/euh tee'lee oh"sis, euh tel'ee-/, n. Pathol.
a form of infantilism caused by pituitary malfunction, characterized by a childish face and voice and associated physical underdevelopment, but not affecting intelligence.
Also, ateleiosis.
[1900-05; < Gk ateleí(a) imperfection, incompletion (see A-6, TELE-2, -IA) + -OSIS]


a tempo
/ah tem"poh/; It. /ah tem"paw/, Music.
resuming the speed obtained preceding ritardando or accelerando.
[1730-40; < It: in (the regular) time]


atemporal
/ay tem"peuhr euhl, ay tem"preuhl/, adj.
free from limitations of time.
[1865-70; A-6 + TEMPORAL1]


Aten
/aht"n/, n.
Aton.


Aten asteroid
Astron.
one of a small group of asteroids whose orbits cross that of the earth and whose semimajor axes are smaller than that of the earth. Cf. Apollo asteroid.


atenolol
/euh ten"euh lawl', -lol'/, n. Pharm.
a synthetic beta blocker, C14H22N2O3, used in the management of hypertension, angina pectoris, and cardiac arrhythmias and, topically, in the treatment of glaucoma.
[laboratory coinage of unexplained orig.]


a tergo
/ah terdd"goh/, Latin.
at or toward the back; from behind; in the rear.


Aterian
/euh tear"ee euhn/, adj. Archaeol.
of or indicating a Middle Paleolithic industry of northwestern Africa and the Sahara, characterized by the production of tanged points and bifacially worked leaf-shaped points of varying sizes.
[1925-30; < F atérien, after the type-site, Bir el Ater, Algeria; see -IAN]


à terre
Fr. /ann terdd"/, Ballet.
on the ground.
[1920-25; < F]


Ateste
/euh tes"tee/, n.
ancient name of Este.


Athabaska
/ath'euh bas"keuh/, n.
1. Lake, a lake in W Canada, in NW Saskatchewan and NE Alberta. ab. 200 mi. (320 km) long; ab. 3000 sq. mi. (7800 sq. km).
2. a river in W Canada flowing NE from W Alberta to Lake Athabaska. 765 mi. (1230 km) long.


Athabaskan
/ath'euh bas"keuhn/, n.
1. a family of languages spoken by American Indians in most of inland northwest Canada and Alaska, in coastal Oregon and California, and in Arizona and the Rio Grande basin, and including esp. Navajo, Apache, and Chipewyan. Cf. family (def. 14).
2. a member of any of various American Indian peoples speaking Athabaskan.
adj.
3. belonging to or characteristic of the Athabaskans.
Also, Athabascan, Athapaskan, Athapascan.
[1770-80; earlier Athapasca(s), introduced as a term for the Canadian Athabaskans ( < Woods Cree ahdapaska·w Lake Athabaska, lit., there are reeds here and there < Proto-Algonquian *alap(y)- net, reticulated + *-ašk- plant + derivational elements) + -AN]


Athaliah
/ath'euh luy"euh/, n.
a daughter of Ahab and Jezebel and usurper of the throne of Judah, reigned 842-837 B.C. II Kings 11:1-3.
Also, Douay Bible, Athalia.


athanasia
/ath'euh nay"zheuh/, n.
deathlessness; immortality.
Also, athanasy /euh than"euh see/.
[1820-30; < Gk athanasía, equiv. to athánat(os) deathless (a- A-6 + thánatos death) + -ia -IA, with ti > si]


Athanasian
/ath'euh nay"zheuhn/, adj.
1. of or pertaining to Athanasius or to the doctrines ascribed to him.
n.
2. Theol. a follower of Athanasius or a believer in the Athanasian Creed.
[1580-90; ATHANASI(US) + -AN]


Athanasian Creed
a creed or formulary of Christian faith, of unknown authorship, formerly ascribed to Athanasius.
[1580-90]


Athanasius
/ath'euh nay"sheuhs/, n.
Saint, A.D. 296?-373, bishop of Alexandria: opponent of Arianism.


athanor
/ath"euh nawr'/, n. Alchemy.
a digester furnace with a self-feeding fuel supply contained in a towerlike contrivance, ensuring a constant, durable temperature.
[1425-75; late ME << Ar at tannur the furnace]


Athapaskan
/ath'euh pas"keuhn/, n., adj.
Athabaskan.
Also, Athapascan.


athar
/ath"euhr, -ahr/, n.
attar (def. 1).


Atharva-Veda
/euh tahr"veuh vay"deuh, -vee"deuh/, n. Hinduism.
one of the Samhitas, a collection of mantras and formulas, some showing pre-Vedic influence. Cf. Veda.


atheism
/ay"thee iz'euhm/, n.
1. the doctrine or belief that there is no God.
2. disbelief in the existence of a supreme being or beings.
[1580-90; < Gk áthe(os) godless + -ISM]


atheist
/ay"thee ist/, n.
a person who denies or disbelieves the existence of a supreme being or beings.
[1565-75; < Gk áthe(os) godless + -IST]
Syn. ATHEIST, AGNOSTIC, INFIDEL, SKEPTIC refer to persons not inclined toward religious belief or a particular form of religious belief. An ATHEIST is one who denies the existence of a deity or of divine beings. An AGNOSTIC is one who believes it impossible to know anything about God or about the creation of the universe and refrains from commitment to any religious doctrine. INFIDEL means an unbeliever, especially a nonbeliever in Islam or Christianity. A SKEPTIC doubts and is critical of all accepted doctrines and creeds.


atheistic
—atheistically, adv. —atheisticness, n.
/ay'thee is"tik/, adj.
pertaining to or characteristic of atheists or atheism; containing, suggesting, or disseminating atheism: atheistic literature; atheistic people. Also, atheistical.
[1625-35; ATHEIST + -IC]


Athel
/ath"euhl/, n.
a male given name.


atheling
/ath"euh ling, adh"-/, n. Early Eng. Hist.
a man of royal blood; a prince.
[bef. 1000; ME; OE aetheling (c. OHG ediling, adalung, OS ethiling), equiv. to aethel(u) noble family (c. OHG adoul, G Adel, OS athal(i), ON athal nature; akin to Tocharian atäl man) + -ing -ING3]


Athelstan
/ath"euhl stan'/, n.
A.D. 895?-940, king of England 925-940.


athel tree
an evergreen tree or large shrub, Tamarix aphylla, native to desert regions of western Asia and northern Africa, having small, pink flowers in terminal clusters, widely planted as a windbreak and ornamental. Also called salt tree.
[ < Ar athlah]


athematic
/ay'thee mat"ik/, adj.
inflected without a thematic vowel.
[1890-95; A-6 + THEMATIC]


Athena
/euh thee"neuh/, n.
1. Also, Athene /euh thee"nee/. Also called Pallas, Pallas Athena. the virgin deity of the ancient Greeks worshiped as the goddess of wisdom, fertility, the useful arts, and prudent warfare. At her birth she sprang forth fully armed from the head of her father, Zeus. Cf. Minerva.
2. a female given name.


athenaeum
/ath'euh nee"euhm, -nay"-/, n.
1. an institution for the promotion of literary or scientific learning.
2. a library or reading room.
3. (cap.) a sanctuary of Athena at Athens, built by the Roman emperor Hadrian, and frequented by poets and scholars.
Also, atheneum.
[1720-30; < L < Gk Athénaion temple of Athena, where poets read their works]


Athenaeus
/ath'euh nee"euhs, -nay"-/, n.
late 2nd century A.D., Greek philosopher and rhetorician at Naucratis in Egypt.


Athenaeus of Attaleia
/at'l uy"euh/
Greek physician in Rome, fl. A.D. c40-65.


Athenagoras I
/ath'euh nag"euhr euhs/; Gk. /ah thee'nah gaw"rddahs/, (Aristocles Spyrou)
1886-1972, Archbishop Ecumenical of Constantinople and Ecumenical Patriarch of the Greek Orthodox Church 1948-72.


Athenai
/ah thee"ne/, n.
Greek name of Athens.


Athenian
/euh thee"nee euhn/, adj.
1. pertaining to Athens, Greece.
n.
2. a native or citizen of Athens, Greece.
[1580-90; < L Atheni(ensis) of Athens + -AN; see -ENSIS]


Athénienne
/ah'tayn yen"/; Fr. /ann tay nyen"/, n., pl. Athéniennes /ah'tayn yenz"/; Fr. /ann tay nyen"/.
a small, decorative stand in the form of an antique tripod, used esp. in France in the Louis XVI and Empire periods.
[ < F, fem. of athénien ATHENIAN]


Athens
/ath"inz/, n.
1. Greek, Athenai. a city in and the capital of Greece, in the SE part. 885,136.
2. Greater, a metropolitan area comprising the city of Athens, Piraeus, and several residential suburbs. 2,530,000.
3. a city in N Georgia. 42,549.
4. a city in S Ohio. 19,743.
5. a town in N Alabama. 14,558.
6. a town in S Tennessee. 12,080.
7. a town in E Texas. 10,197.
8. any city that is compared to Athens, esp. as a cultural center: the Athens of the Midwest.


atherectomy
/ath'euh rek"teuh mee/, n., pl. atherectomies.
the removal of plaque from an artery by means of a tiny rotating cutting blade inserted through a catheter.
[ATHER(OMA) + -ECTOMY]


atherine
/ath"euh ruyn', -euhr in/, adj.
1. belonging or pertaining to the family Atherinidae, comprising the silversides.
n.
2. an atherine fish.
[1760-70; < NL Atherina a genus of the family < Gk atheríne smelt]


athero-
a combining form representing atheroma or atheromatous in compound words: atherosclerosis.
[ < Gk athér(e) gruel (see ATHEROMA) + -O-]


atherogenic
/ath'euh roh jen"ik/, adj. Pathol.
capable of producing atheromatous plaques in arteries.
[1950-55; ATHERO- + -GENIC]


atheroma
—atheromatous /ath'euh rom"euh teuhs, -roh"meuh-/, adj.
/ath'euh roh"meuh/, n., pl. atheromas, atheromata /-meuh teuh/. Pathol.
1. a sebaceous cyst.
2. a mass of yellowish fatty and cellular material that forms in and beneath the inner lining of the arterial walls.
[1700-10; < NL, L: a tumor filled with gruellike matter < Gk athéroma, equiv. to athér(e) gruel + -oma -OMA]


atherosclerosis
—atherosclerotic /ath'euh roh skleuh rot"ik, adh'-/, adj. —atherosclerotically, adv.
/ath'euh roh skleuh roh"sis, adh'-/, n. Pathol.
a common form of arteriosclerosis in which fatty substances form a deposit of plaque on the inner lining of arterial walls.
[1905-10; < G Atherosklerose; see ATHERO-, SCLEROSIS]


Atherton
/ath"euhr teuhn/, n.
Gertrude (Franklin) (Gertrude Franklin Horn), 1857-1948, U.S. novelist.


athetosis
—athetosic, athetotic /ath'i tot"ik/, adj.
/ath'i toh"sis/, n. Pathol.
a condition, chiefly in children, of slow, involuntary, wormlike movements of the fingers, toes, hands, and feet, usually resulting from a brain lesion.
[1870-75; < Gk áthet(os) not placed (a- A-6 + thetós, equiv. to the- (s. of tithénai to set, put) + -tos verbid suffix) + -OSIS]


athirst
/euh therrst"/, adj.
1. having a keen desire; eager (often fol. by for): She has long been athirst for European travel.
2. Archaic. thirsty.
[bef. 1000; ME athurst, ofthurst, OE ofthyrst, ptp. of ofthyrstan. See A-2, THIRST]


athlete
/ath"leet/, n.
a person trained or gifted in exercises or contests involving physical agility, stamina, or strength; a participant in a sport, exercise, or game requiring physical skill.
[1520-30; < L athleta < Gk athletés, equiv. to athle- (var. s. of athleîn to contend for a prize, deriv. of âthlos a contest) + -tes suffix of agency]
Pronunciation. ATHLETE, ATHLETIC, and ATHLETICS, normally pronounced /ath"leet/, /ath let"ik/, and /ath let"iks/, are heard frequently with an epenthetic schwa, an intrusive unstressed vowel inserted between the first and second syllables: /ath"euh leet'/, /ath'euh let"ik/, and /ath'euh let"iks/. The pronunciations containing the extra syllable are usually considered nonstandard, in spite of their widespread use on radio and television. Pronunciations with similarly intrusive vowels are also heard, though with less currency, for other words, as /fil"euhm/ for film, /el"euhm/ for elm, and /ahr'theuh ruy"tis/ for arthritis, rather than the standard /film/, /elm/, and /ahr thruy"tis/.


athlete's foot
Pathol.
a contagious disease, caused by a fungus that thrives on moist surfaces; ringworm of the feet.
[1925-30, Amer.]


athlete's heart
nonpathological enlargement of the heart resulting from intensive aerobic exercise.
Also, athletic heart.


athletic
—athletically, adv. —athleticism /ath let"euh siz'euhm/, n.
/ath let"ik/, adj.
1. physically active and strong; good at athletics or sports: an athletic child.
2. of, like, or befitting an athlete.
3. of or pertaining to athletes; involving the use of physical skills or capabilities, as strength, agility, or stamina: athletic sports; athletic training.
4. for athletics: an athletic field.
5. Psychol. (of a physical type) having a sturdy build or well-proportioned body structure. Cf. asthenic (def. 2), pyknic (def. 1).
[1595-1605; < L athleticus < Gk athletikós. See ATHLETE, -IC]
Pronunciation. See athlete.


athletics
/ath let"iks/, n.
1. (usually used with a pl. v.) athletic sports, as running, rowing, or boxing.
2. Brit. track-and-field events.
3. (usually used with a sing. v.) the practice of athletic exercises; the principles of athletic training.
[1595-1605; see ATHLETIC, -ICS]
Pronunciation. See athlete.


athletic shoe
1. a shoe designed to be worn for sports, exercising, or recreational activity, as racquetball, jogging, or aerobic dancing.
2. sneaker (def. 1).


athletic supporter
jockstrap.
[1925-30]


athodyd
/ath"euh did/, n.
a ramjet.
[1925-30; a(ero)- th(erm)ody(namic) d(uct)]


Athol
/ath"awl, -euhl/, n.
1. a city in central Massachusetts. 10,634.
2. a male given name.


at-home
/at hohm"/, n.
1. Also, at home. a reception of visitors at certain hours at one's home.
adj.
2. done or used in the home; intended for one's home: a new line of at-home computers; at-home assignments for free-lance workers.
[1740-45]


-athon
a suffix extracted from marathon, occurring as the final element in compounds which have the general sense "an event, as a sale or contest, drawn out to unusual length, often until a prearranged goal, as the contribution of a certain amount of money, is reached": walkathon; readathon. Also, -a-thon, -thon.


athonite
/ath"euh nuyt'/, adj.
of or relating to Mount Athos.
[1885-90; < L Athon-, s. of Athos ( < Gk Athós ATHOS) + -ITE1]


Athos
/ath"ohs, ay"thos/; Gk. /ah"thaws/, n. Mount
1. the easternmost of three prongs of the peninsula of Chalcidice, in NE Greece: site of an autonomous theocracy constituted of 20 monasteries. 1713; 131 sq. mi. (340 sq. km); ab. 35 mi. (56 km) long.
2. a headland on this peninsula. 6350 ft. (1935 m) long.


athrill
/euh thril"/, adj.
affected with a sudden wave of keen emotion or excitement; tingling (usually used predicatively): After the first surprise, he found himself athrill with a sense of discovery.
[1875-80; A-1 + THRILL]


athrocyte
—athrocytosis, n.
/ath"reuh suyt'/, n. Cell Biol.
a cell that ingests foreign particles and retains them in suspension in the cytoplasm.
[1935-40; < Gk (h)athró(os) gathered together + -CYTE]


athwart
/euh thwawrt"/, adv.
1. from side to side; crosswise.
2. Naut.
a. at right angles to the fore-and-aft line; across.
b. broadside to the wind because of equal and opposite pressures of wind and tide: a ship riding athwart.
3. perversely; awry; wrongly.
prep.
4. from side to side of; across.
5. Naut. across the direction or course of.
6. in opposition to; contrary to.
[1425-75; late ME; see A-1, THWART]


athwartships
/euh thwawrt"ships'/, adv. Naut.
from one side of a ship to the other.
[1710-20; ATHWART + SHIP + -S1]


atilt
/euh tilt"/, adj., adv.
1. with a tilt or inclination; tilted: Hold the bottle slightly atilt.
2. with the lance in hand in tilting.
[1555-65; A-1 + TILT1]


atingle
/euh ting"geuhl/, adj.
tingling; stimulated.
[1850-55; A-1 + TINGLE]


-ation
a combination of -ate1 and -ion, used to form nouns from stems in -ate1 (separation); on this model, used independently to form nouns from stems of other origin: starvation.
[ < L -ation- (s. of -atio), equiv. to -a- s. vowel + -tion- -TION]


atiptoe
/euh tip"toh'/, adv., adj.
1. standing or walking on tiptoe (usually used predicatively).
2. eagerly expectant, as anticipating a desired event or arrival: waiting atiptoe for the mail.
3. moving with caution or stealth, as avoiding calling attention to one's presence: She walked atiptoe through the sleeping house.
[1570-80; A-1 + TIPTOE]


Atitlán
/ah'tee tlahn"/, n.
Lake, a crater lake in SW Guatemala, 4700 ft. (1433 m) above sea level. ab. 53 sq. mi. (137 sq. km).


-ative
a combination of -ate1 and -ive, used to form adjectives from stems in -ate1 (regulative); on this model, because of the frequency and productivity of -ate1, used independently to form adjectives from stems of other origin: normative.
[ < L -ativus, equiv. to -at(us) -ATE1 + -ivus -IVE]


Atjehnese
/ach'euh neez", -nees"/, n., pl. Atjehnese for 1.
1. a member of an indigenous Muslim people of northernmost Sumatra.
2. the Austronesian language spoken by the Atjehnese.
Also, Achenese, Achinese.


Atka mackerel
/at"keuh/
a black-banded mackerel, Pleurogrammus monopterygius, of northern Pacific seas.
[1890-95; named after Atka, an island in SW Alaska near the fishing grounds]


Atkins
/at"kinz/, n., pl. Atkins for 2.
1. Chester ("Chet"), born 1924, U.S. country-and-western singer and musician.
2. See Tommy Atkins.


Atkinson
/at"kin seuhn/, n.
1. Sir Harry Albert, 1831-92, New Zealand statesman, born in England: prime minister 1876-77, 1883-84, 1887-91.
2. (Justin) Brooks, 1894-1984, U.S. drama critic, journalist, and author.
3. Theodore Francis (Ted), born 1916, U.S. jockey.


Atl.
Atlantic.


Atlanta
/at lan"teuh/, n.
a city in and the capital of Georgia, in the N part. 425,022.


atlantal
/at lan"tl/, adj. Anat.
of or pertaining to the atlas.
[1795-1805; < NL atlant- (see ATLANTIC) + -AL1]


Atlantean
/at'lan tee"euhn, -leuhn-/, adj.
1. pertaining to the demigod Atlas.
2. having the strength of Atlas: He was of monumental girth and Atlantean power.
3. pertaining to Atlantis.
[1660-70; < L Atlante(us) ( < Gk Atlánteios of ATLAS, equiv. to Atlant-, s. of Átlas + -eios adj. suffix) + -AN]


atlantes
/at lan"teez/, n.
pl. of atlas (def. 5).


Atlantic
/at lan"tik/, adj.
1. of or pertaining to the Atlantic Ocean.
2. of, pertaining to, or situated on the eastern seaboard of the U.S.: the Atlantic states.
3. of or pertaining to the countries bordering the Atlantic Ocean, esp. those of North America and Europe.
4. of or pertaining to the North Atlantic Treaty Organization or its members: the Atlantic Alliance.
n.
5. See Atlantic Ocean.
6. Railroads. a steam locomotive having a four-wheeled front truck, four driving wheels, and a two-wheeled rear truck. See table under Whyte classification.
[1350-1400; ME < L Atlanticum (mare) the Atlantic (ocean), neut. of Atlanticus < Gk Atlantikós of (Mount) ATLAS, equiv. to Atlant- (s. of Átlas) + -ikos -IC]


Atlantic Charter
the joint declaration of President Roosevelt and Prime Minister Churchill (August 14, 1941) resulting from a conference at sea, setting forth the peace aims of their governments for the period following World War II. The declaration was later endorsed by a number of countries and incorporated in the purposes of the United Nations.


Atlantic City
a city in SE New Jersey: seashore resort. 40,199.


Atlantic croaker.
See under croaker (def. 2).
[1945-50]


Atlantic Intracoastal Waterway.
See under Intracoastal Waterway.


Atlanticist
—Atlanticism, n.
/at lan"teuh sist/, n.
a supporter of close military, political, and economic cooperation between Western Europe and the U.S.
[1965-70; ATLANTIC + -IST]


Atlantic Ocean
an ocean bounded by North America and South America in the Western Hemisphere and by Europe and Africa in the Eastern Hemisphere. ab. 31,530,000 sq. mi. (81,663,000 sq. km); with connecting seas ab. 41,000,000 sq. mi. (106,100,000 sq. km); greatest known depth, 30,246 ft. (9219 m).


Atlantic Pact.
See North Atlantic Treaty.


Atlantic Provinces
the Canadian provinces bordering the Atlantic Ocean, comprising New Brunswick, Newfoundland, Nova Scotia, and Prince Edward Island.


Atlantic puffin.
See under puffin.


Atlantic ridley
ridley (def. 1).


Atlantic salmon
a valuable food and game fish, Salmo salar, mainly of northern coastal Atlantic waters or, when spawning, in freshwater streams tributary to the ocean.
[1900-05]


Atlantic time.
See under standard time. Also called Atlantic Standard Time.
[1905-10]


Atlantis
/at lan"tis/, n.
a legendary island, first mentioned by Plato, said to have existed in the Atlantic Ocean west of Gibraltar and to have sunk beneath the sea, but linked by some modern archaeologists with the island of Thera, the surviving remnant of a much larger island destroyed by a volcanic eruption c1500 B.C. Cf. Akrotiri.


atlas
/at"leuhs/, n., pl. atlases for 1-3, atlantes /at lan"teez/ for 5.
1. a bound collection of maps.
2. a bound volume of charts, plates, or tables illustrating any subject.
3. Anat. the first cervical vertebra, which supports the head.
4. a size of drawing or writing paper, 26 × 34 or 33 inches.
5. Also called telamon. Archit. a sculptural figure of a man used as a column. Cf. caryatid.
[1580-90 in sense "prop, support"; as name for a collection of maps, said to be from illustrations of Atlas supporting the globe in early books of this kind]


Atlas
/at"leuhs/, n., pl. Atlases for 2, 4.
1. Class. Myth. a Titan, son of Iapetus and brother of Prometheus and Epimetheus, condemned to support the sky on his shoulders: identified by the ancients with the Atlas Mountains.
2. a person who supports a heavy burden; a mainstay.
3. Charles (Angelo Siciliano), 1894-1972, U.S. body-building advocate, born in Italy.
4. a liquid-propellant booster rocket, originally developed as the first U.S. ICBM, used with Agena or Centaur upper stages to launch satellites into orbit around the earth and send probes to the moon and planets; also used to launch the Mercury spacecraft into orbit around the earth.


Atlas cedar
an evergreen tree, Cedrus atlantica, native to northern Africa, having in its widely cultivated forms bluish-green leaves and light-brown cones.


Atlas Mountains
a mountain range in NW Africa, extending through Morocco, Algeria, and Tunisia. Highest peak, Mt. Tizi, 14,764 ft. (4500 m).


atlatl
/aht"laht'l/, n. Archaeol.
spear-thrower (def. 2).
[1870-75; < Nahuatl ahtlatl]


Atli
/aht"lee/, n. Scand. Legend.
Attila, king of the Huns: represented in the Volsunga Saga as the brother of Brynhild and the second husband of Gudrun, whose brothers he killed in order to get the Nibelung treasure. Cf. Etzel.


ATM
See automated-teller machine.


atm.
1. atmosphere; atmospheres.
2. atmospheric.


At/m
ampere-turns per meter.


at. m.
See atomic mass.


atman
/aht"meuhn/, n. Hinduism.
1. the principle of life.
2. the individual self, known after enlightenment to be identical with Brahman.
3. (cap.) the World Soul, from which all individual souls derive, and to which they return as the supreme goal of existence.
Also, atma /aht"meuh/.
[1775-85; < Skt atman breath, self]


atmo-
a combining form meaning "air," used in the formation of compound words: atmosphere.
[ < Gk, comb. form of atmós vapor, smoke]


atmolysis
/at mol"euh sis/, n., pl. atmolyses /-seez'/.
a process for separating gases or vapors of different molecular weights by transmission through a porous substance.
[1865-70; ATMO- + -LYSIS]


atmometer
/at mom"i teuhr/, n.
an instrument for measuring the rate at which water evaporates. Also called evaporimeter.
[1805-15; ATMO- + -METER]


atmometry
/at mom"i tree/, n.
the science of measuring the rate at which water evaporates.
[ATMO- + -METRY]


atmophile
/at"meuh fuyl'/, Geol.
adj.
1. (of a chemical element in the earth) having an affinity for the atmosphere, as neon or helium.
n.
2. an atmophile element.
[ATMO- + -PHILE]


Atmos clock
/at"meuhs/, Trademark.
a brand of self-winding clock utilizing variations of temperature acting on a mercury thermometer to create an imbalance within the winding drum.


atmosphere
—atmosphereless, adj.
/at"meuhs fear'/, n., v., atmosphered, atmosphering.
n.
1. the gaseous envelope surrounding the earth; the air.
2. this medium at a given place.
3. Astron. the gaseous envelope surrounding a heavenly body.
4. Chem. any gaseous envelope or medium.
5. a conventional unit of pressure, the normal pressure of the air at sea level, about 14.7 pounds per square inch (101.3 kilopascals), equal to the pressure exerted by a column of mercury 29.92 in. (760 mm) high. Abbr.: atm.
6. a surrounding or pervading mood, environment, or influence: an atmosphere of impending war; a very tense atmosphere.
7. the dominant mood or emotional tone of a work of art, as of a play or novel: the chilly atmosphere of a ghost story.
8. a distinctive quality, as of a place; character: The old part of town has lots of atmosphere.
v.t.
9. to give an atmosphere to: The author had cleverly atmosphered the novel for added chills.
[1630-40; < NL atmosphaera. See ATMO-, -SPHERE]


atmospheric
—atmospherically, adv.
/at'meuhs fer"ik, -fear"-/, adj.
1. pertaining to, existing in, or consisting of the atmosphere: atmospheric vapors.
2. caused by, produced by, or operated on by the atmosphere: atmospheric storms.
3. resembling or suggestive of the atmosphere; having muted tones and softened or indistinct outlines; hazy: atmospheric effects.
4. having or producing an emotional atmosphere: atmospheric quality; atmospheric lighting. Also, atmospherical.
[1775-85; ATMOSPHERE + -IC]


atmospheric boundary layer.
See surface boundary layer.


atmospheric braking
Rocketry.
a technique of reentry in which the vehicle is maneuvered in the upper atmosphere so as to lose velocity by utilizing drag without overheating.


atmospheric electricity
static electricity produced by charged particles in the atmosphere.


atmospheric engine
an early form of single-acting engine in which the power stroke is provided by atmospheric pressure acting upon a piston in an exhausted cylinder.
[1815-25]


atmospheric inversion
Meteorol.
inversion (def. 12).


atmospheric perspective.
See aerial perspective.


atmospheric pressure
Meteorol.
1. the pressure exerted by the earth's atmosphere at any given point, being the product of the mass of the atmospheric column of the unit area above the given point and of the gravitational acceleration at the given point.
2. a value of standard or normal atmospheric pressure, equivalent to the pressure exerted by a column of mercury 29.92 in. (760 mm) high, or 1013 millibars (101.3 kilopascals). Also called barometric pressure. Cf. sea-level pressure.
[1655-65]


atmospherics
/at'meuhs fer"iks, -fear"-/, n.
1. (used with a pl. v.) Radio and Television. noise in a radio receiver or randomly distributed white spots or bands on the screen of a television receiver, caused by interference from natural electromagnetic disturbances in the atmosphere.
2. (used with a sing. v.) the study of such phenomena; sferics.
3. (used with a pl. v.) mood or atmosphere; ambience: The atmospherics of the conference were cordial.
[1900-05; see ATMOSPHERIC, -ICS]


atmospheric tide
Meteorol.
a movement of atmospheric masses caused by the gravitational attraction of the sun and moon and by daily solar heating.
[1825-35]


atmospheric window
Astron.
any of the wavelengths at which electromagnetic radiation from space can penetrate the earth's atmosphere.
[1965-70]


Atna
/aht"neuh/, n.
Ahtna.


at. no.
atomic number.


atoll
/at"awl, -ol, -ohl, euh tawl", euh tol", euh tohl"/, n.
a ring-shaped coral reef or a string of closely spaced small coral islands, enclosing or nearly enclosing a shallow lagoon.
[1615-25; earlier atollon < F: a word used in early descriptions of the Maldive Island atolls; said to be Divehi (Indo-Aryan language of the Maldives) atolu]


atom
/at"euhm/, n.
1. Physics.
a. the smallest component of an element having the chemical properties of the element, consisting of a nucleus containing combinations of neutrons and protons and one or more electrons bound to the nucleus by electrical attraction; the number of protons determines the identity of the element.
b. an atom with one of the electrons replaced by some other particle: muonic atom; kaonic atom.
2. Energy. this component as the source of nuclear energy.
3. a hypothetical particle of matter so minute as to admit of no division.
4. anything extremely small; a minute quantity.
[1350-1400; ME attomos, athomus < L atomus < Gk átomos, n. use of átomos undivided, equiv. to a- A-6 + tomós divided, verbid of témnein to cut]
Syn. 4. shred, speck, scintilla, iota, jot, whit.


atom bomb.
See atomic bomb.
[1940-45]


atom-bomb
/at"euhm bom"/, v.t.
1. to bomb (a target) with an atomic bomb.
v.i.
2. to atom-bomb a target.
[1940-45]


atomic
—atomically, adv.
/euh tom"ik/, adj.
1. of, pertaining to, resulting from, or using atoms, atomic energy, or atomic bombs: an atomic explosion.
2. propelled or driven by atomic energy: an atomic submarine.
3. Chem. existing as free, uncombined atoms.
4. extremely minute.
Also, atomical.
[1670-80; ATOM + -IC]


atomic age
the period in history initiated by the first use of the atomic bomb and characterized by atomic energy as a military, political, and industrial factor.
[1940-45]


atomic bomb
1. a bomb whose potency is derived from nuclear fission of atoms of fissionable material with the consequent conversion of part of their mass into energy.
2. a bomb whose explosive force comes from a chain reaction based on nuclear fission in U-235 or plutonium.
Also, atom bomb. Also called A-bomb, fission bomb.
[1910-15]


atomic clock
an extremely accurate electronic clock regulated by the resonance frequency of atoms or molecules of certain substances, as cesium.
[1935-40]


atomic cocktail
Informal.
an oral dose of a radioactive substance used in the treatment or diagnosis of cancer.


atomic energy.
See nuclear energy.
[1905-10]


Atomic Energy Commission
a former federal agency (1946-75) created to regulate the development of the U.S. atomic energy program: functions transferred to the Nuclear Regulatory Commission. Abbr.: AEC


atomic hydrogen
Chem.
hydrogen in the form of single atoms, rather than molecules, which makes it extremely reactive. Also called active hydrogen.


atomicity
/at'euh mis"i tee/, n. Chem.
1. the number of atoms in a molecule of a gas.
2. valence.
[1860-65; ATOMIC + -ITY]


atomic mass
Chem.
the mass of an isotope of an element measured in units formerly based on the mass of one hydrogen atom taken as a unit or on 1/16 the mass of one oxygen atom, but after 1961 based on 1/12 the mass of the carbon-12 atom. Abbr.: at. m.
[1895-1900]


atomic mass unit
Physics.
1. Also called dalton. a unit of mass, equal to 1/12 the mass of the carbon-12 atom and used to express the mass of atomic and subatomic particles.
2. (formerly) a unit of mass, equal to 1/16 the mass of an oxygen atom having atomic mass 16. Abbr.: amu, AMU
[1950-55]


atomic number
the number of positive charges or protons in the nucleus of an atom of a given element, and therefore also the number of electrons normally surrounding the nucleus. Abbr.: at. no.; Symbol: Z Also called proton number.
[1815-25]


atomic orbital
Physics, Chem.
See under orbital (def. 2).


atomic pile
Physics.
reactor (def. 4).
[1940-45]


atomic power.
See nuclear power.
[1940-45]


atomic reactor
Physics.
reactor (def. 4).


atomics
/euh tom"iks/, n. (used with a sing. v.) Informal.
the branch of physics that deals with atoms, esp. atomic energy.
[see ATOMIC, -ICS]


atomic structure
Physics.
the structure of an atom, theoretically consisting of a positively charged nucleus surrounded and neutralized by negatively charged electrons revolving in orbits at varying distances from the nucleus, the constitution of the nucleus and the arrangement of the electrons differing with various chemical elements.
[1895-1900]


atomic theory
1. Physics, Chem. any of several theories describing the structure, behavior, and other properties of the atom and its component parts.
2. Philos. atomism (def. 1).
[1840-50]


atomic unit of length
Physics.
See Bohr radius.


atomic volume
Chem.
the atomic weight of an element divided by its density. Abbr.: at. vol.


atomic weight
Chem.
the average weight of an atom of an element, formerly based on the weight of one hydrogen atom taken as a unit or on 1/16 the weight of an oxygen atom, but after 1961 based on 1/12 the weight of the carbon-12 atom. Abbr.: at. wt.
[1820-30]


atomism
—atomist, n. —atomistic, atomistical, adj. —atomistically, adv.
/at"euh miz'euhm/, n.
1. Also called atomic theory. Philos. the theory that minute, discrete, finite, and indivisible elements are the ultimate constituents of all matter.
2. Psychol. a method or theory that reduces all psychological phenomena to simple elements.
[1670-80]


atomize
—atomization, n.
/at"euh muyz'/, v., atomized, atomizing.
v.t.
1. to reduce to atoms.
2. to reduce to fine particles or spray.
3. to destroy (a target) by bombing, esp. with an atomic bomb.
v.i.
4. to split into many sections, groups, factions, etc.; fragmentize: Critics say the group has atomized around several leaders.
Also, esp. Brit., atomise.
[1670-80; ATOM + -IZE]


atomizer
/at"euh muy'zeuhr/, n.
an apparatus for reducing liquids to a fine spray, as for medicinal or cosmetic application.
[1860-65; ATOMIZE + -ER1]


atom smasher
Physics.
accelerator (def. 7).
[1935-40]


atomy
atomy1
/at"euh mee/, n., pl. atomies.
1. an atom; mote.
2. a small creature; pygmy.
[1585-95; sing. use of L atomi, pl. of atomus ATOM]
atomy2
/at"euh mee/, n., pl. atomies.
a skeleton.
[1590-1600; var. of ANATOMY (taken as an atomy)]


Aton
/aht"n/, n. Egyptian Religion.
a solar deity declared by Amenhotep IV to be the only god, represented as a solar disk with rays ending in human hands.
Also, Aten.


atonal
—atonalistic, adj. —atonally, adv.
/ay tohn"l/, adj. Music.
of, pertaining to, or marked by atonality.
[1920-25; A-6 + TONAL]


atonalism
—atonalist, n.
/ay tohn"l iz'euhm/, n. Music.
1. atonality.
2. a note, phrase, etc., that seems harsh or discordant.
[1925-30; ATONAL + -ISM]


atonality
/ay'toh nal"i tee/, n. Music.
1. the absence of key or tonal center.
2. an atonal principle or style of composition.
[1920-25; ATONAL + -ITY]


atone
—atonable, atoneable, adj. —atoner, n. —atoningly, adv.
/euh tohn"/, v., atoned, atoning.
v.i.
1. to make amends or reparation, as for an offense or a crime, or for an offender (usually fol. by for): to atone for one's sins.
2. to make up, as for errors or deficiencies (usually fol. by for): to atone for one's failings.
3. Obs. to become reconciled; agree.
v.t.
4. to make amends for; expiate: He atoned his sins.
5. Obs. to bring into unity, harmony, concord, etc.
[1545-55; back formation from ATONEMENT]


atonement
/euh tohn"meuhnt/, n.
1. satisfaction or reparation for a wrong or injury; amends.
2. (sometimes cap.) Theol. the doctrine concerning the reconciliation of God and humankind, esp. as accomplished through the life, suffering, and death of Christ.
3. Christian Science. the experience of humankind's unity with God exemplified by Jesus Christ.
4. Archaic. reconciliation; agreement.
[1505-15; from phrase at one in harmony + -MENT, as trans. of ML adunamentum; cf. ME onement unity]


atonic
/euh ton"ik, ay ton"-/, adj.
1. Phonet.
a. unaccented.
b. Obs. voiceless.
2. Pathol. characterized by atony.
n.
3. Gram. an unaccented word, syllable, or sound.
[1720-30; A-6 + TONIC; in pathology sense, ATON(Y) + -IC]


atonicity
/at'n is"i tee, ay'toh nis"-/, n. Pathol.
lack of tone; atony.
[1895-1900; ATONIC + -ITY]


atony
/at"n ee/, n.
1. Pathol. lack of tone or energy; muscular weakness, esp. in a contractile organ.
2. Phonet. lack of stress accent.
Also, atonia /euh toh"nee euh, ay toh"-/.
[1685-95; < LL atonia < Gk, deriv. of átonos unaccented, languid, lit., toneless. See A-6, TONE]


atop
/euh top"/, adj., adv.
1. on or at the top.
prep.
2. on the top of: atop the flagpole.
[1650-60; A-1 + TOP1]


atopic
/ay top"ik, euh top"-/, adj.
1. of or pertaining to atopy.
2. ectopic.
[1920-25; ATOP(Y) + -IC]


atopy
/at"euh pee/, n.
an allergy, involving an inherited immunoglobulin of the IgE type, that predisposes a person to certain allergic responses, as atopic dermatitis.
[1920-25; < Gk atopía extraordinariness, equiv. to átop(os) out of place, unusual (see A-6, TOPO-) + -ia -Y3]


-ator
a combination of -ate1 and -or2 that forms nouns corresponding to verbs ending in -ate1,denoting a human agent (agitator; mediator; adjudicator) or nonhuman entity, esp. a machine (incubator; regulator; vibrator) performing the function named by the verb. Cf. -tor, -or2.
[ < L -ator, orig. not a suffix, but the termination of nouns formed with -tor -TOR from verbs whose stems ended in -a-; in English, Latin loanwords ending in -ator have been reanalyzed as derivatives of the past participles in -tus (see -ATE1) and a suffix -or (see -OR2), and many new English nouns derived from English verbs based on Latin past participles (e.g., VIBRATOR from VIBRATE)]


-atory
a combination of -ate1 and -ory1 or -ory2, used infrequently as an independent suffix with the same senses as -ory1 and -ory2: affirmatory; observatory.
[ < L -atorius, -a, -um, orig. the termination of adjectives formed with -torius (see -TORY1, TORY2) and verbs whose stems ended in -a-; reanalyzed in English in the same way as -ATOR]


atoxic
/ay tok"sik/, adj.
not toxic.
[A-6 + TOXIC]


ATP
Biochem. adenosine triphosphate: an ester of adenosine and triphosphoric acid, C10H12N5O4H4P3O9, formed esp. aerobically by the reaction of ADP and an orthophosphate during oxidation, or by the interaction of ADP and phosphocreatine or certain other substrates, and serving as a source of energy for physiological reactions, esp. muscle contraction.
[1940-45]


ATPase
/ay"tee"pee"ays, -ayz/, n. Biochem.
adenosine triphosphatase: any of several enzymes that catalyze the hydrolysis of ATP to ADP and phosphate.
[1945-50; ATP + -ASE]


atrabilious
—atrabiliousness, n.
/a'treuh bil"yeuhs/, adj.
1. gloomy; morose; melancholy; morbid.
2. irritable; bad-tempered; splenetic.
Also, atrabiliar.
[1645-55; < L atra bili(s) black bile + -OUS]


Atrahasis
/ah'trah hah"sis/, n.
a legendary Akkadian sage who built a boat in which he and his family, servants, and chattels escaped the Deluge. Cf. Ziusudra.


atrazine
/a"treuh zeen'/, n. Chem.
a white crystalline compound, C8H14N5Cl, used as an herbicide to control weeds, esp. in corn crops.
[1960-65; A(MINO-) + TR(I)AZINE]


Atrek
/euh trek", ah trek"/, n.
a river arising in NE Iran, flowing W, then along the Iran-Turkmenistan border, and through Turkmenistan into the Caspian Sea. ab. 300 mi. (485 km) long. Also, Atrak /euh trak", ah trak"/.


atremble
/euh trem"beuhl/, adv.
in a trembling state.
[1855-60; A-1 + TREMBLE]


atresia
—atresic /euh tree"zik, -sik/, atretic /euh tret"ik/, adj.
/euh tree"zheuh, -zhee euh/, n. Med.
the congenital absence, or the pathological closure, of an opening, passage, or cavity.
[1800-10; < NL < Gk a- A-6 + três(is) perforation + -ia -IA]


Atreus
/ay"tree euhs, ay"tryoohs/, n. Class. Myth.
the father of Plisthenes, Agamemnon, Menelaus, and Anaxibia upon whose house Thyestes pronounced a curse.


atrial natriuretic factor
any of several peptide hormones that are released by the atria of the heart in response to an abnormal increase in blood volume and that modulate blood pressure and the excretion of sodium, potassium, and water. Abbr: ANF Also called atriopeptin, auriculin.


atrichia
/ay trik"ee euh, euh trik"-/, n. Med.
congenital absence or loss of hair.
Also, atrichosis /a'treuh koh"sis/.
[ < NL; see A-6, TRICH-, -IA]


atrioventricular
/ay'tree oh ven trik"yeuh leuhr/, adj. Anat.
of or pertaining to the atria and ventricles of the heart. Abbr.: AV, A-V
[1855-60; < NL atrio- (comb. form of atrium heart chamber; see ATRIUM, -O-) + VENTRICULAR]


atrioventricular bundle
Anat.
a bundle of specialized muscle fibers regulating the heartbeat by conducting impulses from the right atrium to the ventricles. Also called bundle of His.


atrioventricular node
Anat.
a small mass of muscular fibers at the base of the wall between the atria, conducting impulses received from the sinoatrial node by way of the atrioventricular bundles and, under certain conditions, functioning for the sinoatrial node as pacemaker of the heart. Abbr.: A-V node.
[1930-35]


atrip
/euh trip"/, adj. Naut.
1. aweigh.
2. (of a sail) in position and ready for trimming.
3. (of a yard) hoisted and ready to be fastened in position.
4. (of an upper mast) unfastened and ready for lowering.
[1620-30; A-1 + TRIP]


atrium
—atrial, adj.
/ay"tree euhm/, n., pl. atria /ay"tree euh/, atriums.
1. Archit.
a. Also called cavaedium. the main or central room of an ancient Roman house, open to the sky at the center and usually having a pool for the collection of rain water.
b. a courtyard, flanked or surrounded by porticoes, in front of an early or medieval Christian church. See diag. under basilica.
c. a skylit central court in a contemporary building or house.
2. Anat. either of the two upper chambers on each side of the heart that receive blood from the veins and in turn force it into the ventricles. See illus. under heart.
[1570-80; < L (in anatomical sense < NL)]


atroceruleous
/a'troh seuh rooh"lee euhs, -roohl"yeuhs/, n.
a deep blue-black color.
Also, atroceruleus, atrocoeruleus.
[ < L atr-, s. of ater black + -O- + caeruleus azure; see CERULEAN, -OUS]


atrocious
—atrociously, adv. —atrociousness, n.
/euh troh"sheuhs/, adj.
1. extremely or shockingly wicked, cruel, or brutal: an atrocious crime.
2. shockingly bad or tasteless; dreadful; abominable: an atrocious painting; atrocious manners.
[1660-70; ATROCI(TY) + -OUS]
Syn. 1. felonious, heinous, monstrous, diabolical, devilish. 2. execrable; detestable.


atrocious assault and battery
Law.
1. an assault involving the actual wounding and maiming of another person.
2. See aggravated assault.
[1930-35]


atrocity
/euh tros"i tee/, n., pl. atrocities.
1. the quality or state of being atrocious.
2. an atrocious act, thing, or circumstance.
[1525-35; < L atrocitas, equiv. to atroci- (s. of atrox) fierce + -tas -TY2]


à trois
/ann trddwah"/, French.
for, among, or composed of three persons collectively (usually used following the word it modifies): a secret shared à trois.


Atropatene
/a'treuh peuh tee"neuh/, n.
See Media Atropatene.


atrophied
/a"treuh feed/, adj.
exhibiting or affected with atrophy; wasted; withered; shriveled: an atrophied arm; an atrophied talent.
[1590-1600; ATROPHY + -ED2]


atrophy
—atrophic /euh trof"ik, euh troh"fik/, adj.
/a"treuh fee/, n., v., atrophied, atrophying.
n.
1. Also, atrophia /euh troh"fee euh/. Pathol. a wasting away of the body or of an organ or part, as from defective nutrition or nerve damage.
2. degeneration, decline, or decrease, as from disuse: He argued that there was a progressive atrophy of freedom and independence of thought.
v.t., v.i.
3. to affect with or undergo atrophy.
[1590-1600; earlier atrophie ( < MF) < LL atrophia < Gk, equiv. to átroph(os) not fed (see A-6, TROPHO-) + -ia -IA]


atropine
/a"treuh peen', -pin/, n. Pharm.
a poisonous crystalline alkaloid, C17H23NO3, obtained from belladonna and other plants of the nightshade family, that prevents the response of various body structures to certain types of nerve stimulation: used chiefly to relieve spasms, to lessen secretions, and, topically, to dilate the pupil of the eye.
[1830-40; < NL Atrop(a) belladonna genus ( < Gk átropos; see ATROPOS) + -INE2]


atropism
/a"treuh piz'euhm/, n. Pathol.
poisoning resulting from atropine or belladonna.
Also, atropinism /a"treuh peuh niz'euhm/.
[1875-80; ATROP(INE) + -ISM]


Atropos
/a"treuh pos'/, n. Class. Myth.
the Fate who cuts the thread of life.
[ < Gk: lit., not turning, hence, inflexible. See A-6, -TROPE]


atry
/euh truy"/, adj. Naut.
lying to under a trysail in heavy weather; trying.
[1605-15; A-1 + TRY]


ATS
Auxiliary Territorial Service (organized in 1941 for women serving in the British army; became part of army in 1949 as WRAC).


A.T.S.
1. American Temperance Society.
2. American Tract Society.
3. American Transport Service.


att.
1. attached.
2. attention.
3. attorney.


attaboy
/at"euh boy'/, interj. Informal.
(used as an enthusiastic expression of encouragement or approval to a boy, man, or male animal.)
[1905-10, Amer.; alleged to be a reduced form of that's a boy or that's the boy]


attacca
/euh tah"keuh, euh tak"euh/; It. /aht tahk"kah/, v. (used as an imperative) Music.
begin immediately (directing a performer to go without pause to the next section).
[ < It: impv. of attaccare to ATTACK]


attach
—attachable, adj. —attacher, n.
/euh tach"/, v.t.
1. to fasten or affix; join; connect: to attach a photograph to an application with a staple.
2. to join in action or function; make part of: to attach oneself to a group.
3. Mil. to place on temporary duty with or in assistance to a military unit.
4. to include as a quality or condition of something: One proviso is attached to this legacy.
5. to assign or attribute: to attach significance to a gesture.
6. to bind by ties of affection or regard: You always attach yourself to people who end up hurting you.
7. Law. to take (persons or property) by legal authority.
8. Obs. to lay hold of; seize.
v.i.
9. to adhere; pertain; belong (usually fol. by to or upon): No blame attaches to him.
[1300-50; ME atachen < AF atacher to seize, OF atachier to fasten, alter. of estachier to fasten with or to a stake, equiv. to estach(e) ( < Gmc *stakka STAKE) + -ier inf. suffix]
Syn. 1. subjoin, append, add, annex.
Ant. 1. detach.


attaché
/a ta shay", at'euh-/ or, esp. Brit., /euh tash"ay/
n.
1. a diplomatic official attached to an embassy or legation, esp. in a technical capacity: a commercial attaché; a cultural attaché.
2. a military officer who is assigned to a diplomatic post in a foreign country in order to gather military information: an air attaché; an army attaché; a naval attaché.
3. Also, attache. See attaché case.
[1825-35; < F: lit., attached, ptp. of attacher to ATTACH]


attaché case
a flat, usually rigid, rectangular briefcase for carrying business papers, documents, or the like. Also called dispatch case.
[1900-05]


attached
/euh tacht"/, adj.
1. joined; connected; bound.
2. having a wall in common with another building (opposed to detached): an attached house.
3. Zool. permanently fixed to the substratum; sessile.
[1545-55; ATTACH + -ED2]


attachment
/euh tach"meuhnt/, n.
1. an act of attaching or the state of being attached.
2. a feeling that binds one to a person, thing, cause, ideal, or the like; devotion; regard: a fond attachment to his cousin; a profound attachment to the cause of peace.
3. something that attaches; a fastening or tie: the attachments of a harness; the attachments of a pair of skis.
4. an additional or supplementary device: attachments for an electric drill.
5. Law. seizure of property or person by legal authority, esp. seizure of a defendant's property to prevent its dissipation before trial or to acquire jurisdiction over it.
6. something attached, as a document added to a letter.
[1400-50; late ME attachement seizure < AF. See ATTACH, -MENT]
Syn. 2. love, devotedness. 3. junction, connection. 4. See addition.


attack
—attackable, adj. —attacker, n.
/euh tak"/, v.t.
1. to set upon in a forceful, violent, hostile, or aggressive way, with or without a weapon; begin fighting with: He attacked him with his bare hands.
2. to begin hostilities against; start an offensive against: to attack the enemy.
3. to blame or abuse violently or bitterly.
4. to direct unfavorable criticism against; criticize severely; argue with strongly: He attacked his opponent's statement.
5. to try to destroy, esp. with verbal abuse: to attack the mayor's reputation.
6. to set about (a task) or go to work on (a thing) vigorously: to attack housecleaning; to attack the hamburger hungrily.
7. (of disease, destructive agencies, etc.) to begin to affect.
v.i.
8. to make an attack; begin hostilities.
n.
9. the act of attacking; onslaught; assault.
10. a military offensive against an enemy or enemy position.
11. Pathol. seizure by disease or illness: an attack of indigestion.
12. the beginning or initiating of any action; onset.
13. an aggressive move in a performance or contest.
14. the approach or manner of approach in beginning a musical phrase.
[1590-1600; earlier atta(c)que < MF atta(c)quer < It attaccare to attack, ATTACH]
Syn. 1. storm, charge. ATTACK, ASSAIL, ASSAULT, MOLEST all mean to set upon someone forcibly, with hostile or violent intent. ATTACK is the most general word and applies to a beginning of hostilities, esp. those definitely planned: to attack from ambush. ASSAIL implies vehement, sudden, and sometimes repeated attack: to assail with weapons or with gossip. ASSAULT almost always implies bodily violence: to assault with intent to kill. To MOLEST is to harass, to threaten, or to assault: He was safe, and where no one could molest him. 4. censure; impugn, oppugn, abuse. 9. onset, encounter.
Ant. 1, 4. defend. 9. defense.


attack dog
a dog trained to attack on command, as for protection or to aid in the apprehension of criminals.
[1965-70]


attagirl
/at"euh gerrl'/, interj. Informal.
(used as an enthusiastic expression of encouragement or approval to a girl, woman, or female animal.)
[1905-10; see ATTABOY, GIRL]


attain
—attainer, n.
/euh tayn"/, v.t.
1. to reach, achieve, or accomplish; gain; obtain: to attain one's goals.
2. to come to or arrive at, esp. after some labor or tedium; reach: to attain the age of 96; to attain the mountain peak.
v.i.
3. to arrive at or succeed in reaching or obtaining something (usually fol. by to or unto): to attain to knowledge.
4. to reach in the course of development or growth: These trees attain to remarkable height.
[1300-50; ME atei(g)nen < AF, OF ateign- (s. of ateindre) < VL *attangere (for L attingere), equiv. to L at- AT- + tangere to touch]
Syn. 1. secure. See gain1.
Ant. 1, 2. miss.


attainable
—attainability, attainableness, n.
/euh tay"neuh beuhl/, adj.
capable of being attained.
[1640-50; ATTAIN + -ABLE]


attainder
/euh tayn"deuhr/, n.
1. the legal consequence of judgment of death or outlawry for treason or felony, involving the loss of all civil rights.
2. Obs. dishonor.
[1425-75; late ME, n. use of AF attaindre to convict, OF ataindre to convict, ATTAIN]


attainment
/euh tayn"meuhnt/, n.
1. an act of attaining.
2. something attained; a personal acquirement; achievement.
[1350-1400; ME attenement. See ATTAIN, -MENT]
Syn. 2. accomplishment.


attaint
/euh taynt"/, v.t.
1. Law. to condemn by a sentence or a bill or act of attainder.
2. to disgrace.
3. Archaic. to accuse.
4. Obs. to prove the guilt of.
n.
5. Obs. a stain; disgrace; taint.
[1250-1300; ME ataynte, deriv. of ataynt convicted < AF, OF, ptp. of ataindre to convict, ATTAIN]


attainture
/euh tayn"cheuhr/, n. Obs.
1. attainder.
2. imputation.
[1530-40; ATTAINT + -URE, modeled on ML attinctura]


Attalid
/at"l id/, n., pl. Attalids, Attalidae /euh tal"i dee'/.
any of a line of kings, usually named Attalus or Eumenes, that ruled Pergamum, in Asia Minor, 282-133 B.C.
[presumably after Attalus ( < Gk Áttalos), father of Philetaerus (d. 263 B.C.), founder of the kingdom; see -ID1]


Attalus I
/at"l euhs/, (Soter)
king of Pergamum 241-197 B.C.


Attalus II
(Philadelphus)
king of Pergamum c159-138 B.C.


Attalus III
(Philometor)
king of Pergamum 138-133 B.C.


attapulgite
/at'euh pul"juyt/, n.
a clay mineral, basic hydrous silicate of magnesium and aluminum, the active ingredient of fuller's earth.
[named after Attapulgus, town in SW Georgia, U.S., near source of supply; see -ITE1]


attar
/at"euhr/, n.
1. Also, atar, athar, ottar, otto. a perfume or essential oil obtained from flowers or petals.
2. Also called attar of roses. See rose oil.
[1790-1800; short for Pers 'atar-gul attar of roses, akin to 'atara to smell sweet, 'itr fragrance ( < Ar)]


attemper
/euh tem"peuhr/, v.t. Archaic.
1. to modify or moderate by mixing or blending with something different or opposite.
2. to regulate or modify the temperature of.
3. to soothe; mollify; mitigate.
4. to accommodate; adapt (usually fol. by to).
[1325-75; ME attemperen < L attemperare to adjust (see AT-, TEMPER); r. ME attempren < MF attemprer < L, as above]


attempt
—attemptability, n. —attemptable, adj. —attempter, n.
/euh tempt"/, v.t.
1. to make an effort at; try; undertake; seek: to attempt an impossible task; to attempt to walk six miles.
2. Archaic. to attack; move against in a hostile manner: to attempt a person's life.
3. Archaic. to tempt.
n.
4. an effort made to accomplish something: He made an attempt to swim across the lake.
5. an attack or assault: an attempt upon the leader's life.
[1350-1400; ME < AF atempter < L attemptare to test, tamper with. See AT-, TEMPT]
Syn. 1. See try. 4. try, endeavor.


attend
—attender, n. —attendingly, adv.
/euh tend"/, v.t.
1. to be present at: to attend a lecture; to attend church.
2. to go with as a concomitant or result; accompany: Fever may attend a cold. Success attended her hard work.
3. to take care of; minister to; devote one's services to: The nurse attended the patient daily.
4. to wait upon; accompany as a companion or servant: The retainers attended their lord.
5. to take charge of; watch over; look after; tend; guard: to attend one's health.
6. to listen to; give heed to.
7. Archaic. to wait for; expect.
v.i.
8. to take care or charge: to attend to a sick person.
9. to apply oneself: to attend to one's work.
10. to pay attention; listen or watch attentively; direct one's thought; pay heed: to attend to a speaker.
11. to be present: She is a member but does not attend regularly.
12. to be present and ready to give service; wait (usually fol. by on or upon): to attend upon the Queen.
13. to follow; be consequent (usually fol. by on or upon).
14. Obs. to wait.
[1250-1300; ME atenden < AF, OF atendre < L attendere to bend to, notice. See AT-, TEND1]
Syn. 4. See accompany.


attendance
/euh ten"deuhns/, n.
1. the act of attending.
2. the persons or number of persons present: an attendance of more than 300 veterans.
3. dance attendance, to be obsequious in one's attentions or service; attend constantly: He was given a larger office and several assistants to dance attendance on him.
[1325-75; ME < AF, MF. See ATTEND, -ANCE]


attendance officer.
See truant officer.


attendant
—attendantly, adv.
/euh ten"deuhnt/, n.
1. a person who attends another, as to perform a service.
2. Chiefly Brit. an usher or clerk.
3. a corollary or concomitant thing or quality.
4. a person who is present, as at a meeting.
adj.
5. being present or in attendance; accompanying.
6. consequent; concomitant; associated; related: winter holidays and attendant parties; war and its attendant evils; poverty and its attendant hardships.
[1350-1400; ME < MF, prp. of attendre to notice, await. See ATTEND, -ANT]
Syn. 1. escort, companion, comrade; follower, retainer, servant. 3. accompaniment, consequence.


attendee
/euh ten dee", at'en-, euh ten"dee/, n.
a person who is present at a specific time or place: a conference with thousands of attendees.
[1935-40; ATTEND + -EE]


attending
/euh ten"ding/, adj. (of a physician)
1. having primary responsibility for a patient.
2. holding a staff position in an accredited hospital.
[1580-90; ATTEND + -ING2]


attent
—attently, adv.
/euh tent"/, adj. Archaic.
attentive; intent.
[1275-1325; ME < L attentus attentive (ptp. of attendere), equiv. to atten(d)- (see ATTEND) + -tus ptp. suffix]


attention
—attentional, adj.
n. /euh ten"sheuhn/; interj. /euh ten'shun"/, n.
1. the act or faculty of attending, esp. by directing the mind to an object.
2. Psychol.
a. a concentration of the mind on a single object or thought, esp. one preferentially selected from a complex, with a view to limiting or clarifying receptivity by narrowing the range of stimuli.
b. a state of consciousness characterized by such concentration.
c. a capacity to maintain selective or sustained concentration.
3. observant care; consideration: Individual attention is given to each child.
4. civility or courtesy: attention to a guest.
5. notice or awareness: His deliberate cough caught the waiter's attention.
6. attentions, acts of courtesy or devotion indicating affection, as in courtship.
7. Mil. an erect position with eyes to the front, arms to the sides, and heels together (often used as a command).
[1325-75; ME attencioun < L attention- (s. of attentio). See ATTENT, -ION]
Syn. 1. awareness, consciousness, watchfulness, alertness, mindfulness, heed. 4. deference, politeness, regard; respect, homage.


attention deficit disorder
1. a condition, usu. in children, marked by inattentiveness, dreaminess, and passivity.
2. (no longer in technical use) See attention deficit hyperactivity disorder.
[1980-85]


attention deficit hyperactivity disorder
a condition, usu. in children, characterized by inattention, hyperactivity, and impulsiveness.
[1985-90]


attention-getting
/euh ten"sheuhn get'ing/, adj.
conspicuously drawing attention to something or someone: an attention-getting device; attention-getting behavior.


attention line
a line of text after the address on a piece of correspondence, directing it to a particular person or department.
[1920-25]


attention span
the interval during which an individual can concentrate, as on a single object, idea, or activity.
[1930-35]


attentive
—attentively, adv. —attentiveness, n.
/euh ten"tiv/, adj.
1. characterized by or giving attention; observant: an attentive audience.
2. thoughtful of others; considerate; polite; courteous: an attentive host.
[1375-1425; late ME (Scots) < MF; see ATTENT, -IVE]
Syn. 1. heedful, mindful, aware, alert, awake, watchful.
Ant. 1. indifferent, apathetic, unconcerned.


attenuant
/euh ten"yooh euhnt/, n.
a medicine or agent that thins the blood.
[1595-1605; < L attenuant- (s. of attenuans thinning, prp. of attenuare). See AT-, TENUIS, -ANT]


attenuate
v. /euh ten"yooh ayt'/; adj. /euh ten"yooh it, -ayt'/, v., attenuated, attenuating, adj.
v.t.
1. to weaken or reduce in force, intensity, effect, quantity, or value: to attenuate desire.
2. to make thin; make slender or fine.
3. Bacteriol., Immunol. to render less virulent, as a strain of pathogenic virus or bacterium.
4. Electronics. to decrease the amplitude of (an electronic signal).
v.i.
5. to become thin or fine; lessen.
adj.
6. weakened; diminishing.
7. Bot. tapering gradually to a narrow extremity.
[1520-30; < L attenuatus (ptp. of attenuare to thin, reduce). See AT-, TENUIS, -ATE1]


attenuation
/euh ten'yooh ay"sheuhn/, n.
1. the act of attenuating or the state of being attenuated.
2. the process by which a virus, bacterium, etc., changes under laboratory conditions to become harmless or less virulent.
3. Physics. a decrease in a property, as energy, per unit area of a wave or a beam of particles, occurring as the distance from the source increases as a result of absorption, scattering, spreading in three dimensions, etc.
[1585-95; ( < MF) < L attenuation- (s. of attenuatio). See ATTENUATE, -ION]


attenuator
/euh ten"yooh ay'teuhr/, n. Electronics.
a device for decreasing the amplitude of an electronic signal.
[1920-25; ATTENUATE + -OR2]


attest
—attestable, adj. —attestant, n. —attester, attestor, attestator /euh tes"tay teuhr, at"e stay'-/, n. —attestive, adj.
/euh test"/, v.t.
1. to bear witness to; certify; declare to be correct, true, or genuine; declare the truth of, in words or writing, esp. affirm in an official capacity: to attest the truth of a statement.
2. to give proof or evidence of; manifest: His works attest his industry.
3. to put on oath.
v.i.
4. to testify or bear witness (often fol. by to): to attest to the reliability of an employee.
n.
5. Archaic. witness; testimony; attestation.
[1590-1600; ( < MF attester) < L attestari to bear witness to, equiv. to at- AT- + testari (test(is) a witness + -a- thematic vowel + -ri inf. suffix)]


attestation
—attestative /euh tes"teuh tiv/, adj.
/at'e stay"sheuhn/, n.
1. an act of attesting.
2. an attesting declaration; testimony; evidence.
[1540-50; ( < MF) < L attestation- (s. of attestatio). See ATTEST, -ATION]


attested form
a linguistic form actually in use or found in written records, in contrast to one that is hypothesized or reconstructed.


att. gen.
attorney general.


attic
/at"ik/, n.
1. the part of a building, esp. of a house, directly under a roof; garret.
2. a room or rooms in an attic.
3. a low story or decorative wall above an entablature or the main cornice of a building.
4. Anat. the upper part of the tympanic cavity of the ear.
[1690-1700; special use of ATTIC]


Attic
/at"ik/, adj.
1. of, pertaining to, or characteristic of Greece or of Athens.
2. (often l.c.) displaying simple elegance, incisive intelligence, and delicate wit.
n.
3. the dialect of ancient Attica that became the standard language of Classical Greek literature in the 5th and 4th centuries B.C.
[1555-65; < L Atticus < Gk Attikós]


Attica
/at"i keuh/, n.
1. a region in SE Greece, surrounding Athens: under Athenian rule in ancient times.
2. a town in W New York: state prison. 2659.


Attic base
(in classical architecture) a base for a column, consisting of an upper and a lower torus separated by a scotia between two fillets.
[1720-30]


atticism
—atticist, n.
/at"euh siz'euhm/, n. (often cap.)
1. the style or idiom of Attic Greek occurring in another dialect or language.
2. attachment to Athens or to the style, customs, etc., of the Athenians.
3. concise and elegant expression, diction, or the like.
[1605-15; < Gk Attikismós a siding with Athens, an Attic expression. See ATTIC, -ISM]


atticize
/at"euh suyz'/, v., atticized, atticizing. (often cap.)
v.i.
1. to affect Attic style, usages, etc.; intermingle with Attic elements.
2. to favor or side with the Athenians.
v.t.
3. to make conformable to Attic usage.
Also, esp. Brit., atticise.
[1600-10; < Gk attikízein to speak Attic, side with Athens. See ATTIC, -IZE]


attic salt
dry, delicate wit. Also called attic wit.
[1750-60]


Attila
/at"l euh, euh til"euh/, n.
("Scourge of God") A.D. 406?-453, king of the Huns who invaded Europe: defeated by the Romans and Visigoths in 451 at Châlons-sur-Marne in France.


attingent
—attingence, attingency, n.
/euh tin"jeuhnt/, adj. Archaic.
touching; in contact.
[1570-80; < L attingent- (s. of attingens touching, prp. of attingere), equiv. to at- AT- + -ting- (comb. form of tang- touch) + -ent- -ENT]


attire
/euh tuyeur"/, v., attired, attiring, n.
v.t.
1. to dress, array, or adorn, esp. for special occasions, ceremonials, etc.
n.
2. clothes or apparel, esp. rich or splendid garments.
3. the horns of a deer.
[1250-1300; (v.) ME atiren < AF atirer, OF atirier, v. deriv. of a tire into a row or rank (see A-3, TIER1); (n.) ME atir < AF, n. deriv. of the v.]


attirement
/euh tuyeur"meuhnt/, n. Obs.
dress; attire.
[1560-70; ATTIRE + -MENT]


attitude
—attitudinal, adj.
/at"i toohd', -tyoohd'/, n.
1. manner, disposition, feeling, position, etc., with regard to a person or thing; tendency or orientation, esp. of the mind: a negative attitude; group attitudes.
2. position or posture of the body appropriate to or expressive of an action, emotion, etc.: a threatening attitude; a relaxed attitude.
3. Aeron. the inclination of the three principal axes of an aircraft relative to the wind, to the ground, etc.
4. Ballet. a pose in which the dancer stands on one leg, the other bent behind.
[1660-70; < F < It attitudine < LL aptitudini- (s. of aptitudo) APTITUDE]
Syn. 2. See position.


attitudinarian
—attitudinarianism, n.
/at'i toohd'n air"ee euhn, -tyoohd'-/, n.
a person who assumes attitudes or poses for effect.
[1745-55; attitudin- (see ATTITUDE; by analogy with nouns ending in the L suffix -tudo, s. -tudin- -TUDE) + -ARIAN]


attitudinize
—attitudinizer, n.
/at'i toohd"n uyz', -tyoohd"-/, v.i., attitudinized, attitudinizing.
to assume attitudes; pose for effect.
Also, esp. Brit., attitudinise.
[1775-85; attitudin- (see ATTITUDINARIAN) + -IZE]


Attius
/at"ee euhs/, n.
Lucius. See Accius, Lucius.


Attleboro
/at"l berr'oh, -bur'oh/, n.
a city in SE Massachusetts. 34,196.


Attlee
/at"lee/, n.
Clement (Richard), 1883-1967, British statesman: prime minister 1945-51.


attn.
attention.


atto-
a combining form that enters into compounds denoting a unit one-quintillionth (10-18) the size of the unit named by the stem.
[ < Dan or Norw att(en) eighteen + -O-]


attorn
—attornment, n.
/euh terrn"/, Law.
v.i.
1. to acknowledge the relation of a tenant to a new landlord.
v.t.
2. to turn over to another; transfer.
[1425-75; late ME attournen < AF attourner, OF atourner to turn over to. See AT-, TURN]


attorney
—attorneyship, n.
/euh terr"nee/, n., pl. attorneys.
1. a lawyer; attorney-at-law.
2. an attorney-in-fact; agent.
[1250-1300; ME < AF attourne lit., (one who is) turned to, i.e., appointed, ptp. of attourner to ATTORN]


attorney-at-law
/euh terr"nee euht law"/, n., pl. attorneys-at-law. Law.
an officer of the court authorized to appear before it as a representative of a party to a legal controversy.
[1530-40]


attorney general
pl. attorneys general, attorney generals.
1. the chief law officer of a country or state and head of its legal department.
2. (caps.) the head of the U.S. Department of Justice: a member of the president's cabinet.
[1575-85]


attorney-in-fact
/euh terr"nee in fakt"/, n., pl. attorneys-in-fact. Law.
a person authorized by power of attorney to act on the authorizer's behalf outside a court of law.


attract
—attractable, adj. —attractableness, n. —attractingly, adv. —attractor, attracter, n.
/euh trakt"/, v.t.
1. to draw by a physical force causing or tending to cause to approach, adhere, or unite; pull (opposed to repel): The gravitational force of the earth attracts smaller bodies to it.
2. to draw by appealing to the emotions or senses, by stimulating interest, or by exciting admiration; allure; invite: to attract attention; to attract admirers by one's charm.
v.i.
3. to possess or exert the power of attraction.
[1400-50; late ME < L attractus drawn to (ptp. of attrahere), equiv. to at- AT- + trac- (var. s. of trahere to draw) + -tus ptp. suffix]


attractant
/euh trak"teuhnt/, n.
an attracting agent or substance; lure: the sex attractant of the cockroach; a synthetic attractant used to bait insect traps.
[1915-20; ATTRACT + -ANT]


attraction
—attractionally, adv.
/euh trak"sheuhn/, n.
1. the act, power, or property of attracting.
2. attractive quality; magnetic charm; fascination; allurement; enticement: the subtle attraction of her strange personality.
3. a person or thing that draws, attracts, allures, or entices: The main attraction was the after-dinner speaker.
4. a characteristic or quality that provides pleasure; attractive feature: The chief attractions of the evening were the good drinks and witty conversation.
5. Physics. the electric or magnetic force that acts between oppositely charged bodies, tending to draw them together.
6. an entertainment offered to the public.
[1375-1425; late ME attraccioun ( < AF) < ML attraction- (s. of attractio). See ATTRACT, -ION]
Syn. 2. appeal, lure. 6. show, spectacle.


attractive
—attractively, adv. —attractiveness, n.
/euh trak"tiv/, adj.
1. providing pleasure or delight, esp. in appearance or manner; pleasing; charming; alluring: an attractive personality.
2. arousing interest or engaging one's thought, consideration, etc.: an attractive idea; an attractive price.
3. having the quality of attracting.
[1375-1425; late ME attractif ( < MF) < LL attractivus of a medicine with drawing power. See ATTRACT, -IVE]


attractive nuisance
1. Law. a doctrine of tort law under which a person who creates or permits to exist on his or her land a dangerous condition attractive to children, as an unfenced swimming pool, is liable for their resulting injuries, even though the injured are trespassers.
2. a hazardous condition or object to which this doctrine is applicable.


attractor
/euh trak"teuhr/, n.
1. a person or thing that attracts.
2. Physics. a state or behavior toward which a dynamic system tends to evolve, represented as a point or orbit in the system's phase space.
[1645-55]


attrib.
1. attribute.
2. attributive.
3. attributively.


attribute
—attributable, adj. —attributer, attributor, n.
v. /euh trib"yooht/; n. /a"treuh byooht'/, v., attributed, attributing, n.
v.t.
1. to regard as resulting from a specified cause; consider as caused by something indicated (usually fol. by to): She attributed his bad temper to ill health.
2. to consider as a quality or characteristic of the person, thing, group, etc., indicated: He attributed intelligence to his colleagues.
3. to consider as made by the one indicated, esp. with strong evidence but in the absence of conclusive proof: to attribute a painting to an artist.
4. to regard as produced by or originating in the time, period, place, etc., indicated; credit; assign: to attribute a work to a particular period; to attribute a discovery to a particular country.
n.
5. something attributed as belonging to a person, thing, group, etc.; a quality, character, characteristic, or property: Sensitivity is one of his attributes.
6. something used as a symbol of a particular person, office, or status: A scepter is one of the attributes of a king.
7. Gram. a word or phrase that is syntactically subordinate to another and serves to limit, identify, particularize, describe, or supplement the meaning of the form with which it is in construction. In the red house, red is an attribute of house.
8. Fine Arts. an object associated with or symbolic of a character, office, or quality, as the keys of St. Peter or the lion skin of Hercules.
9. Philos. (in the philosophy of Spinoza) any of the essential qualifications of God, thought and extension being the only ones known. Cf. mode1 (def. 4b).
10. Logic. (in a proposition) that which is affirmed or denied concerning the subject.
11. Obs. distinguished character; reputation.
[1350-1400; ME < L attributus allotted, assigned, imputed to (ptp. of attribuere), equiv. to at- AT- + tribu- (s. of tribuere to assign (to tribes), classify, ascribe; see TRIBE) + -tus ptp. suffix]
Syn. 1. ATTRIBUTE, ASCRIBE, IMPUTE imply definite origin. ATTRIBUTE and ASCRIBE are often used interchangeably, to imply that something originates with a definite person or from a definite cause. ASCRIBE, however, has neutral implications; whereas, possibly because of an association with tribute, ATTRIBUTE is coming to have a complimentary connotation: to ascribe an accident to carelessness; to attribute one's success to a friend's encouragement. IMPUTE has gained uncomplimentary connotations, and usually means to accuse or blame someone or something as a cause or origin: to impute an error to him. 5. See quality.


attribution
/a'treuh byooh"sheuhn/, n.
1. the act of attributing; ascription.
2. something ascribed; an attribute.
3. Numis. a classification for a coin, based on its distinguishing features, as date, design, or metal.
4. Archaic. authority or function assigned, as to a ruler, legislative assembly, delegate, or the like.
[1425-75; late ME ( < MF) < L attribution- (s. of attributio assignment). See ATTRIBUTE, -ION]


attributive
—attributively, adv. —attributiveness, n.
/euh trib"yeuh tiv/, adj.
1. pertaining to or having the character of attribution or an attribute.
2. Gram. of or pertaining to an adjective or noun that is directly adjacent to, in English usually preceding, the noun it modifies, without any intervening linking verb, as the adjective sunny in a sunny day or the noun television in a television screen.
n.
3. Gram. an attributive word, esp. an adjective.
[1600-10]


attrit
/euh trit"/, v.t., attritted, attritting.
to wear down (an opposing military force) by numerical superiority in troops or firepower.
[1750-60; back formation from ATTRITION]


attrite
—attriteness, n.
/euh truyt"/, adj., v., attrited, attriting.
adj.
1. Also, attrited. worn by rubbing or attrition.
v.t.
2. to make smaller by attrition.
[1615-25; < L attritus rubbed against, rubbed away, worn away (ptp. of atterere), equiv. to at- AT- + tri- (var. s. of terere to rub) + -tus ptp. suffix]


attrition
—attritional, adj. —attritive /euh truy"tiv/, adj.
/euh trish"euhn/, n.
1. a reduction or decrease in numbers, size, or strength: Our club has had a high rate of attrition because so many members have moved away.
2. a wearing down or weakening of resistance, esp. as a result of continuous pressure or harassment: The enemy surrounded the town and conducted a war of attrition.
3. a gradual reduction in work force without firing of personnel, as when workers resign or retire and are not replaced.
4. the act of rubbing against something; friction.
5. a wearing down or away by friction; abrasion.
6. Theol. imperfect contrition. See under contrition (def. 2).
[1325-75; ME < L attrition- (s. of attritio) friction. See ATTRITE, -ION]


Attu
/at"tooh"/, n.
the westernmost of the Aleutian Islands: Japanese occupation 1942-43.


Attucks
/at"euhks/, n.
Crispus /kris"peuhs/, 1723?-70, American patriot, probably a fugitive slave, killed in the Boston Massacre.


attune
/euh toohn", euh tyoohn"/, v.t., attuned, attuning.
1. to bring into accord, harmony, or sympathetic relationship; adjust: He has attuned himself to living in the quiet country.
2. Archaic. to tune or bring into harmony, as a musical instrument.
[1590-1600; AT- + TUNE]


atty.
attorney.


Atty. Gen.
Attorney General.


Atum
/ah"teuhm/, n. Egyptian Religion.
a primeval god who by himself begot Shu and Tefnut: the original god of the Ennead.


ATV
See all-terrain vehicle.


at. vol.
See atomic volume.


atwain
/euh twayn"/, adv. Archaic.
in twain; in two; apart.
[1350-1400; ME; see A-1, TWAIN]


Atwater
/at"waw'teuhr, -wot'euhr/, n.
1. a town in central California. 17,530.
2. a male given name.


atweel
/euh tweel", at weel"/, adv. Scot.
surely.
[1760-70; aph. var. of phrase (I) wat weel (I) know well. See WOT, WELL1]


atween
/euh tween"/, prep., adv. Dial.
between.
[1350-1400; ME atwen, prob. on the model of other synonymous pairs, as afore, before, etc.; see A-1, BETWEEN]


atwitter
/euh twit"euhr/, adj.
excited; nervous; aflutter; twittering: They were atwitter at the prospect of meeting a Hollywood star.
[1825-35; A-1 + TWITTER]


Atwood
/at"wood'/, n.
Margaret (Eleanor), born 1939, Canadian poet and novelist.


Atwood's machine
Physics.
a device consisting of two unequal masses connected by a string passed over a pulley, used to illustrate the laws of motion.
[named after George Atwood (1746-1807), English mathematician who invented it]


at. wt.
See atomic weight.


atypical
—atypicality, n. —atypically, adv.
/ay tip"i keuhl/, adj.
not typical; not conforming to the type; irregular; abnormal: atypical behavior; a flower atypical of the species. Also, atypic.
[1880-85; A-6 + TYPICAL]


au
/oh/, pl. aux /oh/. French.
to the; at the; with the. Cf. à la.


AU
See astronomical unit.


Au
1. Also, au. author.
2. Symbol, Chem. gold.
[ < L aurum]


A.U.
angstrom unit.
Also, a.u.


A.U.A.
American Unitarian Association.


aubade
/oh bad", oh bahd"/; Fr. /oh bannd"/, n., pl. aubades /oh badz", oh bahdz"/; Fr. /oh bannd"/. Music.
a piece sung or played outdoors at dawn, usually as a compliment to someone.
[1670-80; < F, MF, equiv. to aube ( < Pr alba song about the parting of two lovers at dawn < VL, n. use of fem. of L albus white, clear) + -ade -ADE1]


Aubanel
/oh bann nel"/, n.
Théodore /tay aw dawrdd"/, 1829-86, French poet.


Aube
/ohb/, n.
1. a river in N France, flowing NW to the Seine. 125 mi. (200 km) long.
2. a department in NE France. 284,823; 2327 sq. mi. (6025 sq. km). Cap.: Troyes.


Auber
/oh berdd"/, n.
Daniel François Esprit /dann nyel" frddahonn swann" es prddee"/, 1782-1871, French composer.


auberge
/oh bairzh"/; Fr. /oh berddzh"/, n., pl. auberges /oh bair"zhiz/; Fr. /oh berddzh"/.
an inn; hostel.
[1770-80; < F, MF < Pr, Franco-Provencal aubergo hostelry, OPr alberga, alberja encampment, hut, n. deriv. of albergar, dissimilated form of arbergar to lodge, shelter < VL < EGmc *haribergon to shelter an armed force (hari- army + bergon to shelter); cf. HARBINGER, HARBOR < a WGmc cognate of the same verb]


aubergine
/oh"beuhr zheen', -jeen', oh"ber-; oh'beuhr zheen", -jeen", oh'ber-/, n.
1. Chiefly Brit. eggplant.
2. a dark purplish color.
[1785-95; < F < Catalan albargínia < Ar al the + badhinjan eggplant < Pers badingan perh. < Indo-Aryan; cf. Skt vatinganah]


Aubervilliers
/oh berdd vee lyay"/, n.
a town in N France, a suburb of Paris. 72,997.


Aubrey
/aw"bree/, n.
1. John, 1626-97, English antiquary.
2. a male given name: from Germanic words meaning "elf" and "ruler."


aubrietia
/aw bree"sheuh, -shee euh, oh bree"-/, n.
any of several plants belonging to the genus Aubrietia, of the mustard family, forming dense mats and having numerous small, purplish flowers.
[1763; < NL, named after Claude Aubriet (1651-1743), French painter of plants and animals; see -A2]


auburn
/aw"beuhrn/, n.
1. a reddish-brown or golden-brown color.
adj.
2. having auburn color: auburn hair.
[1400-50; late ME abo(u)rne blond < MF, OF auborne, alborne < L alburnus whitish. See ALBURNUM]


Auburn
/aw"beuhrn/, n.
1. a city in central New York: state prison. 32,548.
2. a city in E Alabama. 28,471.
3. a city in W central Washington. 26,417.
4. a city in SW Maine, on the Androscoggin River. 23,128.
5. a city in central Massachusetts. 14,845.


Aubusson
/oh"beuh seuhn, -sawonn'/; Fr. /oh byuu sawonn"/, n.
an ornate rug constructed in a flat tapestry weave, often in pastel colors.
[1960-65; after Aubusson, town in central France where made]


A.U.C.
1. from the founding of the city (of Rome in 753? B.C.). The year 360 A.U.C. would be the 360th year after the founding of Rome. [ < L ab urbe condita]
2. in the year from the founding of the city (of Rome in 753? B.C.).
[ < L anno urbis conditae]


Auckland
/awk"leuhnd/, n.
a seaport on N North Island, in New Zealand. 797,406.


au contraire
/oh kawonn trdderdd"/, French.
1. on the contrary.
2. on the opposite or adverse side.


au courant
/oh' koo rahonn"/; Fr. /oh kooh rddahonn'/
1. up-to-date.
2. fully aware or familiar; cognizant.
[ < F: lit., in the current]


auction
—auctionable, adj. —auctionary, adj.
/awk"sheuhn/, n.
1. Also called public sale. a publicly held sale at which property or goods are sold to the highest bidder.
2. Cards.
a. See auction bridge.
b. (in bridge or certain other games) the competitive bidding to fix a contract that a player or players undertake to fulfill.
v.t.
3. to sell by auction (often fol. by off): He auctioned off his furniture.
[1585-95; < L auction- (s. of auctio) an increase, esp. in the bidding at a sale, equiv. to auct(us) increased, ptp. of augere (aug- increase + -tus ptp. suffix) + -ion- -ION]


auction block
1. Also called block. a platform from which an auctioneer sells: the old courthouse where slaves were sold from the auction block.
2. put on the auction block, to offer for sale at auction; offer to sell to the highest bidder.
Also, put on the block.
[1840-50, Amer.]


auction bridge
a variety of bridge in which odd tricks won in excess of the number named in the contract are scored toward game. Cf. contract (def. 5).
[1905-10]


auctioneer
/awk'sheuh near"/, n.
1. a person who conducts sales by auction.
v.t.
2. to auction (something).
[1700-10; AUCTION + -EER]


auction pinochle
1. a variety of pinochle for three to five players in which, for every hand, there are three active players, each dealt 15 cards, with the highest bidder winning the contract and playing against the other two active opponents.
2. pinochle in which players bid to name trump.


auction pitch
Cards.
a variety of all fours in which players bid to determine the trump or pitch.


auctorial
/awk tawr"ee euhl, -tohr"-, owk"-/, adj.
of, by, or pertaining to an author: auctorial changes made in the manuscript margin; auctorial rights.
[1815-25; < L auctor AUTHOR + -IAL]


aucuba
/aw"kyeuh beuh/, n.
any shrub of the genus Aucuba, native to Asia, having evergreen leaves, clusters of purple flowers, and brightly colored berries.
[1783; < NL, appar. < Japn a(w)o-ku being green + -ba comb. form of ha leaf (earlier fa, *pa); cf. the Japn name for the shrub ao-ki < a(w)o green + ki(y) tree (earlier *koi)]


aud.
1. audit.
2. auditor.


audacious
—audaciously, adv. —audaciousness, n.
/aw day"sheuhs/, adj.
1. extremely bold or daring; recklessly brave; fearless: an audacious explorer.
2. extremely original; without restriction to prior ideas; highly inventive: an audacious vision of the city's bright future.
3. recklessly bold in defiance of convention, propriety, law, or the like; insolent; brazen.
4. lively; unrestrained; uninhibited: an audacious interpretation of her role.
[1540-50; AUDACI(TY) + -OUS]
Syn. 1. courageous, intrepid, dauntless, venturesome. 3. unabashed, shameless; impertinent, forward.
Ant. 1. cowardly.


audacity
/aw das"i tee/, n., pl. audacities.
1. boldness or daring, esp. with confident or arrogant disregard for personal safety, conventional thought, or other restrictions.
2. effrontery or insolence; shameless boldness: His questioner's audacity shocked the lecturer.
3. Usually, audacities. audacious acts or statements.
[1400-50; late ME audacite < L audac-, s. of audax daring (adj.) + -ite -ITY]
Syn. 1. nerve, spunk, grit, temerity, foolhardiness. 2. impudence, impertinence, brashness.
Ant. 1, 2. discretion, prudence.


Aude
/ohd/, n.
a department in S France. 272,366; 2449 sq. mi. (6345 sq. km). Cap.: Carcassonne.


Auden
/awd"n/, n.
W(ystan) H(ugh) /wis"teuhn/, 1907-73, English poet in the U.S.


Audhumla
/owd"hoom lah, -hum-/, n. Scand. Myth.
a cow, owned by Ymir and born like him from drops of the melting primeval ice: its licking of a mass of salty ice exposed the first god, Buri.
Also, Audhumbla /owd"hoom blah, -lah, -hum-/.
[ < ON Authum(b)la, equiv. to auth(r) wealth + humla a polled cow]


audial
/aw"dee euhl/, adj.
of or pertaining to the sense of hearing; aural.
[AUDI(O)- + -AL1]


audible
—audibility, audibleness, n. —audibly, adv.
/aw"deuh beuhl/, adj.
1. capable of being heard; loud enough to be heard; actually heard.
n.
2. Also called automatic, checkoff. Football. a play called at the line of scrimmage to supersede the play originally agreed upon as the result of a change in strategy.
[1520-30; < LL audibilis, equiv. to L audi(re) to hear + -bilis -BLE]


Audie
/aw"dee/, n.
a female or male given name.


audience
/aw"dee euhns/, n.
1. the group of spectators at a public event; listeners or viewers collectively, as in attendance at a theater or concert: The audience was respectful of the speaker's opinion.
2. the persons reached by a book, radio or television broadcast, etc.; public: Some works of music have a wide and varied audience.
3. a regular public that manifests interest, support, enthusiasm, or the like; a following: Every art form has its audience.
4. opportunity to be heard; chance to speak to or before a person or group; a hearing.
5. a formal interview with a sovereign, high officer of government, or other high-ranking person: an audience with the pope.
6. the act of hearing, or attending to, words or sounds.
[1325-75; ME < MF < L audientia. See AUDIENT, -ENCE]
Usage. See collective noun.


audience room
a room for holding formal interviews or hearings.
[1780-90]


audience share
the percentage of households with television sets in use or tuned to a particular station during a specific period of time.
[1970-75]


audile
/aw"dil, -duyl/, n. Psychol.
a person in whose mind auditory images, rather than visual or motor images, are predominant or unusually distinct.
[1885-90; AUD(ITORY) + -ILE]


auding
/aw"ding/, n.
the process of listening to and comprehending spoken language.
[1945-50; < L aud(ire) to hear + -ING1]


audio
/aw"dee oh'/, adj.
1. Electronics. designating an electronic apparatus using audio frequencies: audio amplifier.
2. of, pertaining to, or employed in the transmission, reception, or reproduction of sound.
3. of or pertaining to frequencies or signals in the audible range.
n.
4. Television.
a. the audio elements of television (distinguished from video).
b. the circuits in a receiver for reproducing sound.
c. the audio part of a television broadcast.
5. the field of sound recording, transmission, reception, and reproduction.
[1920-25; independent use of AUDIO-]


audio-
a combining form used in the formation of compound words, with the meanings: "sound within the range of human hearing" (audiometer); "hearing" (audiology); "sound reproduction" (audiophile).
[ < L audi- (s. of audire to hear) + -O-]


audio book
a recording of an oral reading of a book, often in abridged form.
Also, audiobook.
[1990-95]


audio cassette
a cassette containing audiotape.
[1970-75]


audiodisk
/aw"dee oh disk'/, n.
See under record (def. 17).
Also, audio disk, audiodisc.
[1980-85; AUDIO- + DISK]


audio frequency
Acoustics, Electronics.
a frequency between 15 Hz and 20,000 Hz, within the range of normally audible sound.
[1910-15]


audiogenic
/aw'dee euh jen"ik/, adj.
caused by sound.
[1940-45; AUDIO- + -GENIC]


audiogram
/aw"dee euh gram'/, n. Med.
the graphic record produced by an audiometer.
[1925-30; AUDIO- + -GRAM1]


audio-lingual
/aw'dee oh ling"gweuhl/, adj.
pertaining to listening comprehension and speaking, esp. in learning a foreign language.
[1955-60]


audio-lingual method
a technique of foreign-language instruction that emphasizes audio-lingual skills over reading and writing and is characterized by extensive use of pattern practice.


audiology
—audiological /aw'dee euh loj"i keuhl/, audiologic, adj. —audiologist, n.
/aw'dee ol"euh jee/, n.
the study of hearing disorders, including evaluation of hearing function and rehabilitation of patients with hearing impairments.
[1945-50; AUDIO- + -LOGY]


audiometer
/aw'dee om"i teuhr/, n. Med.
an instrument for gauging and recording acuity of hearing. Also called sonometer.
[1875-80; AUDIO- + -METER]


audiometry
—audiometric /aw'dee euh me"trik/, adj. —audiometrically, adv.
/aw'dee om"i tree/, n. Med.
the testing of hearing by means of an audiometer.
[1885-90; AUDIO- + -METRY]


audion
/aw"dee euhn, -on'/, n. Electronics.
an early type of triode.
[formerly a trademark]


audiophile
/aw"dee euh fuyl'/, n.
a person who is especially interested in high-fidelity sound reproduction.
[1950-55; AUDIO- + -PHILE]


audio response unit
Computers.
1. a device that enables a computer to give a spoken response by generating sounds similar to human speech.
2. a similar device that selects from a vocabulary of prerecorded words. Abbr.: ARU


audiotape
/aw"dee oh tayp'/, n.
magnetic tape for recording sound (distinguished from videotape).
[1960-65; AUDIO- + TAPE]


audiovisual
—audiovisually, adv.
/aw'dee oh vizh"ooh euhl/, adj.
1. of, pertaining to, involving, or directed at both hearing and sight: audiovisual facilities; audiovisual techniques.
n.
2. Usually, audiovisuals. See audiovisual aids.
Also, audio-visual.
[1935-40; AUDIO- + VISUAL]


audiovisual aids
training or educational materials directed at both the sense of hearing and the sense of sight; films, recordings, photographs, etc., used in classroom instruction, library collections, or the like.
[1935-40]


audiphone
/aw"deuh fohn'/, n. Med.
a kind of diaphragm held against the upper teeth to assist hearing by transmitting sound vibrations to the auditory nerve.
[1875-80, Amer.; AUDI(O)- + -PHONE, modeled on TELEPHONE]


audit
—auditable, adj.
/aw"dit/, n.
1. an official examination and verification of accounts and records, esp. of financial accounts.
2. a report or statement reflecting an audit; a final statement of account.
3. the inspection or examination of a building or other facility to evaluate or improve its appropriateness, safety, efficiency, or the like: An energy audit can suggest ways to reduce home fuel bills.
4. Archaic. a judicial hearing.
5. Obs. an audience.
v.t.
6. to make an audit of; examine (accounts, records, etc.) for purposes of verification: The accountants audited the company's books at the end of the fiscal year.
7. to attend (classes, lectures, etc.) as an auditor.
8. to make an audit of (a building or other facility) to evaluate or improve its safety, efficiency, or the like.
v.i.
9. to examine and verify an account or accounts by reference to vouchers.
[1400-50; late ME audite < L auditus the sense or act of hearing, equiv. to audi(re) to hear + -tus suffix of v. action]


audition
—auditioner, n.
/aw dish"euhn/, n.
1. a trial hearing given to a singer, actor, or other performer to test suitability for employment, professional training or competition, etc.
2. a reading or other simplified rendering of a theatrical work, performed before a potential backer, producer, etc.
3. the act, sense, or power of hearing.
4. something that is heard.
v.t., v.i.
5. to try or compete in an audition: to audition aspiring actors; to audition for the leading role.
[1590-1600; ( < MF) < L audition- (s. of auditio hearing). See AUDITIVE, -ION]


auditionee
/aw dish'euh nee"/, n.
a person who competes or takes part in an audition.
[AUDITION (v.) + -EE]


auditive
/aw"di tiv/, adj.
auditory.
[1400-50; late ME auditif ( < MF) < ML auditivus, equiv. to L audit(us) ptp. of audire to hear + -ivus -IVE]


auditor
—auditorship, n.
/aw"di teuhr/, n.
1. a person appointed and authorized to examine accounts and accounting records, compare the charges with the vouchers, verify balance sheet and income items, and state the result.
2. a university student registered for a course without credit and without obligation to do work assigned to the class.
3. a hearer; listener.
[1300-50; ME auditour < AF < L auditor hearer, equiv. to audi(re) to hear + -tor -TOR]


auditorium
/aw'di tawr"ee euhm, -tohr"-/, n., pl. auditoriums, auditoria /-tawr"ee euh, -tohr"-/.
1. the space set apart for the audience in a theater, school, or other public building.
2. a building for public gatherings; hall.
[1720-30; < L: lecture hall; see AUDITOR, -TORY2]


auditory
—auditorily, auditorially, adv.
/aw"di tawr'ee, -tohr'ee-/, adj., n., pl. auditories.
adj.
1. Anat., Physiol. pertaining to hearing, to the sense of hearing, or to the organs of hearing.
2. perceived through or resulting from the sense of hearing: auditory hallucinations.
n. Archaic.
3. an assembly of hearers; audience.
4. an auditorium, esp. the nave of a church.
[1350-1400; ME < LL auditorius relating to hearing. See AUDITOR, -TORY1]


auditory aphasia
Pathol.
aphasia in which there is no comprehension of spoken words; word deafness.


auditory canal
Anat.
the narrow passageway from the outer ear to the eardrum.
[1895-1900]


auditory nerve
Anat.
either one of the eighth pair of cranial nerves, consisting of sensory fibers that conduct impulses from the organs of hearing and from the semicircular canals to the brain. Also called acoustic nerve.
[1715-25]


auditory phonetics
the branch of phonetics dealing with the physiological processes involved in the reception of speech. Cf. acoustic phonetics, articulatory phonetics, physiological phonetics.


auditory vesicle
Embryol.
the pouch that is formed by the invagination of an ectodermal placode and that develops into the internal ear. Also called otic vesicle, otocyst.


audit trail
1. Accounting. the process or an instance of cross-referring each bookkeeping entry to its source in order to facilitate checking its accuracy.
2. Computers. a track of a particular item of output data back through the processing steps that produced it to the corresponding input data.
[1965-70]


Audrey
/aw"dree/, n.
a female given name: from Old English words meaning "noble" and "strength."


Audubon
/aw"deuh bon', -beuhn/, n.
John James, 1785-1851, U.S. naturalist who painted and wrote about the birds of North America.


Audubon Society
a society founded in 1905 for the preservation of wildlife, esp. of birds.
[named after J. J. AUDUBON]


Audubon's warbler.
See under yellow-rumped warbler.
[1830-40, Amer.; named after J. J. AUDUBON]


Auer
/ow"euhr/, n.
Leopold /lee"euh pohld'/; Hung. /lay"aw pawlt'/, 1845-1930, Hungarian violinist and teacher.


Auerbach
/ow"euhr bahk', owr"-/; for 2 also Ger. /ow"euhrdd bahkh'/, n.
1. Arnold ("Red"), born 1917, U.S. basketball coach and manager.
2. Berthold /berdd"tohlt/, 1812-82, German novelist.


au fait
/oh fe"/, French.
having experience or practical knowledge of a thing; expert; versed.
[lit., to the fact]


Aufklärung
/owf"kle'rddoong/, n. German.
1. enlightenment.
2. Europ. Hist. the Enlightenment.


au fond
/oh fawonn"/, French.
at bottom or to the bottom; thoroughly; in reality; fundamentally.


auf Wiedersehen
/owf vee"deuhrdd zay'euhn/, German.
until we meet again; good-bye for the present.


Aug.
August.


aug.
1. augmentative.
2. augmented.


Auge
/aw"jee/, n. Class. Myth.
a daughter of King Aleus who became a priestess of Athena. After being raped by Hercules she bore a son, Telephus.


Augean
/aw jee"euhn/, adj.
1. resembling the Augean stables in filthiness or degradation.
2. difficult and unpleasant: an Augean chore.
[1590-1600; < L Auge(us) of AUGEAS (Gk Augeí(as) + -us adj. suffix) + -AN]


Augean stables
Class. Myth.
the stables in which King Augeas kept 3000 oxen, and which had not been cleaned for 30 years. The cleaning of these stables was accomplished by Hercules, who diverted the river Alpheus through them.


Augeas
/aw"jee euhs, aw jee"euhs/, n.
king of the Epeans in Elis and one of the Argonauts. Cf. Augean stables.


augend
/aw"jend, aw jend"/, n. Math.
a number to which another is added in forming a sum. Cf. addend (def. 2).
[1905-10; < L augendum a thing to be increased, n. use of neut. of augendus to be increased, ger. of augere to increase]


auger
/aw"geuhr/, n.
1. Carpentry.
a. a bit, as for a brace.
b. a boring tool, similar to but larger than a gimlet, consisting of a bit rotated by a transverse handle.
2. See earth auger.
3. a device consisting of a shaft with a broad helical flange rotating within a cylindrical casing to force bulk materials from one end to the other.
4. snake (def. 3a).
[bef. 900; ME nauger (a nauger misdivided as an auger; cf. ADDER, APRON), OE nafogar nave-piercer (c. ON nafarr, OS nabuger, MD navegeer, OHG nabager), equiv. to nafa NAVE2 + gar spear; cf. GORE3, GARLIC]


auger bit
an auger having a square tang at its upper end and rotated by a brace, used for boring through wood. See illus. under bit.


Auger effect
/oh zhay"/, Physics.
a nonradiative process in which an atom in an excited state undergoes a transition to a lower state by the emission of a bound electron (Auger electron) rather than by the emission of an x-ray. Also called autoionization.
[1930-35; named after Pierre V. Auger (b. 1899), French physicist]


auger-eyed
/aw"geuhr uyd'/, Chiefly South Midland U.S.
having sharp or piercing vision.


Auger shower
Astron.
a very large cosmic ray shower caused by a primary cosmic ray entering the earth's atmosphere.
[see AUGER EFFECT]


aught
aught1
/awt/, n.
1. anything whatever; any part: for aught I know.
adv.
2. Archaic. in any degree; at all; in any respect.
Also, ought.
[bef. 1000; ME aught, ought, OE aht, awiht, owiht, equiv. to a, o ever + wiht thing, WIGHT1]
aught2
/awt/, n.
a cipher (0); zero.
Also, ought.
[a naught, taken as an aught (cf. AUGER). See NAUGHT]
aught3
/awkht/, v.t. Scot.
1. to own; possess.
2. to owe (someone or something); be obligated to.
adj.
3. possessed of.
n.
4. Archaic.
a. ownership; possession.
b. property; a possession.
[bef. 1000; ME; OE aeht; c. OHG eht, Goth aihts; akin to OWE, OWN]
aught4
/awkht/, adj. Scot.
1. eight.
2. eighth.
[ME aghte, aughte, var. of eighte; see EIGHT]


aughtlins
/awkht"linz/, adv. Scot.
oughtlins.
[AUGHT2 + -lin (var. of -LING2) + -S1]


Augier
/oh zhyay"/, n.
Guillaume Victor Émile /gee yohm" veek tawrdd" ay meel"/, 1820-89, French dramatist.


augite
—augitic /aw jit"ik/, adj.
/aw"juyt/, n.
a silicate mineral, chiefly of calcium, magnesium, iron, and aluminum: a dark-green to black variety of monoclinic pyroxene, characteristic of basic rocks.
[1780-90; < L augitis a kind of precious stone < Gk, equiv. to aug(é) sunlight + -itis, fem. of -ites -ITE1]


augment
—augmentable, adj.
v. /awg ment"/; n. /awg"ment/, v.t.
1. to make larger; enlarge in size, number, strength, or extent; increase: His salary is augmented by a small inheritance.
2. Music.
a. to raise (the upper note of an interval or chord) by a half step.
b. to double the note values of (a theme): In the fugue's development the subject is augmented.
3. Gram. to add an augment to.
4. Heraldry. to grant an augmentation to (a coat of arms).
v.i.
5. to become larger.
n.
6. Gram. a prefixed vowel or a lengthening of the initial vowel that characterizes certain forms in the nonpresent inflection of verbs in Greek, Sanskrit, Armenian, and Phrygian.
[1375-1425; late ME au(g)menten < AF, MF au(g)menter < LL augmentare to increase, deriv. of augmentum an increase (aug(ere) to increase (akin to EKE) + -mentum -MENT) + -a- thematic vowel + -re inf. ending]
Syn. 1. swell. See increase. 5. increase.


augmentation
/awg'men tay"sheuhn/, n.
1. the act of augmenting; state of being augmented.
2. that by which anything is augmented.
3. Music. modification of a theme by increasing the time value of all its notes.
4. Heraldry. an addition to a coat of arms granted to a person by a sovereign power in recognition of a notable action.
[1425-75; late ME ( < AF) < LL augmentation- (s. of augmentatio). See AUGMENT, -ATION; r. late ME aumentacion < MF]


augmentative
—augmentatively, adv.
/awg men"teuh tiv/, adj.
1. serving to augment.
2. Gram. pertaining to or productive of a form denoting increased size or intensity. In Spanish the augmentative suffix -ón is added to a word (as silla "chair") to indicate increased size, as in sillón "armchair."
n.
3. Gram. an augmentative element or formation.
[1495-1505; AUGMENT + -ATIVE; r. augmentatif < MF]


augmented roman.
See Initial Teaching Alphabet.


augmented sixth
Music.
1. an interval greater than a major sixth by a chromatic half step.
2. any of various chords having this as the characteristic interval.


augmenter
/awg men"teuhr/, n.
1. a person or thing that augments.
2. Aviation, Rocketry. any auxiliary device, as an afterburner, for additional thrust from the exhaust of a jet or rocket engine.
Also, augmentor.
[1525-35; AUGMENT + -ER1, -OR2]


au gratin
/oh graht"n, oh grat"n, aw graht"n, aw grat"n/; Fr. /oh grddann taonn"/, Cookery.
cooked or baked with a topping of either browned bread crumbs and butter or grated cheese, or with both.
[1800-10; < F: lit., with the scraping, i.e., the burnt part]


Augsburg
/awgz"berrg/; Ger. /owks"boorddk/, n.
a city in Bavaria, in S Germany. 247,700.


Augsburg Confession
the statement of beliefs and doctrines of the Lutherans, formulated by Melanchthon and endorsed by the Lutheran princes, which was presented at the Diet of Augsburg in 1530 and which became the chief creed of the Lutheran Church. Also called Augustan Confession.


augur
augur1
/aw"geuhr/, n.
1. one of a group of ancient Roman officials charged with observing and interpreting omens for guidance in public affairs.
2. soothsayer; prophet.
v.t.
3. to divine or predict, as from omens; prognosticate.
4. to serve as an omen or promise of; foreshadow; betoken: Mounting sales augur a profitable year.
v.i.
5. to conjecture from signs or omens; predict.
6. to be a sign; bode: The movement of troops augurs ill for the peace of the area.
[1540-50; < L augur (var. of auger) a diviner, soothsayer, deriv. of augere to AUGMENT with orig. implication of "prosper"; cf. AUGUST]
augur2
/aw"geuhr/, Western U.S.
v.i.
1. to argue, talk, or converse.
n.
2. an excessively talkative person.
[1920-25; metathetic var. of ARGUE; n. perh. by assoc. with AUGER]


augury
—augural, adj.
/aw"gyeuh ree/, n., pl. auguries.
1. the art or practice of an augur; divination.
2. the rite or ceremony of an augur.
3. an omen, token, or indication.
[1325-75; ME < L augurium soothsaying, equiv. to augur AUGUR + -ium -IUM]


august
—augustly, adv. —augustness, n.
/aw gust"/, adj.
1. inspiring reverence or admiration; of supreme dignity or grandeur; majestic: an august performance of a religious drama.
2. venerable; eminent: an august personage.
[1655-65; < L augustus sacred, grand, akin to augere to increase. See EKE]


August
/aw"geuhst/, n.
1. the eighth month of the year, containing 31 days. Abbr.: Aug.
2. a male given name, form of Augustus.
[bef. 1100; ME < L Augustus (named after AUGUSTUS); r. OE Agustus < L, as above]


Augusta
/aw gus"teuh, euh gus"-/, n.
1. a city in E Georgia, on the Savannah River. 47,532.
2. a city in and the capital of Maine, in the SW part, on the Kennebec River. 21,819.
3. a female given name.


Augustales
/aw'geuh stay"leez/, n.pl. (in ancient Rome)
local officials, usually freedmen, appointed in various towns for the worship of deified emperors.
[ < L, pl. of AUGUSTALIS. See AUGUSTUS, -AL1]


Augustan
/aw gus"teuhn, euh gus"-/, adj.
1. of or pertaining to Augustus Caesar, the first Roman emperor, or to the age (Augustan Age) in which he flourished, which marked the golden age of Latin literature.
2. of or pertaining to the neoclassic period, esp. of 18th-century English literature.
n.
3. an author in an Augustan age.
[1695-1705; < L Augustanus. See AUGUSTUS, -AN]


Augustan Confession.
See Augsburg Confession.


Augustine
/aw"geuh steen', aw gus"tin, euh gus"-/, n.
1. Saint, A.D. 354-430, one of the Latin fathers in the early Christian Church; author; bishop of Hippo in N Africa.
2. Saint, (Austin) died A.D. 604, Roman monk: headed group of missionaries who landed in England A.D. 597 and began the conversion of the English to Christianity; first archbishop of Canterbury 601-604.
3. a male given name, form of Augustus.


Augustinian
—Augustinianism, Augustinism /aw gus"teuh niz'euhm/, n.
/aw'geuh stin"ee euhn/, adj.
1. pertaining to St. Augustine of Hippo, to his doctrines, or to any religious order following his rule.
n.
2. Rom. Cath. Ch. a member of any of several religious orders deriving their name and rule from St. Augustine.
3. a person who adopts the views or doctrines of St. Augustine.
[1595-1605; AUGUSTINE + -IAN]


Augustinian of the Assumption
a member of a Roman Catholic congregation founded in 1847 in France, engaged in missionary and educational work. Also called Assumptionist.


Augustus
/aw gus"teuhs, euh gus"-/, n.
1. Also called Octavian (before 27 B.C.) (Gaius Julius Caesar Octavianus, Augustus Caesar), 63 B.C.-A.D. 14, first Roman emperor 27 B.C.-A.D. 14: reformer, patron of arts and literature; heir and successor to Julius Caesar.
2. a title of office given to rulers of the Roman Republic after Octavianus.
3. a male given name.
[ < L: AUGUST, a title given to Octavian when he became emperor]


au jus
/oh zhoohs", oh joohs"/; Fr. /oh zhyuu"/, (of meat)
served in the natural juices that flow from the meat as it cooks.
[1915-20; < F: lit., with the gravy. See JUICE]


auk
/awk/, n.
any of several usually black-and-white diving birds of the family Alcidae, of northern seas, having webbed feet and small wings. Cf. great auk, razor-billed auk.
[1665-75; < Scand; cf. ON alka]


auklet
/awk"lit/, n.
any of several small auks of the coasts of the North Pacific, as Aethia cristatella (crested auklet), having a crest of recurved plumes.
[1885-90; AUK + -LET]


au lait
/oh lay"/; Fr. /oh le"/, French Cookery.
prepared or served with milk.
[ < F: lit., with the milk. See LACT-]


Aulard
/oh lannrdd"/, n.
François Victor Alphonse /frddahonn swann" veek tawrdd" annl fawonns"/, 1849-1928, French historian.


auld
/awld/, adj. Scot. and North Eng.
old.


auld lang syne
/awld" lang zuyn", suyn"/, Scot. and North Eng.
1. old times, esp. times fondly remembered.
2. old or long friendship.
[lit., old long since, i.e., old long-ago (days)]


aulic
/aw"lik/, adj.
of or pertaining to a royal court.
[1695-1705; < L aulicus < Gk aulikós courtly, equiv. to aul(é) hall, court + -ikos -IC]


aulic council
a personal council of the Holy Roman Emperor, exercising chiefly judicial powers.


Aulie Ata
/ow"lee ay' euh tah"/; Russ. /ow lyi ye" u tah"/
former name of Dzhambul.


aulophyte
/aw"leuh fuyt'/, n.
a free-living plant growing on or in another plant.
[ < Gk aulo-, comb. form of aulós (see AULOS) + -PHYTE]


aulos
/aw"los/, n., pl. auloi /-loy/.
an ancient Greek wind instrument, a double pipe played with a double reed.
[ < Gk aulós tube, pipe, flute]


AUM
air-to-underwater missile.


Aum
/ohm/, n. Hinduism.
Om.


aumbry
/am"bree/, n., pl. aumbries.
ambry.


aumildar
/aw'mil dahr", aw"mil dahr'/, n. (in India)
1. a manager or agent.
2. a collector of revenue.
[1770-80; < Hindi amaldar < Pers, equiv. to Ar 'amal work + Pers -dar agent suffix, lit., holder, holding]


au naturel
/oh' nach'euh rel"/; Fr. /oh nann tyuu rddel"/
1. in the natural state.
2. naked; nude.
3. cooked plainly.
4. uncooked.
[ < F]


aune
/ohn/, n.
an old French unit of measure for fabrics, equivalent to about 47 in. (119 cm).
[1700-10; < F; OF aulne < Frankish *alina (c. OHG elina, OE eln). See ELL2]


Aung San Suu Kyi
/owng" sahn" sooh" kee"/, n.
born 1945, Burmese opposition leader: Nobel peace prize 1991.


aunt
—auntlike, adj.
/ant, ahnt/, n.
1. the sister of one's father or mother.
2. the wife of one's uncle.
3. Chiefly New England and South Midland U.S. (used as a term of respectful address to an older woman who is not related to the speaker).
4. Slang. an aging male homosexual.
[1250-1300; ME aunte < AF, for OF ante < L amita father's sister, old fem. ptp. of amare to love, i.e., beloved]
Pronunciation. The usual vowel of AUNT in the United States is the /a/ of rant except in New England and eastern Virginia, where it is commonly the "New England broad a", a vowel similar to French /ann/ and having a quality between the /a/ of hat and the /ah/ of car. The vowel /ah/ itself is also used.
In New England and eastern Virginia /ah/ or the /ann/ -like sound occur in AUNT in the speech of all social groups, even where a "broad a" is not used in words like dance and laugh. Elsewhere, the "broader" a is chiefly an educated pronunciation, fostered by the schools with only partial success ("Your relative isn't an insect, is she?"), and is sometimes regarded as an affectation. AUNT with the vowel of paint is chiefly South Midland United States and is limited to folk speech.
The /a/ pronunciation of AUNT was brought to America before British English developed the /ah/ in such words as aunt, dance, and laugh. In American English, /ah/ is most common in the areas that maintained the closest cultural ties with England after the /ah/ pronunciation developed there in these words.


auntie
/an"tee, ahn"-/, n.
Informal. aunt.
Also, aunty.
[1785-95; AUNT + -IE]


Aunt Jemima
Slang (disparaging and offensive). a black woman considered by other blacks to be subservient to or to curry favor with whites. Cf. Uncle Tom.
[1885-90; after the trademarked name of a brand of pancake mixes and associated products, featuring a picture of a black female cook on the packaging]


Aunt Sally
Chiefly Brit.
a person who is a ready target for criticism or focus for disputation.
[1860-65; so called from the figure used as a target at fairs]


aunty
/an"tee, ahn"-/, n., pl. aunties.
auntie.


au pair
/oh pair"/
1. a person, usually a young foreign visitor, employed to take care of children, do housework, etc., in exchange for room and board: We sent the children to the beach with the au pair.
2. of, pertaining to, or employed under such an arrangement: an au pair girl.
[1965-70; < F, lit., equal, even (au contr. of à le at the + pair equal (n.); cf. PAIR), referring to the equal exchange of work for room and board]


au poivre
/oh pwann"vrddeu/, French Cookery.
spiced with peppercorns or ground black pepper: steak au poivre.
[ < F: with pepper]


aur-
aur-1
var. of auri-1, esp. before a vowel.
aur-2
var. of auri-2,esp. before a vowel.


aura
/awr"euh/, n., pl. auras or, for 3, aurae /awr"ee/.
1. a distinctive and pervasive quality or character; air; atmosphere: an aura of respectability; an aura of friendliness.
2. a subtly pervasive quality or atmosphere seen as emanating from a person, place, or thing.
3. Pathol. a sensation, as of lights or a current of warm or cold air, preceding an attack of migraine or epilepsy.
[1350-1400; ME < L < Gk: breath (of air)]


Aura
/awr"euh/, n. Class. Myth.
a companion of Artemis who bore twins to Dionysus. Zeus changed her into a spring because, in a fit of madness, she had killed one of her children.


aural
aural1
/awr"euhl/, adj.
of or pertaining to an aura.
[1865-70; AUR(A) + -AL1]
aural2
—aurally, adv.
/awr"euhl/, adj.
of or pertaining to the ear or to the sense of hearing.
[1840-50; < L aur(is) the ear + -AL1]


aural-oral
/awr'euhl awr"euhl, awr'euhl ohr"-/, adj.
audio-lingual.


auramine
/awr"euh meen', -min/, n. Chem.
a yellow, crystalline solid, C17H22ClN3, soluble in water, alcohol, and ether, used chiefly as a dye for paper and leather.
[1880-85; < L aur(um) gold + AMINE]


Aurangzeb
/awr"euhng zeb'/, n.
1618-1707, Mogul emperor of Hindustan 1658-1707.
Also, Aurungzeb.


auranofin
/aw ran"euh fin'/, n. Pharm.
a gold-containing compound, C20H34AuO9PS, used orally in the treatment of rheumatoid arthritis.
[coinage appar. based on AURUM; following syllables unexplained]


aurar
/oy"rahr/, n.
pl. of eyrir.


aurea mediocritas
/ow"rdday ah' me'dee ohk"rddi tahs'/; Eng. /awr"ee euh mee"dee ok"ri tas', -teuhs, -med'ee-/, Latin.
the golden mean.


aureate
—aureately, adv. —aureateness, n.
/awr"ee it, -ayt'/, adj.
1. golden or gilded.
2. brilliant; splendid.
3. characterized by an ornate style of writing or speaking.
[1400-50; late ME aureat < LL aureatus decorated with gold, equiv. to L aure(us) golden, of gold (aur(um) gold + -eus adj. suffix) + -atus -ATE1]


aureate language
a style of poetic diction, used originally in 15th-century English poetry, characterized by the use of ornate phrases and Latinized coinages.


aurelia
/aw ree"lee euh, aw reel"yeuh/, n.
See moon jellyfish.
[1590-1600; < NL]


Aurelia
/aw reel"yeuh/, n.
a female given name: from Latin Aurelianus, a family name.


Aurelian
/aw ree"lee euhn, aw reel"yeuhn/, n. (Lucius Domitius Aurelianus)
A.D. 212?-275, Roman emperor 270-275.


Aurelius
/aw ree"lee euhs, aw reel"yeuhs/, n. Marcus.
See Marcus Aurelius.


aurene glass
/awr"een/
an iridescent American art glass colored gold and blue.
[formerly a trademark]


aureole
/awr"ee ohl'/, n.
1. a radiance surrounding the head or the whole figure in the representation of a sacred personage.
2. any encircling ring of light or color; halo.
3. Astron. corona (def. 3).
4. Geol. a zone of altered country rock around an igneous intrusion.
Also, aureola /aw ree"euh leuh, euh ree"-/.
[1175-1225; ME < L aureola (corona) golden (crown), equiv. to aure(us) golden (see AUREATE) + -ola, fem. of -olus -OLE1]


aureolin
—aureoline /aw ree"euh lin, -luyn', euh ree"-/, adj.
/aw ree"euh lin, euh ree"-/, n.
a pigment used in painting, consisting of potassium cobaltinitrite and characterized by its brilliant yellow hue, transparency, and permanence. Also called cobalt yellow.
[1875-80; < L aureol(us) golden, of gold (see AUREOLE) + -IN2]


Aureomycin
/awr'ee oh muy"sin/, Pharm., Trademark.
a brand of chlortetracycline.


aureus
/awr"ee euhs/, n., pl. aurei /awr"ee uy'/.
a gold coin and monetary unit of ancient Rome, from Caesar to Constantine I.
[1600-10; < L: lit., golden]


au revoir
/oh rddeuh vwannrdd"/; Eng. /oh' reuh vwahr"/, French.
until we see each other again; good-bye for the present.


auri-
auri-1
a combining form meaning "gold": auriferous. Also, esp. before a vowel, aur-.
[ < L aur(um) + -i- -I-]
auri-2
a combining form meaning "ear": auriform. Also, esp. before a vowel, aur-.
[ < L auris EAR1]


auric
/awr"ik/, adj. Chem.
of or containing gold in the trivalent state.
[1830-40; < L aur(um) gold + -IC]


auricle
—auricled, adj.
/awr"i keuhl/, n.
1. Anat.
a. the projecting outer portion of the ear; pinna.
b. Also called auricular appendage. an ear-shaped appendage projecting from each atrium of the heart.
c. (loosely) the atrium.
2. Bot., Zool. a part like or likened to an ear.
[1645-55; < L auricula the (external) ear, ear lobe. See AURI-2, -CLE1]


auricular
—auricularly, adv.
/aw rik"yeuh leuhr/, adj.
1. of or pertaining to the ear or to the sense of hearing; aural.
2. perceived by or addressed to the ear; made in private: an auricular confession.
3. dependent on hearing; understood or known by hearing: auricular evidence.
4. shaped like an ear; auriculate.
5. Anat. pertaining to an auricle of the heart.
6. Ornith. pertaining to certain often modified feathers that cover and protect the opening of a bird's ear.
n.
7. Usually, auriculars. Ornith. feathers that cover and protect the opening of a bird's ear.
[1535-45; < LL auricularis of, pertaining to the ear. See AURICLE, -AR1]


auricular appendage
auricle (def. 1b).


auricularia
/aw rik'yeuh lair"ee euh/, n., pl. auriculariae /-lair"ee ee'/, auricularias.
the bilaterally symmetrical, ciliated larva of a holothurian.
[ < NL; see AURICLE, -ARIA]


auriculate
—auriculately, adv.
/aw rik"yeuh lit, -layt'/, adj.
1. having auricles or earlike parts.
2. shaped like an ear.
[1705-15; < L auricul- AURICLE + -ATE1]


auriculin
/aw rik"yeuh lin/, n. Biochem.
See atrial natriuretic factor.
[1980-85; perh. AURICUL(AR APPENDAGE) + -IN2]


auriculoventricular
/aw rik'yeuh loh ven trik"yeuh leuhr/, adj. Anat.
atrioventricular.
[auriculo- (comb. form of AURICLE) + VENTRICULAR]


auriferous
/aw rif"euhr euhs/, adj.
yielding or containing gold.
[1720-30; < L aurifer gold-bearing (see AURI-1, -FER) + -OUS]


auriform
/awr"euh fawrm'/, adj.
shaped like an ear, as the shell of certain mollusks.
[1810-20; AURI-2 + -FORM]


aurify
—aurific /aw rif"ik/, adj. —aurification, n.
/awr"euh fuy'/, v.t., aurified, aurifying.
1. to cause to appear golden; gild: Dawn came, and sunlight aurified the lead-gray ocean.
2. to transmute into gold.
[1645-55; AURI-1 + -FY]


Auriga
/aw ruy"geuh/, n., gen. Aurigae /-jee/. Astron.
the Charioteer, a northern constellation between Perseus and Gemini, containing the bright star Capella.
[1400-50; late ME < L: charioteer]


Aurignac
/aw rddee nyannk"/, n.
a village in S France: many prehistoric artifacts found in area. 1149.


Aurignacian
/awr'in yay"sheuhn/, adj.
of, belonging to, or typical of an Upper Paleolithic industry with characteristic stone and bone artifacts that is distributed from western France to eastern Europe and the Middle East.
[1910-15; AURIGNAC + -IAN]


Auriol
/awr'ee ohl", -awl"/; Fr. /oh rddyawl"/, n.
Vincent /vin"seuhnt/ Fr. /vaonn sahonn"/, 1884-1966, French statesman: president 1947-54.


auriscope
—auriscopic /awr'euh skop"ik/, adj. —auriscopically, adv.
/awr"euh skohp'/, n. Med.
otoscope.
[1850-55; AURI-2 + -SCOPE]


aurist
/awr"ist/, n.
a physician specializing in the treatment of ear diseases; otologist.
[1670-80; AUR-2 + -IST]


Aurobindo
/awr'euh bin"doh/, n.
Sri (Sri Aurobindo Ghose), 1872-1950, Indian scholar and spiritual leader.


aurochs
/awr"oks/, n., pl. aurochs.
1. a large, black European wild ox, Bos primigenius: extinct since 1627.
2. (not used scientifically) the European bison.
[1760-70; < G, var. (now obs.) of Auerochs, MHG urochse, OHG urohso, equiv. to ur (c. OE ur bison) + ohso OX]


Aurora
/aw rawr"euh, aw rohr"euh, euh rawr"euh, euh rohr"euh/, n.
1. the ancient Roman goddess of the dawn. Cf. Eos.
2. (l.c.) dawn.
3. (l.c.) Meteorol. a radiant emission from the upper atmosphere that occurs sporadically over the middle and high latitudes of both hemispheres in the form of luminous bands, streamers, or the like, caused by the bombardment of the atmosphere with charged solar particles that are being guided along the earth's magnetic lines of force.
4. a city in central Colorado, near Denver. 158,588.
5. a city in NE Illinois. 81,293.
6. a female given name.
[1350-1400; ME < L aurora dawn, dawn goddess, EAST]


aurora australis
/aw stray"lis/, Meteorol.
the aurora of the Southern Hemisphere. Also called southern lights.
[1735-45; < NL: southern aurora; see AUSTRAL]


aurora borealis
/bawr'ee al"is, -ay"lis, bohr'-/, Meteorol.
the aurora of the Northern Hemisphere. Also called northern lights, aurora polaris.
[1621; < NL: northern aurora; see BOREAL]


auroral
—aurorally, adv.
/aw rawr"euhl, aw rohr"-, euh rawr"-, euh rohr"-/, adj.
1. of or like the dawn.
2. pertaining to the aurora borealis or aurora australis.
[1545-55; AUROR(A) + -AL1]


auroral zone
the region surrounding the north or south geomagnetic pole in which the auroral phenomena take place.


aurorean
/aw rawr"ee euhn, aw rohr"-, euh rawr"-, euh rohr"-/, adj.
belonging to the dawn; auroral.
[1810-20; AUROR(A) + -EAN]


aurous
/awr"euhs/, adj.
1. Chem. of or containing gold in the univalent state.
2. of or containing gold.
[1860-65; AUR-1 + -OUS]


aurum
/awr"euhm/, n. Chem.
gold. Symbol: Au
[1490-1500; < L: gold]


Aurungzeb
/awr"euhng zeb'/, n.
Aurangzeb.


AUS
Army of the United States.
Also, A.U.S.


Aus.
1. Austria.
2. Austrian.


Ausable
/aw say"beuhl/, n.
a river in NE New York, flowing NE through a gorge (Ausable Chasm) into Lake Champlain. 20 mi. (32 km) long.


Auschwitz
/owsh"vits/, n.
a town in SW Poland: site of Nazi concentration camp during World War II. 39,600. Polish, Oswiecim.


auscultate
—auscultative /aw"skeuhl tay'tiv, aw skul"teuh-/, auscultatory /aw skul"teuh tawr'ee, -tohr'ee/, adj. —auscultator, n.
/aw"skeuhl tayt'/, v.t., v.i., auscultated, auscultating. Med.
to examine by auscultation.
[1860-65; back formation from AUSCULTATION]


auscultation
/aw'skeuhl tay"sheuhn/, n.
Med. the act of listening, either directly or through a stethoscope or other instrument, to sounds within the body as a method of diagnosis.
[1625-35; < L auscultation- (s. of auscultatio) a listening, attending to, equiv. to auscultat(us) listened to (ptp. of auscultare; aus- (var. s. of auris ear) + -culta- of uncert. sense and orig. + -tus ptp. suffix) + -ion- -ION]


Auslander
/ows"lan'deuhr, aw"slan'-/, n.
foreigner; alien; outlander.
[ < G Ausländer; see OUT-, LAND, -ER1]


auslaut
/ows"lowt'/, n., pl. auslaute /-low'teuh/, auslauts. Ling.
1. final position in a word, esp. as a conditioning environment in sound change.
2. a sound in this position. Cf. anlaut, inlaut.
[1880-85; < G, equiv. to aus- OUT- + Laut sound, as n. deriv. of auslauten to end (with a given sound)]


Auslese
/ows"lay zeuh/, n.
(often l.c.) a wine made in Germany from carefully selected ripe grapes.
[ < G: lit., selection]


auspex
/aw"speks/, n., pl. auspices /aw"speuh seez'/.
an augur of ancient Rome.
[1590-1600; < L: one who observes birds, soothsayer, diviner, equiv. to au-, base of avis bird + -spex watcher (spec-, s. of specere to look at) + -s nom. sing. suffix]


auspicate
/aw"spi kayt'/, v.t., auspicated, auspicating.
to initiate with ceremonies calculated to ensure good luck; inaugurate.
[1595-1605; < L auspicatus consecrated by auguries (ptp. of auspicari), equiv. to auspic- (s. of AUSPEX) + -atus -ATE1]


auspice
/aw"spis/, n., pl. auspices /aw"speuh siz/.
1. Usually, auspices. patronage; support; sponsorship: under the auspices of the Department of Education.
2. Often, auspices. a favorable sign or propitious circumstance.
3. a divination or prognostication, originally from observing birds.
[1525-35; < F < L auspicium a bird-watching, divination from flight of birds, equiv. to auspic- (s. of AUSPEX) + -ium -IUM]


auspicial
/aw spish"euhl/, adj.
1. of or pertaining to auspices: auspicial rites.
2. auspicious.
[1605-15; < L auspici(um) AUSPICE + -AL1]


auspicious
—auspiciously, adv. —auspiciousness, n.
/aw spish"euhs/, adj.
1. promising success; propitious; opportune; favorable: an auspicious occasion.
2. favored by fortune; prosperous; fortunate.
[1600-10; < L auspici(um) AUSPICE + -OUS]


Aussie
/aw"see/, or, esp. Brit., /oz"ee, aw"zee/, n. Informal.
an Australian.
[1890-95; AUS(TRALIAN) + -IE]


Aust.
1. Austria.
2. Austria-Hungary.
3. Austrian.


austemper
/aws"tem'peuhr/, v.t.
to harden (steel) by heating and quenching to render it austenitic.
[AUS(TENITE) + TEMPER]


Austen
/aw"steuhn/, n.
Jane, 1775-1817, English novelist.


austenite
/aw"steuh nuyt'/, n. Metall.
1. a solid solution of carbon or of carbon and other elements in gamma iron, having a face-centered cubic lattice at all temperatures.
2. an allotrope of iron, stable between 910°C and 1400°C and having a face-centered cubic lattice; gamma iron.
[1900-05; named after Sir W. C. Roberts-Austen (1843-1902), English metallurgist; see -ITE1]


austenitic
/aw'steuh nit"ik/, adj.
(of an iron alloy) consisting mainly of austenite.
[1900-05; AUSTENITE + -IC]


austenitize
/aw"steuh ni tuyz'/, v.t., austenitized, austenitizing. Metall.
to form austenite in (a ferrous alloy) by heating.
Also, esp. Brit., austenitise.
[AUSTENITE + -IZE]


Auster
/aw"steuhr/, n. Literary.
the south wind personified.
[1325-75; ME < L]


austere
—austerely, adv. —austereness, n.
/aw stear"/, adj.
1. severe in manner or appearance; uncompromising; strict; forbidding: an austere teacher.
2. rigorously self-disciplined and severely moral; ascetic; abstinent: the austere quality of life in the convent.
3. grave; sober; solemn; serious: an austere manner.
4. without excess, luxury, or ease; simple; limited; severe: an austere life.
5. severely simple; without ornament: austere writing.
6. lacking softness; hard: an austere bed of straw.
7. rough to the taste; sour or harsh in flavor.
[1300-50; ME ( < AF) < L austerus < Gk austerós harsh, rough, bitter]
Syn. 4. AUSTERE, BLEAK, SPARTAN, STARK all suggest lack of ornament or adornment and of a feeling of comfort or warmth. AUSTERE usually implies a purposeful avoidance of luxury or ease: simple, stripped-down, austere surroundings. BLEAK adds a sense of forbidding coldness, hopelessness, depression: a bleak, dreary, windswept plain. SPARTAN, somewhat more forceful than austere, implies stern discipline and rigorous, even harsh, avoidance of all that is not strictly functional: a life of Spartan simplicity. STARK shares with BLEAK a sense of grimness and desolation: the stark cliff face.
Ant. 4. luxurious, comfortable, lush; sybaritic.


austerity
/aw ster"i tee/, n., pl. austerities.
1. austere quality; severity of manner, life, etc.; sternness.
2. Usually, austerities. ascetic practices: austerities of monastery life.
3. strict economy.
[1300-50; ME austerite < AF, OF austerite < L austeritas. See AUSTERE, -ITY]
Syn. 1. harshness, strictness, asceticism, rigor. 2. See hardship.
Ant. 1. leniency.


Austerlitz
/aw"steuhr lits/; Ger. /ows"teuhrdd lits/, n.
a town in S Moravia, in the SE Czech Republic: Russian and Austrian armies defeated by Napoleon I 1805. Czech, Slavkov.


Austin
/aw"steuhn/, n.
1. Alfred, 1835-1913, English poet: poet laureate 1896-1913.
2. John, 1790-1859, English writer on law.
3. John Langshaw /lang"shaw/, 1911-60, British philosopher.
4. Mary (Hunter), 1868-1934, U.S. novelist, playwright, and short-story writer.
5. Stephen Fuller, 1793-1836, American colonizer in Texas.
6. Warren Robinson, 1877-1962, U.S. diplomat.
7. See Augustine, Saint (def. 2).
8. a city in and the capital of Texas, in the central part, on the Colorado River. 345,496.
9. a city in SE Minnesota. 23,020.
10. a male given name, form of Augustus.


Austin friar
one of the Hermits of St. Augustine.
[1860-65]


austr-
var. of austro- before a vowel.


austral
austral1
/aw"streuhl/, adj.
1. southern.
2. (cap.) Australian.
[1350-1400; ME < L australis southern, equiv. to Aust(e)r AUSTER + -alis -AL1]
austral2
/ows trddahl"/, n., pl. australes /-trddah"les/.
a monetary unit of Argentina, equal to 100 centavos: replaced the peso in 1985.
[ < Sp; see AUSTRAL1]


Austral
Australian (def. 6).


Austral.
1. Australasia.
2. Australia.
3. Australian.


Australasia
—Australasian, adj., n.
/aw'streuh lay"zheuh, -sheuh/, n.
Australia, New Zealand, and neighboring islands in the S Pacific Ocean.
[AUSTRAL(IA) + ASIA]


Australia
/aw strayl"yeuh/, n.
1. a continent SE of Asia, between the Indian and the Pacific oceans. 18,438,824; 2,948,366 sq. mi. (7,636,270 sq. km).
2. Commonwealth of, a member of the Commonwealth of Nations, consisting of the federated states and territories of Australia and Tasmania. 18,438,824; 2,974,581 sq. mi. (7,704,165 sq. km). Cap.: Canberra.


Australia Current
a branch of the South Equatorial Current flowing SW from around Fiji to the E coast of Australia and then S along the coast.


Australia Day
a legal holiday in Australia, the first Monday after January 25, commemorating the landing of the British in 1788. Formerly, Foundation Day.


Australian
/aw strayl"yeuhn/, adj.
1. of or pertaining to Australia, its inhabitants, or their languages.
2. Zoogeog. belonging to a geographical division comprising Australia, New Zealand, Tasmania, Celebes, the Moluccas, Papua New Guinea, and adjacent smaller islands.
3. Phytogeog. belonging or pertaining to a geographical division comprising Australia and Tasmania.
n.
4. a native or inhabitant of Australia.
5. an Aborigine of Australia.
6. the phylum of languages spoken by the Aborigines of Australia, consisting of more than a hundred languages.
Abbr.: Austral, Austral.
[AUSTRALI(A) + -AN]


Australian Aborigine
aborigine (def. 2).


Australian Alps
a mountain range in SE Australia. Highest peak, Mt. Kosciusko, 7328 ft. (2234 m).


Australian Antarctic Territory
an outlying territory of Australia located S of latitude 60°S. 2,360,000 sq. mi. (6,112,000 sq. km).


Australian ballot
a ballot containing the names of all the candidates for public office, handed to the voter at the polling station to be marked in secret: so called because it originated in Australia. Cf. Indiana ballot, Massachusetts ballot, office-block ballot.
[1885-90, Amer.]


Australian bluebell creeper
an evergreen twining shrub, Sollya heterophylla, of western Australia, having nodding blue flowers in terminal clusters.
[1895-1900]


Australian Capital Territory
a federal territory on the continent of Australia in the SE part: includes Canberra, capital of the Commonwealth of Australia. 221,609; 939 sq. mi. (2430 sq. km). Formerly, Federal Capital Territory.


Australian cattle dog
one of an Australian breed of medium-sized herding dogs with a blue, blue-mottled, or red-speckled coat, developed by cross breeding the Australian kelpie, dingo, and collie.
[1925-30]


Australian crawl
Swimming.
a crawl in which the swimmer kicks twice with one leg for each stroke of the opposite arm.
[1905-10]


Australian doubles
Tennis.
an unusual formation in doubles in which the server's partner is positioned on the same side of the court as the server.
[1970-75]


Australian fan palm
a fan palm, Livistona australis, of Australia, having a slender, reddish-brown trunk, spiny leafstalks, and round fruit.


Australian Illawarra Shorthorn
/il"euh wawr'euh, -wor'euh/
a breed of dual-purpose cattle originally bred to withstand dry conditions in Australia.
[Illawarra, district of E New South Wales]


Australianize
/aw strayl"yeuh nuyz'/, v.t., v.i., Australianized, Australianizing.
to make or become Australian in speech, manners, practices, etc.
Also, esp. Brit., Australianise.
[1880-85; AUSTRALIAN + -IZE]


Australian kelpie
one of an Australian breed of medium-sized sheepherding dogs having a short, harsh, straight coat in a combination of colors that can include black, red, tan, fawn, chocolate, or smoke blue, probably developed by crossbreeding between the border collie and dingo.
[alleged to be the name of an early example of the breed]


Australian pine.
See Norfolk Island pine.
[1915-20]


Australian Rules football
a variation of rugby played almost exclusively in Australia, engaging two teams of eighteen players each on an oval-shaped field about 180 yards (165 m) long with four upright posts at each end, the object being to kick a rugby ball between these posts.
[1930-35]


Australian rye grass.
See Italian rye grass.


Australian tea tree
a shrubby Australian tree, Leptospermum laevigatum, of the myrtle family, having lance-shaped leaves and white, bell-shaped flowers.


Australian terrier
one of an Australian breed of small working terriers having a rough coat, either silver black or blue black with tan markings on the head and tail, a topknot, erect ears, and a docked tail, originally bred for herding sheep and guarding mines.
[1905-10]


Australoid
/aw"streuh loyd'/, n.
1. Anthropol. a descriptive category including principally the Australian Aborigines and sometimes including Papuans, Melanesians, various small-statured peoples, as Negritos, of the Philippines, Malay Peninsula, and Andaman Islands, and some of the tribes of central and southern India.
adj.
2. pertaining to or having the characteristics of the Australoids.
Also, Australioid /aw stray"lee oyd'/.
[1860-65; var. of AUSTRALIOID. See AUSTRALIA, -OID]


australopithecine
/aw stray'loh pith"euh seen', -suyn', -peuh thee"sin, -suyn', aw'streuh-/, n.
1. (sometimes cap.) a member of the extinct genus Australopithecus.
adj.
2. of, pertaining to, or resembling the genus Australopithecus or its members.
[1935-40; AUSTRALOPITHEC(US) + -INE1]


Australopithecus
/aw stray'loh pith"i keuhs, -peuh thee"keuhs, aw'streuh-/, n.
an extinct genus of small-brained,large-toothed bipedal hominids that lived in Africa between one and four million years ago. Cf. australopithecine.
[ < NL (1905), equiv. to austral(is) AUSTRAL + -o- -O- + pithecus < Gk píthekos ape]


Australopithecus afarensis
/euh fah ren"sis/
1. an extinct species of early hominid whose fossil remains were discovered in Ethiopia and have been dated at between 3.5 and 4 million years of age.
2. a fossil belonging to this species. Cf. Lucy. See illus. under hominid.
[1978; < NL; after the Afar region of Ethiopia, where Lucy was found; see AFAR, -ENSIS]


Australopithecus africanus
/af'ri kah"neuhs, -kan"euhs/
1. an extinct species of gracile hominid, formerly known as Plesianthropus transvaalensis, that lived in southern Africa about three million years ago.
2. a fossil belonging to this species. See illus. under hominid.
[1925; < NL; see AFRICAN]


Australopithecus boisei
/boy say"/
1. an extinct species of very rugged, large-toothed bipedal hominid, formerly known as Zinjanthropus boisei, that lived in eastern Africa one to two million years ago.
2. a fossil belonging to this species. See illus. under hominid.
[ < NL; boisei after Charles Boise, a benefactor of L.S.B. Leakey, who described and named the original finds in 1959]


Australopithecus robustus
/roh bus"teuhs/
1. an extinct species of large-toothed bipedal hominid that lived in southern Africa c1.5-2 million years ago: formerly classified as the genus Paranthropus.
2. a fossil belonging to this species. See illus. under hominid.
[ < NL; see ROBUST]


Australorp
/aw"streuh lawrp'/, n.
one of an Australian breed of chickens valued for egg production.
[1920-25; AUSTRAL(IAN) + ORP(INGTON)]


Austrasia
/aw stray"zheuh, -sheuh/, n.
the E part of the former kingdom of the Franks, comprising parts of what is now NE France, W Germany, and Belgium. Cap.: Metz.


Austria
—Austrian, adj., n.
/aw"stree euh/, n.
a republic in central Europe. 8,054,078; 32,381 sq. mi. (83,865 sq. km). Cap.: Vienna. German, Österreich.


Austria-Hungary
—Austro-Hungarian /aw'strohhung gair"ee euhn/, adj., n.
/aw"stree euh hung"geuh ree/, n.
a monarchy (1867-1918) in central Europe that included the empire of Austria, the kingdom of Hungary, and various crown lands.


Austrian pine
a widely cultivated pine, Pinus nigra, native to Europe and Asia Minor, growing to a height of more than 100 ft. (30 m), often planted as a windbreak.
[1930-35]


Austrian shade
a window shade in which the fabric falls in a series of puffy festoons created by vertical rows of shirring.


austringer
/aw"strin jeuhr/, n.
astringer.


Austro-
a combining form of Austria: Austro-Hungarian.


austro-
a combining form meaning "south," used in the formation of compound words: Austronesia. Also, esp. before a vowel, austr-.
[ < L aust(e)r the south, the south wind + -O-]


Austroasiatic
/aw'stroh ay'zhee at"ik, -shee-/, n.
1. a family of languages spoken in SE Asia and the landsaround the Bay of Bengal and consisting principally of Vietnamese, Khmer, Mon, Khasi, Nicobarese, and the Munda languages.
adj.
2. of or pertaining to Austroasiatic.
[1920-25; AUSTRO- + ASIATIC]


Austronesia
/aw'stroh nee"zheuh, -sheuh/, n.
the islands of the central and S Pacific.
[AUSTRO- + Gk nês(os) island + -ia -IA]


Austronesian
/aw'stroh nee"zheuhn, -sheuhn/, n.
1. Also called Malayo-Polynesian. a family of languages spoken in the Malay Peninsula, Indonesia, the Philippines, Vietnam, Taiwan, Madagascar, and Oceania.
adj.
2. of or pertaining to Austronesia or the Austronesian family of languages; Malayo-Polynesian.
[1900-05; AUSTRONESI(A) + -AN]


Austro-Prussian War
/aw"stroh prush"euhn/
the war (1866) in which Prussia, Italy, and some minor German states opposed Austria, Saxony, Hanover, and the states of southern Germany. Also called Seven Weeks' War.


aut-
var. of auto-1 before a vowel: autacoid.


autacoid
—autacoidal, adj.
/aw"teuh koyd'/, n. Physiol.
any physiologically active internal secretion, esp. one of uncertain classification, as histamine or prostaglandin.
[1910-15; AUT- + Gk ák(os) remedy + -OID]


autarch
/aw"tahrk/, n.
an absolute ruler; autocrat; tyrant.
[1860-65; < Gk aútarchos, n. use of aútarchos autocratic, equiv. to aut- AUT- + -archos -ARCH]


autarchy
—autarchic, autarchical, adj. —autarchically, adv. —autarchist, n.
/aw"tahr kee/, n., pl. autarchies.
1. absolute sovereignty.
2. an autocratic government.
3. autarky.
[1655-65; < Gk autarchía self-rule. See AUT-, -ARCHY]


autarky
—autarkic, autarkical, adj. —autarkically, adv. —autarkist, n.
/aw"tahr kee/, n., pl. autarkies.
1. the condition of self-sufficiency, esp. economic, as applied to a nation.
2. a national policy of economic independence.
Also, autarchy.
[1610-20; < Gk autárkeia, equiv. to aut- AUT- + arke- suffice + -ia -IA]


aut Caesar, aut nihil
/owt kuy"sahrdd owt ni"hil/; Eng. /awt see"zeuhr awt nuy"hil/, Latin.
either a Caesar or nothing; all or nothing.


autecism
—autecious /aw tee"sheuhs/, adj. —auteciously, adv. —auteciousness, n.
/aw tee"siz euhm/, n.
autoecism.


autecology
—autecologic /awt'ek euh loj"ik, -ee keuh-/, autecological, adj. —autecologically, adv.
/aw'teuh kol"euh je/, n.
a branch of ecology dealing with the individual organism or species in relation to its environment. Cf. synecology.
[1905-10; AUT- + ECOLOGY]


Auteuil
/oh tue"yeu/, n.
a former town, now part of Paris, France: noted for residences of Boileau, Talleyrand, Molière, La Fontaine, and other eminent people.


auteur
—auteurism, n. —auteurist, adj., n.
/oh terr"/; Fr. /oh tuerdd"/, n., pl. auteurs /oh terrz"/; Fr. /oh tuerdd"/.
a filmmaker whose individual style and complete control over all elements of production give a film its personal and unique stamp.
[1960-65; < F: lit., author, originator < L auctor. See AUTHOR]


auteur theory
(in film criticism) a theory that the director is the chief creator of a film and gives it an individual style that is evident in all aspects of the finished product.
[1960-65]


auth.
1. authentic.
2. author.
3. authority.
4. authorized.


authentic
—authentically, adv.
/aw then"tik/, adj.
1. not false or copied; genuine; real: an authentic antique.
2. having the origin supported by unquestionable evidence; authenticated; verified: an authentic document of the Middle Ages; an authentic work of the old master.
3. entitled to acceptance or belief because of agreement with known facts or experience; reliable; trustworthy: an authentic report on poverty in Africa.
4. Law. executed with all due formalities: an authentic deed.
5. Music.
a. (of a church mode) having a range extending from the final to the octave above. Cf. plagal.
b. (of a cadence) consisting of a dominant harmony followed by a tonic.
6. Obs. authoritative.
[1300-50; < LL authenticus < Gk authentikós original, primary, at first hand, equiv. to authént(es) one who does things himself (aut- AUT- + -hentes doer) + -ikos -IC; r. ME autentik ( < AF) < ML autenticus]
Syn. 1-3. AUTHENTIC, GENUINE, REAL, VERITABLE share the sense of actuality and lack of falsehood or misrepresentation. AUTHENTIC carries a connotation of authoritative certification that an object is what it is claimed to be: an authentic Rembrandt sketch. GENUINE refers to objects or persons having the characteristics or source claimed or implied: a genuine ivory carving.
REAL, the most general of these terms, refers to innate or actual - as opposed to ostensible - nature or character: In real life, plans often miscarry. A real diamond will cut glass. VERITABLE, derived from the Latin word for truth, suggests the general truthfulness but not necessarily the literal or strict correspondence with reality of that which it describes; it is often used metaphorically: a veritable wizard of finance.


authentical
/aw then"ti keuhl/, adj. Archaic.
authentic.
[1525-35; AUTHENTIC + -AL1]


authenticate
—authenticatable, adj. —authentication, n.
/aw then"ti kayt'/, v.t., authenticated, authenticating.
1. to establish as genuine.
2. to establish the authorship or origin of conclusively or unquestionably, chiefly by the techniques of scholarship: to authenticate a painting.
3. to make authoritative or valid.
[1565-75; < ML authenticatus made authentic (ptp. of authenticare). See AUTHENTIC, -ATE1]
Syn. 1. confirm, validate, substantiate.


authenticator
/aw then"ti kay'teuhr/, n.
1. a person or thing that authenticates.
2. Cryptography. a code used to authenticate a previously transmitted code.
[1860-65; AUTHENTICATE + -OR2]


authenticity
/aw'then tis"i tee, aw'theuhn-/, n.
the quality of being authentic; genuineness.
[1650-60; AUTHENTIC + -ITY]


authigenic
/aw'thi jen"ik/, adj. Geol.
(of a constituent of a rock) formed in the rock where it is found. Cf. allogenic (def. 1).
[1885-90; < G Authigen < Gk authigenés native to a specific place (aûthi there + -genes born) + -IC; see GENIC]


author
—authorial /aw thawr"ee euhl, aw thohr"-/, adj. —authorless, adj.
/aw"theuhr/, n.
1. a person who writes a novel, poem, essay, etc.; the composer of a literary work, as distinguished from a compiler, translator, editor, or copyist.
2. the literary production or productions of a writer: to find a passage in an author.
3. the maker of anything; creator; originator: the author of a new tax plan.
4. Computers. the writer of a software program, esp. a hypertext or multimedia application.
v.t.
5. to write; be the author of: He authored a history of the Civil War.
6. to originate; create a design for: She authored a new system for teaching chemistry.
[1250-1300; earlier auct(h)or < L auctor writer, progenitor, equiv. to aug(ere) to increase, AUGMENT + -tor -TOR; r. ME auto(u)r < AF, for OF autor < L, as above]


author catalog
Library Science.
a catalog whose entries are listed by author, editor, compiler, translator, or other party considered to have responsibility for the creation or assembly of the work specified.
[1910-15]


authoress
/aw"theuhr is/, n.
a woman who is an author.
[1485-95; AUTHOR + -ESS]
Usage. See -ess.


authoritarian
—authoritarianism, n.
/euh thawr'i tair"ee euhn, euh thor'-/, adj.
1. favoring complete obedience or subjection to authority as opposed to individual freedom: authoritarian principles; authoritarian attitudes.
2. of or pertaining to a governmental or political system, principle, or practice in which individual freedom is held as completely subordinate to the power or authority of the state, centered either in one person or a small group that is not constitutionally accountable to the people.
3. exercising complete or almost complete control over the will of another or of others: an authoritarian parent.
n.
4. a person who favors or acts according to authoritarian principles.
[1875-80; AUTHORIT(Y) + -ARIAN]


authoritative
—authoritatively, adv. —authoritativeness, n.
/euh thawr"i tay'tiv, euh thor"-/, adj.
1. having due authority; having the sanction or weight of authority: an authoritative opinion.
2. substantiated or supported by documentary evidence and accepted by most authorities in a field: an authoritative edition of Shakespeare; an authoritative treatment of a subject.
3. having an air of authority; accustomed to exercising authority; positive; peremptory; dictatorial: said with an authoritative air.
[1595-1605; AUTHORIT(Y) + -ATIVE]
Syn. 1. official. 3. dogmatic, authoritarian.


authority
/euh thawr"i tee, euh thor"-/, n., pl. authorities.
1. the power to determine, adjudicate, or otherwise settle issues or disputes; jurisdiction; the right to control, command, or determine.
2. a power or right delegated or given; authorization: Who has the authority to grant permission?
3. a person or body of persons in whom authority is vested, as a governmental agency.
4. Usually, authorities. persons having the legal power to make and enforce the law; government: They finally persuaded the authorities that they were not involved in espionage.
5. an accepted source of information, advice, etc.
6. a quotation or citation from such a source.
7. an expert on a subject: He is an authority on baseball.
8. persuasive force; conviction: She spoke with authority.
9. a statute, court rule, or judicial decision that establishes a rule or principle of law; a ruling.
10. right to respect or acceptance of one's word, command, thought, etc.; commanding influence: the authority of a parent; the authority of a great writer.
11. mastery in execution or performance, as of a work of art or literature or a piece of music.
12. a warrant for action; justification.
13. testimony; witness.
[1200-50; earlier auct(h)oritie < L auctoritas; r. ME autorite < OF < L. See AUTHOR, -ITY]
Syn. 1. rule, power, sway. AUTHORITY, CONTROL, INFLUENCE denote a power or right to direct the actions or thoughts of others. AUTHORITY is a power or right, usually because of rank or office, to issue commands and to punish for violations: to have authority over subordinates. CONTROL is either power or influence applied to the complete and successful direction or manipulation of persons or things: to be in control of a project. INFLUENCE is a personal and unofficial power derived from deference of others to one's character, ability, or station; it may be exerted unconsciously or may operate through persuasion: to have influence over one's friends. 3. sovereign, arbiter.


authority control
Library Science.
the establishment and maintainance of consistent forms of terms, as of names, subjects, and titles, to be used as headings in bibliographic records.


authority figure
a person whose real or apparent authority over others inspires or demands obedience and emulation: Parents, teachers, and police officers are traditional authority figures for children.


authority file
Library Science.
a file, either on cards or in machine-readable format, in which decisions involving bibliographic records, particularly for form of entry, are recorded to establish a precedent or rule for subsequent decisions and to provide for consistency of entries.
[1975-80]


authorization
/aw'theuhr euh zay"sheuhn/, n.
1. the act of authorizing.
2. permission or power granted by an authority; sanction.
3. a legislative act authorizing money to be spent for government programs that specifies a maximum spending level without provision for actual funds.
[1600-10; AUTHORIZE + -ATION]


authorize
—authorizable, adj. —authorizer, n.
/aw"theuh ruyz'/, v.t., authorized, authorizing.
1. to give authority or official power to; empower: to authorize an employee to sign purchase orders.
2. to give authority for; formally sanction (an act or proceeding): Congress authorized the new tax on tobacco.
3. to establish by authority or usage: an arrangement long authorized by etiquette books.
4. to afford a ground for; warrant; justify.
Also, esp. Brit., authorise.
[1350-1400; earlier auctorize < ML auctorizare; r. ME autorisen < MF autoriser < ML. See AUTHOR, -IZE]


authorized
/aw"theuh ruyzd'/, adj.
1. given or endowed with authority: an authorized agent.
2. duly sanctioned.
[AUTHORIZE + -ED2]


authorized capital
the aggregate par value or the total subscription price of all equity shares of a corporation authorized to be issued under its charter.
[1910-15]


Authorized Version
an English version of the Bible prepared in England under James I and published in 1611. Also called King James Version.


authors
/aw"theuhrz/, n. (used with a sing. v.)
a card game for two or more persons that is played with a 52-card pack, the object being to take the largest number of tricks consisting of four cards of the same denomination.
[1865-70, Amer.; pl. of AUTHOR]


author's alteration
a correction or change made in typeset copy that is not a correction of an error introduced by the compositor. Abbr.: AA, A.A., a.a., aa Cf. printer's error.


authorship
/aw"theuhr ship'/, n.
1. origin, esp. with reference to an author, creator, producer, etc., of a work: establishing the authorship of early medieval manuscripts.
2. the occupation or career of writing books, articles, etc.
[1700-10; AUTHOR + -SHIP]


Auth. Ver.
Authorized Version (of the Bible).


autism
—autist, n. —autistic /aw tis"tik/, adj. —autistically, adv.
/aw"tiz euhm/, n.
1. Psychiatry. a pervasive developmental disorder of children, characterized by impaired communication, excessive rigidity, and emotional detachment.
2. a tendency to view life in terms of one's own needs and desires.
[1910-15; AUT- + -ISM]


auto
/aw"toh/, n., pl. autos.
automobile.
[1895-1900, Amer.; by shortening]


auto-
auto-1
a combining form meaning "self," "same," "spontaneous," used in the formation of compound words: autograph. Also, esp. before a vowel, aut-.
[ < Gk, comb. form of autós self]
auto-2
a combining form representing automobile in compound words: autocade.
[see AUTO]
auto-3
a combining form representing automatic in compound words: autoalarm; autofeed; autofocus. Sometimes also taken as an adjective: auto enlarger; auto stop control.


auto.
1. automatic.
2. automobile.
3. automotive.


autoanalysis
/aw'toh euh nal"euh sis/, n.
1. Psychoanal. self-analysis.
2. Chem. analysis by an autoanalyzer.
[1890-95; AUTO-1 + ANALYSIS]


autoanalyzer
/aw'toh an"l uy'zeuhr/, n.
a device that performs chemical analysis automatically.
[AUTO-3 + ANALYZER]


autoantibody
/aw'toh an"ti bod'ee, -an"tee-/, n., pl. autoantibodies. Immunol.
an antibody that an organism produces against any of its own tissues, cells, or cell components.
[1905-10; AUTO-1 + ANTIBODY]


autoantigen
/aw'toh an"ti jeuhn, -jen'/, n. Immunol.
an antigen of one's own cells or cell products. Also called self-antigen.
[AUTO-1 + ANTIGEN]


autobahn
/aw"teuh bahn'/; Ger. /ow"taw bahn'/, n., pl. autobahns, autobahnen /-bah'neuhn/.
(in Germany and Austria) a superhighway; expressway.
[1935-40; < G, equiv. to Auto AUTO + Bahn road, way]


autobio
/aw'toh buy"oh/, n, pl. autobios. Informal.
autobiography.
[by shortening]


autobiog
/aw'toh buy og"/, n. Informal.
autobiography.
[by shortening]


autobiographical
—autobiographically, adv.
/aw'teuh buy'euh graf"i keuhl, aw'toh-/, adj.
marked by or dealing with one's own experiences or life history; of or in the manner of an autobiography: autobiographical material; an autobiographical novel. Also, autobiographic.
[1820-30; AUTO-1 + BIOGRAPHICAL]


autobiography
—autobiographer, n.
/aw'teuh buy og"reuh fee, -bee-, aw'toh-/, n., pl. autobiographies.
a history of a person's life written or told by that person.
[1790-1800; AUTO-1 + BIOGRAPHY]


Autobiography of Alice B. Toklas, The
/tok"leuhs, tohk"leuhs/
a memoir (1933) by Gertrude Stein.


autobus
/aw"teuh bus'/, n., pl. autobuses, autobusses.
bus1 (def. 1).
[1895-1900, Amer.; AUTO-2 + BUS]


autocade
/aw"teuh kayd'/, n.
a procession or parade of automobiles; motorcade.
[AUTO-2 + -CADE]


autocatalysis
—autocatalytic /aw'toh kat'l it"ik/, adj. —autocatalytically, adv.
/aw'toh keuh tal"euh sis/, n., pl. autocatalyses /-seez'/. Chem., Biochem.
catalysis caused by a catalytic agent formed during a reaction.
[1890-95; AUTO-1 + CATALYSIS]


autocatharsis
/aw'toh keuh thahr"sis/, n. Psychiatry.
a therapeutic process designed to free unconscious disturbances by having the patient write about his or her experiences, impressions, etc.
[AUTO-1 + CATHARSIS]


autocephalous
/aw'teuh sef"euh leuhs/, adj. Eastern Ch.
1. (of a church) having its own head or chief bishop, though in communion with other Orthodox churches.
2. (of a bishop) subordinate to no superior authority; self-governing.
[1860-65; < LGk autoképhalos having its own head. See AUTO-1, -CEPHALOUS]


autocephaly
/aw"teuh sef'euh lee/, n.
the state of being autocephalous.
[AUTOCEPHAL(OUS) + -Y3]


autochrome
/aw"teuh krohm'/, n. Photog.
a material once used for color photography, consisting of a photographic emulsion applied over a multicolored screen of minute starch grains dyed red, green, and blue-violet.
[1905-10; AUTO-1 + -CHROME]


autochthon
/aw tok"theuhn/, n., pl. autochthons, autochthones /-theuh neez'/.
1. an aboriginal inhabitant.
2. Ecol. one of the indigenous animals or plants of a region.
3. Geol. a geological formation formed in the region where found. Cf. allochthon.
[1640-50; < Gk autóchthon of the land itself, equiv. to auto- AUTO-1 + chthón the earth, land, ground]


autochthonous
—autochthonism, autochthony, n. —autochthonously, adv. —autochthonousness, n.
/aw tok"theuh neuhs/, adj.
1. pertaining to autochthons; aboriginal; indigenous (opposed to heterochthonous).
2. Pathol.
a. found in the part of the body in which it originates, as a cancerous lesion.
b. found in a locality in which it originates, as an infectious disease.
3. Psychol. of or pertaining to ideas that arise independently of the individual's own train of thought and seem instead to have some alien or external agency as their source.
4. Geol. (of rocks, minerals, etc.) formed in the region where found. Cf. allochthonous. Also, autochthonal, autochthonic /aw'tok thon"ik/.
[1795-1805; AUTOCHTHON + -OUS]


autocide
/aw"toh suyd'/, n.
suicide by crashing the vehicle one is driving.
[1965-70; AUTO-2 + -CIDE]


autoclave
/aw"teuh klayv'/, n., v., autoclaved, autoclaving.
n.
1. a heavy vessel for conducting chemical reactions under high pressure.
2. See pressure cooker.
3. Med., Bacteriol. an apparatus in which steam under pressure effects sterilization.
v.t.
4. to place in an autoclave.
[1875-80; < F, equiv. to auto- AUTO-1 + clave < L clav-, s. of clavis key and clavus nail]


autocollimation
/aw'toh kol'euh may"sheuhn/, n. Optics.
the process used in an autocollimator.
[AUTO-1 + COLLIMATION]


autocollimator
/aw'toh kol"euh may'teuhr/, n. Optics.
an instrument combining the functions of a telescope and collimator, for detecting and measuring very small deviations in a beam of light.
[AUTO-3 + COLLIMATOR]


autocorrelation
/aw'toh kawr'euh lay"sheuhn, -kor'-/, n. Statistics.
the correlation of an ordered series of observations with the same series displaced by the same number of terms.
[1945-50; AUTO-1 + CORRELATION]


auto court
motel.
[1930-35]


autocracy
/aw tok"reuh see/, n., pl. autocracies.
1. government in which one person has uncontrolled or unlimited authority over others; the government or power of an absolute monarch.
2. a nation, state, or community ruled by an autocrat.
3. unlimited authority, power, or influence of one person in any group.
[1645-55; < Gk autokráteia power over oneself, sole power, equiv. to autokrat(és) AUTOCRAT + -eia -IA; see -CRACY]


autocrat
/aw"teuh krat'/, n.
1. an absolute ruler, esp. a monarch who holds and exercises the powers of government as by inherent right, not subject to restrictions.
2. a person invested with or claiming to exercise absolute authority.
3. a person who behaves in an authoritarian manner; a domineering person.
[1795-1805; < Gk autokratés self-ruling, ruling alone, equiv. to auto- AUTO-1 + krat- (s. of krátos power) + -es adj. suffix]


autocratic
—autocratically, adv.
/aw'teuh krat"ik/, adj.
1. pertaining to or of the nature of autocracy or of an autocrat; absolute: autocratic government.
2. like an autocrat; tyrannical; despotic; domineering: autocratic behavior; an autocratic person. Also, autocratical.
[1815-25; AUTOCRAT + -IC]


autocross
/aw"toh kraws', -kros'/, n. Auto.
gymkhana (def. 2).
[1960-65; AUTO-2 + (MOTO)CROSS]


auto-da-fé
/aw'toh deuh fay"/, n., pl. autos-da-fé.
the public declaration of the judgment passed on persons tried in the courts of the the Spanish Inquisition, followed by the execution by the civil authorities of the sentences imposed, esp. the burning of condemned heretics at the stake.
[1715-25; < Pg: act of the faith]


auto-destruct
—auto-destruction, n. —auto-destructive, adj.
/aw'toh di strukt"/, v.i.
self-destruct.
[1970-75]


auto-dial
/aw"toh duy'euhl, -duyl'/, n.
See under auto-dialer.


auto-dialer
/aw"toh duy'euh leuhr, -duy'leuhr/, n.
a telephone device that makes possible a service feature (auto-dial) whereby a call is automatically made in response to a brief input signal from the user, as the pressing of a button. Also called automatic dialer.


autodidact
—autodidactic, adj. —autodidactically, adv.
/aw'toh duy"dakt, -duy dakt"/, n.
a person who has learned a subject without the benefit of a teacher or formal education; a self-taught person.
[1525-35; < Gk autodídaktos self-taught; see AUTO-, DIDACTIC]


autodyne
/aw"teuh duyn'/, n. Electronics.
a type of heterodyne circuit containing a vacuum tube or transistor that acts simultaneously as a detector and oscillator.
[1915-20; AUTO-1 + DYNE]


autoecism
—autoecious /aw tee"sheuhs/, adj. —autoeciously, adv. —autoeciousness, n.
/aw tee"siz euhm/, n. Mycol.
the development of the entire life cycle of a parasitic fungus on a single host or group of hosts.
Also, autecism. Also called ametoecism.
[AUT- + oec- ( < Gk oik-, s. of oîkos house) + -ISM]


autoerotic
—autoerotically, adv.
/aw'toh i rot"ik/, adj.
producing sexual excitement or pleasure without association with another person or external stimulation.
[1895-1900; AUTO-1 + EROTIC]


autoerotic asphyxia
—autoerotic asphyxiation.
asphyxia caused by intentionally strangling oneself while masturbating in order to intensify the orgasm through reduced oxygen flow to the brain.


autoeroticism
/aw'toh i rot"euh siz'euhm/, n.
the arousal and satisfaction of sexual excitement within or by oneself, as by masturbation.
Also, autoerotism /aw'toh er"euh tiz'euhm/.
[1895-1900; AUTO-1 + EROTICISM]


autofocus
/aw"toh foh'keuhs/, adj.
1. having the ability to focus automatically: an autofocus lens; an autofocus camera.
n.
2. such an ability.
Also, auto-focus.
[1955-60; AUTO-3 + FOCUS]


autogamy
—autogamous, autogamic /aw'toh gam"ik/, adj.
/aw tog"euh mee/, n.
1. Bot. pollination of the ovules of a flower by its own pollen; self-fertilization (opposed to allogamy).
2. Biol. conjugation in an individual organism by division of its nucleus into two parts that in turn reunite to form a zygote.
[1875-80; AUTO-1 + -GAMY]


autogenetic
—autogenetically, adv.
/aw'toh jeuh net"ik/, adj.
self-generated.
[1885-90; AUTO-1 + GENETIC]


autogenic training
/aw"toh jen"ik, aw'toh-/
a relaxation technique utilizing self-suggestion, breathing exercises, and meditation.
[1960-65; AUTO-1 + -GENIC]


autogenous
—autogenously, adv.
/aw toj"euh neuhs/, adj.
1. self-produced; self-generated.
2. Physiol. pertaining to substances generated in the body.
3. Metall. self-fused, without the addition of solder or the application of an adhesive: an autogenous weld between two pieces of the same metal.
[1840-50; < Gk autogen(és) self-produced (see AUTO-1, -GEN) + -OUS]


autogiro
/aw'teuh juy"roh/, n., pl. autogiros.
an aircraft with an unpowered, horizontally rotating propeller on a shaft above the fuselage that provides lift for the machine, with forward propulsion being provided by a conventional propeller: superseded in most applications by the helicopter.
Also, autogyro. Also called gyrocopter, gyroplane.
[1920-25; formerly a trademark]


autograft
/aw"teuh graft', -grahft'/, n. Surg.
a tissue or organ that is grafted into a new position on the body of the individual from which it was removed. Also called autoplast, autotransplant. Cf. allograft, syngraft, xenograft.
[1915-20; AUTO-1 + GRAFT1]


autograph
—autographic /aw'teuh graf"ik/, autographical, adj. —autographically, adv.
/aw"teuh graf', -grahf'/, n.
1. a person's own signature: He collects autographs of artists.
2. something written in a person's own hand, as a manuscript or letter.
adj.
3. written by a person's own hand: an autograph letter.
4. containing autographs: an autograph album.
v.t.
5. to write one's name on or in; sign: to autograph a book.
6. to write with one's own hand.
[1630-40; < L autographum, n. use of neut. of L autographus written with one's own hand < Gk autógraphos. See AUTO-1, -GRAPH]


autography
/aw tog"reuh fee/, n.
1. the act of writing by one's own hand.
2. autographs collectively.
[1635-45; AUTO-1 + -GRAPHY]


Autoharp
/aw"toh hahrp'/, Trademark.
a zither having buttons that when depressed damp all strings except those to be sounded, the undamped strings being strummed to produce simple chords.


autohypnosis
—autohypnotic /aw'toh hip not"ik/, adj. —autohypnotically, adv.
/aw'toh hip noh"sis/, n.
self-induced hypnosis or hypnotic state.
[1900-05; AUTO-1 + HYPNOSIS]


autoicous
/aw toy"keuhs/, adj. Bot.
having the male and female organs on the same plant.
[AUT- + oic- ( < Gk oik-, s. of oîkos house) + -OUS]


autoignition
/aw'toh ig nish"euhn/, n.
1. Auto. the spontaneous ignition of fuel when introduced into the combustion chamber of an internal-combustion engine, as a result either of glowing carbon in the chamber or of the heat of compression.
2. See spontaneous combustion.
[AUTO-1 + IGNITION]


autoignition point
Chem.
the minimum temperature at which a substance will undergo spontaneous combustion. Also called ignition point, ignition temperature.


autoimmune
—autoimmunity, n.
/aw'toh i myoohn"/, adj. Immunol.
of or pertaining to the immune response of an organism against any of its own tissues, cells, or cell components.
[1950-55; AUTO-1 + IMMUNE]


autoimmune disease
Pathol.
a disease resulting from a disordered immune reaction in which antibodies are produced against one's own tissues, as systemic lupus erythematosus or rheumatoid arthritis.
[1960-65]


autoimmunization
/aw'toh im'yeuh neuh zay"sheuhn, -i myooh'-/, n. Immunol.
antibody production by an organism in response to and against any of its own tissues, cells, or cell components. Also called autosensitization.
[1905-10; AUTO-1 + IMMUNIZATION]


autoinfection
/aw'toh in fek"sheuhn/, n. Pathol.
1. reinfection by a pathogen that is already in the body.
2. infection caused by transfer of a pathogen from one part of the body to another.
[1900-05; AUTO-1 + INFECTION]


autoinoculation
—autoinoculable /aw'toh i nok"yeuh leuh beuhl/, adj. —autoinoculability, n.
/aw'toh i nok'yeuh lay"sheuhn/, n.
inoculation of a healthy part with an infective agent from a diseased part of the same body.
[AUTO-1 + INOCULATION]


autointoxication
/aw'toh in tok'seuh kay"sheuhn/, n. Pathol.
poisoning with toxic substances formed within the body, as during intestinal digestion. Also called autotoxemia, autotoxaemia, autotoxicosis.
[1885-90; AUTO-1 + INTOXICATION]


autoionization
/aw'toh uy'euh neuh zay"sheuhn/, n. Physics.
See Auger effect.
[AUTO-1 + IONIZATION]


autoist
/aw"toh ist/, n.
motorist (def. 1).
[1900-05, Amer.; AUTO-2 + -IST]


autokinesis
—autokinetic /aw'toh ki net"ik, -kuy-/, adj.
/aw'toh ki nee"sis, -kuy-/, n. Physiol.
voluntary movement.
[1895-1900; AUTO-1 + KINESIS]


autokinetic effect
Psychol.
apparent motion of a single point of light or a small object when presented on a dark field and observed continuously. Also called autokinetic illusion.
[1930-35]


auto lift
a device, often powered hydraulically, for raising a vehicle so that the underside is accessible for inspection and repair.


autolithography
/aw'toh li thog"reuh fee/, n.
a lithographic technique by which the artist draws or traces with a brush and pen directly on a stone or plate.
[1870-75; AUTO-1 + LITHOGRAPHY]


autoloader
/aw"toh loh'deuhr/, n.
a firearm with an automatic loading mechanism.
[AUTO-3 + LOADER]


autoloading
/aw'toh loh"ding/, adj.
semiautomatic (def. 2).
[1920-25; AUTO-3 + LOAD + -ING2]


autologous
/aw tol"euh geuhs/, adj.
from the same organism: an autologous graft.
[1920-25; AUTO-1 + -logous (see -LOGY, -OUS), on the model of HOMOLOGOUS]


Autolycus
/aw tol"i keuhs/, n.
Class. Myth. a thief, the son of Hermes and Chione, and the grandfather of Odysseus. He possessed the power of changing the shape of whatever he stole and of making it and himself invisible.


autolysate
/aw tol"euh sayt'/, n. Biochem.
a substance produced by autolysis.
[1925-30; AUTOLYS(IS) + -ATE2]


autolysin
/awt'l uy"sin, aw tol"euh-/, n.
any agent producing autolysis.
[1960-65; AUTOLYS(IS) + -IN2]


autolysis
—autolytic /awt'l it"ik/, adj.
/aw tol"euh sis/, n. Biochem.
the breakdown of plant or animal tissue by the action of enzymes contained in the tissue affected; self-digestion.
[1900-05; AUTO-1 + -LYSIS]


autolyze
/awt"l uyz'/, v., autolyzed, autolyzing. Biochem.
v.t.
1. to cause to undergo autolysis.
v.i.
2. to undergo autolysis.
Also, esp. Brit., autolyse.
[1900-05; back formation from AUTOLYSIS, on the model of ANALYZE]


automaker
—automaking, n.
/aw"toh may'keuhr/, n.
an automobile manufacturer.
[1900-05; AUTO-2 + MAKER]


automanipulation
/aw'toh meuh nip'yeuh lay"sheuhn/, n.
physical stimulation of one's own genitals.
[1960-65; AUTO-1 + MANIPULATION]


Automat
/aw"teuh mat'/, Trademark.
a type of self-service restaurant in which customers obtain food from small compartments by depositing the required number of coins in slots so that the doors can be opened.


automata
/aw tom"euh teuh/, n.
a pl. of automaton.


automate
—automatable, adj.
/aw"teuh mayt'/, v., automated, automating.
v.t.
1. to apply the principles of automation to (a mechanical process, industry, office, etc.).
2. to operate or control by automation.
3. to displace or make obsolete by automation (often fol. by out): The unskilled jobs are going to be automated out.
v.i.
4. to install automatic procedures, as for manufacturing or servicing; follow or utilize the principles of automation: Many banks have begun to automate.
[1950-55; back formation from AUTOMATION]


automated-teller machine
/aw"teuh may'tid tel"euhr/
an electronic banking machine that dispenses cash, accepts deposits, and performs other services when a customer inserts a plastic card and pushes the proper coded buttons. Abbr.: ATM Also called automated teller, automatic-teller machine, cash machine, money machine.
[1980-85]


automatic
—automatically, adv. —automaticity /aw'teuh meuh tis"i tee/, n.
/aw'teuh mat"ik/, adj.
1. having the capability of starting, operating, moving, etc., independently: an automatic sprinkler system; an automatic car wash.
2. Physiol. occurring independently of volition, as certain muscular actions; involuntary.
3. done unconsciously or from force of habit; mechanical: an automatic application of the brakes.
4. occurring spontaneously: automatic enthusiasm.
5. (of a firearm, pistol, etc.) utilizing the recoil or part of the force of the explosive to eject the spent cartridge shell, introduce a new cartridge, cock the arm, and fire it repeatedly.
n.
6. a machine that operates automatically.
7. See automatic rifle.
8. See automatic pistol.
9. Football. audible (def. 2).
10. See automatic pilot.
11. See automatic transmission.
12. an automobile equipped with automatic transmission.
13. on automatic, being operated or controlled by or as if by an automatic device.
[1740-50; < Gk autómat(os) self-moving (see AUTOMATON) + -IC]
Syn. 2. AUTOMATIC, INVOLUNTARY, SPONTANEOUS all mean not under the control of the will. That which is AUTOMATIC, however, is an invariable reaction to a fixed type of stimulus: The patella reflex is automatic. That which is INVOLUNTARY is an unexpected response that varies according to the occasion, circumstances, mood, etc.: an involuntary cry of pain. That which is SPONTANEOUS arises from immediate stimuli and usually involves an expression of strong feeling: a spontaneous roar of laughter.


automatic data processing.
See ADP.


automatic dialer
auto-dialer.


automatic drive.
See automatic transmission.


automatic pilot
1. Aeron. an airborne electronic control system that automatically maintains a preset heading and attitude. Also called automatic, autopilot, gyropilot, robot.
2. on automatic pilot, functioning in an unthinking or reflexive manner.
[1915-20]


automatic pistol
a type of pistol having a mechanism that throws out the empty shell, puts in a new one, and prepares the pistol to be fired again. Also called automatic.
[1875-80]


automatic redial
a telephone service feature whereby the last number dialed is automatically called again, either after a specified time or when activated by the user. Also called redial.


automatic rifle
a type of light machine gun capable of firing automatically or in single shots.
Also called automatic, machine rifle.
[1875-80]


automatic-teller machine.
See automated-teller machine. Also called automatic teller.


automatic tracking
Electronics.
a radar tracking system in which an automatic device uses the echo signal from the tracked object to keep the radar constantly beamed on target and to compute the range of the object.


automatic transmission
an automotive transmission requiring either very little or no manual shifting of gears. Also called automatic, automatic drive.
[1945-50]


automatic writing
writing performed without apparent intent or conscious control, esp. to achieve spontaneity or uncensored expression.
[1880-85]


automation
/aw'teuh may"sheuhn/, n.
1. the technique, method, or system of operating or controlling a process by highly automatic means, as by electronic devices, reducing human intervention to a minimum.
2. a mechanical device, operated electronically, that functions automatically, without continuous input from an operator.
3. act or process of automating.
4. the state of being automated.
[1945-50; AUTOM(ATIC OPER)ATION]


automatism
—automatist, n., adj.
/aw tom"euh tiz'euhm/, n.
1. the action or condition of being automatic; mechanical or involuntary action.
2. Philos. the doctrine that all activities of animals, or of humans and animals, are entirely controlled by physical or physiological causes in which consciousness takes no part.
3. Physiol. the involuntary functioning of an organic process, esp. muscular, without apparent neural stimulation.
4. Psychol.
a. the performance of an act or actions without the performer's awareness or conscious volition.
b. such an act, as sleepwalking.
5. a method of producing pictorial art, as paintings and collages, associated chiefly with the dadaists and surrealists, in which the artist strives to allow the impulses of the unconscious to guide the hand in matters of line, color, and structure without the interference of conscious choice.
[1880-85; < Gk automatismós a happening of itself. See AUTOMATON, -ISM]


automatize
—automatist, n. —automatization, n.
/aw tom"euh tuyz'/, v.t., automatized, automatizing.
1. to make automatic.
2. automate.
Also esp. Brit., automatise.
[1830-40; AUTOMAT(IC) + -IZE]


automatograph
/aw'teuh mat"euh graf', -grahf'/, n.
a device for recording involuntary bodily movements.
[1890-95; < Gk autómato(s) self-moving (see AUTOMATON) + -GRAPH]


automaton
—automatous, adj.
/aw tom"euh ton', -tn/, n., pl. automatons, automata /-teuh/.
1. a mechanical figure or contrivance constructed to act as if by its own motive power; robot.
2. a person or animal that acts in a monotonous, routine manner, without active intelligence.
3. something capable of acting automatically or without an external motive force.
[1605-15; < L: automatic device < Gk, n. use of neut. of autómatos spontaneous, acting without human agency, equiv. to auto- AUTO-1 + -matos, adj. deriv. from base of memonénai to intend, ménos might, force]


automechanism
/aw'toh mek"euh niz'euhm/, n.
an automatic mechanical system or component, esp. a device that operates automatically under predetermined conditions.
[AUTO-3 + MECHANISM]


automobile
—automobilist /aw'teuh meuh bee"list, -moh"bi list/, n.
/aw'teuh meuh beel", aw"teuh meuh beel', aw'teuh moh"beel, -beuhl/, n.
1. a passenger vehicle designed for operation on ordinary roads and typically having four wheels and a gasoline or diesel internal-combustion engine.
adj.
2. automotive.
[1865-70; < F: lit., self-movable (vehicle). See AUTO-1, MOBILE]


automobile insurance
insurance covering loss or damages arising from the operation or ownership of an automobile.


automorphic
—automorphically, adv.
/aw'teuh mawr"fik/, adj. Petrog.
idiomorphic (def. 1).
[1870-75; AUTO-1 + -MORPHIC]


automorphism
/aw'teuh mawr"fiz euhm/, n. Math.
an isomorphism from a given set to itself. Cf. inner automorphism, outer automorphism.
[1870-75; AUTO-1 + MORPH- + -ISM]


automotive
/aw'teuh moh"tiv, aw"teuh moh'tiv/, adj.
1. pertaining to the design, operation, manufacture, or sale of automobiles: automotive parts.
2. propelled by a self-contained motor, engine, or the like.
n.
3. Informal. an industry, store department, etc., specializing in appliances and parts for cars, trucks, and other motorized vehicles: You may find what you're looking for in automotive.
[1860-65; AUTO-1 + MOTIVE]


autonomic
—autonomically, adv.
/aw'teuh nom"ik/, adj.
1. autonomous.
2. of or pertaining to the autonomic nervous system.
3. Physiol. under the control of the autonomic nervous system.
4. Cell Biol. produced by internal forces or causes; spontaneous.
Also, autonomical.
[1825-35; AUTONOM(Y) + -IC]


autonomic nervous system
the system of nerves and ganglia that innervates the blood vessels, heart, smooth muscles, viscera, and glands and controls their involuntary functions, consisting of sympathetic and parasympathetic portions.
[1895-1900]


autonomism
—autonomist, adj., n.
/aw ton"euh miz'euhm/, n.
the belief in or a movement toward autonomy.
[1870-75; AUTONOM(Y) + -ISM]


autonomous
—autonomously, adv.
/aw ton"euh meuhs/, adj.
1. Govt.
a. self-governing; independent; subject to its own laws only.
b. pertaining to an autonomy.
2. having autonomy; not subject to control from outside; independent: a subsidiary that functioned as an autonomous unit.
3. Biol.
a. existing and functioning as an independent organism.
b. spontaneous.
[1790-1800; < Gk autónomos with laws of one's own, independent, equiv. to auto- AUTO-1 + nóm(os) law, custom + -os adj. suffix]


autonomous phoneme
Ling.
a phoneme that is defined or determined by its contrast in sound with other phonemes, without reference to its role in morphology or any other level of linguistic analysis beyond the phonetic level. Also called taxonomic phoneme. Cf. systematic phoneme.


autonomous syntax
Ling.
an approach of generative grammar in which the syntactic component of a grammar is viewed as existing or operating independently of the semantic component and abstract syntactic representation is not equivalent to semantic representation.


autonomy
—autonomist, n.
/aw ton"euh mee/, n., pl. autonomies.
1. independence or freedom, as of the will or one's actions: the autonomy of the individual.
2. the condition of being autonomous; self-government, or the right of self-government; independence: The rebels demanded autonomy from Spain.
3. a self-governing community.
[1615-25; < Gk autonomía independence, equiv. to autónom(os) AUTONOMOUS + -ia -Y3]


autonym
/aw"teuh nim/, n.
1. a person's own name. Cf. pseudonym.
2. a book published under the real name of the author.
[1865-70; AUT- + -ONYM]


autooxidation
/aw"toh ok'si day"sheuhn/, n. Chem.
autoxidation.


autophagia
—autophagic /aw'teuh faj"ik/, adj.
/aw'teuh fay"jeuh, -jee euh/, n. Physiol.
1. controlled digestion of damaged organelles within a cell.
2. the maintenance of bodily nutrition by the metabolic breakdown of some bodily tissues.
Also, autophagy /aw tof"euh jee/.
[AUTO-1 + -PHAGIA]


autophyte
—autophytic /aw'teuh fit"ik/, adj. —autophytically, adv.
/aw"teuh fuyt'/, n.
Ecol. any organism that synthesizes its own food, as a photosynthetic plant. Cf. heterophyte.
[AUTO-1 + -PHYTE]


autopilot
/aw"toh puy'leuht/, n.
See automatic pilot.
[AUTO-3 + PILOT]


autoplast
/aw"teuh plast'/, n. Surg.
autograft.
[1880-85; AUTO-1 + -PLAST]


autoplasty
—autoplastic, adj.
/aw"teuh plas'tee/, n., pl. autoplasties. Surg.
the repair of defects with tissue from another part of the patient's body.
[1850-55; AUTO-1 + -PLASTY]


autopolyploid
—autopolyploidy, n.
/aw'teuh pol"euh ployd'/, Biol.
adj.
1. having more than two haploid sets of chromosomes that are derived from the same ancestral species.
n.
2. an autopolyploid cell or organism. Cf. allopolyploid.
[1925-30; AUTO-1 + POLYPLOID]


autopotamic
/aw'toh peuh tam"ik/, adj.
(of an organism) living or growing only in flowing freshwater streams.
[AUTO-1 + POTAMIC]


autopsy
—autopsist, n.
/aw"top see, aw"teuhp-/, n., pl. autopsies, v., autopsied, autopsying.
n.
1. inspection and dissection of a body after death, as for determination of the cause of death; postmortem examination.
2. an analysis of something after it has been done or made.
v.t.
3. to perform an autopsy on.
[1645-55; ( < MF autopsie) < Gk autopsía a seeing with one's own eyes, equiv. to aut- AUT- + óps(is) -OPSIS + -ia -Y3]


auto racing
the sport of racing automobiles in which drivers compete against each other on a course designed for racing or on closed public roads.
[‡1965-70]


autoradiograph
—autoradiographic /aw'teuh ray'dee euh graf"ik/, adj. —autoradiographically, adv.
/aw'teuh ray"dee euh graf', -grahf'/, n.
a picture revealing the presence of radioactive material, the film being laid directly on the object to be tested. Also, autoradiogram /aw'toh ray"dee euh gram'/. Also called radioautograph.
[1900-05; AUTO-1 + RADIOGRAPH]


autoradiography
/aw'toh ray'dee og"reuh fee/, n.
the technique or process of making autoradiographs. Also called radioautography.
[1940-45; AUTO-1 + RADIOGRAPHY]


autoregulation
—autoregulative /aw'toh reg"yeuh lay'tiv, -leuh tiv/, autoregulatory /aw'toh reg"yeuh leuh tawr'ee, -tohr'ee/, adj. —autoregulatively, adv.
/aw'toh reg'yeuh lay"sheuhn/, n.
the continual automatic adjustment or self-regulation of a biochemical, physiological, or ecological system to maintain a stable state.
[1965-70; AUTO-1 + REGULATION]


autorotation
—autorotational, adj.
/aw'toh roh tay"sheuhn/, n. Aeron.
the condition of flight occurring when lift is derived solely from the action of air upon the unpowered rotor of a moving helicopter or autogiro.
[1915-20; AUTO-1 + ROTATION]


autoroute
/aw"toh rooht'/; Fr. /oh toh rddooht"/, n., pl. autoroutes /-roohts'/; Fr. /-rddooht"/.
a principal highway, esp. in France and French-speaking Canada.
[1960-65; < F; see AUTO, ROUTE]


autoschediasm
—autoschediast, n. —autoschediastic, autoschediastical, adj.
/aw'toh skee"dee az'euhm/, n.
something that is improvised or extemporized.
[1835-45; < Gk autoschedíasma, deriv., with -(s)ma resultative n. suffix, of autoschediázein to extemporize, v. deriv. of autoschédios hand-to-hand, offhand, improvised, equiv. to auto- AUTO-1 + schédios near, casual, offhand, deriv. of schedón (adv.) near, close by, akin to échein to hold, possess]


autosensitization
/aw'toh sen'si teuh zay"sheuhn/, n. Immunol.
autoimmunization.
[AUTO-1 + SENSITIZATION]


autosexing
/aw"toh sek'sing/, n.
breeding, esp. of domestic fowl, to reveal sexual characteristics at birth or hatching in order to separate males from females.
[1935-40; AUTO-1 + SEX + -ING2]


autosome
—autosomal, adj. —autosomally, adv.
/aw"teuh sohm'/, n. Genetics.
any chromosome other than a sex chromosome. Also called euchromosome.
[1905-10; AUTO-1 + -SOME3]


autostability
/aw'toh steuh bil"i tee/, n. Mach.
the ability of a mechanism to maintain a stable performance, due either to the mechanics of its structure or to built-in automatic control devices.
[AUTO-1 + STABILITY]


autostrada
/aw"toh strah'deuh/; It. /ow'taw strddah"dah/, n., pl. autostradas, It. autostrade /-strddah"de/.
(in Italy) a divided highway connecting major cities.
[1925-30; < It, equiv. to auto AUTO + strada road, highway << L (via) strata; see STREET]


autosuggestion
—autosuggestible, adj. —autosuggestibility, n. —autosuggestionist, n. —autosuggestive, adj.
/aw'toh seuhg jes"cheuhn, -seuh-/, n. Psychol.
suggestion arising from oneself, as the repetition of verbal messages as a means of changing behavior.
[1885-90; AUTO-1 + SUGGESTION]


autotelic
—autotelism, n.
/aw'teuh tel"ik/, adj. Philos.
(of an entity or event) having within itself the purpose of its existence or happening. Cf. heterotelic.
[1900-05; AUTO-1 + TELIC]


autotomize
/aw tot"euh muyz'/, v., autotomized, autotomizing.
v.i.
1. to undergo autotomy.
v.t.
2. to effect autotomy of (a part).
Also esp. Brit., autotomise.
[1900-05; AUTOTOM(Y) + -IZE]


autotomy
—autotomic /aw'teuh tom"ik/, autotomous, adj.
/aw tot"euh mee/, n., pl. autotomies.
1. Zool.
a. separation of a body part.
b. self-amputation of a damaged or trapped appendage.
2. the performance of surgery upon oneself.
[1895-1900; AUTO-1 + -TOMY]


autotoxemia
/aw'toh tok see"mee euh/, n. Pathol.
autointoxication.
Also, autotoxaemia.
[1885-90; AUTO-1 + TOXEMIA]


autotoxicosis
/aw'teuh tok'si koh"sis/, n. Pathol.
autointoxication.
[AUTO-1 + TOXICOSIS]


autotoxin
—autotoxic, adj.
/aw'teuh tok"sin/, n. Pathol.
a toxin or poisonous chemical formed within the body and acting against it.
[1890-95; AUTO-1 + TOXIN]


autotransformer
/aw'toh trans fawr"meuhr/, n. Elect.
a transformer having a single coil that serves as both a primary coil and a secondary coil.
[1890-95; AUTO-1 + TRANSFORMER]


autotransfusion
/aw'toh trans fyooh"zheuhn/, n.
infusion of a patient's own blood, either collected and returned to the body during surgery or transfused from a stored supply.
[1960-65; AUTO-1 + TRANSFUSION]


autotransplant
—autotransplantation, n.
/aw'teuh trans"plant', -plahnt'/, n. Surg.
autograft.
[1905-10; AUTO-1 + TRANSPLANT]


autotroph
—autotrophic, adj.
/aw"teuh trof', -trohf'/, n. Biol.
any organism capable of self-nourishment by using inorganic materials as a source of nutrients and using photosynthesis or chemosynthesis as a source of energy, as most plants and certain bacteria and protists. Cf. heterotroph.
[1935-40; back formation from autotrophic; see AUTO-1, TROPHIC]


autotruck
/aw"toh truk'/, n.
a motor truck.
[1895-1900, Amer.; AUTO-2 + TRUCK]


autotype
—autotypic /aw'teuh tip"ik/, adj. —autotypy /aw"teuh tuy'pee/, n.
/aw"teuh tuyp'/, n.
1. facsimile (defs. 1, 2).
2. Photog.
a. a process for producing permanent prints in a carbon pigment.
b. a print made by this process.
[1850-55; AUTO-1 + TYPE]


autoworker
/aw"toh werr'keuhr/, n.
a worker employed in the manufacture of automobiles, esp. on the assembly line of an automobile plant.
[1940-45; AUTO-2 + WORKER]


autoxidation
/aw tok'si day"sheuhn/, n. Chem.
1. the oxidation of a compound by exposure to air.
2. an oxidation reaction in which another substance, in addition to air and the compound being oxidized, must be present.
Also, autooxidation.
[AUT- + OXIDATION]


autoxidation-reduction
/aw tok'si day"sheuhn ri duk'sheuhn/, n. Chem.
disproportionation.


autres temps, autres moeurs
/oh trddeu tahonn" oh trddeu muerdd", muerdds"/, French.
other times, other customs.


Autry
/aw"tree/, n.
Gene, born 1907, U.S. actor and singer.


autumn
/aw"teuhm/, n.
1. the season between summer and winter; fall. In the Northern Hemisphere it is from the September equinox to the December solstice; in the Southern Hemisphere it is from the March equinox to the June solstice.
2. a time of full maturity, esp. the late stages of full maturity or, sometimes, the early stages of decline: to be in the autumn of one's life.
[1325-75; < L autumnus; r. ME autumpne < MF autompne < L]


autumnal
—autumnally, adv.
/aw tum"nl/, adj.
1. belonging to or suggestive of autumn; produced or gathered in autumn: autumnal colors.
2. past maturity or middle life.
[1630-40; < L autumnalis. See AUTUMN, -AL1]


autumnal equinox
1. See under equinox (def. 1).
2. Also called autumnal point. the position of the sun at the time of the autumnal equinox.
[1670-80]


autumn crocus
any of several bulbous plants of the genus Colchicum, of the lily family, esp. C. autumnale, bearing showy, crocuslike white, pink, or purple flowers in autumn. Also called meadow saffron; Brit., naked ladies.
[1905-10]


autunite
/awt"n uyt', oh tun"uyt/, n.
a yellow mineral, a hydrous calcium uranium phosphate, CaU2P2O12·8H2O, occurring in crystals as nearly square tablets: a minor ore of uranium.
[1850-55; named after Autun, city in E France near source of supply; see -ITE1]


Auvergne
/oh vairn", oh verrn"/; Fr. /oh verddn"yeu/, n.
a former province in central France. See map under Gascony.


au vol
/oh vol"/, Falconry.
a cry used to encourage a hawk to fly.
[ < F: to the flight. See VOLLEY]


aux
/oh/, French.
pl. of au.


AUX
Ling.
auxiliary verb: used to represent a phrase structure constituent that may include such verbal elements as tense and mood markers as well as auxiliaries.
Also, Aux.


aux-
var. of auxo-, esp. before a vowel: auxin.


aux.
auxiliary; auxiliaries.
Also, aux, auxil.


Aux Cayes
/oh kay"/
former name of Les Cayes.


auxesis
/awg zee"sis, awk see"-/, n. Biol.
growth, esp. that resulting from an increase in cell size. Cf. merisis.
[1570-80; < Gk: increase, equiv. to auxe- verbid s. of aúxein to increase + -sis -SIS]


auxetic
/awg zet"ik, awk set"-/, Biol.
adj.
1. pertaining to or promoting auxesis.
n.
2. an auxetic agent.
[1730-40; < Gk auxetikos increasing, equiv. to auxet(ós) increased (deriv. of aúxein; see AUXESIS) + -ikos -IC]


auxiliary
/awg zil"yeuh ree, -zil"euh-/, adj., n., pl. auxiliaries.
adj.
1. additional; supplementary; reserve: an auxiliary police force.
2. used as a substitute or reserve in case of need: The hospital has an auxiliary power system in case of a blackout.
3. (of a boat) having an engine that can be used to supplement the sails: an auxiliary yawl.
4. giving support; serving as an aid; helpful: The mind and emotions are auxiliary to each other. Passion is auxiliary to art.
n.
5. a person or thing that gives aid of any kind; helper.
6. an organization allied with, but subsidiary to, a main body of restricted membership, esp. one composed of members' relatives: The men's club and the ladies' auxiliary were merged into one organization.
7. See auxiliary verb.
8. auxiliaries, foreign troops in the service of a nation at war.
9. Navy. a naval vessel designed for other than combat purposes, as a tug, supply ship, or transport.
10. Naut. a sailing vessel carrying an auxiliary propulsion engine or engines.
[1595-1605; < L auxiliarius assisting, aiding, helping, equiv. to auxili(um) aid, help (aux(us) increased, augmented (ptp. of augere: aug- increase + -sus, var. of -tus ptp. suffix) + -ilium n. suffix) + -arius -ARY]
Syn. 2. backup, ancillary, secondary. 5. aide, ally, assistant; help.


auxiliary equation
Math.
See characteristic equation (def. 1b).


auxiliary language
a language, as Esperanto, Swahili, or English, used for intercommunication by speakers of various other languages.
[1900-05]


auxiliary rafter
1. a rafter reinforcing a principal rafter.
2. a rafter reinforcing a diagonal member of a queen post truss. Also called cushion rafter.


auxiliary storage
Computers.
See secondary storage. Also called auxiliary memory.


auxiliary tone
Music.
a melodic ornamental tone following a principal tone by a step above or below and returning to the principal tone; embellishment. Also called auxiliary note.


auxiliary verb
a word used in construction with and preceding certain forms of other verbs, as infinitives or participles, to express distinctions of tense, aspect, mood, etc., as did in Did you go?, am in I am listening, have in We have spoken, or can in They can see. Also called helping verb.
[1755-65]


auxilytic
/awk'seuh lit"ik/, adj. Biochem.
promoting lysis or increasing lytic action.
[AUX- + -I- + -LYTIC]


auxin
—auxinic, adj.
/awk"sin/, n. Biochem.
a class of substances that in minute amounts regulate or modify the growth of plants, esp. root formation, bud growth, and fruit and leaf drop.
[1930-35; AUX- + -IN2]


Auxo
/awk"soh/, n. Class. Myth.
one of the Graces worshiped at Athens.


auxo-
a combining form meaning "growth," "increase," used in the formation of compound words: auxochrome. Also, esp. before a vowel, aux-.
[ < Gk aúx(ein) to grow, increase (var. of AUXÁNEIN) + -O-]


auxocardia
/awk'seuh kahr"dee euh/, n. Pathol.
enlargement of the heart, as by hypertrophy or dilatation.
[AUXO- + -CARDIA]


auxochrome
—auxochromic, adj.
/awk"seuh krohm'/, n. Chem.
any radical or group of atoms that intensifies the color of a substance.
[1890-95; AUXO- + CHROME]


auxotroph
—auxotrophic, adj.
/awk"seuh trof', -trohf'/, n. Biol.
a mutant organism, esp. a microorganism, that has a nutritional requirement not shared by the parent organism. Cf. prototroph (def. 1).
[1950-55; back formation from auxotrophic; see AUXO-, TROPHIC]


Av
/ahv, awv/, n.
the eleventh month of the Jewish calendar.
Also, Ab. Cf. Jewish calendar.
[ < Heb abh]


AV
1. arteriovenous.
2. atrioventricular.
3. audiovisual.


av.
1. avenue.
2. average.
3. See avoirdupois weight.


A-V
1. atrioventricular.
2. audiovisual.


A/V
1. Also, a.v. ad valorem.
2. audiovisual.


A.V.
1. Artillery Volunteers.
2. audiovisual.
3. Authorized Version (of the Bible).


ava
/euh vah", euh vaw"/, adv. Scot.
of all; at all.
Also, ava'.


Ava
/ay"veuh/, n.
a female given name.


avadavat
/av"euh deuh vat'/, n.
a waxbill, Estrilda amandava, native to Asia, having in the male scarlet plumage with white dots on the sides and breast: raised as a cage bird.
Also, amadavat.
[1770-80; earlier amaduvad, after Amidavad, a 17th century name (perh. < Pg) for AHMEDABAD, in Gujarat, from where the birds were first exported]


avail
—availingly, adv.
/euh vayl"/, v.t.
1. to be of use or value to; profit; advantage: All our efforts availed us little in trying to effect a change.
v.i.
2. to be of use; have force or efficacy; serve; help: His strength did not avail against the hostile onslaught.
3. to be of value or profit.
4. avail oneself of, to use to one's advantage: They availed themselves of the opportunity to hear a free concert.
n.
5. advantage; use; efficacy; effective use in the achievement of a goal or objective: His belated help will be of little or no avail.
6. avails, Archaic. profits or proceeds.
[1250-1300; ME availe, equiv. to a- A-2 + vaile < OF vail- (s. of valoir) < L valere to be of worth]


available
—availability, availableness, n. —availably, adv.
/euh vay"leuh beuhl/, adj.
1. suitable or ready for use; of use or service; at hand: I used whatever tools were available.
2. readily obtainable; accessible: available resources.
3. having sufficient power or efficacy; valid.
4. Archaic. efficacious; profitable; advantageous.
[1425-75; late ME; see AVAIL, -ABLE]
Syn. 1. accessible, usable, handy.
Ant. 1. unavailable.


available light
Photog., Fine Arts.
the natural or usual light on a subject.


avalanche
/av"euh lanch', -lahnch'/, n., v., avalanched, avalanching.
n.
1. a large mass of snow, ice, etc., detached from a mountain slope and sliding or falling suddenly downward.
2. anything like an avalanche in suddenness and overwhelming quantity: an avalanche of misfortunes; an avalanche of fan mail.
3. Also called Townsend avalanche. Physics, Chem. a cumulative ionization process in which the ions and electrons of one generation undergo collisions that produce a greater number of ions and electrons in succeeding generations.
v.i.
4. to come down in, or like, an avalanche.
v.t.
5. to overwhelm with an extremely large amount of anything; swamp.
[1755-65; < F < dial. (Savoy) avalantse, alter. (by assoc. with avaler to descend rapidly) of laventse < pre-L (perh. Ligurian) *lavanca, or reshaping of LL labina landslide (deriv. of L labi to slide) with a pre-L suffix -anca]


avalanche lily
either of two plants, Erythronium grandiflorum or E. montanum, of the lily family, of the mountains of northwestern North America, having nodding yellow or white flowers.
[1910-15, Amer.; appar. so called because it is found near the snow line or the edge of glaciers]


avalanche wind
/wind/
the wind that is created in front of an avalanche.


Avalokitesvara
/uv'euh loh'ki taysh"veuhr euh/, n. Buddhism.
a male Bodhisattva, widely revered and identified with various persons and gods. Cf. Kwan-Yin.


Avalon
/av"euh lon'/, n. Celtic Legend.
an island, represented as an earthly paradise in the western seas, to which King Arthur and other heroes were carried at death.
Also, Avallon.
[ < ML (insula) avallonis (Geoffrey of Monmouth) (island) of Avallon, lit., apple tree (island) < a British Celt s. for apple tree, c. Welsh afall (pl. collective), Middle Breton avallenn (sing.), OIr aball (fem.) < *obol-n-, c. Slavic *(j)ablani; see APPLE]


Avalon Peninsula
a peninsula in SE Newfoundland, in E Canada: surrounded on three sides by the Atlantic Ocean. ab. 3579 sq. mi. (9270 sq. km).


avant-garde
—avant-gardist, n.
/euh vahnt'gahrd", euh vant'-, av'ahnt-, ah'vahnt-/; Fr. /ann vahonn gannrddd"/, n.
1. the advance group in any field, esp. in the visual, literary, or musical arts, whose works are characterized chiefly by unorthodox and experimental methods.
adj.
2. of or pertaining to the experimental treatment of artistic, musical, or literary material.
3. belonging to the avant-garde: an avant-garde composer.
4. unorthodox or daring; radical.
[1475-85; in sense "vanguard"; < F: lit., fore-guard. See VANGUARD]


avant-gardism
/euh vahnt'gahr"diz euhm, euh vant'-, av'ahnt-, ah'vahnt-/, n.
the attitudes, techniques, etc., of the cultural avant-garde.
[1945-50; AVANT-GARDE + -ISM]


Avanti
/euh vun"tee/, n. Kingdom of
an ancient Aryan kingdom of W central India, with its capital near modern Ujjain; flourished in the 6th-4th centuries B.C.


Avar
/ah"vahr/, n.
a member of a people, probably originating in Asia, who settled in Dacia A.D. c555, later occupied Pannonia, and invaded other parts of central and eastern Europe before their decline in the 9th century.


avarice
/av"euhr is/, n.
insatiable greed for riches; inordinate, miserly desire to gain and hoard wealth.
[1250-1300; ME < OF < L avaritia, equiv. to avar(us) greedy + -itia -ICE]
Syn. cupidity.


avaricious
—avariciously, adv. —avariciousness, n.
/av'euh rish"euhs/, adj.
characterized by avarice; greedy; covetous.
[1425-75; late ME; see AVARICE, -IOUS]
Syn. AVARICIOUS, COVETOUS, GREEDY, RAPACIOUS share the sense of desiring to possess more of something than one already has or might in normal circumstances be entitled to. AVARICIOUS often implies a pathological, driven greediness for money or other valuables and usually suggests a concomitant miserliness: the cheerless dwelling of an avaricious usurer. COVETOUS implies a powerful and usually illicit desire for the property or possessions of another: The book collector was openly covetous of my rare first edition.
GREEDY, the most general of these terms, suggests a naked and uncontrolled desire for almost anything - food and drink, money, emotional gratification: embarrassingly greedy for praise. RAPACIOUS, stronger and more assertive than the other terms, implies an aggressive, predatory, insatiable, and unprincipled desire for possessions and power: a rapacious frequenter of tax sales and forced auctions.


avast
/euh vast", euh vahst"/, imperative verb. Naut.
(used as a command to stop or cease): Avast heaving!
[1675-85; perh. < D houd vast hold fast (see HOLD1, FAST1)]


avatar
/av"euh tahr', av'euh tahr"/, n.
1. Hindu Myth. the descent of a deity to the earth in an incarnate form or some manifest shape; the incarnation of a god.
2. an embodiment or personification, as of a principle, attitude, or view of life.
3. Computers. a graphical image that represents a person, as on the Internet.
[1775-85; < Skt avatara a passing down, equiv. to ava down + -tara a passing over]


avaunt
/euh vawnt", euh vahnt"/, adv. Archaic.
away; hence.
[1275-1325; ME < MF avant to the front < LL ab ante before (L: from before). See AB-, ANTE-]


A.V.C.
1. American Veterans' Committee.
2. automatic volume control.
Also, AVC.


avdp.
See avoirdupois weight.


ave
/ah"vay, ay"vee/, interj.
1. hail; welcome.
2. farewell; good-bye.
n.
3. the salutation "ave."
4. (cap.) See Ave Maria.
[1200-50; ME < L: impv. 2d sing. of avere to be well, fare well]


Ave.
avenue.
Also, ave.


ave atque vale
/ah"we aht"kwe wah"le/; Eng. /ay"vee at"kwee vay"lee, ah"vay aht"kway vah"lay/, Latin.
hail and farewell.


Avebury
/ayv"beuh ree/, n.
1. Baron. See Lubbock, Sir John.
2. Also, Abury. a village in Wiltshire, England: site of one of the largest ceremonial megalithic structures in Europe.


avec plaisir
/ann vek ple zeerdd"/, French.
with pleasure.


Avedon
/av"i don'/, n.
Richard, born 1923, U.S. photographer.


Avellaneda
/ah ve'yah ne"dhah/, n.
a city in E Argentina, near Buenos Aires. 330,654.


Ave Maria
/ah"vay meuh ree"euh/
1. (italics.) the first two words of the Latin version of a prayer in the Roman Catholic Church, based on the salutation of the angel Gabriel to the Virgin Mary and the words of Elizabeth to her.
2. a recitation of this prayer.
3. the bead or beads on a rosary used to count off each prayer as spoken.
Also called Hail Mary.
[1200-50; ME; see AVE]


avenaceous
/av'euh nay"sheuhs/, adj. Bot.
of or like oats.
[1765-75; < L avenaceus, equiv. to aven(a) oats + -aceus -ACEOUS]


avenge
—avengeful, adj. —avenger, n. —avengingly, adv.
/euh venj"/, v.t., avenged, avenging.
1. to take vengeance or exact satisfaction for: to avenge a grave insult.
2. to take vengeance on behalf of: He avenged his brother.
[1325-75; ME avengen < OF avengier, equiv. to a- A-5 + vengier < L vindicare; see VINDICATE]
Syn. vindicate. AVENGE, REVENGE both imply to inflict pain or harm in return for pain or harm inflicted on oneself or those persons or causes to which one feels loyalty. The two words were formerly interchangeable, but have been differentiated until they now convey widely diverse ideas. AVENGE is now restricted to inflicting punishment as an act of retributive justice or as a vindication of propriety: to avenge a murder by bringing the criminal to trial. REVENGE implies inflicting pain or harm to retaliate for real or fancied wrongs; a reflexive pronoun is often used with this verb: Iago wished to revenge himself upon Othello.
Ant. 1. forgive.


avens
/av"inz/, n., pl. avens.
any of various plants of the genus Geum, of the rose family, having yellow, white, or red flowers.
[1200-50; ME avence < OF < ML avencia kind of clover]


aventail
/av"euhn tayl'/, n. Armor.
1. Also called camail. a mail tippet suspended from the lower edges of a 14th-century basinet as a protection for the neck, throat, and shoulders.
2. ventail.
[1300-50; ME < AF aventaille, equiv. to a- ( < ?) + ventaille VENTAIL]


Aventine
/av"euhn tuyn', -tin/, n.
1. one of the seven hills on which ancient Rome was built.
adj.
2. of or pertaining to the Aventine.
[1615-25; < L Aventinus (mons) the Aventine (hill)]


aventurine
/euh ven"cheuh reen', -rin/, n.
1. an opaque, brown glass containing fine, gold-colored particles.
2. any of several varieties of minerals, esp. quartz or feldspar, spangled with bright particles of mica, hematite, or other minerals.
Also, aventurin. Also called goldstone.
[1805-15; < F, equiv.to aventure chance (see ADVENTURE) + -ine -INE2; so called because metal particles are introduced into the molten glass pell-mell (à l'aventure)]


avenue
/av"euh nyooh', -nooh'/, n.
1. a wide street or main thoroughfare.
2. a means of access or attainment: avenues of escape; avenues to greater power.
3. a way or means of entering into or approaching a place: the various avenues to India.
4. Chiefly Brit.
a. a wide, usually tree-lined road, path, driveway, etc., through grounds to a country house or monumental building.
b. a suburban, usually tree-lined residential street.
[1590-1600; < F, lit., approach, n. use of fem. ptp. of avenir < L advenire to come to. See A-5, VENUE]
Syn. 1. See street.


Avenzoar
/av'euhn zoh"euhr, -zoh ahr"/, n.
1091?-1162, Arab physician and writer in Spain: founder of Almohad dynasty. Also called Abumeron.


aver
/euh verr"/, v.t., averred, averring.
1. to assert or affirm with confidence; declare in a positive or peremptory manner.
2. Law. to allege as a fact.
[1350-1400; ME < MF averer < ML adverare, equiv. to ad- AD- + -ver- ( < L verus true) + -a- thematic vowel + -re inf. suffix]
Syn. See maintain.


average
—averageable, adj. —averagely, adv. —averageness, n.
/av"euhr ij, av"rij/, n., adj., v., averaged, averaging.
n.
1. a quantity, rating, or the like that represents or approximates an arithmetic mean: Her golf average is in the 90s. My average in science has gone from B to C this semester.
2. a typical amount, rate, degree, etc.; norm.
3. Statistics. See arithmetic mean.
4. Math. a quantity intermediate to a set of quantities.
5. Com.
a. a charge paid by the master of a ship for such services as pilotage or towage.
b. an expense, partial loss, or damage to a ship or cargo.
c. the incidence of such an expense or loss to the owners or their insurers.
d. an equitable apportionment among all the interested parties of such an expense or loss. Cf. general average, particular average.
6. on the or an average, usually; typically: She can read 50 pages an hour, on the average.
adj.
7. of or pertaining to an average; estimated by average; forming an average: The average rainfall there is 180 inches.
8. typical; common; ordinary: The average secretary couldn't handle such a workload. His grades were nothing special, only average.
v.t.
9. to find an average value for (a variable quantity); reduce to a mean: We averaged the price of milk in five neighborhood stores.
10. (of a variable quantity) to have as its arithmetic mean: Wheat averages 56 pounds to a bushel.
11. to do or have on the average: He averages seven hours of sleep a night.
v.i.
12. to have or show an average: to average as expected.
13. average down, to purchase more of a security or commodity at a lower price to reduce the average cost of one's holdings.
14. average out,
a. to come out of a security or commodity transaction with a profit or without a loss.
b. to reach an average or other figure: His taxes should average out to about a fifth of his income.
15. average up, to purchase more of a security or commodity at a higher price to take advantage of a contemplated further rise in prices.
[1485-95; earlier averay charge on goods shipped, orig. duty ( < MF avarie < OIt avaria < Ar 'awariyah damaged merchandise), with -AGE r. -ay]


average deviation.
See mean deviation.


average life
Physics.
See mean life.


average revenue
the total receipts from sales divided by the number of units sold, frequently employed in price theory in conjunction with marginal revenue.


averaging light meter
Photog.
an exposure meter that evaluates light measured from all parts of the picture area to generate an average reading. Cf. center-weighted light meter.


Ave Regina Coelorum
/ah"vay ri jee"neuh che lawr"euhm, -lohr"-/
a Latin hymn in honor of the Virgin Mary as Queen of Heaven.
[lit., Hail, Queen of Heaven]


Averil
/ay"veuhr il/, n.
a male given name.
Also, Averell.


averment
/euh verr"meuhnt/, n.
1. the act of averring.
2. a positive statement.
[1400-50; late ME averrement < MF. See AVER, -MENT]


Avernus
—Avernal, adj.
/euh verr"neuhs/, n.
1. a lake near Naples, Italy, looked upon in ancient times as an entrance to hell, from whose waters vile-smelling vapors arose, supposedly killing birds flying over it.
2. hell.
[ < L < Gk áornos birdless, equiv. to a- A-6 + órn(is) bird + -os adj. suffix]


Averroës
/euh ver"oh eez'/, n.
1126?-98, Arab philosopher in Spain.
Also, Averrhoës.


Averroism
—Averroist, Averrhoist, n. —Averroistic, Averrhoistic, adj.
/av'euh roh"iz euhm, euh ver"oh-/, n.
the philosophy of Averroës, largely based on Aristotelianism and asserting the unity of an active intellect common to all human beings while denying personal immortality.
Also, Averrhoism.
[1745-55; AVERRO(ËS) + -ISM]


averse
—aversely, adv. —averseness, n.
/euh verrs"/, adj.
having a strong feeling of opposition, antipathy, repugnance, etc.; opposed: He is not averse to having a drink now and then.
[1590-1600; ( < MF) < L aversus turned away, averted (ptp. of avertere), equiv. to a- A-4 + vert- turn + -tus ptp. suffix]
Syn. unwilling, loath. See reluctant.
Ant. inclined, eager.
Usage. See adverse.


aversion
/euh verr"zheuhn, -sheuhn/, n.
1. a strong feeling of dislike, opposition, repugnance, or antipathy (usually fol. by to): a strong aversion to snakes and spiders.
2. a cause or object of dislike; person or thing that causes antipathy: His pet aversion is guests who are always late.
3. Obs. the act of averting; a turning away or preventing.
[1590-1600; < L aversion- (s. of aversio), equiv. to avers(us) turned away (see AVERSE) + -ion- -ION]
Syn. 1. distaste, abhorrence, disgust. AVERSION, ANTIPATHY, LOATHING connote strong dislike or detestation. AVERSION is an unreasoning desire to avoid that which displeases, annoys, or offends: an aversion to (or toward) cats. ANTIPATHY is a distaste, dislike, or disgust toward something: an antipathy toward (or for) braggarts. LOATHING connotes a combination of hatred and disgust, or detestation: a loathing for (or toward) hypocrisy, a criminal.
Ant. 1. predilection.


aversive
—aversively, adv. —aversiveness, n.
/euh verr"siv, -ziv/, adj.
1. of or pertaining to aversion.
2. of or pertaining to aversive conditioning.
n.
3. a reprimand, punishment, or agent, used in aversive conditioning: Antabuse is a commonly used aversive in the treatment of alcoholism.
[1590-1600; AVERS(ION) + -IVE]


aversive conditioning
Psychol., Psychiatry.
a type of behavior conditioning in which noxious stimuli are associated with undesirable or unwanted behavior that is to be modified or abolished, as the use of nausea-inducing drugs in the treatment of alcoholism. Also called aversive therapy, aversion therapy.


avert
—avertedly, adv. —averter, n. —avertible, avertable, adj.
/euh verrt"/, v.t.
1. to turn away or aside: to avert one's eyes.
2. to ward off; prevent: to avert evil; to avert an accident.
[1400-50; late ME < MF avertir << L avertere, equiv. to a- A-4 + vertere to turn]


Avertin
/euh verr"tin/, Pharm., Trademark.
a brand of tribromoethanol.


Avery
/ay"veuh ree/, n.
1. Milton, 1893-1965, U.S. painter.
2. a male given name: from Old English words meaning "elf" and "favor."


Aves
/ay"veez/, n. (used with a pl. v.)
a class of vertebrates comprising the birds.
[1895-1900; < NL; L, pl. of avis bird]


Avesta
/euh ves"teuh/, n.
a collection of sacred Zoroastrian writings, including the Gathas.


Avestan
/euh ves"teuhn/, n.
1. an ancient East Iranian language of the Indo-European family, the language of all the Avesta but the Gathas. Cf. Gathic (def. 1).
adj.
2. of or pertaining to the Avesta or its language.
[1855-60; AVEST(A) + -AN]


Aveyron
/ann vay rddawonn"/, n.
a department in S France. 278,306; 3387 sq. mi. (8770 sq. km). Cap.: Rodez.


AVF
all-volunteer force: referring to an armed force made up solely of volunteers during a period when there is no military draft, as the U.S. armed forces since the Vietnam War.


avg.
average.


avgas
/av"gas'/, n. Aviation.
gasoline for use in piston-engined aircraft.
[1940-45; AV(IATION) + GAS(OLINE)]


avgolemono
/ahv'goh lem"euh noh'/; Gk. /ahv'gaw le"maw naw/, n. Greek Cookery.
a soup or sauce made with beaten eggs, lemon juice, and usually chicken broth.
[1960-65; ModGk augolémono, equiv. to augó, abgó egg (pron. avgó), classical Gk tò oión the egg, pl. tà oiá (cf. OO-), altered by fusion of article and noun, v and g filling vocalic hiatus, merger of sing. and pl. forms, and separation of the article as t' + -lemono var. (in compounds) of lemóni lemon < It limone << Pers; see LEMON]


avi-
a combining form meaning "bird," used in the formation of compound words: aviculture.
[ < L, comb. form of avis]


avian
/ay"vee euhn/, adj.
of or pertaining to birds.
[1865-70; AVI- + -AN]


avian diphtheria
Vet. Pathol.
See fowl pox.


avian influenza
an acute, usually fatal viral disease of chickens and other domestic and wild birds except pigeons, characterized by sudden onset of symptoms including fever, swollen head and neck, bluish-black comb and wattle, and difficult respiration. Also called bird plague, fowl plague.


avianize
/ay"vee euh nuyz'/, v.t., avianized, avianizing. Microbiol.
to diminish the infectivity of (a virus) by repeated culturing in chick embryos.
Also esp. Brit., avianise.
[AVIAN + -IZE]


avian leukosis
Vet. Pathol.
leukosis.


avian pneumoencephalitis
/nooh'moh en sef'euh luy"tis, nyooh'-/, Vet. Pathol.
See Newcastle disease.


avian pox
Vet. Pathol.
See fowl pox.


aviary
—aviarist /ay"vee euh rist/, n.
/ay"vee er'ee/, n., pl. aviaries.
a large cage or a house or enclosure in which birds are kept.
[1570-80; < L aviarium a place where birds are kept, n. use of neut. of aviarius pertaining to birds. See AVI-, -ARY]


aviate
/ay"vee ayt', av"ee-/, v.t., v.i., aviated, aviating.
to fly or fly in an aircraft.
[1885-90; back formation from AVIATION]


aviation
—aviatic /ay'vee at"ik, av'ee-/, adj.
/ay'vee ay"sheuhn, av'ee-/, n.
1. the design, development, production, operation, and use of aircraft, esp. heavier-than-air aircraft.
2. military aircraft.
[1865-70; < F; see AVI-, -ATION]


aviation badge
wings.


aviation cadet
one who trains to become an officer in an air force.
[1940-45]


aviation medicine
the branch of medicine dealing with the psychological, physiological, and pathological effects of flying in airplanes. Also called aeromedicine.


aviator
/ay"vee ay'teuhr, av"ee-/, n.
a pilot of an airplane or other heavier-than-air aircraft.
[1885-90; AVI- + -ATOR, modeled on F aviateur]


aviator glasses
eyeglasses with metal frames, and often tinted lenses, contoured to suggest the goggles once worn by aviators.
[1965-70]


aviatrix
/ay'vee ay"triks, av'ee-/, n., pl. aviatrices /-ay"treuh seez', -euh truy"seez/.
a woman who is a pilot; aviator.
Also, aviatress, aviatrice /ay"vee ay'tris/.
[1925-30; AVIAT(OR) + -TRIX]
Usage. See -trix.


Avicebrón
/ah'vee the brddawn", -se-/
n. (Solomon ben Judah ibn-Gabirol) 1021?-58, Jewish poet and philosopher in Spain.


Avicenna
/av'euh sen"euh/, n.
A.D. 980-1037, Islamic physician and philosopher, born in Persia.


avicularium
—avicularian, adj.
/euh vik'yeuh lair"ee euhm/, n., pl. avicularia /-lair"ee euh/. Zool.
a protective zooid of a bryozoan colony, having movable jaws that can be snapped shut.
[ < NL; see AVI-, -CULE1, -ARIUM]


aviculture
—aviculturist, n.
/ay"vi kul'cheuhr/, n.
the rearing or keeping of birds.
[1875-80; AVI- + CULTURE]


avid
—avidly, adv. —avidness, n.
/av"id/, adj.
1. enthusiastic; ardent; dedicated; keen: an avid moviegoer.
2. keenly desirous; eager; greedy (often fol. by for or of): avid for pleasure; avid of power.
[1760-70; < L avidus, equiv. to av(ere) to crave + -idus -ID4]
Syn. AVID, EAGER, KEEN all share the sense of strongly desirous. AVID suggests a desire akin to greed, so strong as to be insatiable: driven by an avid need for fame and recognition. EAGER implies a desire that is strong and impatient but less than overpowering: eager to try his hand at new tasks. KEEN carries a sense of zest and active, alert desire: an amateur painter, ever keen to try new techniques.


avidin
/av"i din, euh vid"in/, n. Biochem.
a protein, found in the white of egg, that combines with and prevents the action of biotin, thus injuring the animal that consumes it in excess by producing biotin deficiency.
[1940-45; AVID + (BIOT)IN; so named from its affinity for biotin]


avidity
/euh vid"i tee/, n.
1. eagerness; greediness.
2. enthusiasm or dedication.
[1400-50; late ME avidite < MF < L aviditas. See AVID, -ITY]


avidya
/euh vid"yah/, n. Hinduism, Buddhism.
ignorance of the identity of oneself with Brahman, resulting in imprisonment within the cycle of birth and death. Cf. vidya.
[ < Skt avidya ignorance, equiv. to a- A-6 + vidya; see VIDYA]


avifauna
—avifaunal, adj. —avifaunally, adv.
/ay'veuh faw"neuh, av'euh/, n.
the birds of a given region, considered as a whole.
[1870-75; AVI- + FAUNA]


avigation
—avigator, n.
/av'i gay"sheuhn/, n.
aerial navigation.
[AVI- + (NAVI)GATION]


Avignon
/ann vee nyawonn"/, n.
a city in and the capital of Vaucluse, in SE France, on the Rhone River: papal residence 1309-77. 93,024.


Avila Camacho
/ah"vee lah' kah mah"chaw/
Manuel /mah nwel"/, 1897-1955, president of Mexico 1940-46.


a vinculo matrimonii
/ay ving"kyeuh loh' ma'tri moh"nee uy', -nee ee'/, Law.
pertaining to or noting a divorce that absolutely dissolves the marriage bond and releases husband and wife from all matrimonial obligations: a divorce a vinculo matrimonii.
[ < L: from the bond of marriage]


avionics
—avionic, adj.
/ay'vee on"iks, av'ee-/, n.
1. (used with a sing. v.) the science and technology of the development and use of electrical and electronic devices in aviation.
2. (used with a pl. v.) the devices themselves.
[1945-50; AVI(ATION) + (ELECTR)ONICS]


aviophobia
/ay'vee euh foh"bee euh, av'ee-/, n. Psychiatry.
fear of flying in an airplane or other aircraft.
[perh. AVI(ATION) + -O- + -PHOBIA]


avirulent
—avirulence, n.
/ay vir"yeuh leuhnt, ay vir"euh-/, adj.
(of organisms) having no virulence, as a result of age, heat, etc.; nonpathogenic.
[1895-1900; A-6 + VIRULENT]


Avis
/ay"vis/, n.
a female given name: from a Latin word meaning "bird."


aviso
/euh vuy"zoh/, n., pl. avisos.
a boat used esp. for carrying dispatches; dispatch boat.
[1625-35; < Sp, n. deriv. of avisar to ADVISE]


avitaminosis
—avitaminotic /ay vuy'teuh meuh not"ik/, adj.
/ay vuy'teuh meuh noh"sis/, n. Pathol.
any disease caused by a lack of vitamins.
[1910-15; A-6 + VITAMIN + -OSIS]


Aviv
/ah veev"/, n. Chiefly Biblical.
the seventh month of the Jewish year, equivalent to Nisan of the modern Jewish calendar. Ex. 34:18.
Also, Abib.
[ < Heb abhibh lit., ear of grain]


Avlona
/av loh"neuh/, n.
former name of Vlorë.


avn.
aviation.


A-V node.
See atrioventricular node.
Also, AV node.


avo
/ah"vooh/, n., pl. avos.
a money of account of Macao, the 100th part of a pataca.
[1905-10; < Pg: lit., trifle, shortening of oitavo eighth; see OCTAVE]


avocado
/av'euh kah"doh, ah'veuh-/, n., pl. avocados.
1. Also called alligator pear. a large, usually pear-shaped fruit having green to blackish skin, a single large seed, and soft, light-green pulp, borne by the tropical American tree Persea americana and its variety P. adrymifolia, often eaten raw, esp. in salads.
2. the tree itself.
[1690-1700; alter. of Sp abogado lit., lawyer (see ADVOCATE), by confusion with MexSp aguacate < Nahuatl ahuacatl avocado, testicle; cf. ALLIGATOR PEAR]


avocation
—avocational, adj. —avocationally, adv.
/av'euh kay"sheuhn/, n.
1. something a person does in addition to a principal occupation, esp. for pleasure; hobby: Our doctor's avocation is painting.
2. a person's regular occupation, calling, or vocation.
3. Archaic. diversion or distraction.
[1520-30; < L avocation- (s. of avocatio) a calling away. See A-4, VOCATION]


avocet
/av"euh set'/, n.
any of several long-legged, web-footed shorebirds constituting the genus Recurvirostra, having a long, slender, upward-curving bill.
[1760-70; < F avocette, prob. erroneous sp. for NL avosetta < It < Upper It ( < Venetian)]


avodire
/av'euh deuh ray"/, n.
the hard, light-colored wood of a West African tree, Turraeanthus africana, of the mahogany family, used for making furniture.
[1930-35; < F avodiré, said to be < Agni, a Kwa language of the Ivory Coast]


Avogadro
/ah'veuh gah"droh/; It. /ah'vaw gah"drddaw/, n.
Count Amadeo /ah'mah de"aw/, 1776-1856, Italian physicist and chemist.


Avogadro's law
Chem.
the principle that equal volumes of all gases at the same temperature and pressure contain the same number of molecules. Thus, the molar volume of all ideal gases at 0° C and a pressure of 1 atm. is 22.4 liters.
[1870-75; named after A. AVOGADRO]


Avogadro's number
Chem.
the constant, 6.02 × 1023, representing the number of atoms in a gram atom or the number of molecules in a gram molecule. Symbol: N Also called Avogadro constant. Cf. Loschmidt's number.
[1925-30; see AVOGADRO'S LAW]


avoid
—avoidable, adj. —avoidably, adv. —avoider, n.
/euh voyd"/, v.t.
1. to keep away from; keep clear of; shun: to avoid a person; to avoid taxes; to avoid danger.
2. to prevent from happening: to avoid falling.
3. Law. to make void or of no effect; invalidate.
4. Obs. to empty; eject or expel.
[1250-30; ME avoiden < AF avoider, equiv. to a- A-4 + voider to VOID]
Syn. 1. elude. AVOID, ESCAPE mean to come through a potentially harmful or unpleasant experience, without suffering serious consequences. To AVOID is to succeed in keeping away from something dangerous or undesirable: to avoid meeting an enemy. ESCAPE suggests encountering peril but coming through it safely: to escape drowning.
Ant. 1. confront, face, encounter.


avoidance
/euh voyd"ns/, n.
1. the act of avoiding or keeping away from: the avoidance of scandal; the avoidance of one's neighbors.
2. Law. a making void; annulment.
[1350-1400; ME < AF; see AVOID, -ANCE]


avoidance play
Bridge.
a play by the declarer designed to prevent a particular opponent from taking the lead.


avoir.
See avoirdupois weight.


avoirdupois
/av'euhr deuh poyz"/, n.
1. See avoirdupois weight.
2. Informal. bodily weight: He carries around a lot of excess avoirdupois.
[1250-1300; ME avoir de pois lit., property of weight < OF, equiv. to avoir (earlier aveir < L habere to have) + de ( < L de) + pois (earlier peis < L pensum)]


avoirdupois weight
the system of weights in British and U.S. use for goods other than gems, precious metals, and drugs: 2711/32 grains = 1 dram; 16 drams = 1 ounce; 16 ounces = 1 pound; 112 pounds (Brit.) or 100 pounds (U.S.) = 1 hundredweight; 20 hundredweight = 1 ton. The pound contains 7000 grains. Abbr.: av.; avdp.; avoir.
[1610-20]


Avon
/ay"veuhn, av"euhn/ for 1-4; /ay"von/ for 5, n.
1. a river in central England, flowing SE past Stratford-on-Avon to the Severn. 96 mi. (155 km) long.
2. a river in S England, flowing W to the mouth of the Severn. ab. 75 mi. (120 km) long.
3. a river in S England, flowing S to the English Channel. ab. 60 mi. (100 km) long.
4. a county in SW England, 919,600; 520 sq. mi. (1346 sq. km.)
5. a town in N Connecticut. 11,201.


Avon Lake
/ay"von/
a town in N Ohio. 13,222.


à votre santé
/ann vaw"trddeu sahonn tay"/, French.
to your health.


avouch
—avoucher, n. —avouchment, n.
/euh vowch"/, v.t.
1. to make frank acknowledgment or affirmation of; declare or assert with positiveness.
2. to assume responsibility for; vouch for; guarantee.
3. to admit; confess.
[1350-1400; ME avouchen < MF avouchier < L advocare. See A-5, VOUCH, ADVOCATE]


avow
—avowable, adj. —avower, n.
/euh vow"/, v.t.
to declare frankly or openly; own; acknowledge; confess; admit: He avowed himself an opponent of all alliances.
[1150-1200; ME avowen < OF avoue(r) < L advocare. See ADVOCATE]


avowal
/euh vow"euhl/, n.
an open statement of affirmation; frank acknowledgment or admission.
[1720-30; AVOW + -AL2]


avowed
—avowedly /euh vow"id lee/, adv. —avowedness, n.
/euh vowd"/, adj.
acknowledged; declared: an avowed enemy.
[1300-50; ME; see AVOW, -ED2]


avowry
/euh vow"ree/, n., pl. avowries. Law.
a plea by a defendant in an action of replevin who admits taking the distrained goods and shows just cause for the taking.
[1300-50; ME avowrie < OF avouerie, equiv. to avou(er) to AVOW + -erie -RY]


Avram
/ayv"reuhm, av"reuhm, ah vrawm"/, n.
a male given name, form of Abram.


a vuestra salud
/ah vwes"trddah sah loohdh"/, Spanish.
to your health.


avulse
/euh vuls"/, v.t., avulsed, avulsing.
to pull off or tear away forcibly: to avulse a ligament.
[1755-65; < L avulsus, ptp. of avellere to pluck off, tear away, equiv. to a- A-4 + vul-, ptp. s. of vellere to forcibly pull, pluck + -sus, var. of -tus ptp. suffix]


avulsion
/euh vul"sheuhn/, n.
1. a tearing away.
2. Law. the sudden removal of soil by change in a river's course or by a flood, from the land of one owner to that of another.
3. a part torn off.
[1615-25; < L avulsion- (s. of avulsio), equiv. to avuls(us) torn off (see AVULSE) + -ion- -ION]


avuncular
—avuncularity, n. —avuncularly, adv.
/euh vung"kyeuh leuhr/, adj.
of, pertaining to, or characteristic of an uncle: avuncular affection.
[1825-35; < L avuncul(us) a mother's brother, equiv. to av(us) a forefather + *-ont- + *-l(os) dim. suffix (cf. UNCLE) + -AR1]


avunculate
/euh vung"kyeuh lit, -layt'/, n. Anthropol.
a close social relationship between a maternal uncle and his nephew.
[1915-20; < L avuncul(us) uncle (see AVUNCULAR) + -ATE3]


aw
/aw/, interj.
1. (used to express protest, disbelief, disgust, or commiseration.)
2. (used to express sentimental or sugary approval.)
[1850-55]


AW
Articles of War.


a.w.
1. actual weight.
2. (in shipping) all water.
3. atomic weight.
Also, aw.


awa
/euh waw", euh wah"/, adv. Scot.
away.


AWACS
/ay"waks/, n.
a sophisticated detection aircraft, fitted with powerful radar and a computer, capable of simultaneously tracking and plotting large numbers of low-flying aircraft at much greater distances than is possible with ground radar.
[1965-70; A(irborne) W(arning) A(nd) C(ontrol) S(ystem)]


await
—awaiter, n.
/euh wayt"/, v.t.
1. to wait for; expect; look for: He is still awaiting an answer.
2. to be in store for; be imminent: A pleasant surprise awaits her in today's mail.
3. Obs. to lie in wait for.
v.i.
4. to wait, as in expectation.
[1200-50; ME awaiten < ONF awaitier, equiv. to a- A-5 + waitier to WAIT]
Syn. 1. See expect.


Awaji
/ah wah"jee/, n.
an island in Japan, S of Honshu and N of Shikoku. 230 sq. mi. (596 sq. km).


awake
—awakeable, adj.
/euh wayk"/, v., awoke or awaked, awoke or awaked or awoken, awaking, adj.
v.t., v.i.
1. to wake up; rouse from sleep: I awoke at six with a feeling of dread.
2. to rouse to action; become active: His flagging interest awoke.
3. to come or bring to an awareness; become cognizant (often fol. by to): She awoke to the realities of life.
adj.
4. waking; not sleeping.
5. vigilant; alert: They were awake to the danger.
[bef. 1000; ME awaken, OE awacen, ptp. of awaecnan; see A1, WAKEN]


awaken
—awakenable, adj. —awakener, n.
/euh way"keuhn/, v.t., v.i.
to awake; waken.
[bef. 900; ME awak(e)nen, OE awaecnian earlier onwaecnian. See A-1, WAKEN]


awakening
—awakeningly, adv.
/euh way"keuh ning/, adj.
1. rousing; quickening: an awakening interest in ballet.
n.
2. the act of awaking from sleep.
3. a revival of interest or attention.
4. a recognition, realization, or coming into awareness of something: a rude awakening to the disagreeable facts.
5. a renewal of interest in religion, esp. in a community; a revival.
[1585-95; AWAKEN + -ING2, -ING1]


award
—awardability, n. —awardable, adv. —awarder, n.
/euh wawrd"/, v.t.
1. to give as due or merited; assign or bestow: to award prizes.
2. to bestow by judicial decree; assign or appoint by deliberate judgment, as in arbitration: The plaintiff was awarded damages of $100,000.
n.
3. something awarded, as a payment or medal.
4. Law.
a. a decision after consideration; a judicial sentence.
b. the decision of arbitrators on a matter submitted to them.
[1250-1300; (v.) ME awarden < AF awarder, equiv. to a- A-4 + warder << Gmc; cf. OE weardian to guard, WARD; (n.) ME < AF, deriv. of awarder]


awardee
/euh wawr dee", euh wawr"dee/, n.
the recipient of an award.
[AWARD + -EE]


aware
—awareness, n.
/euh wair"/, adj.
1. having knowledge; conscious; cognizant: aware of danger.
2. informed; alert; knowledgeable; sophisticated: She is one of the most politically aware young women around.
[bef. 1100; ME, var. of iwar, OE gewaer watchful (c. OHG, OS giwar, G gewahr), equiv. to ge- Y- + waer WARE2]
Syn. 1. mindful. See conscious.
Ant. 1. oblivious.


awash
/euh wosh", euh wawsh"/, adj., adv.
1. Naut.
a. just level with or scarcely above the surface of the water, so that waves break over the top.
b. overflowing with water, as the upper deck of a ship in a heavy sea.
2. covered with water.
3. washing about; tossed about by the waves.
4. covered, filled, or crowded: streets awash with shoppers; a garden awash in brilliant colors.
[1825-35; A-1 + WASH]


away
/euh way"/, adv.
1. from this or that place; off: to go away.
2. aside; to another place; in another direction: to turn your eyes away; to turn away customers
3. far; apart: away back; away from the subject.
4. out of one's possession or use: to give money away.
5. out of existence or notice; into extinction: to fade away; to idle away the morning.
6. incessantly or relentlessly; repeatedly: He kept hammering away.
7. without hesitation: Fire away.
8. away with,
a. take away: Away with him!
b. go away! leave!: Away with you!
9. do away with,
a. to get rid of; abolish; stop.
b. to kill: Bluebeard did away with all his wives.
10. where away? (of something sighted from a ship) in which direction? where?
adj.
11. absent; gone: to be away from home.
12. distant: six miles away.
13. immediately off and on the way: The order was given and he was away.
14. Sports. played in a ball park, arena, or the like, other than the one that is or is assumed to be the center of operations of a team: winners in their last three away games. Cf. home (def. 16).
15. Baseball. having been put out: with two away in the top of the seventh.
16. Golf.
a. (of a golf ball) lying farthest from the hole.
b. (of a golfer) having hit such a ball and being required to play first.
[bef. 950; ME; OE aweg, reduction of on weg. See ON, A-1, WAY]


away-going crop
/euh way"goh'ing/, Law.
a crop planted by a tenant that matures after the expiration of the tenancy and is rightfully the tenant's to harvest. Also called waygoing crop.
[1860-65]


AWB
See air waybill.


awe
/aw/, n., v., awed, awing.
n.
1. an overwhelming feeling of reverence, admiration, fear, etc., produced by that which is grand, sublime, extremely powerful, or the like: in awe of God; in awe of great political figures.
2. Archaic. power to inspire fear or reverence.
3. Obs. fear or dread.
v.t.
4. to inspire with awe.
5. to influence or restrain by awe.
[1250-1300; ME aghe, awe < Scand; cf. ON agi fear, c. Goth agis, OE ege, Gk áchos pain]
Syn. 1. wonder, veneration.
Ant. 1. apathy; contempt.


aweary
/euh wear"ee/, adj. Literary.
wearied or tired; fatigued.
[1545-55; A-1 + WEARY]


aweather
/euh wedh"euhr/, adv., adj. Naut.
upon or toward the weather side of a vessel; in the direction of the wind (opposed to alee).
[1590-1600; A-1 + WEATHER]


awed
—awedly /aw"id lee, awd"-/, adv. —awedness, n.
/awd/, adj.
filled with or expressing awe.
[1635-45; AWE + -ED2]


aweigh
/euh way"/, adj. Naut.
(of an anchor) just free of the bottom; atrip: Anchors aweigh!
[1620-30; A-1 + WEIGH2]


awe-inspiring
/aw"in spuyeur'ing/, adj.
causing awe; spectacular; magnificent: an awe-inspiring cathedral; an awe-inspiring sunset.
[1805-15]


aweless
—awelessness, n.
/aw"lis/, adj.
1. displaying no awe; unawed.
2. not to be awed; fearless.
3. rude; impertinent. Also, awless.
[bef. 900; ME, OE; see AWE, -LESS]


awesome
—awesomely, adv. —awesomeness, n.
/aw"seuhm/, adj.
1. inspiring awe: an awesome sight.
2. showing or characterized by awe.
3. Slang. very impressive: That new white convertible is totally awesome.
[1590-1600; AWE + -SOME1]
Usage. See awful.


awe-struck
/aw"struk'/, adj.
filled with awe.
Also, awestruck, awe-stricken, awestricken /aw"strik'euhn/.
[1625-35]


awful
—awfulness, n.
/aw"feuhl/, adj.
1. extremely bad; unpleasant; ugly: awful paintings; an awful job.
2. inspiring fear; dreadful; terrible: an awful noise.
3. solemnly impressive; inspiring awe: the awful majesty of alpine peaks.
4. full of awe; reverential.
5. extremely dangerous, risky, injurious, etc.: That was an awful fall she had. He took an awful chance by driving here so fast.
adv.
6. Informal. very; extremely: He did an awful good job of painting the barn. It's awful hot in here.
[1200-50; ME a(g)heful, aueful; see AWE, -FUL; r. OE egefull dreadful]
Usage. Although some object to any use of AWFUL or AWFULLY in any sense not connected with a feeling of awe, both have been used in other senses for several centuries. AWFUL and AWFULLY as adverbial intensifiers - awful(ly) hot; awful(ly) cold - appear in the early 19th century, following much the same pattern as horribly and dreadfully. As an adverb AWFUL is less formal in tone than AWFULLY. In the sense "inspiring awe or fear" AWESOME has largely replaced AWFUL.


awfully
/aw"feuh lee, awf"lee/, adv.
1. very; extremely: That was awfully nice of you. He's awfully slow.
2. in a manner provoking censure, disapproval, or the like: She behaved awfully all evening.
3. Archaic.
a. in a manner inspiring awe: shouting awfully the dreaded curse.
b. in a manner expressing awe: to stare awfully.
[1350-1400; ME auefulli; see AWFUL, -LY]
Usage. See awful.


awhile
/euh hwuyl", euh wuyl"/, adv.
for a short time or period: Stay awhile.
[bef. 1000; ME; OE ane hwile (dat.); see A1, WHILE]
Usage. The adverb AWHILE is spelled as a single word: After stopping in Hadley awhile, we drove to Deerfield. As the object of a preposition, the noun phrase A WHILE is used, especially in edited writing, but the single-word form is becoming increasingly common: We rested for a while (or awhile).


awhirl
/euh hwerrl", euh werrl"/, adj.
rotating rapidly; spinning; whirling (usually used predicatively): dancers awhirl to the strains of a lively waltz.
[1880-85; A-1 + WHIRL]


awkward
—awkwardly, adv. —awkwardness, n.
/awk"weuhrd/, adj.
1. lacking skill or dexterity; clumsy.
2. lacking grace or ease in movement: an awkward gesture; an awkward dancer.
3. lacking social graces or manners: a simple, awkward frontiersman.
4. not well planned or designed for easy or effective use: an awkward instrument; an awkward method.
5. requiring caution; somewhat hazardous; dangerous: an awkward turn in the road.
6. hard to deal with; difficult; requiring skill, tact, or the like: an awkward situation; an awkward customer.
7. embarrassing or inconvenient; caused by lack of social grace: an awkward moment
8. Obs. untoward; perverse.
[1300-50; ME, equiv. to awk(e), auk(e) backhanded, OE *afoc ( < ON ofugr turned the wrong way; c. OS, OHG abuh, OE afu(h)lic wrong, OFF) + -ward -WARD]
Syn. 1. unskillful, unhandy, inexpert.
Ant. 1. deft, adroit. 2. graceful.


awkward age
early adolescence.
[1890-95]


awl
/awl/, n.
a pointed instrument for piercing small holes in leather, wood, etc.
[bef. 900; ME al, eal, aul, OE al, eal, ael; c. ON alr; akin to ME el, OE ael, OHG ala (G Ahle), Skt ára]


A.W.L.
absent with leave.
Also, a.w.l.


awless
—awlessness, n.
/aw"lis/, adj.
aweless.


awl-shaped
/awl"shaypt'/, adj.
1. having the shape of an awl.
2. subulate (def. 2).
[1755-65]


awl snail
any tiny, usually white land snail of the family Subulinidae, some introduced species being pests of hothouse flowers.


awlwort
/awl"werrt', -wawrt'/, n.
a small, stemless aquatic plant, Subularia aquatica, of the mustard family, having slender, sharp-pointed leaves and minute white flowers.
[AWL + WORT2]


awmous
/aw"meuhs/, n. (used with a pl. v.) Scot.
almous.


awn
—awned, adj. —awnless, adj.
/awn/, n. Bot.
1. a bristlelike appendage of a plant, esp. on the glumes of grasses.
2. such appendages collectively, as those forming the beard of wheat, barley, etc.
3. any similar bristle.
[1250-1300; ME aw(u)n, agune, agene, prob. < Scand; cf. ON ogn, ODan aghn husk; r. and c. OE aegnan; c. Goth ahana, OHG agana (G Agen, Ahne), D, Fris agen; OL agna ear of grain, Czech osina awn; Gk ákaina thorn, bristle, ákhne chaff ( < a pre-Hellenic substratum language); < IE *Haek- sharp]


awner
/aw"neuhr/, n.
a machine for cutting the awns from grain.
[1880-85; AWN + -ER1]


awning
—awninged, adj.
/aw"ning/, n.
1. a rooflike shelter of canvas or other material extending over a doorway, from the top of a window, over a deck, etc., in order to provide protection, as from the sun.
2. a shelter.
[1615-25; orig. uncert.]


awning deck
Naut.
a weather deck supported on very light scantlings.
[1865-70]


awning window
a window frame having one or more sashes hinged at the top and swinging outward.


awnless bromegrass.
See Hungarian bromegrass.
[AWN + -LESS]


awoke
/euh wohk"/, v.
a pt. and pp. of awake.


awoken
/euh woh"keuhn/, v.
a pp. of awake.


AWOL
pronounced as initials or /ay"wawl, ay"wol/, adj., adv.
1. away from military duties without permission, but without the intention of deserting.
n.
2. a soldier or other military person who is absent from duty without leave.
3. go AWOL,
a. to depart from military duty without leave.
b. to absent oneself without explanation.
Also, awol, A.W.O.L., a.w.o.l.
[1915-20; A(bsent) W(ith)o(ut) L(eave)]


Awolowo
/ah wooh"loh woh"/, n.
Obafemi /aw bah"fay mee/, born 1909, Nigerian lawyer and statesman.


awry
/euh ruy"/, adv., adj.
1. with a turn or twist to one side; askew: to glance or look awry.
2. away from the expected or proper direction; amiss; wrong: Our plans went awry.
[1325-75; ME on wry. See A-1, WRY]


aw-shucks
/aw"shuks"/, adj. Informal.
characterized by a shy, embarrassed, often provincial manner.
[1930-35]


ax
—axlike, adj.
/aks/, n., pl. axes /ak"siz/, v., axed, axing.
n.
1. an instrument with a bladed head on a handle or helve, used for hewing, cleaving, chopping, etc.
2. Jazz Slang. any musical instrument.
3. have an ax to grind, to have a personal or selfish motive: His interest may be sincere, but I suspect he has an ax to grind.
4. the ax, Informal.
a. dismissal from employment: to get the ax.
b. expulsion from school.
c. rejection by a lover, friend, etc.: His girlfriend gave him the ax.
d. any usually summary removal or curtailment.
v.t.
5. to shape or trim with an ax.
6. to chop, split, destroy, break open, etc., with an ax: The firemen had to ax the door to reach the fire.
7. Informal. to dismiss, restrict, or destroy brutally, as if with an ax: The main office axed those in the field who didn't meet their quota. Congress axed the budget. Also, axe.
[bef. 1000; ME; ax(e), ex(e), OE aex, aeces; akin to Goth aquizi, ON øx, ox, OHG acc(h)us, a(c)kus (G Axt), MHG pl. exa < Gmc *akwiz-, akuz-, aksi- << *ákas, áks-; L ascia ( < *acsia), Gk axíne; < IE *ag-s-]


ax-
var. of axi-, esp. before a vowel.


ax.
axiom.


Axa
/ak"seuh/, n. Douay Bible.
Achsah.


axanthopsia
/ak'seuhn thop"see euh/, n. Ophthalm.
a defect of vision in which the retina fails to respond to yellow.
[A-6 + XANTH(O)- + -OPSIA]


axe
/aks/, n., pl. axes /ak"siz/, v., axed, axing.
ax.


axel
/ak"seuhl/, n. Figure Skating.
a jump performed by a skater leaping from the front outer edge of one skate into the air to make 11/2 rotations of the body and landing on the back outer edge of the other skate.
[1925-30; after Axel Paulsen (1855-1938), Norwegian figure skater, who popularized the maneuver]


Axel
/ak"seuhl/, n.
a male given name.


Axel Heiberg
/ak"seuhl huy"berrg/
the largest island belonging to the Sverdrup group in the Canadian Northwest Territories. 15,779 sq. mi. (40,868 sq. km).


Axelrod
/ak"seuhl rod'/, n.
Julius, born 1912, U.S. biochemist and pharmacologist: Nobel prize for medicine 1970.


axenic
—axenically, adv.
/ay zen"ik, ay zee"nik/, adj. Biol.
1. (of an experimental animal) raised under sterile conditions; germfree.
2. (of a laboratory culture) uncontaminated.
[1940-45; A-6 + Gk xenikós foreign. See XENO-, -IC]


axes
axes1
/ak"seez/, n.
pl. of axis1.
axes2
/ak"siz/, n.
pl. of ax or axe.


axi-
a combining form meaning "axis": axial; axilemma. Also, axo-; esp. before a vowel, ax-.
[comb. form repr. L axis axle, wheel; c. Gk áxon, Skt áksas, Lith ašìs, OCS osi, OE eax]


axial
—axiality, n. —axially, adv.
/ak"see euhl/, adj.
1. of, pertaining to, characterized by, or forming an axis: an axial relationship.
2. situated in or on an axis.
[1840-50; AXI- + -AL1]


axial-flow
/ak"see euhl floh"/, adj.
having a fluid flow parallel to an axis of rotation, as in a turbine.


axial skeleton
Anat.
the skeleton of the head and trunk.
[1870-75]


axil
/ak"sil/, n. Bot.
the angle between the upper side of a leaf or stem and the supporting stem or branch.
[1785-95; < L axilla armpit]


axile
/ak"suyl/, adj. Bot.
in or of an axis.
[1835-45; < L ax(is) AXIS1 + -ILE]


axilemma
/ak'seuh lem"euh/, n., pl. axilemmata /-lem"euh teuh/. Anat.
the membrane surrounding the axon of a nerve fiber.
[AXI- + LEMMA2]


axilla
/ak sil"euh/, n., pl. axillae /ak sil"ee/.
1. Anat. the armpit.
2. Ornith. the corresponding region under the wing of a bird.
3. Bot. an axil.
[1610-20; < L]


axillar
/ak"seuh leuhr/, n. Ornith.
an axillary feather.
[1535-45; AXILL(A) + -AR1]


axillary
/ak"seuh ler'ee/, adj., n., pl. axillaries.
adj.
1. Anat., Ornith. pertaining to the axilla.
2. Bot. pertaining to or growing from the axil.
n.
3. Ornith. axillar.
[1605-15; AXILL(A) + -ARY]


axillary bud
Bot.
a bud that is borne at the axil of a leaf and is capable of developing into a branch shoot or flower cluster. Also called lateral bud. See illus. under axil.


axinite
/ak"seuh nuyt'/, n.
a mineral, complex calcium and aluminum borosilicate, usually occurring in thin brown crystals.
[1795-1805; < Gk axín(e) AX + -ITE1]


axiological ethics
the branch of ethics dealing primarily with the relative goodness or value of the motives and end of any action. Cf. deontological ethics.
[AXIOLOG(Y) + -ICAL]


axiology
—axiological /ak'see euh loj"i keuhl/, adj. —axiologically, adv. —axiologist, n.
/ak'see ol"euh jee/, n.
the branch of philosophy dealing with values, as those of ethics, aesthetics, or religion.
[1905-10; < F axiologie < Gk axí(a) worth, value + -ologie; see -O-, -LOGY]


axiom
/ak"see euhm/, n.
1. a self-evident truth that requires no proof.
2. a universally accepted principle or rule.
3. Logic, Math. a proposition that is assumed without proof for the sake of studying the consequences that follow from it.
[1475-85; < L axioma < Gk: something worthy, equiv. to axio-, var. s. of axioûn to reckon worthy + -ma resultative n. suffix]


axiomatic
—axiomatically, adv.
/ak'see euh mat"ik/, adj.
1. pertaining to or of the nature of an axiom; self-evident; obvious.
2. aphoristic.
Also, axiomatical.
[1790-1800; < Gk axiomatikós, equiv. to axiomat- (s. of axíoma AXIOM) + -ikos -IC]


axiom of choice
Math.
the axiom of set theory that given any collection of disjoint sets, a set can be so constructed that it contains one element from each of the given sets. Also called Zermelo's axiom; esp. Brit., multiplicative axiom.


axiom of countability
Math.
the property satisfied by a topological space in which the neighborhood system of each point has a base consisting of a countable number of neighborhoods (first axiom of countability) or the property satisfied by a topological space that has a base for its topology consisting of a countable number of subsets of the space (second axiom of countability).


axion
/ak"see on'/, n. Physics.
a hypothetical particle having no charge, zero spin, and small mass: postulated in some forms of quantum chromodynamics.
[1978; perh. axi(al current) + -ON1]


axis
axis1
—axised /ak"sist/, adj.
/ak"sis/, n., pl. axes /ak"seez/.
1. the line about which a rotating body, such as the earth, turns.
2. Math.
a. a central line that bisects a two-dimensional body or figure.
b. a line about which a three-dimensional body or figure is symmetrical.
3. Anat.
a. a central or principal structure, about which something turns or is arranged: the skeletal axis.
b. the second cervical vertebra.
4. Bot. the longitudinal support on which organs or parts are arranged; the stem and root; the central line of any body.
5. Analytic Geom. any line used as a fixed reference in conjunction with one or more other references for determining the position of a point or of a series of points forming a curve or a surface. Cf. x-axis, y-axis.
6. Crystall. See crystallographic axis.
7. Aeron. any one of three lines defining the attitude of an airplane, one being generally determined by the direction of forward motion and the other two at right angles to it and to each other.
8. Fine Arts. an imaginary line, in a given formal structure, about which a form, area, or plane is organized.
9. an alliance of two or more nations to coordinate their foreign and military policies, and to draw in with them a group of dependent or supporting powers.
10. the Axis, (in World War II) Germany, Italy, and Japan, often with Bulgaria, Hungary, and Rumania.
11. a principal line of development, movement, direction, etc.
[1540-50; < L axis an axletree, axle, axis. See AXI-]
axis2
/ak"sis/, n., pl. axises.
See axis deer.
[1595-1605; < L axis a wild animal of India (Pliny)]


axis deer
an Asian deer, Cervus (Axis) axis, of India and Sri Lanka, having a reddish-brown coat spotted with white. Also called axis, chital, spotted deer.


axis of abscissas
Math.
x-axis (def. 1).


axis of ordinates
Math.
y-axis (def. 1).


axis of revolution
Math.
an axis in a plane, about which an area is revolved to form a solid of revolution.


axis of symmetry
1. Math. a straight line for which every point on a given curve has corresponding to it another point such that the line connecting the two points is bisected by the given line.
2. Crystall. See rotation axis.
[1875-80]


axisymmetric
—axisymmetrically, adv.
/ak'see si me"trik/, adj.
symmetric about an axis.
[1890-95; AXI- + SYMMETRIC]


ax job.
Informal.
See hatchet job.
[‡1975-1980]


axle
—axled, adj.
/ak"seuhl/, n.
1. Mach. the pin, bar, shaft, or the like, on which or by means of which a wheel or pair of wheels rotates.
2. the spindle at either end of an axletree.
3. an axletree.
[bef. 900; ME axel, OE eaxl shoulder, crossbeam (in eaxle-gespann); c. OFris ax(e)le, OS ahsla, OHG ahsala shoulder (G Achsel), ON oxl, L ala ( < deriv. of *aksla)]


axletree
/ak"seuhl tree'/, n.
a bar, fixed crosswise under an animal-drawn vehicle, with a rounded spindle at each end upon which a wheel rotates.
[1250-1300; ME; see AXLE, TREE]


axman
/aks"meuhn/, n., pl. axmen.
1. a person who wields an ax.
2. Informal. See hatchet man.
[1665-75 Amer.; AX + -MAN]


Axminster carpet
/aks"min'steuhr/
a machine-made carpet having a cut pile and an intricate design of many colors.
[1810-20; named after town in SW England where manufactured]


axo-
var. of axi-, esp. before a consonant.


axolotl
/ak"seuh lot'l/, n.
any of several salamanders of the genus Ambystoma that inhabit lakes and ponds of Mexico and remain in the larval stage as sexually mature adults.
[1780-90; < Nahuatl axolotl, equiv. to a(tl) water + xolotl page, male servant]


axon
—axonal /ak"seuh nl, -son'l/, adj.
/ak"son/, n.
Cell Biol. the appendage of the neuron that transmits impulses away from the cell body. Also, axone /ak"sohn/. See diag. under neuron.
[1835-45; < NL < Gk áxon an axle, axis; akin to L axis]


axoneme
/ak"seuh neem'/, n. Cell Biol.
the shaft within a flagellum or cilium, containing twenty microtubules arranged as nine doublets and two singlets. Cf. nine plus two array.
[1900-05; AXO- + -neme < Gk nêma thread]


axonometric
/ak'seuh noh me"trik, -neuh-/, adj. Drafting.
designating a method of projection (axonometric projection) in which a three-dimensional object is represented by a drawing (axonometric drawing) having all axes drawn to exact scale, resulting in the optical distortion of diagonals and curves. Cf. cabinet (def. 19), isometric (def. 5), oblique (def. 13). See illus. under isometric.
[1905-10; < Gk áxon (see AXON) + -O- + -METRIC]


axoplasm
—axoplasmic, adj.
/ak"seuh plaz'euhm/, n. Cell Biol.
cytoplasm within an axon.
[1895-1900; AXO- (as comb. form of AXON) + PLASM]


axseed
/aks"seed'/, n.
See crown vetch.
[1555-65; AX + SEED]


Axum
/ahk"soohm/, n.
Aksum.


ay
ay1
/ay/, adv. Archaic.
ever; always.
Also, aye.
[1150-1200; ME ei, ai < Scand; cf. ON ei, c. OE a ever]
ay2
/ay/, interj. Archaic.
(used to express regret or sorrow.)
[1300-50; ME]
ay3
/uy/, adv., n.
aye1.


Ayacucho
/ah'yah kooh"chaw/, n.
a city in SW Peru: decisive victory of Bolívar over Spanish troops 1824. 27,900.


ayah
/ah"yeuh/, n.
(in India) a native maid or nurse.
[1775-85; < Hindi aya < Pg aia maidservant < L avia grandmother, equiv. to av(us) grandfather + -ia fem. suffix]


ayahuasca
/ah'yeuh wah"skeuh/, n.
a woody South American vine, Banisteriopsis caapi, of the malpighia family, having bark that is the source of harmine, a hallucinogenic alkaloid used by Amazon Indians.
[ < AmerSp; further orig. uncert.]


Ayana
/euh yah"neuh/, n.
a female given name: from an African word meaning "beautiful flower."


Ayande
/euh yahn"day, ah'yahn day"/, n.
a male given name: from a Yoruba word meaning "we gave praises and he came."


ayatollah
/ah'yeuh toh"leuh/, n.
(among Shi'ites) a title in the religious hierarchy achieved by scholars who have demonstrated highly advanced knowledge of Islamic law and religion.
[1975-80; < Pers < Ar ayat allah sign of God; cf. ALLAH]


Aydelotte
/ayd"l ot'/, n.
Frank, 1880-1956, U.S. educator.


aye
aye1
/uy/, adv.
1. yes.
n.
2. an affirmative vote or voter, esp. in British Parliament, corresponding to yea in U.S. Congress.
Also, ay.
[1570-80; earlier sp. I, of uncert. orig.]
aye2
/ay/, adv.
ay1.


aye-aye
/uy"uy'/, n.
a nocturnal lemur, Daubentonia madagascariensis, of Madagascar, feeding on insects and fruit, and having rodentlike incisors and long fingers: an endangered species.
[1775-85; < F < Malagasy aiay, prob. imit. of its cry]


Ayer
/air/, n.
Sir A(lfred) J(ules), born 1910, English philosopher, teacher, and author.


Ayers Rock
/airz/
a conspicuous red monadnock in central Australia, in the SW Northern Territory: tourist attraction. 1143 ft. (348 m) high.


Ayesha
/ah"ee shah'/, n.
Aisha.


A.Y.H.
American Youth Hostels.


ayin
/ah"yin/; Seph. Heb. /ah"yeen/, n.
1. the 16th letter of the Hebrew alphabet.
2. the voiced pharyngeal constrictive consonant represented by this letter and cognate with Arabic 'ain.
[1875-80; < Heb 'ayin lit., eye]


Ayinde
/euh yin"day, ah'yin day"/, n.
a male given name: from a Yoruba word meaning "we gave praises and he came."


Aylesbury
/aylz"beuh ree, -bree/, n.
one of an English breed of white, domestic ducks.
[1850-55; named after Aylesbury, England]


Aymara
—Aymaran, adj.
/uy'mah rah"/, n., pl. Aymaras, (esp. collectively) Aymara for 1.
1. a member of an Indian people living in the mountainous regions around Lake Titicaca in Bolivia and Peru.
2. the language of the Aymara people.
[1855-60]


Aymé
/e may"/, n.
Marcel /mannrdd sel"/, 1902-67, French novelist and short-story writer.


'ayn
/uyn, ayn/, n.
'ain.


ayous
/ay yoohs"/, n.
the wood of the obeche.
[ < F: market name for the timber in Cameroon, presumably < a language of the region]


Ayr
/air/, n.
1. a seaport in SW Scotland. 40,000.
2. Ayrshire (def. 2).


ayre
/air/, n. Music.
air1 (def. 7d).


Ayrshire
/air"shear, -sheuhr/, n.
1. one of a Scottish breed of hardy dairy cattle having long, curving horns.
2. Also called Ayr. a historic county in SW Scotland.


ayr stone
/air/
a fine-grained stone used for polishing marble and as a whetstone. Also called snakestone.
[1855-60; named after AYR]


Ayub Khan
/ah yoohb" kahn"/
Mohammed, 1908-74, Pakistani army officer and political leader: president 1958-69.


ayuntamiento
/ah yoohn'tah myen"taw/, n., pl. ayuntamientos /-taws/. Spanish.
1. a municipal government.
2. a town hall or city hall.


Ayurveda
—Ayurvedic, adj.
/ah"yeuhr vay'deuh, -vee'-/, n.
the ancient Hindu art of medicine and of prolonging life.
[ < Skt, equiv. to ayur- life, vital power + veda knowledge]


Ayuthea
/ah yooh"thee ah', -thee euh/; Thai. /ah yooh"tee ah/, n.
a city in central Thailand, on the Chao Phraya: former national capital. 40,000.
Also, Ayudhya /ah yoohd"yah/, Ayutthaya /ah yooh"tah yah/.


AZ
Arizona (approved esp. for use with zip code).


az-
var. of azo-, esp. before a vowel: azine.


az.
1. azimuth.
2. azure.


azalea
/euh zayl"yeuh/, n.
any of numerous shrubs belonging to a particular group (Azalea) of the genus Rhododendron, of the heath family, comprising species with handsome flower clusters of various colors, some of which are familiar in cultivation: the group was formerly the botanical genus Azalea but is now a horticultural classification.
[1750-60; < NL < Gk azaléa, n. use of fem. of azaléos dry; so named because it grows in dry soil]


azan
/ah zahn"/, n.
(in Islamic countries) the call to prayer proclaimed five times a day by the muezzin.
[1850-55; < Ar adhan invitation. See MUEZZIN]


Azaña
/ah sah"nyah, ah thah"-/, n.
Manuel /mah nwel"/, (Manuel Azaña y Diez), 1880-1940, Spanish statesman: prime minister 1931-33, 1936; president 1936-39.


Azande
/euh zan"dee/, n., pl. Azandes, (esp. collectively) Azande for 1.
1. a member of a people of the Congo-Sudan region of central Africa.
2. the Adamawa-Eastern language spoken by the Azande. Also called Zande.


Azania
—Azanian, n., adj.
/euh zay"nee euh, euh zayn"yeuh/, n.
the indigenous name applied to South Africa by indigenous black nationalists or liberationists.


Azariah
/az'euh ruy"euh/, n.
Uzziah. II Kings 15:1-7.


azathioprine
/az'euh thuy"euh preen'/, n. Pharm.
a cytotoxic purine analog, C9H7N7O2S, used as an immunosuppressive in organ transplantations and in rheumatoid arthritis and connective tissue disorders.
[1960-65; coinage appar. based on imidazol, THIO-, and PURINE, parts of the chemical name]


Azazel
/euh zay"zeuhl, az"euh zel'/, n.
1. the demon or place in the wilderness to which the scapegoat is released in an atonement ritual. Lev. 16:8, 10, 26.
2. the scapegoat itself.
[ < Heb 'azazel]


Azcapotzalco
/ahs'kah paw tsahl"kaw/, n.
a city in central Mexico: suburb of Mexico City; a cultural center during the pre-Columbian period. 545,513.


azedarach
/euh zed"euh rak'/, n.
chinaberry.
[1745-55; < NL < F azédarac << Pers azad dirakht noble tree]


Azeglio
/ah ze"lyaw/, n.
Massimo Taparelli /mahs"see maw' tah'pah rddel"lee/, Marchese d', 1798-1866, Italian statesman and author.


azeotrope
—azeotropic /ay'zee euh trop"ik, -troh"pik/, adj. —azeotropy /ay'zee o"treuh pee/, azeotropism, n.
/euh zee"euh trohp', ay"zee-/, n. Physical Chem.
any liquid mixture having constant minimum and maximum boiling points and distilling off without decomposition and in a fixed ratio, as isopropyl alcohol and water.
[1910-15; A-6 + Gk zé(ein) to boil + -O- + -TROPE]


Azerbaijan
/ah'zeuhr buy jahn", az'euhr buy jan"/; Russ. /u zyirdd buy jahn"/, n.
1. Also, Azerbaidzhan. Formerly, Azerbaijan Soviet Socialist Republic. a republic in Transcaucasia, N of Iran and W of the Caspian Sea. 7,735,918; 33,430 sq. mi. (86,600 sq. km). Cap.: Baku.
2. a region of NW Iran, divided into two provinces in 1938: East Azerbaijan (4,114,084; Cap.: Tabriz) and West Azerbaijan (1,971,677; Cap.: Orumiyeh).


Azerbaijani
/ah'zeuhr buy jah"nee, az'euhr buy jan"ee/, n., pl. Azerbaijanis, (esp. collectively) Azerbaijani for 1, 2.
1. a native or inhabitant of Azerbaijan.
2. a member of an Azerbaijani-speaking people of Azerbaijan and of the Iranian provinces of Azerbaijan.
3. the Turkic language of the Azerbaijani, written with Cyrillic letters in Azerbaijan and with Arabic letters in Iran.
Also, Azerbaijanian.
[1885-90; AZERBAIJAN + -i suffix of membership]


azide
/az"uyd, -id, ay"zuyd, ay"zid/, n. Chem.
any compound containing the azido group, as sodium azide, NaN3.
[AZ- + -IDE]


azido
/az"i doh'/, adj. Chem.
containing the azido group.
[1905-10; AZIDE + -O-]


azido group
Chem.
the univalent group N3-, derived from hydrazoic acid. Also called azido radical.


azidothymidine
/euh zuy'doh thuy"mi deen', -zee'-, az'i-/, n. Pharm.
See AZT.
[AZIDO + THYMIDINE]


Azikiwe
/ah'zee kee"way/, n.
Nnamdi /nahm"dee/, ("Zik"), born 1904, Nigerian statesman: president 1963-66.


Azilian
/euh zeel"yeuhn, -ee euhn, euh zil"-/, adj.
of, pertaining to, or characteristic of an early Mesolithic culture of southern France and northern Spain.
[1895-1900; named after Mas d'Azil, village in Ariège, S France, near where remains of the culture were found; see -IAN]


azimuth
—azimuthal /az'euh muth"euhl/, adj. —azimuthally, adv.
/az"euh meuhth/, n.
1. Astron., Navig. the arc of the horizon measured clockwise from the south point, in astronomy, or from the north point, in navigation, to the point where a vertical circle through a given heavenly body intersects the horizon.
2. Survey., Gunnery. the angle of horizontal deviation, measured clockwise, of a bearing from a standard direction, as from north or south.
[1350-1400; ME azimut < MF << Ar as sumut the ways (i.e., directions)]


azimuthal equidistant projection
Cartog.
a projection in which the shortest distance between any point and a central point is a straight line, such a line representing a great circle through the central point.
[1940-45]


azimuthal quantum number
Physics.
the quantum number that designates the orbital angular momentum of a particular quantum state of an electron in an atom and that assumes integral values from zero to one less than the value of the principal quantum number. Also called orbital quantum number.


azimuth bar
a device used in measuring azimuths, consisting of a bar with a sighting vane at each end,pivoted at its center, and rotating in a horizontal plane around the center of a compass.


azimuth circle
a device for measuring azimuths, consisting of a graduated ring equipped with a sighting vane on each side, which fits concentrically over a compass.
[1585-95]


azine
/az"een, -in, ay"zeen, ay"zin/, n. Chem.
any of a group of six-membered heterocyclic compounds containing one or more nitrogen atoms in the ring, the number of nitrogen atoms present being indicated by a prefix, as in diazine or triazine.
[1885-90; AZ- + -INE2]


azine dye
Chem.
any of various dyes derived from phenazine, used chiefly for dyeing wood, leather, and textiles.
[1890-95]


azlon
/az"lon/, n. Chem.
any of the class of textile fibers derived from such proteins as casein or zein.
[AZ- + -lon, modeled on NYLON]


Aznar
/ahs nahr"/, n.
Jose Maria /haw se mah rddee"ah/, born 1953, premier of Spain since 1996.


azo
/az"oh, ay"zoh/, adj. Chem.
containing the azo group.
[1875-80; independent use of AZO-]


azo-
a combining form used in the formation of compound words, esp. names of chemical compounds containing nitrogen or the azo group: azobenzene. Also, esp. before a vowel, az-.
[ < Gk ázo(os) without life, equiv. to a- A-6 + zo- ZO-]


azobenzene
/az'oh ben"zeen, -ben zeen", ay'zoh-/, n. Chem.
an orange-red, crystalline, water-insoluble powder, C12H10N2, obtained from nitrobenzene by reduction: used chiefly in the manufacture of dyes and as an insecticide. Also called benzeneazobenzene.
[AZO- + BENZENE]


azo dye
Chem.
any of a large class of dyes containing one or more azo groups.
[1880-85]


Azof
/az"awf, ay"zawf/; Russ. /u zawf"/, n.
Sea of, Azov.


azo group
Chem.
the bivalent group -N=N- united to two aromatic groups, as in azobenzene. Also called azo radical.
[1890-95]


azoic
azoic1
/euh zoh"ik, ay-/, adj. Geol.
(formerly) noting or pertaining to the Precambrian Era, esp. that part formerly believed to precede the first appearance of life; Archean. Cf. Eozoic.
[1840-50; < Gk ázo(os) lifeless (see AZO-) + -IC]
azoic2
/a zoh"ik/, adj.
of, pertaining to, or characteristic of the azo group.
[AZO- + -IC]


azoic dye
/a zoh"ik/, Chem.
any of a group of brilliant, long-lasting azo dyes, formed on the fiber by coupling diazotized materials, used chiefly for printing on cotton.


azoimide
/az'oh im"uyd, -id, ay'zoh-/, n. Chem.
See hydrazoic acid.
[1890-95; AZO- + IMIDE]


azole
/az"ohl, euh zohl"/, n. Chem.
any of a group of five-membered heterocyclic compounds containing one or more nitrogen atoms in the ring, the number of nitrogen atoms present being indicated by a prefix, as in diazole.
[1895-1900; AZ- + -OLE]


azonal
/ay zohn"l/, adj.
1. not divided into zones.
2. (of soil) so young that horizons have not yet developed.
[1895-1900; A-6 + ZONAL]


azonic
/ay zon"ik/, adj.
not confined to any particular zone or region; not local.
[1785-95; < Gk ázon(os) not restricted to a ZONE (a- A-6 + zón(e) belt + -os adj. suffix) + -IC]


azophenylene
/az'oh fen"l een', -feen"-, ay'zoh-/, n. Chem.
phenazine.
[AZO- + PHENYLENE]


azo radical.
See azo group.


Azores
—Azorean, Azorian /euh zawr"ee euhn, -zohr"-/, adj., n.
/euh zawrz", euh zohrz", ay"zawrz, ay"zohrz/, n. (used with a pl. v.)
a group of islands in the N Atlantic, W of Portugal: politically part of Portugal. 336,100; 890 sq. mi. (2305 sq. km).


Azores high
Meteorol.
a subtropical high centered near the Azores.


Azorín
/ah'thaw rddeen", ah'saw-/, n. (José Martínez Ruiz)
1873-1967, Spanish novelist and critic.


azote
/az"oht, ay"zoht, euh zoht"/, n. Chem.
nitrogen.
[1785-95; < F < Gk ázotos ungirt, taken to mean lifeless]


azotemia
—azotemic, adj.
/az'euh tee"mee euh, ay'zeuh-/, n. Pathol.
the accumulation of abnormally large amounts of nitrogenous waste products in the blood, as in uremic poisoning.
[1895-1900; AZOTE + -EMIA]


azoth
/az"oth/, n.
1. mercury, regarded by alchemists as the assumed first principle of all metals.
2. the universal remedy of Paracelsus.
[1470-80; << Ar az za'uq the quicksilver]


azotic
/euh zot"ik, ay zot"-/, adj.
of or pertaining to azote; nitric.
[1785-95; AZOTE + -IC]


azotize
/az"euh tuyz', ay"zeuh-/, v.t., azotized, azotizing.
to nitrogenize.
[1795-1805; AZOTE + -IZE]


azotobacter
/euh zoh"teuh bak'teuhr, ay zoh"-/, n.
any of several rod-shaped or spherical soil bacteria of the genus Azotobacter, important as nitrogen fixers.
[1901; < NL; see AZOTE, -O-, -BACTER]


Azotos
/euh zoh"tos/, n.
Greek name of Ashdod.


azoturia
/az'euh toor"ee euh, -tyoor"-, ay'zeuh-/, n.
1. an elevated level of nitrogenous compounds in the urine.
2. Vet. Pathol. Also called Monday morning disease. a disease of horses, esp. draft horses returning to work after several days of inactivity and heavy feeding, characterized by muscle stiffness, paralysis, excessive sweating, and excretion of dark urine.
[1830-40; AZOTE + -URIA]


Azov
/az"awf, ay"zawf/; Russ. /u zawf"/, n.
Sea of, a northern arm of the Black Sea connected with the Black Sea by Kerch Strait. ab. 14,500 sq. mi. (37,555 sq. km).
See map under Black Sea. Also, Azof. Russian, Azovskoye More /u zawf"skeuh yeuh maw"rddyeuh/.


Azrael
/az"ree euhl, -ray-/, n.
(in Jewish and Islamic angelology) the angel who separates the soul from the body at the moment of death.
Also called Angel of Death, death angel.


AZT
n.
Pharm., Trademark. azidothymidine: an antiviral drug, manufactured from genetic materials in fish sperm or produced synthetically, used in the treatment of AIDS.


Aztec
—Aztecan, adj.
/az"tek/, n.
1. a member of a Nahuatl-speaking state in central Mexico that was conquered by Cortés in 1521.
2. Also called classical Nahuatl. the variety of Nahuatl that served as the medium of Aztec civilization, aboriginally written in a chiefly pictographic script. Cf. Nahuatl (def. 2).
3. the Nahuatl language.
[1780-90; < Sp azteca < Nahuatl aztecah, pl. of AZTECATL person from Aztlan, the legendary place of origin of the Aztecs]


Aztec lily.
See Jacobean lily.


Aztec marigold.
See African marigold.


Aztec two-step
Slang. traveler's diarrhea, esp. as experienced by some visitors to Mexico.
[1950-55]


A-Z test.
See Aschheim-Zondek test.


Azuchi-Momoyama
/ah"zoo chee'maw"maw yah"mah/, n.
a period of Japanese art, 1568-1600, characterized by construction of imposing, elegant castles and small, unadorned teahouses, lavish decorative arts, and bright-colored painting.
[after the locations of castles built by two dominant warlords of the period, Oda Nobunaga and Toyotomi Hideyoshi]


Azuela
/ah sway"leuh/; Sp. /ah swe"lah/, n.
Mariano /mah rddyah"naw/, 1873-1952, Mexican physician and novelist.


Azuero Peninsula
/ah swair"oh/; Sp. /ah swe"rddaw/
a peninsula in SW Panama, bordered on the E by the Gulf of Panama.


azuki bean
/euh zooh"kee/.
See adzuki bean.


azulejo
Sp. /ah'sooh le"haw, ah'thooh-/; Port. /ah'zooh le"zhoo/, n., pl. azulejos Sp. /-haws/; Port. /-zhoosh/.
(in Spanish-speaking and Portuguese-speaking countries) a glazed and painted tile used as a wainscot or facing.
[1835-45; < Sp: blue tile, deriv. of azul blue]


azure
/azh"euhr/, adj.
1. of or having a light, purplish shade of blue, like that of a clear and unclouded sky.
2. Heraldry. of the tincture or color blue.
n.
3. the blue of a clear or unclouded sky.
4. a light, purplish blue.
5. Heraldry. the tincture or color blue.
6. the clear, cloudless sky.
[1275-1325; ME asure < AF, OF, ult. alter. of Ar al lazuwar(d) (by misdividing the initial l together with the article) < Pers lazhuward LAPIS LAZULI]


azurite
/azh"euh ruyt'/, n.
1. a blue mineral, a hydrous copper carbonate, Cu3(CO3)2(OH)2: an ore of copper.
2. a gem of moderate value cut from this mineral.
[1810-20; AZURE + -ITE1]


azurmalachite
/azh'euhr mal"euh kuyt'/, n.
a blue-green ornamental stone consisting of a mixture of azurite and malachite.
[AZUR(ITE) + MALACHITE]


Azusa
/euh zooh"seuh/, n.
a city in SW California, near Los Angeles. 29,380.


azygospore
/ay zuy"geuh spawr', -spohr'/, n. Bot., Mycol.
a reproductive cell formed without the fusion of gametes, as in certain algae and fungi.
[1885-90; AZYGO(US) + -SPORE]


azygous
/az"euh geuhs, ay zuy"-/, adj. Biol.
not being one of a pair; single.
[1640-50; < Gk ázygos, equiv. to a- A-6 + zygós, deriv. of zygón YOKE]


azyme
/az"uym/, n. Western Ch.
unleavened bread used in a Eucharistic service.
[1350-1400; < LL azyma (n.), L azymus (adj.) unleavened < Gk ázymos, equiv. to a- A-6 + -zymos (deriv. of zýme leavening; see ZYME)]


Az-Zarqa
/az zahr"keuh/, n.
Zarqa.


B, b
/bee/, n., pl. B's or Bs, b's or bs.
1. the second letter of the English alphabet, a consonant.
2. any spoken sound represented by the letter B or b, as in bid, bauble, or daubed.
3. something having the shape of a B.
4. a written or printed representation of the letter B or b.
5. a device, as a printer's type, for reproducing the letter B or b.


B
1. Chess. bishop.
2. black.
3. Photog. bulb (def. 8).
Symbol.
1. the second in order or in a series.
2. (sometimes l.c.) (in some grading systems) a grade or mark, as in school or college, indicating the quality of a student's work as good or better than average.
3. (sometimes l.c.) (in some school systems) a symbol designating the second semester of a school year.
4. Physiol. a major blood group usually enabling a person whose blood is of this type to donate blood to persons of type B or AB and to receive blood from persons of type O or B. Cf. ABO system.
5. Music.
a. the seventh tone in the scale of C major or the second tone in the relative minor scale, A minor.
b. a string, key, or pipe tuned to this tone.
c. a written or printed note representing this tone.
d. (in the fixed system of solmization) the seventh tone of the scale of C major, called ti.
e. the tonality having B as the tonic note.
6. (sometimes l.c.) the medieval Roman numeral for 300.
7. Chem. boron.
8. a proportional shoe width size, narrower than C and wider than A.
9. a proportional brassiere cup size, smaller than C and larger than A.
10. Physics. See magnetic induction.
11. Elect. susceptance.
12. a designation for a motion picture made on a low budget and meant as the secondary part of a double feature.
13. a quality rating for a corporate or municipal bond, lower than BB and higher than CCC.


b
1. Physics.
a. bar; bars.
b. barn; barns.
2. black.


B.
1. bachelor.
2. bacillus.
3. Baseball. base; baseman.
4. bass.
5. basso.
6. bay.
7. Bible.
8. bolivar.
9. boliviano.
10. book.
11. born.
12. breadth.
13. British.
14. brother.
15. brotherhood.


b.
1. bachelor.
2. bale.
3. Baseball. base; baseman.
4. bass.
5. basso.
6. bay.
7. billion.
8. blend of; blended.
9. book.
10. born.
11. breadth.
12. brother.
13. brotherhood.


B-
U.S. Mil.
(in designations of aircraft) bomber: B-29.


B-1
/bee"wun"/, n., pl. B-1's.
a U.S. long-range bomber, having sweptback wings and a subsonic cruising speed.
[1970-75]
/bee"wun"/, n., pl. B- 1's.
a U.S. long-range bomber, having sweptback wings and a subsonic cruising speed.
[1970-75]


B-17
/bee"sev'euhn teen"/, n., pl. B-17's.
See Flying Fortress.
[1940-45]


B-29
/bee"twen'tee nuyn"/, n., pl. B-29's.
Superfortress.
[1940-45]


B2B
/bee" teuh bee"/
business-to-business: B2B Web sites.
Also, B-to-B.
[1990-95]


ba
/bah/, n. Egyptian Religion.
an aspect of the soul, represented as a human-headed bird.
[vocalization of Egyptian b']
/bah/, n.
the second letter of the Arabic alphabet.


BA
See bank acceptance.


Ba
Symbol, Chem.
barium.


ba.
1. bath.
2. bathroom.


B.A.
1. Bachelor of Arts. [1755-65; < NL Baccalaureus Artium]
2. bastard amber.
3. batting average.
4. British Academy.
5. British America.
6. British Association (for Advancement of Science).
7. Buenos Aires.


baa
/ba, bah/, v., baaed, baaing, n.
v.i.
1. to make the sound of a sheep; bleat.
n.
2. the bleating cry of a sheep.
[1580-90; imit.]


B.A.A.
Bachelor of Applied Arts.


B.A.A.E.
Bachelor of Aeronautical and Astronautical Engineering.


baal
/bahl/, adv. Australian Slang.
no; not.
[Austral Pidgin E < Dharuk bí-al]


Baal
—Baalish, adj.
/bay"euhl, bayl/, n., pl. Baalim /bay"euh lim, bay"lim/.
1. any of numerous local deities among the ancient Semitic peoples, typifying the productive forces of nature and worshiped with much sensuality.
2. (sometimes l.c.) a false god.
[ < Heb ba'al lord]


Baalbek
/bahl"bek, bay"euhl-, bayl"-/, n.
a town in E Lebanon: ruins of ancient city; Temple of the Sun. 16,000. Ancient Greek name, Heliopolis.


Baalism
—Baalist, Baalite /bay"euh luyt', bay"luyt/, n. —Baalistic, Baalitical /bay'euh lit"i keuhl, bay lit"-/, adj.
/bay"euh liz'euhm, bay"liz-/, n.
1. the worship of Baal.
2. idolatry.
[1615-25; BAAL + -ISM]


baal kore
Seph. /bahl kaw rdde"/; Ashk. /bahl koh"rdday/, Hebrew.
an official in the synagogue, as a cantor, who reads the weekly portion of the Torah.
[ba'al qore lit., reading master]


Baal Merodach
/mer"euh dahk'/
Marduk.


Baalshem
/bahl shem"/, n.
a person who works miracles by calling upon the name of God, esp. one of the German and Polish Jews of the 16th-19th centuries considered to be saintly and to possess magical powers.
Also, Balshem.
[ < Heb ba'al shem lit., master of the name]


Baal Shem-Tov
Ashk. Heb. /bahl" shem"tohv", -tohv'/; Seph. Heb. /bahl" shem"tawv", -tawv'/, (Israel ben Eliezer) ("Besht")
c1700-60, Ukrainian teacher and religious leader: founder of the Hasidic movement of Judaism.
Also, Baal Shem-Tob.


Baath
—Baathism, n. —Baathist, n., adj.
/bah"ahth/, n.
a socialist party of some Arab countries, esp. Iraq and Syria. Also, Ba'ath, Ba'th.
[ < Ar ba'ath lit., renaissance]


Bab
/bahb/, n.
abbreviated form of Bab ed-Din.


Bab.
Babylon; Babylonia.


baba
/bah"beuh/; Fr. /bann bann"/, n., pl. babas /-beuhz/; Fr. /-bann"/.
a spongelike cake leavened with yeast and often containing raisins, baked in a small mold and then usually soaked with a rum syrup.
[1820-30; < F < Pol: lit., old woman, peasant woman; the cake was introduced into France by the court of the exiled Polish king Stanislaus I]


baba au rhum
/bah"beuh oh rum"/; Fr. /bann bann oh rddawm"/, pl. babas au rhum /bah"beuhz oh rum"/; Fr. /bann bann zoh rddawm"/.
a baba steeped in rum syrup.
[1930-35; < F: baba with rum]


baba ghanouj
/ba'beuh geuh noohzh"/, Middle Eastern Cookery.
a salad of cooked eggplant, olive oil, garlic, etc.
[of uncert. orig.]


Babar
/bah"beuhr/, n.
Baber.


babassu
/bah'beuh sooh"/, n.
a palm, Orbignya barbosiana, of northeastern Brazil, bearing nuts that yield babassu oil.
[1920-25; < Pg babaçú < Tupi, equiv. to ybá fruit + guasu large]


babassu oil
a yellow oil expressed or extracted from babassu nuts, used chiefly in the manufacture of soaps and cosmetics and as a cooking oil.
[1955-60]


Babbage
/bab"ij/, n.
Charles, 1792-1871, English mathematician: invented the precursor of the modern computer.


Babbitry
/bab"i tree/, n. (often l.c.)
Babbittry.


babbitt
/bab"it/, n.
1. See Babbitt metal.
2. a bearing or lining of Babbitt metal.
adj.
3. pertaining to or made of Babbitt metal.
v.t.
4. to line, face, or furnish with Babbitt metal.
[1900-05; short for BABBITT METAL]


Babbitt
/bab"it/, n.
1. Irving, 1865-1933, U.S. educator and critic.
2. Milton Byron, born 1916, U.S. composer.
3. (italics) a novel (1922) by Sinclair Lewis.
4. (often l.c.) a self-satisfied person who conforms readily to conventional, middle-class ideas and ideals, esp. of business and material success; Philistine: from the main character in the novel by Sinclair Lewis.


Babbitt metal
Metall.
1. any of various alloys of tin with smaller amounts of antimony and copper, used as an antifriction lining for bearings.
2. any of various similar alloys.
Also, babbitt metal, babbitt.
[1870-75, Amer.; named after Isaac Babbitt (1799-1862), American inventor]


Babbittry
/bab"i tree/, n. (often l.c.)
the attitude and behavior of a Babbitt.
Also, Babbitry.
[1925-30; BABBITT + -RY]


babble
/bab"euhl/, v., babbled, babbling, n.
v.i.
1. to utter sounds or words imperfectly, indistinctly, or without meaning.
2. to talk idly, irrationally, excessively, or foolishly; chatter or prattle.
3. to make a continuous, murmuring sound.
v.t.
4. to utter in an incoherent, foolish, or meaningless fashion.
5. to reveal foolishly or thoughtlessly: to babble a secret.
n.
6. inarticulate or imperfect speech.
7. foolish, meaningless, or incoherent speech; prattle.
8. a murmuring sound or a confusion of sounds.
9. babbling (def. 2).
10. Telecommunications. a confused mixture of extraneous sounds in a circuit, resulting from cross talk from other channels. Cf. cross talk (def. 1).
[1200-50; ME babelen; c. ON babbla, D babbelen, G pappelen]
Syn. 2. chitchat, gabble, drivel, blather. 3. murmur, gurgle, burble.


babbler
/bab"leuhr/, n.
1. a person or thing that babbles.
2. any of the birds of the family Timaliidae, many of which have a loud, babbling cry.
[1520-30; BABBLE + -ER1]


babbling
—babblingly, adv.
/bab"ling/, n.
1. foolish or meaningless chatter; prattle: the constant babbling of idle gossips.
2. the random production of meaningless vocal sounds characteristic of infants after about the sixth week.
adj.
3. chattering or prattling aimlessly.
[1200-50; ME; see BABBLE, -ING1, -ING2]


Babcock test
/bab"kok'/
a test for determining the butterfat content of milk and milk products, conducted by adding sulfuric acid to a sample and then centrifuging it in a flask with a calibrated neck in which the liquefied fat collects.
[named after Stephen M. Babcock (1843-1931), U.S. agricultural chemist]


babe
/bayb/, n.
1. a baby or child.
2. an innocent or inexperienced person.
3. (usually cap.) Southern U.S. (used, often before the surname, as a familiar name for a boy or man, esp. the youngest of a family.)
4. Slang
a. Sometimes Disparaging and Offensive. a girl or woman, esp. an attractive one.
b. (sometimes cap.) an affectionate or familiar term of address (sometimes offensive when used to strangers, casual acquaintances, subordinates, etc., esp. by a male to a female).
5. babe in the woods, an innocent, unsuspecting person, esp. one likely to be victimized by others: Some highly informed people are mere babes in the woods where the stock market is concerned.
Also, babe in the wood.
[1150-1200; 1915-20 for def. 4; ME; early ME baban, prob. nursery word in origin]
Syn. 1. toddler, infant, tot, nursling.


Bab ed-Din
/bahb" ed deen"/, (the Bab, Ali Muhammad of Shiraz)
1819-50, a Persian religious leader: founder of Babi.
[ < Ar bab al-din gate(way) of the faith]


Babel
—Babelic /bay bel"ik, ba-/, adj.
/bay"beuhl, bab"euhl/, n.
1. an ancient city in the land of Shinar in which the building of a tower (Tower of Babel) intended to reach heaven was begun and the confusion of the language of the people took place. Gen. 11:4-9.
2. (usually l.c.) a confused mixture of sounds or voices.
3. (usually l.c.) a scene of noise and confusion.
[ < Heb Babhel Babylon]
Syn. 3. tumult, turmoil, uproar, bedlam, clamor.
/bab"euhl/; Russ. /bah"byil/, n.
Isaak Emmanuilovich /uy"zeuhk/; Russ. /ee sahk" yi meuh nooh yee"leuh vyich/, 1894-1941, Russian author.


Babelism
/bay"beuh liz'euhm, bab"euh-/, n. (sometimes l.c.)
a confusion, as of ideas, speech, etc.
[1825-35; BABEL + -ISM]


Babelize
—Babelization, n.
/bay"beuh luyz', bab"euh-/, v.t., Babelized, Babelizing. (sometimes l.c.)
to make a confusion of (customs, languages, usages, etc.); cause to be mixed or unintelligible; confound.
Also, esp. Brit., Babelise.
[1590-1600; BABEL + -IZE]


Babelized
/bay"beuh luyzd', bab"euh-/, adj. (sometimes l.c.)
reduced to complete confusion or meaninglessness.
[1590-1600; BABELIZE + -ED2]


Bab el Mandeb
/bahb' el mahn"deb/
a strait between NE Africa and the SW tip of the Arabian peninsula, connecting the Red Sea and the Gulf of Aden. 20 mi. (32 km) wide.


Baber
/bah"beuhr/, n. (Zahir ed-Din Mohammed)
1483-1530, founder of the Mogul Empire.
Also, Babar, Babur.


babesia
/beuh bee"zheuh, -zhee euh, -zee euh/, n.
any protozoan of the genus Babesia, certain species of which are parasitic and pathogenic for warm-blooded animals.
[1893; < NL, named after Victor Babes (1854-1926), Rumanian bacteriologist; see -IA]


babesiosis
/beuh bee'zee oh"sis/, n. Vet. Pathol.
any of several tick-borne diseases of cattle, dogs, horses, sheep, and swine, caused by a babesia protozoan and characterized by fever and languor.
Also, babesiasis /bab'i suy"euh sis, -zuy"-, bay'beuh-/. Also called piroplasmosis. Cf. tick fever.
[1910-15; < NL; see BABESIA, -OSIS]


Babette
/ba bet"/, n.
a female given name, form of Barbara.


Babeuf
/bann buef"/, n.
François Noël /frddahonn swann" noh el"/, (Gracchus Babeuf),1760-97, French revolutionary.
[1840-50]


Babi
—Babite /bah"buyt/, adj.
/bah"bee/, n.
1. Also called Babism. a Persian religion, originating in the 19th century, now supplanted by Baha'i.
2. an adherent of Babi. Also, Babi.
[1840-50; < Pers, equiv. to Bab (al-din) BAB ED-DIN + Ar -i suffix of appurtenance]


babiche
/beuh beesh"/, n.
(in the Pacific Northwest) thong, thread, or lacings made of rawhide, gut, or sinew, esp. for making snowshoes.
[1800-10; < CanF (la) babiche < Micmac a·papi·c cord, thread, dim. of a·papi < Proto-Algonquian *alapa·py(i) (*alapy- net + *-a·py- string)]


babies'-breath
/bay"beez breth'/, n.
baby's-breath.


Babinski's reflex
/beuh bin"skeez/
a reflex extension of the great toe with flexion of the other toes, evoked by stroking the sole of the foot: normal in infants but otherwise denoting central nervous system damage.
Also, Babinski reflex. Cf. plantar reflex.
[named after J. F. F. Babinski (d. 1932), French neurologist]


babirusa
/bab'euh rooh"seuh, bah'beuh-/, n.
an East Indian swine, Babyrousa babyrussa, the male of which has upper canine teeth growing upward through the roof of the mouth and curving toward the eyes, and lower canine teeth growing upward outside the upper jaw.
Also, babiroussa, babirussa.
[1690-1700; < Malay, equiv. to babi pig + rusa deer]


Babism
—Babist, n., adj.
/bah"biz euhm/, n.
Babi (def. 1).
[1840-50; BAB + -ISM]


Babi Yar
/bah"bee yahr"/; Russ. /bah"byee yahrdd"/
a ravine near Kiev, U.S.S.R.: site of German massacre of Jews in World War II.


Babi Yar Symphony
/bah"bee yahr"/
a symphony (1962) by Dimitri Dimitrievich Shostakovich.


babka
/bahb"keuh/, n.
a sweet, spongy yeast cake with raisins, traditionally made in the form of a high cylinder, either solid or with a hole, often glazed, and sometimes flavored with rum.
[ < Pol, dim. of baba BABA]


baboo
/bah"booh/, n., pl. baboos.
babu.


baboon
—baboonish, adj.
/ba boohn"/ or, esp. Brit., /beuh-/, n.
1. any of various large, terrestrial monkeys of the genus Papio and related genera, of Africa and Arabia, having a doglike muzzle, large cheek pouches, and a short tail.
2. a coarse, ridiculous, or brutish person, esp. one of low intelligence.
[1275-1325; ME baboyne, babewyn grotesque figure, gargoyle, late ME: baboon (cf. AL babevynus) < MF babouin, akin to babine pendulous lip, deriv. of an expressive base *bab- grimace]


baboonery
/ba booh"neuh ree/ or, esp. Brit., /beuh-/, n., pl. babooneries.
an uncouth, ridiculous, or brutish condition, attitude, or action.
[1375-1425; late ME babwynrie, equiv. to bab(e)wyn BABOON + -rie -ERY]


babracot
/bab"reuh kot'/, n.
a wooden grating used by Indians in South America for roasting and drying food.
[of uncert. orig.]


Babs
/babz/, n.
a female given name, form of Barbara.


Babson
/bab"seuhn/, n.
Roger Ward, 1875-1967, U.S. statistician and businessman.


babu
/bah"booh/, n.
1. a Hindu title of address equivalent to Sir, Mr., or Esquire.
2. a Hindu gentleman.
3. a native Indian clerk who writes English.
4. Usually Disparaging. any native Indian having only a limited knowledge of English.
Also, baboo.
[1875-80; < Hindi babu]


babul
/beuh boohl", bah"boohl/, n.
1. any of several leguminous trees of the genus Acacia that yield a gum, esp. A. nilotica, of tropical Africa.
2. the gum, pods, or bark of such a tree.
[1815-25; < Hindi babul < Pers]


Babur
/bah"beuhr/, n.
Baber.


babushka
/beuh boosh"keuh, -boohsh"-/, n.
1. a woman's scarf, often triangular, used as a hood with two of the ends tied under the chin.
2. an elderly Russian woman, esp. an elderly grandmother.
[1935-40; < Russ bábushka grandmother, equiv. to báb(a) old woman + -ushka dim. suffix]


Babuyan Islands
/bah'booh yahn"/
a group of islands in the Philippines, N of Luzon. 225 sq. mi. (580 sq. km).


baby
—babyhood, n. —babyish, adj. —babyishly, adv. —babyishness, n. —babylike, adj.
/bay"bee/, n., pl. babies, adj., v., babied, babying.
n.
1. an infant or very young child.
2. a newborn or very young animal.
3. the youngest member of a family, group, etc.
4. an immature or childish person.
5. a human fetus.
6. Informal.
a. Sometimes Disparaging and Offensive. a girl or woman, esp. an attractive one.
b. a person of whom one is deeply fond; sweetheart.
c. (sometimes cap.) an affectionate or familiar address (sometimes offensive when used to strangers, casual acquaintances, subordinates, etc., esp. by a male to a female).
d. a man or boy; chap; fellow: He's a tough baby to have to deal with.
e. an invention, creation, project, or the like that requires one's special attention or expertise or of which one is especially proud.
f. an object; thing: Is that car there your baby?
adj.
7. of or suitable for a baby: baby clothes.
8. of or like a baby; infantile: baby skin.
9. small; comparatively little: a baby car.
10. treating babies: a baby doctor.
v.t.
11. to treat like a young child; pamper.
12. to handle or use with special care; treat gently.
[1350-1400; ME; see BABE, -Y2]
Syn. 10. indulge, spoil, humor, coddle.


baby beef
1. a young beef animal that has been fattened for marketing when 12 to 20 months old.
2. the meat of a baby beef.
[1885-90, Amer.]


Baby Bell
one of the seven regional telephone companies formed after the breakup of the Bell system in 1983.
[1985-90, Amer.]


baby blue
—baby-blue, adj.
1. a very light blue.
2. baby blues, Informal. a person's blue eyes: His charm lies largely in the way he bats his baby blues.
[1885-90, Amer.]


baby-blue-eyes
/bay"bee blooh"uyz'/, n., pl. baby-blue-eyes. (used with a sing. or pl. v.)
any of several plants of the genus Nemophila, of western North America, esp. N. menziesii, a low-growing plant having blue, white-centered flowers.
[1885-90, Amer.; so called from fancied resemblance of its spots to eyes]


baby book
an album for mounting pictures and other memorabilia of a baby and for keeping a record of its growth from infancy.


baby boom
a period of sharp increase in the birthrate, as that in the U.S. following World War II.
[1950-55]


baby boomer
a person born during a baby boom, esp. one born in the U.S. between 1946 and 1965.
[1970-75; BABY BOOM + -ER1]


baby bust
—baby buster.
a period of sharp decrease in the birthrate, as that in the United States after 1965.
[1970-75, Amer.]


baby carriage
a conveyance similar to an infant's crib set on four wheels and meant to be pushed. Also called baby buggy, carriage.
[1865-70]


baby coach
Chiefly Eastern Pennsylvania and Chesapeake Bay.
a baby carriage.


baby doll
1. a doll, esp. one resembling a human baby.
2. Often, baby dolls. Also called baby doll nightgown, baby doll pajamas. a garment for women or girls consisting of a hip-length top of delicate fabric often decorated with ruffles, ribbons, or lace, with a matching panty, worn for sleeping.
3. a short dress styled to resemble this.
Also, babydoll (for defs. 2, 3).
[1860-65]


baby face
—baby-faced, adj.
1. a face having a bland babyish or childish appearance, esp. a plump, small-featured face unmarked by characteristic lines.
2. a person having such a face.
[1705-15]


baby farm
—baby farmer. —baby farming.
Informal.
1. a place that houses and takes care of babies for a fee.
2. a residence for unwed pregnant girls or women that also arranges adoptions.
[1865-70]


baby food
food, as vegetables, fruits, or meat, puréed or minced for easy ingestion by infants.
[1895-1900]


baby grand
the smallest form of the grand piano. Also called baby grand piano.
[1900-05]


Babylon
/bab"euh leuhn, -lon'/, n.
1. an ancient city of SW Asia, on the Euphrates River, famed for its magnificence and culture: capital of Babylonia and later of the Chaldean empire.
2. any rich and magnificent city believed to be a place of excessive luxury and wickedness.
3. a city on S Long Island, in SE New York. 12,388.


Babylonia
/bab'euh loh"nee euh, -lohn"yeuh/, n.
an ancient empire in SW Asia, in the lower Euphrates valley: its greatest period was 2800-1750 B.C. Cap.: Babylon.


Babylonian
/bab'euh loh"nee euhn, -lohn"yeuhn/, adj. Also, Babylonish.
1. of or pertaining to Babylon or Babylonia.
2. extremely luxurious.
3. wicked; sinful.
n.
4. an inhabitant of ancient Babylonia.
5. the dialect of Akkadian spoken in Babylonia. Cf. Akkadian (def. 1).
[1555-65; BABYLONI(A) + -AN]


Babylonian captivity
1. the period of the exile of the Jews in Babylonia, 597-538 B.C.
2. the exile of the popes at Avignon, 1309-77.


Babylonish
/bab"euh lon'ish, -loh'nish, bab'euh loh"nish, bab"euh leuh nish/, adj.
Babylonian.
[1525-35; BABYLON(IA) + -ISH1]


baby primrose
a tender primrose, Primula forbesii, native to China and Burma, having white, hairy leaves and rose- or lilac-colored flowers with a yellow center.


babyproof
/bay"bee proohf'/, adj., v.t.
childproof. Also, baby-proof.
[BABY + -PROOF]


baby's-breath
/bay"beez breth'/, n.
a tall plant, Gypsophila paniculata, of the pink family, having lance-shaped leaves and numerous small, fragrant, white or pink flowers.
Also, babies'-breath.
[1885-90; so called from its delicate odor and bloom]


baby-sit
—baby-sitter, babysitter, n.
/bay"bee sit'/, v., baby-sat, baby-sitting.
v.i.
1. to take charge of a child while the parents are temporarily away.
v.t.
2. to baby-sit for (a child): We've placed an ad for someone to baby-sit the youngsters in the evening.
3. to take watchful responsibility for; tend: It will be necessary for someone to baby-sit the machine until it is running properly. Also, babysit.
[1945-50]


baby split
Bowling.
a split in which the two and seven pins or the three and ten pins remain standing.


baby spot
a small spotlight, usually 250-400 watts, used to highlight a specific section of a stage setting or acting area.
Also called baby spotlight.


baby's-tears
/bay"beez tearz'/, n., pl. baby's-tears. (used with a sing. or pl. v.)
a mosslike plant, Soleirolia (or Helxine) soleirolii, of the nettle family, native to Corsica and Sardinia, having small, roundish leaves and minute flowers. Also, baby-tears. Also called mind-your-own-business.


baby step
(in the game of giant steps) the shortest step permitted a player, executed by placing the heel of one foot against the toe of the other and drawing the back foot up to the front foot. Cf. umbrella step.


baby talk
1. the speech of children learning to talk, marked by syntactic differences from adult speech and by phonetic modifications like lisping, lalling, omission and substitution of sounds, etc.
2. a style of speech used by adults in addressing children, pets, or sweethearts, and formed in imitation of the voice and pronunciation of children learning to talk: it is generally characterized in English by the addition of diminutive endings to words, the use of special words and pet names, and the systematic distortion of certain words, as dolly for doll, teensy-weensy, oo for you, twain for train, etc.
[1830-40]


baby tooth.
See milk tooth.


BAC
blood-alcohol concentration: the percentage of alcohol in the bloodstream: under the laws of most states, a BAC of 0.10 is the legal definition of intoxication, although a few states use a slightly lower percentage, as 0.08.


Bacabal
/bah'kah bawl"/, n.
a city in NE Brazil. 111,753.


bacalao
/bah'keuh low", bak'euh-/; Sp. /bah'kah lah"aw/, n., pl. bacalaos /-lowz"/; Sp. /-lah"aws/. Spanish or Spanish-American Cookery.
1. codfish, esp. when dried and salted.
2. a dish of this, cooked with a tomato sauce, olives, garlic, etc.
[1545-55; < Sp bacal(l)ao, prob. < Basque bakailao, perh., by metathesis, < Gascon, the presumed source of OF cabellau, cabillau (F cabillaud) fresh codfish, equiv. to Gascon cabilh, cabelh (dim. of cap head; see CHIEF) + a suffix, alluding to the fish's prominent head; though ML (Flanders) cabellauwus, the earliest attestation of the form (cf. MD cab(b)eliau, D kabeljauw) suggests a non-Rom, N European origin]


Bacall
/beuh kawl"/, n.
Lauren (Betty Joan Perske), born 1924, U.S. actress.


Bacardi
/beuh kahr"dee/
1. Trademark. a brand of dry rum of the West Indies.
n.
2. a cocktail made with Bacardi rum, grenadine, and lime juice.


Bacau
/bah ku"oo/; Eng. /beuh kow"/, n.
a city in E Rumania. 141,981.


B.Acc.
Bachelor of Accountancy.


bacca
/bak"euh/, n., pl. baccae /bak"ee/. Bot.
a berry.
[ < L bacca, baca olive, any round fruit, berry]


baccalaureate
/bak'euh lawr"ee it, -lor"-/, n.
1. See bachelor's degree.
2. a religious service held at an educational institution, usually on the Sunday before commencement day.
3. See baccalaureate sermon.
[1615-25; < ML baccalaureatus, equiv. to baccalaure(us) advanced student, bachelor (for baccalarius (see BACHELOR), alter. by assoc. with L phrase bacca laureus laurel berry) + -atus -ATE1]


baccalaureate sermon
a farewell sermon addressed to a graduating class in some U.S. colleges and schools.
[1860-65]


baccarat
/bah"keuh rah', bak"euh-; bah'keuh rah", bak'euh-/; Fr. /bann kann rddann"/, n.
a gambling game at cards played by a banker and two or more punters who bet against the banker.
Also, baccara.
[1865-70; var. of baccara < F < ?]


baccate
/bak"ayt/, adj. Bot.
1. berrylike.
2. bearing berries.
[1820-30; < L baca, bacca berry + -ATE1]


Bacchae
/bak"ee/, n.pl. Class. Myth.
1. the female attendants of Bacchus.
2. the priestesses of Bacchus.
3. the women who took part in the Bacchanalia.
[ < L < Gk Bákkhai, pl. of BÁKKHE maenad]


bacchanal
n. /bah'keuh nahl", bak'euh nal", bak"euh nl/; adj. /bak"euh nl/, n.
1. a follower of Bacchus.
2. a drunken reveler.
3. an occasion of drunken revelry; orgy; bacchanalia.
adj.
4. pertaining to Bacchus; bacchanalian.
[1530-40; < L Bacchanal, equiv. to Bacch(us) + -anal, prob. as back formation from Bacchanalia; see BACCHANALIA]
Syn. 3. saturnalia, debauch, spree, carousal.


Bacchanalia
—bacchanalian, adj., n. —bacchanalianism, n.
/bak'euh nay"lee euh, -nayl"yeuh/, n., pl. Bacchanalia, Bacchanalias.
1. (sometimes used with a pl. v.) a festival in honor of Bacchus. Cf. Dionysia.
2. (l.c.) a drunken feast; orgy.
[1625-35; < L equiv. to Bacch(us) + -an(us) -AN + -alia, neut. pl. of -ALIS -AL1; prob. modeled on volcanalia. See SATURNALIA]


bacchant
—bacchantic, adj.
/bak"euhnt, beuh kant", -kahnt"/, n., pl. bacchants, bacchantes /beuh kan"teez, -kahn"-/, adj.
n.
1. a priest, priestess, or votary of Bacchus; bacchanal.
2. a drunken reveler.
adj.
3. inclined to revelry.
[1690-1700; < L bacchant- (s. of bacchans, prp. of bacchari to revel). See BACCHUS, -ANT]


bacchante
/beuh kan"tee, -kahn"-, beuh kant", -kahnt"/, n.
a female bacchant. Also called maenad, menad, Thyiad.
[1790-1800; back formation from L bacchantes, fem. pl. of BACCHANS BACCHANT; pron. with silent -e < F bacchante, fem. of bacchant bacchant]


Bacchic
/bak"ik/, adj.
1. of, pertaining to, or honoring Bacchus.
2. (l.c.) riotously or jovially intoxicated; drunken.
[1660-70; < L Bacchicus < Gk Bakkhikós. See BACCHUS, -IC]


bacchius
/beuh kuy"euhs, ba-/, n., pl. bacchii /-kuy"uy/. Pros.
a foot of three syllables that in quantitative meter consists of one short syllable followed by two long ones, and that in accentual meter consists of one unstressed syllable followed by two stressed ones. Cf. antibacchius.
[1580-90; < L < Gk Bakkheîos (poús) (foot) of BACCHUS]


Bacchus
/bak"euhs/, n. Class. Myth.
the god of wine; Dionysus.
[ < L < Gk Bákkhos]


Bacchylides
/beuh kil"i deez'/, n.
fl. 5th century B.C., Greek poet.


bacci-
a combining form meaning "berry," used in the formation of compound words: baccivorous.
[ < L, comb. form of bacca, baca]


bacciferous
/bak sif"euhr euhs/, adj. Bot.
bearing or producing berries.
[1650-60; < L baccifer (see BACCI-, -FER) + -OUS]


baccivorous
/bak siv"euhr euhs/, adj.
feeding on berries.
[1655-65; BACCI- + -VOROUS]


baccy
/bak"ee/, n., pl. baccies.
Older Use. tobacco.
[1825-35; by aphesis and alter. of final schwa to folk regional -y]


bach
/bach/, Informal.
v.
1. bach it, to live alone or share living quarters with someone of the same sex, usually doing one's own housework, cooking, laundry, etc.
n.
2. a bachelor.
3. New Zealand. a small weekend or vacation house or shack.
[1850-55, Amer.; by shortening]


Bach
/bahkh/, n.
1. Johann Sebastian /yoh"hahn si bas"cheuhn/; Ger. /yoh"hahn zay bahs"tee ahn'/, 1685-1750, German organist and composer.
2. his sons: Carl Philipp Emanuel /kahrl fil"ip i man"yooh euhl/; Ger. /kahrddl fee"lip ay mah"nooh el'/, 1714-88; Johann Christian /kris"cheuhn/; Ger. /krddis"tee ahn'/, 1735-82; Johann Christoph Friedrich /kris"tof free"drik/; Ger. /krddis"tawf frddee"drddikh/, 1732-95; and Wilhelm Friedemann /wil"helm free"deuh mahn'/; Ger. /vil"helm frddee"deuh mahn'/, 1710-84, German organists and composers.


Bacharach
/bak"euh rak', bak"rak/, n.
Burt, born 1929, U.S. songwriter.


bachelor
—bachelorlike, adj. —bachelorly, adj.
/bach"euh leuhr, bach"leuhr/, n.
1. an unmarried man.
2. a person who has been awarded a bachelor's degree.
3. a fur seal, esp. a young male, kept from the breeding grounds by the older males.
4. Also called bachelor-at-arms. a young knight who followed the banner of another.
5. Also called household knight. a landless knight.
[1250-1300; ME bacheler < OF < VL *baccalar(is) farm hand; akin to LL baccalaria piece of land, orig. pl. of *BACCALARIUM dairy farm, equiv. to *baccalis of cows (bacca, var. of L vacca cow + -alis -AL1) + -arium place]


bachelor-at-arms
/bach"euh leuhr euht ahrmz", bach"leuhr-/, n., pl. bachelors-at-arms.
bachelor (def. 4).


bachelor chest
Eng. Furniture.
a low chest of drawers of the 18th century, having a top inclining to form a writing surface.


bachelorette
/bach'euh leuh ret", bach'leuh-/, n.
an unmarried young woman.
[1900-05; BACHELOR + -ETTE]
Usage. See -ette.


bachelor girl
an unmarried woman, esp. a young one, who supports herself and often lives alone.
[1890-95]
Usage. See girl.


bachelorhood
/bach"euh leuhr hood', bach"leuhr-/, n.
the state of being a bachelor.
Also, bachelordom.
[1825-35; BACHELOR + -HOOD]


bachelorism
/bach"euh leuh riz'euhm, bach"leuh-/, n.
1. state of being a bachelor.
2. a characteristic or peculiarity of a bachelor: Excessive tidiness had been added to his bachelorisms.
[1800-10, Amer.; BACHELOR + -ISM]


Bachelor of Arts
1. a bachelor's degree in the liberal arts, usually awarded for studies in the social sciences or humanities.
2. a person having this degree. Abbr.: A.B., B.A.
[1570-80]


Bachelor of Science
1. a bachelor's degree, usually awarded for studies in natural science, pure science, or technology.
2. a person having this degree. Abbr.: B.S., B.Sc., S.B., Sc.B.
[1850-55, Amer.]


bachelor party.
See stag party (def. 2).
[1920-25]


bachelor's
/bach"euh leuhrz, bach"leuhrz/, n. Informal.
See bachelor's degree.


bachelor's-button
/bach"euh leuhrz but'n, bach"leuhrz-/, n.
any of various plants with round flower heads, esp. the cornflower.
[1570-80]


bachelor's degree
a degree awarded by a college or university to a person who has completed undergraduate studies. Also called baccalaureate.


Bach trumpet
a three-valved trumpet designed especially for playing the high, florid trumpet parts in the works of J. S. Bach and other baroque composers. Cf. clarino.


bacill-
a combining form of bacillus: bacillary.


bacillary
/bas"euh ler'ee, beuh sil"euh ree/, adj.
1. Also, bacilliform /beuh sil"euh fawrm'/. of or like a bacillus; rod-shaped.
2. Bacteriol. characterized by bacilli.
Also, bacillar /beuh sil"euhr, bas"euh leuhr/.
[1880-85; BACILL- + -ARY]


bacillary dysentery
Pathol.
shigellosis.
[1905-10]


bacillemia
/bas'euh lee"mee euh/, n. Pathol.
the presence of bacilli in the blood.
[BACILL- + -EMIA]


bacilluria
/bas'euh loor"ee euh/, n. Pathol.
the presence of bacilli in the urine.
[1880-85; BACILL- + -URIA]


bacillus
/beuh sil"euhs/, n., pl. bacilli /-sil"uy/.
1. any rod-shaped or cylindrical bacterium of the genus Bacillus, comprising spore-producing bacteria. See diag. under bacteria.
2. (formerly) any bacterium.
[1880-85; < LL, var. of L bacillum (dim. of baculum) staff, walking stick]


bacillus Calmette-Guérin
/kal met"gay raonn", -ran"/
a weakened strain of the tubercle bacillus, Mycobacterium bovis, used in the preparation of BCG vaccine.
[named after Albert L. C. Calmette (1863-1933) and Camille Guérin (1872-1961), French bacteriologists]


Bacillus thuringiensis
/thoo rin'jee en"sis/
a bacterium used in genetically altered form in the biological control of budworms, gypsy moth larvae, Japanese beetles, and other insect pests. Abbr.: B.t.
[ < NL (1915): Thuringian bacillus; so named in reference to its discovery in larvae of Mediterranean flour moths from a mill in Thuringia]


bacitracin
/bas'i tray"sin/, n. Pharm.
an antibiotic polypeptide derived by the hydrolytic action of Bacillus subtilis on protein, primarily used topically in the treatment of superficial infections caused by susceptible Gram-positive organisms.
[1940-45; BACI(LLUS) + (Margaret) Trac(y) (b. 1936), American child whose tissues were found to contain Bacillus subtilis + -IN2]


back
back1
—backless, adj.
/bak/, n.
1. the rear part of the human body, extending from the neck to the lower end of the spine.
2. the part of the body of animals corresponding to the human back.
3. the rear portion of any part of the body: the back of the head.
4. the whole body, with reference to clothing: the clothes on his back.
5. ability for labor; effort; endurance: He put his back into the task.
6. the part opposite to or farthest from the front; the rear part: the back of a hall.
7. the part that forms the rear of any object or structure: the back of a chair.
8. the part that covers the back: the back of a jacket.
9. the spine or backbone: The fall broke his back.
10. any rear part of an object serving to support, protect, etc.: the back of a binder.
11. Naut., Aeron. the forward side of a propeller blade (opposed to face).
12. Aeron. the top part or upper surface of an aircraft, esp. of its fuselage.
13. Bookbinding. the edge of a book formed where its sections are bound together.
14. the backs, grounds along the River Cam in back of certain colleges at Cambridge University in England: noted for their great beauty.
15. Archit. extrados.
16. Carpentry.
a. the upper side of a joist, rafter, handrail, etc.
b. the area of interior wall between a window stool and the floor.
17. Mining. the roof of a stope or drift.
18. Sports.
a. a player whose regular position is behind that of players who make initial contact with the opposing team, as behind the forward line in football or nearest the player's own goal in polo.
b. the position occupied by this player.
19. be flat on one's back,
a. to be helpless or beaten: He's flat on his back after a long succession of failures.
b. to be confined to one's bed because of illness.
20. behind one's back, in one's absence; without one's knowledge; treacherously; secretly: I'd rather talk to him about it directly than discuss it behind his back.
21. break someone's back, to cause a person to fail, esp. to cause to become bankrupt: His family's extravagance is breaking his back.
22. break the back of,
a. to complete the principal or hardest part of (a project, one's work, etc.): He finally broke the back of the problem.
b. to overcome; defeat: They broke the back of our union.
23. get off one's back, Informal. to cease to find fault with or to disturb someone: The fight started when they wouldn't get off my back.
24. get one's back up, Informal. to become annoyed; take offense: She gets her back up whenever someone mentions her family's influence.
25. have one's back to the wall, to be in a difficult or hopeless situation.
26. in back of, behind: He hid in back of the billboard. What could be in back of his strange behavior? Also, back of.
27. on one's back, Informal. finding fault with or disturbing someone: The boss is always on my back about promptness.
28. pat on the back. See pat1 (defs. 6, 10).
29. stab in the back. See stab (def. 13).
30. turn one's back on,
a. to forsake or neglect: He was unable to turn his back on any suffering creature.
b. to leave behind, as in anger.
v.t.
31. to support, as with authority, influence, help, or money (often fol. by up): to back a candidate; to back up a theory with facts.
32. to bet on: to back a horse in the race.
33. to cause to move backward (often fol. by up): to back a car.
34. to furnish with a back: to back a book.
35. to lie at the back of; form a back or background for: a beach backed by hills.
36. to provide with an accompaniment: a singer backed by piano and bass.
37. to get upon the back of; mount.
38. to write or print on the back of; endorse; countersign.
39. Carpentry. to attach strips of wood to the upper edge of (a joist or rafter) to bring it to a desired level.
40. Naut.
a. to alter the position of (a sail) so that the wind will strike the forward face.
b. to brace (yards) in backing a sail.
c. to reinforce the hold of (an anchor) by means of a smaller one attached to it and dropped farther away.
v.i.
41. to go or move backward (often fol. by up).
42. Naut. (of wind) to change direction counterclockwise (opposed to veer).
43. back and fill,
a. Naut. to trim the sails of a boat so that the wind strikes them first on the forward and then on the after side.
b. to change one's opinion or position; vacillate.
44. back and forth, South Midland U.S.
a. to go back and forth, as in running errands or visiting: He spent the day backing and forthing to the post office.
b. to work in an aimless or ineffective way; expend effort with little result.
45. back away, to retreat; withdraw: They gradually began to back away from their earlier opinion.
46. back down, to abandon an argument, opinion, or claim; withdraw; retreat: He backed down as soon as a member of the audience challenged his assertion.
47. back off,
a. to back down: Now that the time for action had arrived, it was too late to back off.
b. Textiles. to reverse (the spindle) in mule spinning prior to winding on the newly spun length of yarn.
48. back out or out of, to fail to keep an engagement or promise; withdraw from; abandon: Two entrants have backed out of competing in the marathon. You can't back out now.
49. back up,
a. to bring (a stream of traffic) to a standstill: A stalled car backed up traffic for miles.
b. Printing. to print a sheet again on its other side.
c. Printing. to fill in (the thin copper shell of an electrotype) with metal in order to strengthen it.
d. to move backward: Back up into the garage.
e. to reinforce: We backed up the cardboard with slats so it wouldn't fall down.
f. to support or confirm: He backed up my story and they let us go.
g. Computers. to duplicate (a file or a program) as a precaution against failure.
50. back up for, Australian Informal. to return for more of, as another helping of food.
51. back water,
a. Naut. to reverse the direction of a vessel.
b. to retreat from a position; withdraw an opinion: I predict that the council will back water on the tax issue.
adj.
52. situated at or in the rear: at the back door; back fence.
53. far away or removed from the front or main area, position, or rank; remote: back settlements.
54. belonging to the past: back files; back issues.
55. in arrears; overdue: back pay.
56. coming or going back; moving backward: back current.
57. Navig. reciprocal (def. 7).
58. Phonet. (of a speech sound) produced with the tongue articulating in the back part of the mouth, as in either of the sounds of go.
[bef. 1000; ME bak, OE baec back of the body; c. OFris bek, OS, ON bak; perh. < IE *bhogo- bending; cf. BACON]
Syn. 31. sustain, abet, favor, assist; countenance, endorse. 41. retire, retreat, withdraw. 52. BACK, HIND, POSTERIOR, REAR refer to something situated behind something else. BACK means the opposite of front: back window. HIND, and the more formal word POSTERIOR, suggest the rearmost of two or more often similar objects: hind legs; posterior lobe. REAR is used of buildings, conveyances, etc., and in military language it is the opposite of fore: rear end of a truck; rear echelon.
Ant. 1, 52. front.
Usage. 26. Although some object to their use, the phrases IN BACK OF and the shorter - and much older - BACK OF with the meaning "behind" are fully established as standard in American English: The car was parked (in) back of the house. Both phrases occur in all types of speech and writing.
back2
/bak/, adv.
1. at, to, or toward the rear; backward: to step back.
2. in or toward the past: to look back on one's youth; They met in Chicago back in 1976.
3. at or toward the original starting point, place, or condition: to go back to the old neighborhood.
4. in direct payment or return: to pay back a loan; to answer back.
5. in a state of restraint or retention: to hold back the tears; to hold back salary.
6. in a reclining position: to lean back; to lie back.
7. back and forth, from side to side; to and fro; from one to the other: The pendulum of the grandfather clock swung back and forth.
8. back yonder, Chiefly South Midland U.S. formerly; many years ago: Back yonder, when I was a boy, things were different.
9. go back on,
a. to be treacherous or faithless to; betray: to go back on friends.
b. to fail to keep; renege on: to go back on promises.
[1480-90; aph. var. of ABACK]
back3
/bak/, n.
1. a large tub, vat, or cistern used by dyers, brewers, distillers, etc., to hold liquids.
2. a broad-beamed ferryboat hauled across a body of water by a rope or chain.
[1685-95; < D bak tub, trough < LL bacca water container; cf. F bac ferryboat, punt. See BASIN.]


backache
/bak"ayk'/, n.
a pain, esp. in the lumbar region of the back, usually caused by the strain of a muscle or ligament.
[1595-1605; BACK1 + ACHE]


back-alley
/bak"al"ee/, adj.
dirty, unprepossessing, sordid, or clandestine: back-alley morals; back-alley political schemes.
[1860-65, Amer.]


back anchor
Naut.
a small anchor for backing a larger one.


back-and-forth
/bak"euhn fawrth", -fohrth", -euhnd-/, adj.
1. backward and forward; side to side; to and fro: a back-and-forth shuttling of buses to the stadium; the back-and-forth movement of a clock's pendulum.
n.
2. unresolved argument or discussion.
[1605-15]


back and to
New Eng. and South Atlantic States.
back-and-forth; to and fro.


back bacon
Canadian. Canadian bacon.


backband
/bak"band'/, n.
1. Carpentry. a piece of millwork surrounding the trim at the top and sides of a door or window.
2. a broad band passing over the back of a horse, for supporting the shafts of a vehicle.
[BACK1 + BAND2]


backbar
/bak"bahr'/, n.
1. Shipbuilding. a short length of angle iron fitted over flanges of two angle irons butted together side by side to connect or reinforce them.
2. a construction of shelves and counter space behind a bar, used for storing bottles, glasses, etc.
[BACK1 + BAR1]


Back Bay
a prosperous residential and commercial area of Boston, Massachusetts.


backbeat
/bak"beet'/, n. Popular Music.
a secondary or supplementary beat, as by a jazz drummer.
[BACK1 + BEAT]


back bench
any of the rows of seats occupied by the backbenchers. Cf. front bench.
[1870-75]


backbencher
/bak"ben"cheuhr, -ben'-/, n.
any of the members of a legislature, esp. of the House of Commons of Great Britain, but not including the leaders of the parties.
[1905-10; BACK BENCH + -ER1]


backbend
/bak"bend'/, n.
an acrobatic feat in which one bends backward from a standing position until one's hands touch the floor.
[BACK1 + BEND1]


backbite
—backbiter, n.
/bak"buyt'/, v., backbit, backbitten or (Informal) backbit; backbiting.
v.t.
1. to attack the character or reputation of (a person who is not present).
v.i.
2. to speak unfavorably or slanderously of a person who is not present.
[1125-75; ME; see BACK1, BITE]
Syn. 1. belittle, disparage, deprecate; slander, libel, defame.


backblocks
/bak"bloks'/, n. (used with a pl. v.) Australian.
the outback: They live in the backblocks.
[1870-75; BACK1 + BLOCK + -S3]


backboard
/bak"bawrd', -bohrd'/, n.
1. a board placed at or forming the back of anything.
2. Basketball. a board or other flat vertical surface to which the basket is attached.
[1755-65; BACK1 + BOARD]


backbone
—backboned, adj. —backboneless, adj.
/bak"bohn'/, n.
1. Anat. the spinal column; spine.
2. strength of character; resolution.
3. something resembling a backbone in appearance, position, or function.
4. Bookbinding. a back or bound edge of a book; spine.
5. Naut. a rope running along the middle of an awning, as a reinforcement and as an object to which a supporting bridle or crowfoot may be attached.
6. Naval Archit. the central fore-and-aft assembly of the keel and keelson, giving longitudinal strength to the bottom of a vessel.
[1250-1300; ME bacbon. See BACK1, BONE1]
Syn. 2. firmness, decision, fortitude.


backbreaking
—backbreaker, n.
/bak"bray'king/, adj.
demanding great effort, endurance, etc.; exhausting: a backbreaking job.
Also, back-breaking.
[1780-90; BACK1 + BREAK + -ING2]


back burner
a condition of low priority or temporary deferment (usually used in the phrase on the back burner): Put other issues on the back burner until after the election.
[1945-50; from the custom in cooking of placing pots not requiring immediate attention toward the rear of the stove]


backcast
/bak"kast', -kahst'/, n.
a short backward and often upward swing of a fishing rod, its line, and its lure in preparation for the cast that immediately follows.
[1570-80, for an earlier sense; BACK2 + CAST1]


backchat
/bak"chat'/, n. Informal.
1. repartee.
2. back talk.
[1895-1900; BACK2 + CHAT1]


back-check
/bak"chek'/, v.i. Ice Hockey.
1. to skate back toward one's defensive zone obstructing or impeding the movement or progress of one or more opponents on attack. Cf. check1 (def. 15), fore-check.
v.t.
2. to check over or through; review: Back-check the files to see if the patient's records are there.
[1935-40]


back clearance
runout (def. 1b).


back clipping
a word formed by omitting the last part of the form from which it is derived. Also called hind clipping. Cf. apocope, clipped form, fore clipping.


back-cloth
/bak"klawth', -kloth'/, n., pl. back-cloths /-klawdhz', -klodhz', -klawths', -kloths'/. Chiefly Brit. Theat.
backdrop (def. 1).
[1870-75]


back country
—back-country, adj.
1. a sparsely populated rural region remote from a settled area.
2. Australian. a remote, undeveloped part of a large farm or cattle station.
[1740-50]


backcourt
/bak"kawrt', -kohrt'/, n.
1. Basketball. the half of a court in which the basket being defended is located.
2. Tennis. the part of a tennis court between the base line and the line, parallel to the net, that marks the in-bounds limit of a service. Cf. forecourt (def. 2).
[1765-75; BACK1 + COURT]


backcourtman
/bak"kawrt'meuhn, -kohrt'-/, n., pl. backcourtmen. Basketball.
guard (def. 17).
[1950-55; BACKCOURT + MAN1]


backcross
/bak"kraws', -kros'/, Genetics.
v.t.
1. to cross (a hybrid of the first generation) with either of its parents.
n.
2. an instance of such crossing.
[1900-05; BACK2 + CROSS]


backdate
/bak"dayt'/, v.t., backdated, backdating.
to date earlier than the actual date; predate; antedate: Backdate the letter so he'll think I wrote it last week.
[1945-50, Amer.; BACK2 + DATE1]


back dive
a dive in which the diver stands on the springboard with the back to the water and jumps up, arching backward to land either feetfirst facing the springboard or headfirst facing away from the springboard.


back door
1. a door at the rear of a house, building, etc.
2. a secret, furtive, or illicit method, manner, or means.
[1520-30]


backdoor
/bak"dawr", -dohr"/, adj.
secret; furtive; illicit; indirect.
Also, back-door.
[1605-15; adj. use of BACK DOOR]


backdoor play
Basketball.
an offensive tactic whereby a player breaks away from a defender to receive a pass near the baseline in order to make a quick layup.
[1975-80]


backdown
/bak"down'/, n.
a withdrawal from a previously held position, esp. in the face of superior power or upon further consideration.
[1860-65, Amer.; n. use of v. phrase back down]


backdraft
/bak"draft', -drahft'/, n.
an explosive surge in a fire produced by the sudden mixing of air with other combustible gases.
[1815-25; BACK2 + DRAFT]


backdrop
/bak"drop'/, n., v., backdropped or backdropt, backdropping.
n.
1. Also called, esp. Brit., back-cloth. Theat. the rear curtain of a stage setting.
2. the background of an event; setting.
3. Gymnastics. a maneuver in which a trampolinist jumps in the air, lands on the back with the arms and legs pointed upward, and then springs up to a standing position.
v.t.
4. to provide a setting or background for: A vast mountain range backdrops the broad expanse of lake.
[1910-15, Amer.; BACK1 + DROP]


backed
/bakt/, adj.
1. having a back, backing, setting, or support (often used in combination): a low-backed sofa.
2. (of fabric) having an extra set of threads in either the warp or the weft to provide added warmth. Cf. double cloth.
3. Photog. (of a film or plate) coated with a substance for absorbing light and thereby reducing halation.
[1350-1400; ME; see BACK1, -ED3]


back electromotive force
Elect.
See counter electromotive force.
[1890-95]


backend-to
/bak"end'tooh"/, adv. Northern U.S.
in a reversed position; backward.
Also, backside-to, backside-front.
[BACK1 + END1]


backer
/bak"euhr/, n.
1. a person who supports or aids a person, cause, enterprise, etc.
2. a person who bets on a competitor in a race or contest.
3. canvas or other material used for backing.
[1535-45; BACK1 + -ER1]
Syn. 1. supporter, sponsor, guarantor; aide, helper.


backer-up
/bak"euhr up"/, n., pl. backers-up.
1. a supporter; backer; second.
2. Football. a linebacker.
[1920-25; back up + -ER1]


backfall
/bak"fawl'/, n.
something that falls back.
[1670-80; BACK2 + FALL]


backfield
/bak"feeld'/, n. Football.
1. (used with a pl. v.) the members of the team who, on offense, are stationed behind the linemen and, on defense, behind the linebackers.
2. their positions considered as a unit.
3. the area where the backs play.
[1910-15, Amer.; BACK1 + FIELD]


backfill
/bak"fil'/, n.
1. material used for refilling an excavation.
v.t.
2. to refill (an excavation).
[1950-55; BACK2 + FILL]


backfire
/bak"fuyeur'/, v., backfired, backfiring, n.
v.i.
1. (of an internal-combustion engine) to have a loud, premature explosion in the intake manifold.
2. to bring a result opposite to that which was planned or expected: The plot backfired.
3. to start a fire deliberately in order to check a forest or prairie fire by creating a barren area in advance of it.
n.
4. (in an internal-combustion engine) premature ignition of fuel in the intake manifold.
5. an explosion coming out of the breech of a firearm.
6. a fire started intentionally to check the advance of a forest or prairie fire.
[1775-85, Amer.; BACK2 + FIRE]
Syn. 2. miscarry, boomerang; flop, bomb, wash out.


backfist
/bak"fist'/, n.
a karate punch with the back of a clenched hand.
[BACK1 + FIST1]


backfit
/bak"fit'/, v.t., backfit or backfitted, backfitting.
to update by providing new or improved equipment or features: a five-year program of installing new power plants and backfitting existing ones.
[BACK2 + FIT1]


backflap hinge
/bak"flap'/
Building Trades. flap (def. 20a).


backflash
/bak"flash'/, n.
a flashback: Backflashes of the heroine's childhood fill in gaps in the novel's narrative.
[1930-35; BACK2 + FLASH]


backflip
/bak"flip'/, n., v., backflipped, backflipping.
n.
1. a backward somersault.
2. a dive executed by somersaulting backward.
3. Informal. a complete reversal in attitude or policy: Some committee members did sudden backflips, urging spending cuts instead of expanded programs.
v.i.
4. to perform a backflip: She backflipped off a bucking horse.
[1930-35; BACK2 + FLIP1]


back float
Swimming.
a floating position on one's back with arms extended out to the sides and face upward.
[‡1975-80]


backflow
/bak"floh'/, n.
a flow of a liquid opposite to the usual or desired direction.
[1880-85; BACK2 + FLOW]


backflow valve.
See backwater valve.


back focus
Photog.
the distance between the back surface of a lens and the focal plane when the lens is focused at infinity.
[1895-1900]


back formation
Ling.
1. the analogical creation of one word from another word that appears to be a derived or inflected form of the first by dropping the apparent affix or by modification.
2. a word so formed, as typewrite from typewriter.
[1885-90]


back forty
remote, usually uncultivated acreage on a large piece of land, as on a farm or ranch.
Also, back 40.
[appar. because forty acres was a typical size for such a piece of land]


backgammon
/bak"gam'euhn, bak'gam"-/, n.
1. a game for two persons played on a board having two tables or parts, each marked with 12 points, and with both players having 15 pieces that are moved in accordance with throws of the dice.
2. a victory at this game, esp. one resulting in a tripled score.
v.t.
3. to defeat at backgammon, esp. to win a triple score over.
[1635-45; BACK2 + GAMMON1]


back gear
—backgeared, adj.
(in a lathe) one of several gears for driving the headstock at various speeds.


background
/bak"grownd'/, n.
1. the ground or parts, as of a scene, situated in the rear (opposed to foreground).
2. Fine Arts.
a. the part of a painted or carved surface against which represented objects and forms are perceived or depicted: a portrait against a purple background.
b. the part of an image represented as being at maximum distance from the frontal plane.
3. one's origin, education, experience, etc., in relation to one's present character, status, etc.
4. the social, historical, and other antecedents or causes of an event or condition: the background of the war.
5. the complex of physical, cultural, and psychological factors that serves as the environment of an event or experience; the set of conditions against which an occurrence is perceived.
6. Physics. the totality of effects that tend to obscure a phenomenon under investigation and above which the phenomenon must be detected.
7. Telecommunications. (in an electronic device for transmitting or receiving signals) the sum of the effects, as noise or random signals, from which a phenomenon must differentiate itself in character or degree in order to be detected.
8. in or into the background, unobtrusive; inconspicuous; out of sight or notice; in or into obscurity: He kept his dishonest dealings in the background.
adj.
9. of, pertaining to, or serving as a background: background noise.
v.t.
10. to supply a background to: The passenger's idle thoughts were backgrounded by the drone of the plane's engines.
11. to supply a background of information for: To background themselves, reporters dug through all available files on the case.
[1665-75; BACK1 + GROUND1]
Syn. 4. environment, circumstances, upbringing, milieu, element, sphere, medium.


backgrounder
/bak"grown'deuhr/, n.
1. a briefing for the press in which an official, often from government or business, gives background information to clarify particular policies, actions, or newsworthy issues, with the understanding that the official will not be named or quoted directly in any resulting press reports.
2. any briefing or report for the purpose of providing background information.
[1955-60, Amer.; BACKGROUND + -ER1]


background music
1. music, often recorded, intended to provide a soothing background, usually played over loudspeaker systems in public places, as railway stations or restaurants.
2. music composed specifically to accompany and heighten the mood of a visual production, as a movie.
[1925-30]


background projection
the projection from the rear of previously photographed material on a translucent screen, used as background for a television or motion-picture shot. Also called back projection, rear projection.


backhand
/bak"hand'/, n.
1. a stroke, slap, etc., made with the palm of the hand turned toward the body and the back of the hand turned in the direction of the stroke, slap, etc.
2. (in tennis, squash, etc.) a stroke made from the side of the body opposite to that of the hand holding the racket, paddle, etc.
3. handwriting that slopes toward the left.
adj.
4. backhanded.
5. (in tennis, squash, etc.) of, pertaining to, or noting a stroke made from the side of the body opposite to that of the hand holding the racket, paddle, etc. Cf. forehand (def. 1).
adv.
6. with the back of the hand: He hit him backhand across the face.
7. from across the body; backhanded: She returned the ball backhand on the first serve.
v.t.
8. to strike with the back of the hand.
9. to hit, produce, or accomplish with a backhand.
10. to catch (a ball or the like) backhanded.
[1650-60; BACK2 + HAND]


backhanded
—backhandedly, adv. —backhandedness, n.
/bak"han'did/, adj.
1. performed with the hand turned backward, crosswise, or in any oblique direction so that the palm of the hand faces in the direction of the body and the back of the hand faces in the direction of forward movement.
2. sloping in a downward direction from left to right: backhanded writing.
3. oblique or ambiguous in meaning; indirect; insincere or malicious; wry: backhanded methods; a backhanded compliment.
4. Ropemaking. noting a rope in which the yarns and the strands are laid in the same direction, the rope itself being laid in the opposite direction.
adv.
5. with the hand across the body; backhand: He caught the ball backhanded.
[1790-1800; BACK2 + HANDED]


backhander
/bak"han'deuhr/, n.
1. a backhanded slap, punch, stroke, or play.
2. Brit. Slang.
a. a drink served out of turn to a guest as a bottle or decanter is passed around the table during dessert.
b. a bribe.
[1795-1805; BACKHAND + -ER1]


backhaul
/bak"hawl'/, n.
the return trip of a vehicle, as a truck, transporting cargo or freight, esp. when carrying goods back over all or part of the same route.
[BACK2 + HAUL]


backhoe
/bak"hoh'/, n.
a hydraulic excavating machine consisting of a tractor having an attached hinged boom, with a bucket with movable jaws on the end of the boom.
Also, back-hoe, back hoe.
[1940-45; BACK1 + HOE]


backhouse
/bak"hows'/, n., pl. backhouses /-how'ziz/.
1. a building behind the main building, often serving a subsidiary purpose.
2. a privy; outhouse.
[1550-60; BACK1 + HOUSE]


backing
/bak"ing/, n.
1. aid or support of any kind.
2. supporters or backers collectively.
3. something that forms the back or is placed at or attached to the back of anything to support, strengthen, or protect it.
4. Theat. a curtain or flat placed behind a window, entrance, or other opening in a stage set to conceal the offstage area.
5. material for backing a joist or rafter.
6. a bevel given to the outer and upper edge of a hip rafter.
7. the musical accompaniment for a soloist; backup.
[1590-1600; BACK1 + -ING1]
Syn. 1. help, assistance, endorsement, sponsorship, sanction, patronage, encouragement.


backing light
1. Also called backing striplight, backing strip. Theat. a striplight providing diffused illumination for the background of a stage set.
2. See backup light.


backlash
/bak"lash'/, n.
1. a sudden, forceful backward movement; recoil.
2. a strong or violent reaction, as to some social or political change: a backlash of angry feeling among Southern conservatives within the party.
3. Mach.
a. the space between the thickness of a gear tooth and the width of the space between teeth in the mating gear, designed to allow for a film of lubricant, binding from heat expansion and eccentricity, or manufacturing inaccuracies.
b. play or lost motion between loosely fitting machine parts.
4. Angling. a snarled line on a reel, usually caused by a faulty cast.
v.i.
5. to make or undergo a backlash.
[1805-15; BACK2 + LASH1]


backlight
/bak"luyt'/, n., v., backlighted or backlit, backlighting.
n.
1. Motion Pictures, Television. a light source placed behind an actor, object, or scene to create a highlight that separates the subject from the background.
v.t.
2. to illuminate (something) from behind.
[1950-55; BACK1 + LIGHT1]


backlighting
/bak"luy'ting/, n.
a controlled technique of lighting, used in photography or the theater, in which a light is placed behind or at right angles to an object, person, or scene to produce such effects as depth or separation of subject and background. Also called rim lighting.
[1950-55; BACK1 + LIGHTING]


backlins
/bak"linz/, adv. Scot. and North Eng.
backward; back.
Also, backlings /bak"lingz/.
[bef. 1000; ME bakling, OE baecling backwards (see BACK1, -LING2) + -S1]


backlist
/bak"list'/, n.
1. the books that a publisher has kept in print over several years, as distinguished from newly issued titles.
adj.
2. Also, backlisted. placed or maintained on a backlist.
v.t.
3. to place on a backlist.
[1945-50; BACK2 + LIST1]


backlite
/bak"luyt'/, n.
(in automotive styling) the rear window of a vehicle.
[BACK1 + LITE]


back-load
/bak"lohd'/, v.t.
to defer to a later date, as wages, benefits, or costs: The union agreed to back-load pay raises. Cf. front-load.


backlog
/bak"lawg', -log'/, n., v., backlogged, backlogging.
n.
1. a reserve or accumulation, as of stock, work, or business: a backlog of business orders.
2. a large log at the back of a hearth to keep up a fire. Cf. forestick.
v.t.
3. to hold in reserve, as for future handling or repair.
4. to enter and acknowledge (an order) for future shipment.
v.i.
5. to accumulate in a backlog: Orders are starting to backlog faster than we can process them.
[1675-85; BACK1 + LOG]
Syn. 1. supply, stock, store, fund, cache, reservoir.


back lot
Motion Pictures.
an outdoor area, usually adjoining a studio, used for the shooting of exterior scenes. Also, backlot.
[1795-1805, Amer.]


back matter
Print.
the parts of a book that appear after the main text, as bibliography, index, and appendixes. Also called end matter. Cf. front matter.
[1945-50]


back molding
a molding, as a backband, applied to interior window and door trim to conceal the edge of the wall surface.


back-mutate
/bak"myooh'tayt/, v.i., back-mutated, back-mutating. Genetics.
to undergo back mutation.
[1960-65]


back mutation
Genetics.
a mutation of an existing mutant gene that restores it to its previous form. Also called reverse mutation.
[1935-40]


back nine
Golf.
the final nine holes on an eighteen-hole course.


back number
1. an out-of-date issue of a serial publication.
2. Informal. anything out-of-date.
[1805-15, Amer.]


back o' beyond
Australian Informal.
remote; out-of-the-way; isolated.


back of Bourke
/berrk/, Australian Informal.
a remote area or place.
[1915-20; Bourke, a town in far NW New South Wales]


back office
any department or office, as a private office or a department of record keeping, that is not usually seen by outsiders.


back order
Com. an order or part of an order waiting to be filled.


back-order
/bak"awr'deuhr/, v.t.
to treat as a back order: We have to back-order your sofa until the new fabric arrives.


backpack
—backpacker, n.
/bak"pak'/, n.
1. a pack or knapsack, often of canvas or nylon, to be carried on one's back, sometimes supported on a lightweight metal frame strapped to the body.
2. a piece of equipment designed to be used while being carried on the back.
v.i.
3. to go on a hike, using a backpack: We went backpacking in the Adirondacks.
v.t.
4. to place or carry in a backpack or on one's back.
[1910-15, Amer.; BACK1 + PACK1]


back-paddle
/bak"pad'l/, v.i., back-paddled, back-paddling.
to propel a boat by paddling backward, as by using a stroke in the direction of stern to bow.


back-patting
/bak"pat'ing/, n.
an act or instance of offering praise or congratulation: The winners indulged in a certain amount of mutual back-patting.


back-pedal
/bak"ped'l/, v.i., back-pedaled, back-pedaling or (esp. Brit.) back-pedalled, back-pedalling.
1. to retard the forward motion by pressing backward on the pedal, esp. of a bicycle with coaster brakes.
2. to retreat from or reverse one's previous stand on any matter; shift ground: to back-pedal after severe criticism.
3. Boxing. to retreat from an opponent, esp. by stepping rapidly backward.
[1895-1900]


back plastering
Building Trades.
1. the introduction of partitions of lath and plaster between the inner and outer surfaces of a stud wall in order to improve the insulating properties of the wall.
2. parging applied behind the exterior brickwork of a wall in order to exclude moisture and air from the interior of the wall.


backplate
/bak"playt'/, n.
1. Building Trades. a wood or metal plate serving as a backing for a structural member.
2. Armor. a piece of plate armor for protecting the back: worn as part of a cuirass.
[1650-60; BACK1 + PLATE1]


back projection.
See background projection.


backrest
/bak"rest'/, n.
a support used to rest one's back.
[1855-60; BACK1 + REST1]


back road
a little-used secondary road, esp. one through a rural or sparsely populated area.
[1780-90, Amer.]


back room
1. a room located in the rear, esp. one used only by certain people.
2. a place where powerful or influential persons, esp. politicians, meet to plan secretly or from which they exercise control in an indirect manner: The candidate for mayor was chosen in the precincts' back rooms.
Also, backroom.
[1585-95]


backrub
/bak"rub'/, n.
1. therapeutic manipulation of the muscles of the back; massage of the back.
2. a liniment or anodyne ointment for relieving muscular soreness: a tube of greaseless backrub.
[BACK1 + RUB]


back run
1. a period during which a particular process, as the flow of materials in manufacturing, is reversed.
2. Australian. a tract of dry land in the public domain used as an auxiliary pasture by owners of adjacent private property.


backrush
/bak"rush'/, n.
the return of water seaward, down the foreshore of a beach, following the uprush of a wave.
[BACK2 + RUSH1]


backsaw
/bak"saw'/, n. Carpentry.
a short saw with a reinforced back.
[1875-80; BACK1 + SAW1]


backscatter
/bak"skat'euhr/, n. Physics.
the deflection of nuclear particles or of radiation in a scattering process through an angle greater than 90°.
Also, backscattering.
[1955-60; BACK2 + SCATTER]


back score
Curling.
a line at each end of the rink parallel to and equidistant from the foot score and the sweeping score.


back scratcher
—back scratching.
1. a long-handled device for scratching one's own back.
2. a person who exchanges favors or services for mutual advantage.
Also, back-scratcher, backscratcher.
[1785-95]


backseat
/bak"seet"/, n.
1. a seat at the rear.
2. take a backseat, to occupy a secondary or inferior position: Her writing has taken a backseat because of other demands on her time.
[1825-35]


backseat driver
—backseat driving.
1. an automobile passenger who offers the driver unsolicited advice, warnings, criticism, etc., esp. from the backseat.
2. any person who, by means of criticism, unsolicited advice, or the like, interferes in affairs that are not his or her concern or responsibility.
[1925-30]


backset
/bak"set'/, n.
1. New England, Southern, and South Midland U.S.
a. a setback; relapse; reverse.
b. an eddy or countercurrent.
2. (on a lock on a door or the like) the horizontal distance between the face through which the bolt passes and the center line of the knob stem or keyhole.
[1565-75; BACK2 + SET]


back shaft
Mach.
a spindle carrying back gears.
[1875-80]


backshore
/bak"shawr', -shohr'/, n. Geol.
1. the zone of the shore or beach above the high-water line, acted upon only by severe storms or exceptionally high tides.
2. the area immediately adjacent to a sea cliff.
3. berm (def. 3).
[1915-20; BACK1 + SHORE1]


backside
/bak"suyd'/, n.
1. the rear or back part or view of an object, person, scene, etc.; that part which is opposite the front.
2. rump; buttocks.
[1350-1400; ME back syde; see BACK1, SIDE1; cf. OE baece backside]


backside-front
/bak"suyd'frunt"/, adv.
backend-to.


backside-to
/bak"suyd'tooh"/, adv. Chiefly Northern U.S.
1. backend-to.
2. inside out.


backsight
/bak"suyt'/, n. Survey.
1. a sight on a previously occupied instrument station.
2. (in leveling) the reading on a rod that is held on a point of known elevation, used in computing the elevation of the instrument.
[1840-50; BACK2 + SIGHT]


backslap
/bak"slap'/, v., backslapped, backslapping, n.
v.t.
1. to subject to backslapping.
v.i.
2. to engage in backslapping.
n.
3. a hearty slap on the back given as a token of affability or congratulation: The bridegroom received many a warm handshake and backslap.
[1925-30; BACK1 + SLAP1]


backslapping
—backslapper, n.
/bak"slap'ing/, n.
the practice of making a loud and effusive display of friendliness, cordiality, etc., as by slapping persons on the back.
[1770-80; BACK1 + SLAPPING]


backslash
/bak"slash'/, n.
a short oblique stroke (): used in some computer operating systems to mark the division between a directory and a subdirectory, as in typing a path.


backslide
—backslider, n.
/bak"sluyd'/, v., backslid, backslid or backslidden, backsliding, n.
v.i.
1. to relapse into bad habits, sinful behavior, or undesirable activities.
n.
2. an act or instance of backsliding: a backslide from his early training.
[1575-85; BACK2 + SLIDE]


backspace
/bak"spays'/, v., backspaced, backspacing, n.
v.i.
1. to shift the carriage or typing element of a typewriter one space backward by depressing a special key.
2. Computers. to move the cursor, printhead, etc., toward the beginning of the data.
n.
3. the space made by backspacing.
4. Also called backspacer, backspace key. the labeled key on a typewriter or computer keyboard used for backspacing.
[BACK2 + SPACE]


backspin
/bak"spin'/, n.
reverse rotation of a ball causing it to bounce or roll backward or stop short. Also called underspin.
[1905-10; BACK2 + SPIN]


backsplash
/bak"splash'/, n.
paneling, as that attached to the back of a stovetop or to the wall behind a kitchen countertop, to protect against splashed liquids.
[1950-55, Amer.; BACK1 + SPLASH]


backsplice
/bak"spluys'/, n., v., backspliced, backsplicing.
n.
1. a knot for finishing a rope end neatly, beginning with a crown and proceeding in a series of tucks, each strand over the first adjoining strand and under the next, the strands being split in half at each tuck.
v.t.
2. to make a backsplice in (a rope end).
[BACK2 + SPLICE]


backstab
—backstabber, n.
/bak"stab'/, v.t., backstabbed, backstabbing.
to attempt to discredit (a person) by underhanded means, as innuendo, accusation, or the like.
[1920-25; BACK2 + STAB]


back staff
an obsolete instrument for determining the altitude of the sun by facing away from the sun, sighting upon the horizon, adjusting a cursor until its shadow falls upon the sight through which the horizon appears, and measuring the resulting arc.
[1620-30]


backstage
/bak"stayj"/, adv.
1. behind the proscenium in a theater, esp. in the wings or dressing rooms.
2. toward the rear of the stage; upstage.
3. out of view of the public; in private; behind the scenes: Many of the deals were made backstage at the convention.
adj.
4. located or occurring backstage.
5. of or pertaining to activities unknown to the public.
6. of or pertaining to the private lives of people in the entertainment industry: backstage gossip.
n.
7. Theat. a backstage area.
[1895-1900; BACK2 + STAGE]


back stairs
1. stairs at the back of a house, as for use by servants.
2. a means of intrigue.
[1620-30]


backstairs
/bak"stairz"/, adj.
1. associated or originating with household servants.
2. secret, underhanded, or scandalous: backstairs gossip.
Also, backstair.
[1635-45; adj. use of BACK STAIRS]


backstay
backstay1
/bak"stay'/, n.
1. Mach. a supporting or checking piece in a mechanism.
2. Building Trades. an anchored tension member, as a cable, permanently or temporarily supporting a compression member, as a tower or pole, subject to a pull above its base from the opposite direction.
3. a strip of leather at the back of a shoe used for reinforcement and sometimes to connect the quarters.
[1860-65; BACK1 + STAY2]
backstay2
/bak"stay'/, n.
Naut. any of various shrouds forming part of a vessel's standing rigging and leading aft from masts above a lower mast to the sides or stern of the vessel in order to reinforce the masts against forward pull.
[1620-30; BACK1 + STAY3]


backstitch
/bak"stich'/, n.
1. stitching or a stitch in which the thread is doubled back on the preceding stitch.
v.t., v.i.
2. to sew by backstitch.
[1605-15; BACK2 + STITCH1]


backstop
—backstopper, n.
/bak"stop'/, n., v., backstopped, backstopping.
n.
1. a wall, wire screen, or the like, serving to prevent a ball from going too far beyond the normal playing area.
2. Baseball. the catcher.
3. a person or thing that serves as a support, safeguard, or reinforcement: There were technicians on board as backstops to the automated controls.
v.i.
4. to act as a backstop.
v.t.
5. to act as a backstop to: The government agreed to backstop companies that invested in oil exploration.
[1810-20; BACK1 + STOP]


backstrap loom
/bak"strap'/
a simple horizontal loom, used esp. in Central and South America, on which one of two beams holding the warp yarn is attached to a strap that passes across the weaver's back.
[BACK1 + STRAP]


back street
a street apart from the main or business area of a town. Cf. side street.
[1630-40]


back-street
/bak"street'/, adj.
taking place in secrecy and often illegally: back-street political maneuvering; back-street drug dealing.
[1895-1900]


backstretch
/bak"strech"/, n.
the straight part of a race track opposite the part leading to the finish line. Cf. homestretch.
[1830-40; BACK1 + STRETCH]


backstroke
/bak"strohk'/, n., v., backstroked, backstroking.
n.
1. a backhanded stroke.
2. Swimming. a stroke made while on one's back.
3. a blow or stroke in return; recoil.
v.i.
4. Swimming. to swim the backstroke: She backstroked across the pool.
[1665-75; BACK2 + STROKE1]


backstroker
/bak"stroh'keuhr/, n.
a person who swims the backstroke, esp. a member of a competitive swimming team who specializes in the backstroke.
[BACKSTROKE + -ER1]


backswept
/bak"swept'/, adj.
1. slanting backward or away from the front.
2. Aeron. sweptback.
[1915-20; BACK2 + SWEPT]


backswimmer
/bak"swim'euhr/, n.
any of numerous predaceous aquatic hemipterous insects, of the family Notonectidae, that swim on their backs, and may inflict a painful bite if handled. Also called boat bug.
[1860-65; BACK1 + SWIMMER]


backswing
/bak"swing'/, n. Sports.
the movement of a bat, racket, or the like, toward the back of a player in preparation for the forward movement with which the ball is struck.
[1895-1900; BACK2 + SWING1]


backsword
/bak"sawrd', -sohrd'/, n.
1. a sword with only one sharp edge; broadsword.
2. (formerly) a cudgel having a basket hilt, used in fencing exhibitions.
3. a backswordman.
[1590-1600; BACK1 + SWORD]


backswordman
/bak"sawrd'meuhn, -sohrd'-/, n., pl. backswordmen.
a person who uses a backsword.
Also, backswordsman /bak"sawrdz'meuhn, -sohrdz'-/.
[1590-1600; BACKSWORD + MAN]


back talk
an impudent response; impudence.
[1855-60]
Syn. rudeness, insolence, impertinence, cheek, sass.


back-talk
/bak"tawk'/, v.i., v.t.
to answer back.
[1855-60]


back to back
—back-to-back, adj.
1. adjacent or contiguous but oppositely oriented; having the backs close together or adjoining: The seats in the day coach are back to back.
2. (of two similar events) following one immediately after the other; in unbroken sequence; consecutively: After losing all day, he picked winners back to back in the last two races.
3. Stud Poker. having a pair, consisting of the hole card and the first upcard: He had aces back to back.


back-to-basics
/bak"teuh bay"siks/, adj.
1. stressing simplicity and adherence to fundamental principles: The movement suggests a back-to-basics approach to living for those whose lives have become complicated.
2. emphasizing or based upon the teaching of such basic subjects as reading, arithmetic, grammar, or history in a traditional way.


backtrack
/bak"trak'/, v.i.
1. to return over the same course or route.
2. to withdraw from an undertaking, position, etc.; reverse a policy.
[1715-25, Amer.; BACK2 + TRACK]


back-trail
/bak"trayl'/, v.i.
to backtrack.
[1905-10]


backup
/bak"up'/, n.
1. a person or thing that supports or reinforces another.
2. a musician or singer or group of musicians or singers accompanying a soloist: a singer with a three-man backup that plays cello, bass, and guitar.
3. an overflow or accumulation due to stoppage, malfunctioning, etc.: a sewage backup; a backup of cars at the tollbooth.
4. a person, plan, device, etc., kept in reserve to serve as a substitute, if needed.
5. Computers.
a. a copy or duplicate version, esp. of a file, program, or entire computer system, retained for use in the event that the original is in some way rendered unusable.
b. a procedure to follow in such an event.
6. Bowling. a ball that curves in a direction corresponding to the bowling hand of the bowler.
adj.
7. (of a person, plan, device, etc.) held in reserve as a substitute if needed: a backup driver; a backup generator.
8. performing a secondary or supporting function: A drummer and guitarist are the singer's backup musicians.
[1775-85, Amer.; n. use of v. phrase back up]


backup light
a light at the rear of a motor vehicle that lights as a warning to those behind. Also called backing light.


back vent
(in plumbing) a vent situated on the sewer side of a trap.


back walkover
Gymnastics.
See under walkover (def. 4).


backward
—backwardly, adv. —backwardness, n.
/bak"weuhrd/, adv. Also, backwards.
1. toward the back or rear.
2. with the back foremost.
3. in the reverse of the usual or right way: counting backward from 100.
4. toward the past: to look backward over one's earlier mistakes.
5. toward a less advanced state; retrogressively: Since the overthrow of the president the country has moved steadily backward.
6. backward and forward, thoroughly: He knew his lesson backward and forward. Also, backwards and forwards.
adj.
7. directed toward the back or past.
8. reversed; returning: a backward movement; a backward journey.
9. behind in time or progress; late; slow: a backward learner; a backward country.
10. bashful or hesitant; shy: a backward lover.
[1250-1300; ME bakwarde. See BACK1, -WARD]
Syn. 9. tardy; retarded, underdeveloped. 10. disinclined; timid, retiring.
Ant. 1. forward.


backwardation
/bak'weuhr day"sheuhn/, n.
(on the London stock exchange) the fee paid by a seller of securities to the buyer for the privilege of deferring delivery of purchased securities.
[1840-50; BACKWARD + -ATION]


backwash
—backwasher, n.
/bak"wosh', -wawsh'/, n.
1. Naut. water thrown backward by the motion of oars, propellers, paddle wheels, etc.
2. Aeron. the portion of the wash of an aircraft that flows to the rear, usually created by the power plant. Cf. wash (def. 35).
3. a condition, usually undesirable, that continues long after the event which caused it.
v.t.
4. to affect, as by hitting, rocking, or splashing, with a backwash: a powerful cutter backwashing the skiers.
5. to clean out (a clogged filter) by reversing the flow of fluid: Backwash the swimming pool's filters regularly.
[1765-75; BACK2 + WASH]
Syn. 3. aftermath, consequence, result, upshot.


backwater
/bak"waw'teuhr, -wot'euhr/, n.
1. water held or forced back, as by a dam, flood, or tide.
2. a place or state of stagnant backwardness: This area of the country is a backwater that continues to resist progress.
3. an isolated, peaceful place.
4. a stroke executed by pushing a paddle forward, causing a canoe to move backward.
[1350-1400; ME bakwateres; see BACK2, WATER]


backwater valve
a valve for preventing flowing liquid, as sewage, from reversing its direction. Also called backflow valve.


backwind
/bak"wind'/, v.t., backwinded, backwinding. Naut.
1. to divert wind against the lee side of (a sail) from another sail.
2. to set (a sail) so that the wind is on what would ordinarily be the lee side, as for turning the bow of a boat away from the wind.
3. to blanket (another sailing vessel) by spilling wind from the sails of one vessel onto the lee side of the sails of the other.
[1895-1900; BACK2 + WIND1]


backwoods
/bak"woodz"/, n.
1. (often used with a sing. v.) wooded or partially uncleared and unsettled districts.
2. any remote or isolated area.
adj. Also, backwood, backwoodsy.
3. of or pertaining to the backwoods.
4. unsophisticated; uncouth.
[1700-10, Amer.; BACK1 + WOODS]
Syn. 2. hinterland, provinces, wilds, woodland; sticks, boondocks, boonies, bush, backwater.


backwoodsman
/bak"woodz"meuhn/, n., pl. backwoodsmen.
1. a person living in or coming from the backwoods.
2. a person of uncouth manners, rustic behavior or speech, etc.
3. Brit. a peer who rarely attends the House of Lords.
[1700-10, Amer.; BACKWOODS + -MAN]


backwrap
/bak"rap'/, n.
an article of clothing, as a dress, that overlaps and fastens in the back.
[1950-55; BACK1 + WRAP]


backyard
/bak"yahrd"/, n.
1. the portion of a lot or building site behind a house, structure, or the like, sometimes fenced, walled, etc.
2. a familiar or nearby area; neighborhood.
[1650-60; BACK1 + YARD2]


Bacolod
/bah koh"lawd/, n.
a seaport on N Negros, in the central Philippines. 262,415.


bacon
/bay"keuhn/, n.
1. the back and sides of the hog, salted and dried or smoked, usually sliced thin and fried for food.
2. Also called white bacon. South Midland and Southern U.S. pork cured in brine; salt pork.
3. bring home the bacon,
a. to provide for material needs; earn a living.
b. to accomplish a task; be successful or victorious: Our governor went to Washington to appeal for disaster relief and brought home the bacon - $40 million.
4. save one's bacon, Informal. to allow one to accomplish a desired end; spare one from injury or loss: Quick thinking saved our bacon.
[1300-50; ME bacoun < AF; OF bacon < Gmc *bakon- (OHG bacho back, ham, bacon) deriv. of *baka- BACK1; cf. MD bake bacon]


Bacon
/bay"keuhn/, n.
1. Francis (Baron Verulam, Viscount St. Albans), 1561-1626, English essayist, philosopher, and statesman.
2. Francis, 1910-92, English painter, born in Ireland.
3. Henry, 1866-1924, U.S. architect.
4. Nathaniel, 1647-76, American colonist, born in England: leader of a rebellion in Virginia 1676.
5. Roger ("The Admirable Doctor"), 1214?-94?, English philosopher and scientist.


baconburger
/bay"keuhn berr'geuhr/, n.
a hamburger topped with strips of cooked bacon.
[1975-80; BACON + -BURGER]


Baconian
—Baconianism, Baconism /bay"keuh niz'euhm/, n.
/bay koh"nee euhn/, adj.
1. of or pertaining to the philosopher Francis Bacon or his doctrines.
n.
2. an adherent of the Baconian philosophy.
[1805-15; BACON + -IAN]


Baconian method
Logic.
induction (def. 4a).


Baconian theory
the theory attributing the authorship of Shakespeare's plays to Francis Bacon. Cf. Oxford theory.
[1870-75]


Bacon's Rebellion
an unsuccessful uprising by frontiersmen in Virginia in 1676, led by Nathaniel Bacon against the colonial government in Jamestown.


bact.
1. bacterial.
2. bacteriology.
3. bacterium.


-bacter
a combining form with the meaning "rod," used primarily in biology to form generic names of bacteria: aerobacter; arthrobacter.
[ < NL, masc n. coined as var. of neut. bactrum < Gk báktron; see BACTERIUM]


bacteremia
/bak'teuh ree"mee euh/, n. Pathol.
the presence of bacteria in the blood.
[1885-90; BACTER- + -EMIA]


bacteri-
a combining form meaning "bacteria," used in the formation of compound words: bactericide; bacteriuria.
Also, bacter-, bacterio-.
[ < Gk baktérion little staff; see BACTERIUM]


bacteria
—bacterial, adj. —bacterially, adv.
/bak tear"ee euh/, n.pl., sing. bacterium /-tear"ee euhm/.
ubiquitous one-celled organisms, spherical, spiral, or rod-shaped and appearing singly or in chains, comprising the Schizomycota, a phylum of the kingdom Monera (in some classification systems the plant class Schizomycetes), various species of which are involved in fermentation, putrefaction, infectious diseases, or nitrogen fixation.
[1905-10; < NL < Gk baktéria, pl. of BAKTÉRION; see BACTERIUM]


bacterial canker
Plant Pathol.
a disease of plants, characterized by cankers and usually by exudation of gum, caused by bacteria, as of the genera Pseudomonas and Corynebacterium.


bacterial endocarditis
Pathol.
a bacterial infection of the inner lining of the heart, most often of the heart valves, characterized by fever, enlarged spleen, and heart murmur.


bactericide
—bactericidal, adj. —bactericidally, adv.
/bak tear"euh suyd'/, n. Pharm.
any substance capable of killing bacteria.
[1880-85; BACTERI- + -CIDE]


bacterin
/bak"teuh rin/, n. Immunol.
a vaccine prepared from killed bacteria.
[1910-15; BACTER- + -IN2]


bacterio-
var. of bacteri-.


bacteriochlorophyll
/bak tear'ee oh klawr"euh fil, -klohr"-/, n. Biochem.
a pale blue-gray form of chlorophyll that is unique to the photosynthetic but anaerobic purple bacteria.
[1935-40; BACTERIO- + CHLOROPHYLL]


bacterioid
/bak tear"ee oyd'/, n.
1. bacteroid.
adj.
2. Also, bacterioidal. bacteroid.


bacteriol.
bacteriology.


bacteriology
—bacteriological /bak tear'ee euh loj"i keuhl/, bacteriologic, adj. —bacteriologically, adv. —bacteriologist, n.
/bak tear'ee ol"euh jee/, n.
a branch of microbiology dealing with the identification, study, and cultivation of bacteria and with their applications in medicine, agriculture, industry, and biotechnology.
[1880-85; BACTERIO- + -LOGY]


bacteriolysis
—bacteriolytic /bak tear'ee euh lit"ik/, n., adj.
/bak tear'ee ol"euh sis/, n.
disintegration or dissolution of bacteria.
[1890-95; BACTERIO- + -LYSIS]


bacteriophage
—bacteriophagic /bak tear'ee euh faj"ik, -fay"jik/, bacteriophagous /bak tear'ee of"euh geuhs/, adj. —bacteriophagy /bak tear'ee of"euh jee/, n.
/bak tear"ee euh fayj'/, n.
any of a group of viruses that infect specific bacteria, usually causing their disintegration or dissolution. Also called phage.
[1920-25; < F bactériophage. See BACTERIO-, -PHAGE]


bacteriorhodopsin
/bak tear'ee oh roh dop"sin/, n. Biochem.
a protein complex in the membrane of halobacteria that conducts a unique form of photosynthesis, employing the light-sensitive pigment retinal rather than the chlorophyll used by all other known photosynthetic organisms.
[1975-80; BACTERIO- + RHODOPSIN]


bacterioscopy
—bacterioscopic /bak tear'ee euh skop"ik/, bacterioscopical, adj. —bacterioscopically, adv. —bacterioscopist, n.
/bak tear'ee os"keuh pee/, n.
the examination of bacteria with a microscope.
[BACTERIO- + -SCOPY]


bacteriostasis
—bacteriostatic /bak tear'ee euh stat"ik/, adj. —bacteriostatically, adv.
/bak tear'ee euh stay"sis/, n.
the prevention of the further growth of bacteria.
[1910-15; BACTERIO- + STASIS]


bacteriostat
/bak tear"ee euh stat'/, n.
a substance or preparation that inhibits the further growth of bacteria.
[1915-20; BACTERIO- + -STAT]


bacterium
/bak tear"ee euhm/, n.
sing. of bacteria.
[1840-50; < NL < Gk baktérion, dim. of baktería staff; akin to báktron stick, L baculum, bacillum]


bacteriuria
/bak tear'ee yoor"ee euh/, n. Pathol.
the presence of bacteria in the urine.
Also, bacteruria /bak'teuh roor"ee euh, -teuhr yoor"/.
[1885-90; BACTERI- + -URIA]


bacterize
—bacterization, n.
/bak"teuh ruyz'/, v.t., bacterized, bacterizing.
to change in composition by means of bacteria.
Also, esp. Brit., bacterise.
[1910-15; BACTER- + -IZE]


bacteroid
/bak"teuh royd'/, n.
1. any of the rod-shaped or branched bacteria in the root nodules of nitrogen-fixing plants.
adj.
2. Also, bacteroidal. resembling bacteria.
Also, bacterioid.
[1850-55; BACTER- + -OID]


bacteroides
/bak'teuh roy"deez/, n., pl. bacteroides.
any of several rod-shaped, anaerobic bacteria of the genus Bacteroides, occurring in the alimentary and genitourinary tracts of humans and other mammals, certain species of which are pathogenic.
[1919; < NL; see BACTER-, -OID]


Bactra
/bak"treuh/, n.
ancient name of Balkh.


Bactria
—Bactrian, adj., n.
/bak"tree euh/, n.
an ancient country in W Asia, between the Oxus River and the Hindu Kush Mountains. Cap.: Bactra.


Bactrian camel
an Asian camel, Camelus bactrianus, having two humps on the back: an endangered species. Cf. dromedary.
[1600-10]


baculiform
/beuh kyooh"leuh fawrm', bak"yeuh-/, adj. Biol.
rod-shaped.
[ < L bacul(um) walking stick, staff + -I- + -FORM]


baculine
/bak"yeuh lin, -luyn'/, adj.
pertaining to the rod or its use in punishing: baculine discipline in the classroom.
[1700-10; < L bacul(um) walking stick, staff + -INE1]


baculite
—baculitic /bak'yeuh lit"ik/, adj. —baculoid, n.
/bak"yeuh luyt'/, n.
any ammonite of the genus Baculites, of the Cretaceous Period, having a straight shell with a spiral tip.
[1815-25; < L bacul(um) walking stick, staff + -ITE1]


bad
bad1
—badness, n.
/bad/, adj., worse, worst; (Slang) badder, baddest for 36; n.; adv.
adj.
1. not good in any manner or degree.
2. having a wicked or evil character; morally reprehensible: There is no such thing as a bad boy.
3. of poor or inferior quality; defective; deficient: a bad diamond; a bad spark plug.
4. inadequate or below standard; not satisfactory for use: bad heating; Living conditions in some areas are very bad.
5. inaccurate, incorrect, or faulty: a bad guess.
6. invalid, unsound, or false: a bad insurance claim; bad judgment.
7. causing or liable to cause sickness or ill health; injurious or harmful: Too much sugar is bad for your teeth.
8. suffering from sickness, ill health, pain, or injury; sick; ill: He felt bad from eating the green apples.
9. not healthy or in good physical condition; diseased, decayed, or physically weakened: A bad heart kept him out of the army.
10. tainted, spoiled, or rotten, esp. to the point of being inedible: The meat is bad because you left it out of the refrigerator too long.
11. having a disastrous or detrimental effect, result, or tendency; unfavorable: The drought is bad for the farmers. His sloppy appearance made a bad impression.
12. causing or characterized by discomfort, inconvenience, uneasiness, or annoyance; disagreeable; unpleasant: I had a bad flight to Chicago.
13. easily provoked to anger; irascible: a bad temper.
14. cross, irritable, or surly: If I don't have my morning coffee, I'm in a bad mood all day.
15. more uncomfortable, persistent, painful, or dangerous than usual; severe: a bad attack of asthma.
16. causing or resulting in disaster or severe damage or destruction: a bad flood.
17. regretful, contrite, dejected, or upset: He felt bad about having to leave the children all alone.
18. disobedient, naughty, or misbehaving: If you're bad at school, you'll go to bed without supper.
19. disreputable or dishonorable: He's getting a bad name from changing jobs so often.
20. displaying a lack of skill, talent, proficiency, or judgment: a bad painting; Bad drivers cause most of the accidents.
21. causing distress; unfortunate or unfavorable: I'm afraid I have bad news for you.
22. not suitable or appropriate; disadvantageous or dangerous: It was a bad day for fishing.
23. inclement; considered too stormy, hot, cold, etc.: We had a bad winter with a lot of snow.
24. disagreeable or offensive to the senses: a bad odor.
25. exhibiting a lack of artistic sensitivity: The room was decorated in bad taste.
26. not in keeping with a standard of behavior or conduct; coarse: bad manners.
27. (of a word, speech, or writing)
a. vulgar, obscene, or blasphemous: bad language.
b. not properly observing rules or customs of grammar, usage, spelling, etc.; incorrect: He speaks bad English.
28. unattractive, esp. because of a lack of pleasing proportions: She has a bad figure.
29. (of the complexion) marred by defects; pockmarked or pimply; blemished: bad skin.
30. not profitable or worth the price paid: The land was a bad buy.
31. Com. deemed uncollectible or irrecoverable and treated as a loss: a bad debt.
32. ill-spent; wasted: Don't throw good money after bad money.
33. counterfeit; not genuine: There was a bad ten-dollar bill in with the change.
34. having the character of a villain; villainous: In the movies the good guys always beat the bad guys.
35. Sports. failing to land within the in-bounds limits of a court or section of a court; missing the mark; not well aimed.
36. Slang. outstandingly excellent; first-rate: He's a bad man on drums, and the fans love him.
37. in a bad way, in severe trouble or distress.
38. not bad,
a. tolerably good; not without merit: The dinner wasn't bad, but I've had better.
b. not difficult: Once you know geometry, trigonometry isn't bad. Also, not so bad, not too bad.
39. too bad, unfortunate or disappointing: It's too bad that he didn't go to college.
n.
40. that which is bad: You have to take the bad with the good.
41. a bad condition, character, or quality: His health seemed to go from bad to worse.
42. (used with a pl. v.) evil persons collectively (usually prec. by the): The bad are always stirring up trouble.
43. go to the bad, to deteriorate physically or morally; go to ruin: She wept at seeing her son go to the bad.
44. in bad, Informal.
a. in trouble or distress.
b. in disfavor: He's in bad with his father-in-law.
45. to the bad, in arrears: He's $100 to the bad on his debt.
46. my bad, My fault! My mistake!
adv. Informal.
47. badly: He wanted it bad enough to steal it.
48. bad off, in poor or distressed condition or circumstances; destitute: His family has been pretty bad off since he lost his job. Also, badly off. Cf. well-off.
[1250-1300; ME badde, perh. akin to OE baeddel hermaphrodite, baedling womanish man]
Syn. 2. depraved, corrupt, base, sinful, criminal, atrocious. BAD, EVIL, ILL, WICKED are closest in meaning in reference to that which is lacking in moral qualities or is actually vicious and reprehensible. BAD is the broadest and simplest term: a bad man; bad habits. EVIL applies to that which violates or leads to the violation of moral law: evil practices. ILL now appears mainly in certain fixed expressions, with a milder implication than that in evil: ill will; ill-natured. WICKED implies willful and determined doing of what is very wrong: a wicked plan. 10. putrefied. 21. adverse, unlucky, unhappy.
Usage. The adjective BAD meaning "unpleasant, unattractive, unfavorable, spoiled, etc.," is the usual form to follow such copulative verbs as sound, smell, look, and taste: After the rainstorm the water tasted bad. The coach says the locker room smells bad. After the copulative verb feel, the adjective BADLY in reference to physical or emotional states is also used and is standard, although BAD is more common in formal writing: I feel bad from overeating. She felt badly about her friend's misfortune.
When the adverbial use is required, BADLY is standard with all verbs: She reacted badly to the criticism. BAD as an adverb appears mainly in informal contexts: I didn't do too bad on the tests. He wants money so bad it hurts. See also badly, good.
bad2
/bad/, v. Archaic.
a pt. of bid.


bad actor
1. a mean, ill-tempered, troublemaking, or evil person.
2. a vicious animal.
3. an inveterate criminal.
[1940-45]


Badajoz
/bah'dhah hawth"/, n.
a city in SW Spain. 101,710.


Badakhshan
/bah dahkh shahn"/, n.
a former province in NE Afghanistan.


Badalona
/bah'dhah law"nah/, n.
a seaport in NE Spain, near Barcelona. 162,888.


bad apple
Informal.
a discontented, troublemaking, or dishonest person: In any group of average citizens there are bound to be a few bad apples.
[from the proverb "one bad apple spoils the barrel"]


Badarian
/beuh dahr"ee euhn/, adj.
of, pertaining to, or belonging to the predynastic culture of Upper Egypt, 4100-3500 B.C., characterized by flint tools, stone axes, and pottery.
[1920-25; after Badari, village in Upper Egypt, where the pottery was discovered; see -AN]


badass
/bad"as'/, Slang (vulgar).
adj. Also, badassed.
1. (of a person) difficult to deal with; mean-tempered; touchy.
2. distinctively tough or powerful; so exceptional as to be intimidating.
n.
3. a mean-tempered troublemaker.
[1960-65; BAD1 + ASS2]


Badb
/bov/, n. Irish Myth.
a spirit who, delighting in war, incited armies to fight and appeared to warriors about to be defeated.


bad blood
unfriendly or hostile relations; enmity; hostility; animosity: When the territory was being settled there was bad blood between the farmers and the ranchers.
[1815-25]


bad breath
halitosis.


bad conduct discharge
U.S. Mil.
1. a discharge of a person from military service for an offense less serious than one for which a dishonorable discharge is given.
2. a certificate of such a discharge.


baddeleyite
/bad"l ee uyt' bad"lee-/, n.
a mineral, zirconium oxide, ZrO2, used as a refractory.
[1890-95; named after Joseph Baddeley, Englishman who first brought specimens to Europe (in 19th century) from Asia; see -ITE1]


badder
/bad"euhr/, adj.
1. Slang. compar. of bad1 (def. 36).
2. Nonstandard. a compar. of bad1.


badderlocks
/bad"euhr loks'/, n. (used with a sing. v.)
an edible kelp, Alaria esculenta, found on the coasts of Europe and the British Isles.
[1780-90; perh. BALDER + LOCK2 + -S3; cf. Balder brae plant name < ON Baldro bra Balder's eyelash]


baddest
/bad"ist/, adj.
1. Slang. superl. of bad1 (def. 36).
2. Nonstandard. a superl. of bad1.


baddie
/bad"ee/, n.
a villainous or criminal person.
Also, baddy.
[1935-40, Amer.; BAD + -IE]


baddish
/bad"ish/, adj.
rather bad; not very good.
[1745-55; BAD1 + -ISH1]


baddy
/bad"ee/, n., pl. baddies.
baddie.


bade
/bad/, v.
a pt. of bid.


bad egg
a person who is bad, dishonest, or unreliable; a good-for-nothing: a bad egg who had served several years in prison.
[1850-55, Amer.]


Baden
/bahd"n/, n.
1. a region in SW Germany, formerly a state, now incorporated in Baden-Württemberg.
2. Baden-Baden.


Baden-Baden
/bahd"n bahd"n/, n.
a city in W Baden-Württemberg, in SW Germany: spa. 48,680.


Baden-Powell
/bayd"n poh"euhl, bad"n pow"euhl/, n.
Robert Stephenson Smyth /smuyth/, 1st Baron, 1857-1941, British general who founded the Boy Scouts in 1908 and, with his sister Lady Agnes, the Girl Guides in 1910.


Baden-Württemberg
/bahd'n vyuurddt"euhm berddk'/, n.
a state in SW Germany: formed 1951. 9,390,000; 13,800 sq. mi. (35,740 sq. km). Cap.: Stuttgart.


bad faith
—bad-faith, adj.
lack of honesty and trust: Bad faith on the part of both negotiators doomed the talks from the outset. Cf. good faith.


badge
—badgeless, adj.
/baj/, n., v., badged, badging.
n.
1. a special or distinctive mark, token, or device worn as a sign of allegiance, membership, authority, achievement, etc.: a police badge; a merit badge.
2. any emblem, token, or distinctive mark: He considered a slide rule as the badge of an engineering student.
3. a card bearing identifying information, as one's name, symbol or place of employment, or academic affiliation, and often worn pinned to one's clothing.
v.t.
4. to furnish or mark with a badge.
[1300-50; ME bag(g)e < ?]
Syn. 1. insignia, shield, seal; hallmark, earmark.


badger
/baj"euhr/, n.
1. any of various burrowing, carnivorous mammals of the family Mustelidae, as Taxidea taxus, of North America, and Meles meles, of Europe and Asia.
2. the fur of this mammal.
3. Australian.
a. a wombat.
b. bandicoot (def. 2).
4. (cap.) a native or inhabitant of Wisconsin (the Badger State) (used as a nickname).
5. a swablike device for cleaning excess mortar from the interiors of newly laid tile drains.
v.t.
6. to harass or urge persistently; pester; nag: I had to badger him into coming with us.
[1515-25; var. of badgeard, perh. BADGE + -ARD, in allusion to white mark or badge on head]
Syn. 6. vex, bedevil, plague, worry, disturb, bait.


badger game
an extortion scheme in which a woman places a man in a compromising position and then victimizes him by demanding money when her male accomplice, pretending to be an outraged husband or relative, enters and threatens violence, scandal, etc.
[1895-1900]


badger plane
Carpentry.
a plane for finishing rabbets or the like.
[1875-80]


badger skunk.
See hog-nosed skunk (def. 1).


Badger State
Wisconsin (used as a nickname).


Bad Godesberg
/baht/
official name of Godesberg.


bad hair day
a disagreeable or unpleasant day, esp. one during which one feels unattractive.
[1990-95]


badigeon
/beuh dij"euhn/, n.
a composition for patching surface defects in carpentry or masonry.
[1745-55; < F < ?]


badinage
/bad'n ahzh", bad"n ij/, n., v., badinaged, badinaging.
n.
1. light, playful banter or raillery.
v.t.
2. to banter with or tease (someone) playfully.
[1650-60; < F, equiv. to badin(er) to joke, trifle (v. deriv. of badin joker, banterer < OPr: fool; bad(ar) to gape ( < VL batare; cf. BAY2) + -in < L -inus -INE1) + -age -AGE]


badlands
/bad"landz'/, n. (used with a pl. v.)
a barren area in which soft rock strata are eroded into varied, fantastic forms.
[1850-55, Amer.; BAD1 + LAND + -S3; trans. of F mauvaises terres, perh. based on expressions in AmerInd languages, alluding to the difficulty in traversing such country]


Bad Lands
a barren, severely eroded region in SW South Dakota and NW Nebraska.


Badlands National Park
a national park in SW South Dakota: rock formations and animal fossils. 380 sq. mi. (985 sq. km). Formerly (1929-77), Badlands National Monument.


badly
/bad"lee/, adv., worse, worst, adj.
adv.
1. in a defective, incorrect, or undesirable way: The car runs badly.
2. in an unsatisfactory, inadequate, or unskilled manner: a vague, badly written letter; He paints badly.
3. unfavorably: His neighbors spoke badly of him. The weather turned out badly for the cruise.
4. in a wicked, evil, or morally or legally wrong way.
5. in a disobedient, naughty, or ethically or socially wrong way: He treats his parents badly.
6. very much; to a great extent or degree: a house badly in need of repair; to want something badly.
7. severely; direly: to be injured badly.
8. with great distress, resentment, regret, or emotional display: She took the news of her mother's death badly.
9. badly off. See bad (def. 47).
adj.
10. in ill health; sick: He felt badly.
11. sorry; regretful: I feel badly about your reaction to my remark.
12. dejected; downcast.
[1350-1400; ME baddeli. See BAD1, -LY]
Usage. In the sense "very much," BADLY is fully standard: He needs help badly. See also bad.


bad man
Older Use.
1. (sometimes caps.) the devil.
2. the bogeyman.
[1850-55, Amer.]


badman
/bad"man'/, n., pl. badmen.
a bandit, outlaw, desperado, etc., esp. in the early history of the western U.S.
[1850-55, Amer.; BAD1 + MAN]


badminton
/bad"min tn/, n.
a game played on a rectangular court by two players or two pairs of players equipped with light rackets used to volley a shuttlecock over a high net that divides the court in half. See illus. under racket.
[1835-45; named after Badminton, the country seat of the duke of Beaufort in Gloucestershire, England]


bad-mouth
—bad-mouther, n.
/bad"mowth'/ or, sometimes, /-mowdh'/, v.t., bad-mouthed, bad-mouthing.
Slang. to speak critically and often disloyally of; disparage: Why do you bad-mouth your family so much? Also, badmouth.
[1935-40; orig. a curse, spell (the sense recorded in Gullah); cf. Vai (Mande language of Liberia and Sierra Leone) dà nyà mà curse, lit., bad mouth]


bad news
Informal.
an annoying, disturbing, unwelcome thing or person; nuisance; troublemaker.


Badoglio
/bah daw"lyaw/, n.
Pietro /pye"trddaw/, 1871-1956, Italian general.


bad paper
Slang.
a less-than-honorable discharge from military service.


bad place, the
Midland and Southern U.S. hell.


Badr
/bad"euhr/, n. Battle of, Islam.
a decisive battle in the early days of Islam (A.D. 624), in which Muhammad with about 300 men overcame a force of about 1000 Meccans.


bad rap
Slang.
See bum rap.


bad-tempered
/bad"tem'peuhrd/, adj.
cross; cranky; surly; ill-tempered: a bad-tempered person.
[1920-25]


bad trip
Slang.
1. a mentally or physically horrifying drug-taking experience, as one accompanied by nightmarish hallucinations or by physical pain.
2. a dismayingly unpleasant experience: He was so ill-prepared that college was a bad trip for him.
[1965-70]


BAE
1. Bureau of Agricultural Economics.
2. Bureau of American Ethnology.


B.A.E.
1. Bachelor of Aeronautical Engineering.
2. Bachelor of Agricultural Engineering.
3. Bachelor of Architectural Engineering.
4. Bachelor of Art Education.
5. Bachelor of Arts in Education.


B.A.Ed.
Bachelor of Arts in Education.


Baeda
/bee"deuh/, n.
Saint. See Bede, Saint.


Baedeker
/bay"di keuhr/, n.
1. any of the series of guidebooks for travelers issued by the German publisher Karl Baedeker, 1801-59, and his successors.
2. anyguidebook, pamphlet, or the like, containing information useful to travelers: a Baedeker to the restaurants of the region.


B.A.E.E.
Bachelor of Arts in Elementary Education.


Baekeland
/bayk"land'/; Flem. /bah"keuh lahnt'/, n.
Leo Hendrik /lee"oh hen"drik/; Flem. /lay"oh hen"drddik/, 1863-1944, U.S. chemist, born in Belgium: developed Bakelite.


bael
/bel, bayl, buyl/, n.
1. a spiny citrus tree, Aegle marmelos, of India.
2. the hard-shelled, greenish-yellow, edible fruit of this tree.
Also, bel. Also called Bengal quince.
[1610-20; < Hindi bel]


Baer
/bair/, n.
1. Karl Ernst von /kahrl errnst von, feuhn/, 1792-1876, Estonian zoologist and pioneer embryologist.
2. Max, 1909-59, U.S. boxer: world heavyweight champion 1934.


baetyl
—baetylic /bee til"ik/, adj.
/beet"l/, n. Class. Antiq.
a meteorite or stone held sacred or believed to be of divine origin.
Also, baetulus /bee"cheuh leuhs, beet"l euhs/, baetylus /beet"l euhs/.
[1850-55; < L baetulus < Gk baítylos meteoric stone]


Baeyer
/bay"euhr/; Ger. /be"yeuhrdd/, n.
(Johann Friedrich Wilhelm) Adolf von /yoh"hahn free"drik wil"helm ad"olf von, ay"dolf/; Ger. /yoh"hahn frddee"drddikh vil"helm ah"dawlf feuhn/, 1835-1917, German chemist: Nobel prize 1905.


Baez
/buy ez", buy"iz/, n.
Joan, born 1941, U.S. folk singer.


baff
/baf/, Golf.
v.i.
1. to strike the ground with a club in making a stroke.
n.
2. a stroke with a club that unduly lofts the ball.
[1790-1800; Scots dial., special use of baff blow, buffet, prob. ult. of imit. orig.]


Baffin
/baf"in/, n.
William, 1584?-1622, an English navigator who explored arctic North America.


Baffin Bay
a part of the Arctic Ocean between W Greenland and E Baffin Island.


Baffin Island
a Canadian island in the Arctic Ocean, between Greenland and N Canada. ab. 1000 mi. (1600 km) long; 190,000 sq. mi. (492,000 sq. km). Also called Baffin Land.


baffle
—bafflement, n. —baffler, n. —baffling, adj. —bafflingly, adv. —bafflingness, n.
/baf"euhl/, v., baffled, baffling, n.
v.t.
1. to confuse, bewilder, or perplex: He was baffled by the technical language of the instructions.
2. to frustrate or confound; thwart by creating confusion or bewilderment.
3. to check or deflect the movement of (sound, light, fluids, etc.).
4. to equip with a baffle or baffles.
5. Obs. to cheat; trick.
v.i.
6. to struggle ineffectually, as a ship in a gale.
n.
7. something that balks, checks, or deflects.
8. an artificial obstruction for checking or deflecting the flow of gases (as in a boiler), sounds (as in the loudspeaker system of a radio or hi-fi set), light (as in a darkroom), etc.
9. any boxlike enclosure or flat panel for mounting a loudspeaker.
[1540-50; 1910-15 for def. 8; perh. < Scots bauchle to disgrace, treat with contempt, equiv. to bauch (see BAFF) + -LE]
Syn. 1. See thwart.


bafflegab
—bafflegabber, n.
/baf"euhl gab'/, n. Slang.
confusing or generally unintelligible jargon; gobbledegook: an insurance policy written in bafflegab impenetrable to a lay person.
[1950-55; BAFFLE + GAB1]


baffleplate
/baf"euhl playt'/, n.
a plate used as a baffle.
[1880-85; BAFFLE + PLATE1]


baffy
/baf"ee/, n., pl. baffies. Golf.
a short, wooden club with a steep-sloped face, for lofting the ball. Also called number four wood.
[1885-90; BAFF + -Y2]


bag
—baglike, adj.
/bag/, n., v., bagged, bagging, interj.
n.
1. a container or receptacle of leather, plastic, cloth, paper, etc., capable of being closed at the mouth; pouch.
2. something resembling or suggesting such a receptacle.
3. a suitcase or other portable container for carrying articles, as in traveling.
4. a purse or moneybag.
5. the amount or quantity a bag can hold.
6. any of various measures of capacity.
7. a sac, as in an animal body.
8. an udder.
9. Slang. a small glassine or cellophane envelope containing a narcotic drug or a mixture of narcotics.
10. something hanging in a loose, pouchlike manner, as skin or cloth; a baggy part: He had bags under his eyes from lack of sleep.
11. Baseball. base1 (def. 8b).
12. Hunting. the amount of game taken, esp. by one hunter in one hunting trip or over a specified period.
13. Slang.
a. a person's avocation, hobby, major interest, or obsession: Jazz isn't my bag.
b. a person's mood or frame of mind: The boss is in a mean bag today.
c. an environment, condition, or situation.
14. bags,
a. Informal. plenty; much; many (usually fol. by of): bags of time; bags of money.
b. Slang. trousers.
15. bag and baggage,
a. with all one's personal property: When they went to collect the rent, they found he had left, bag and baggage.
b. completely, totally: The equipment had disappeared, bag and baggage, without even the slightest trace.
16. bag of bones, an emaciated person or animal.
17. bag of tricks, a supply of expedient resources; stratagems: Maybe they will finally be honest with us, once they've run through their bag of tricks.
18. hold the bag, Informal. to be forced to bear the entire blame, responsibility, or loss that was to have been shared: His accomplices flew to South America on news of the theft and left him holding the bag.
19. in the bag, Informal. virtually certain; assured; definite: Her promotion is in the bag. The sale of the house is in the bag.
20. old bag, Slang. an unattractive, often slatternly woman: a gossipy old bag.
v.i.
21. to swell or bulge: A stiff breeze made the sails bag out.
22. to hang loosely like an empty bag: His socks bagged at the ankles.
23. to pack groceries or other items into a bag.
v.t.
24. to cause to swell or bulge; distend: The wind bagged the curtain.
25. to put into a bag.
26. Informal. to kill or catch, as in hunting: I bagged my first deer when I was a teenager.
27. Theat. clew (def. 10a).
28. Slang. to quit, abandon, or skip: I bagged my math class today. We'd better bag the deal. I was working too hard so I decided to bag it.
interj.
29. bags! Brit. Slang. (used to lay first claim to something): Bags it! Bags, I go first!
[1200-50; 1920-25 for def. 20; ME bagge < ON baggi pack, bundle]
Regional Variation. 1. Although BAG and SACK are both used everywhere throughout the U.S., the more commonly used word in the North Midland U.S. is BAG and in the South Midland is SACK.


B.Ag.
Bachelor of Agriculture.


bagasse
/beuh gas"/, n.
1. crushed sugar cane or beet refuse from sugar making.
2. paper made from fibers of bagasse.
[1820-30, Amer.; < F < AmerSp, Sp bagazo, deriv. of baga seed capsule of the flax plant (presumably orig. of any fruit) < L baca berry; cf. BAY4]


bagatelle
/bag'euh tel"/, n.
1. something of little value or importance; a trifle.
2. a game played on a board having holes at one end into which balls are to be struck with a cue.
3. pinball.
4. a short and light musical composition, typically for the piano.
[1630-40; < F < Upper It bagat(t)ella, equiv. to bagatt(a) small possession (perh. bag(a) berry ( < L baca; cf BAY4) + -att(a) dim. suffix) + -ella < L -illa dim. suffix]


Bagatha
/bag"euh theuh/, n. Douay Bible.
Bigtha.


Bagdad
/bag"dad, beuhg dad"/, n.
Baghdad.


B.Ag.E.
Bachelor of Agricultural Engineering.


Bagehot
/baj"euht/, n.
Walter, 1826-77, English economist, political journalist, and critic.


bagel
/bay"geuhl/, n.
a leavened, doughnut-shaped, firm-textured roll, with a brownish glazed surface, made of dough first poached and then baked.
[1930-35; < Yiddish beygl; cf. dial. G Beugel < Gmc *baug- ring (see BEE2) + *-il- n. suffix]


bagful
/bag"fool/, n., pl. bagfuls.
1. the contents of or amount held by a bag: three bagfuls of groceries.
2. the quantity required to fill a bag.
3. a considerable amount: He has a bagful of clever ideas.
[1275-1325; ME; see BAG, -FUL]
Usage. See -ful.


baggage
/bag"ij/, n.
1. trunks, suitcases, etc., used in traveling; luggage.
2. the portable equipment of an army.
3. things that encumber one's freedom, progress, development, or adaptability; impediments: intellectual baggage that keeps one from thinking clearly; neurotic conflicts that arise from struggling with too much emotional baggage.
4. Disparaging and Offensive.
a. a woman.
b. a prostitute or disreputable woman.
5. Often Offensive. a pert, playful young woman or girl.
[1400-50; late ME bagage < MF, equiv. to OF bag(ues) bundles, packs (perh. < ON; see BAG) + -age -AGE]


baggage car
a car of a passenger train in which luggage, trunks, etc., are carried.
[1825-35, Amer.]


baggage handler
a person employed by a railway, airline, or steamship company to load or unload baggage.


baggagemaster
/bag"ij mas'teuhr, -mah"steuhr/, n.
a person employed, esp. by a railroad, bus company, or steamship line, to take charge of passengers' baggage.
[1805-15; BAGGAGE + MASTER]


baggataway
/beuh gat"euh way'/, n.
a form of lacrosse as played originally by the Ojibwa Indians.
[1800-10; < Ojibwa pa·kaatowe· (he) plays lacrosse]


bagger
/bag"euhr/, n.
1. a person who packs groceries or other items into bags.
2. a bag of cloth or plastic attached to a power lawn mower to collect grass as it is cut.
[1730-40, for earlier sense; BAG + -ER1]


Baggie
/bag"ee/
1. Trademark. a brand of plastic bag, manufactured in various sizes, as for preserving food or holding trash.
n.
2. (l.c.) Informal. any small bag or packet.
[1780-90; BAG + -IE]


baggies
/bag"eez/, n. (used with a pl. v.)
1. loose-fitting swimming trunks, often with a drawstring at the waist, esp. as worn by surfers.
2. loose-fitting slacks, esp. women's slacks gathered at the waist and tapering toward the ankles.
[1960-65; BAG + -Y2 + -S3]


bagging
/bag"ing/, n.
woven material, as of hemp or jute, for bags.
[1725-35; BAG + -ING1]


baggy
—baggily, adv. —bagginess, n.
/bag"ee/, adj., baggier, baggiest.
baglike; hanging loosely.
[1820-30; BAG + -Y1]
Syn. droopy, sagging, loose, loose-fitting.


Baghdad
/bag"dad, beuhg dad"/, n.
a city in and the capital of Iraq, in the central part, on the Tigris. 2,800,000.
Also, Bagdad.


bagheera
/bag ear"euh/, n.
a crush-resistant velvet made of uncut pile and used in the manufacture of evening wear and wraps.


baghla
/bug"lah/, n.
an Arabian sailing vessel, having lugsails on two or three masts, a straight, raking stem, and a transom stern.
Also, baggala /bug"euh lah'/.
[ < Ar baghlah lit., she-mule]


Baghlan
/bahg"lahn/, n.
1. a province in N Afghanistan.
2. a city in and the capital of this province. 110,874.


bag job
Slang.
illegal entry, esp. as authorized by an agency of the federal government to gather criminal evidence, install listening devices, etc.
[1970-75]


bag lady
1. a homeless woman who lives and sleeps on city streets or in public places, often keeping all her belongings with her in shopping bags.
2. bagwoman.


Bagley
/bag"lee/, n.
William Chandler, 1874-1946, U.S. educator and writer.


bagman
/bag"man'/ for 1; /bag"meuhn/ for 2, 3, n., pl. bagmen /-men'/ for 1; /-meuhn/ for 2, 3.
1. dishonest official; a person who collects, carries, or distributes illegal payoff money.
2. Brit. a traveling salesman; drummer.
3. Australian. a tramp; swagman.
[1525-35, for an earlier lit. sense; BAG + MAN1]


bagnio
/ban"yoh, bahn"-/, n., pl. bagnios.
1. a brothel.
2. (esp. in Italy or Turkey) a bath or bathing house.
3. Archaic. a prison for slaves, esp. in the Orient.
[1590-1600; < It bagno < L balneum, balineum < Gk balaneîon bathroom, bath]


Bagnold
/bag"neuhld/, n.
Enid, 1889-1981, English novelist and playwright.


bag of waters
a fluid-filled membranous sac in the pregnant uterus that encloses and cushions the fetus, normally breaking at or just before the time of birth; the amnion.
[1880-85]


bag of wind
/wind/
windbag.


bagpipe
—bagpiper, n.
/bag"puyp'/, n., v., bagpiped, bagpiping.
n.
1. Often, bagpipes. a reed instrument consisting of a melody pipe and one or more accompanying drone pipes protruding from a windbag into which the air is blown by the mouth or a bellows.
v.t.
2. Naut. to back (a fore-and-aft sail) by hauling the sheet to windward.
[1300-50; ME baggepipe. See BAG, PIPE1]


B.Agr.
Bachelor of Agriculture.


B.Ag.Sc.
Bachelor of Agricultural Science.


bag table
a sewing table or worktable having a suspended pouch or bag for holding needlework.


baguette
/ba get"/, n.
1. Jewelry.
a. a rectangular shape given to a small gem, esp. a diamond, by cutting and polishing.
b. a gem having this shape.
2. Archit. a small convex molding, esp. one of semicircular section.
3. a long, narrow loaf of French bread.
Also, baguet.
[1720-30; < F < It bacchetta little stick, equiv. to bacch(io) stick ( < L baculus) + -etta -ETTE]


Baguio
/bah"gee oh'/; Sp. /bah"gyaw/, n.
a city on W Luzon, in the N Philippines: summer capital. 119,009; 4961 ft. (1512 m) high.


bagwig
—bagwigged, adj.
/bag"wig'/, n.
a wig with the back hair enclosed in a fabric bag, much used in the 18th century.
[1710-20; BAG + WIG]


bagwoman
/bag"woom'euhn/, n., pl. bagwomen.
a woman who collects, carries, or distributes illegal payoff money. Also called bag lady.
[1970-75; BAG + -WOMAN]


bagwork
/bag"werrk'/, n. Civ. Engin.
a revetment, consisting of heavy material sewn into bags, for protecting embankments against scour.
[BAG + WORK]


bagworm
/bag"werrm'/, n.
any moth of the family Psychidae in its caterpillar phase, in which it wraps itself in a bag of silk, leaves, etc.
[1860-65, Amer.; BAG + WORM]


bah
/bah, ba/, interj.
(an exclamation of contempt or annoyance): Bah! Humbug!


bahadur
/beuh haw"door, -hah"-/, n. (often cap.)
a title of respect commonly affixed to the names of European officers in Indian documents or used in ceremonious mention by Indians: Jonas Sahib Bahadur.
[1770-80; < Hindi bahadur brave, brave person < Pers, prob. < Mongolian; cf. Classical Mongolian bagatur, with same sense < Turkic, perh. orig. a Turkic personal name]


Baha'i
/beuh hah"ee, -huy"/, n., pl. Baha'is, adj.
n.
1. a religion founded in Iran in 1863 by Husayn 'Ali (called Bahaullah) teaching the essential worth of all religions, the unity of all races, and the equality of the sexes.
2. an adherent of Baha'i.
adj.
3. of or pertaining to Baha'i or Baha'is.
Also, Bahai, Baha'i.
[ < Pers < Ar baha' (Allah) Bahaullah, lit., splendor (of God) + -i suffix of appurtenance]


Baha'ism
—Baha'ist, n., adj.
/beuh hah"iz euhm, -huy"iz-/, n.
the religion of Baha'i.
Also, Bahaism, Baha'ism.
[BAHA'(I) + -ISM]


Bahama grass
/beuh hah"meuh, -hay"-/.
See Bermuda grass.
[1885-90]


Bahamas
—Bahamian /beuh hay"mee euhn, -hah"-/, n., adj.
/beuh hah"meuhz, -hay"-/, n. (used with a plural v.)
1. a group of islands in the W Atlantic Ocean, SE of Florida.
2. an independent country comprising this group: formerly a British colony; gained independence 1973. 262,034; 4404 sq. mi. (11,406 sq. km). Cap.: Nassau. Also called Bahama Islands.


Bahasa Indonesia
/bah hah"seuh/
official name of the Indonesian language.
[ < Malay: Indonesian language]


Bahasa Malaysia
the dialect of Malay used as the official language of Malaysia. Also called Bahasa Malay.
[ < Malay: Malaysian language]


Bahau
/beuh how"/, n., pl. Bahaus, (esp. collectively) Bahau.
a member of any of several Dayak tribes of central and eastern Borneo.


Bahaullah
/bah hah"ool lah"/, n.
See Husayn 'Ali.
Also, Baha'-u'llah.


Bahawalpur
/beuh hah"weuhl poor', bah"weuhl-/, n.
1. a state in E Pakistan. 4,652,000; 32,443 sq. mi. (83,000 sq. km).
2. the capital of this state. 133,956.


Bahia
/bah ee"euh, beuh-/, n.
1. a coastal state of E Brazil. 9,593,687; 216,130 sq. mi. (559,700 sq. km). Cap.: Salvador.
2. a former name of Salvador.


Bahía Blanca
/bah ee"ah vlahng"kah/
a seaport in E Argentina. 220,765.


Bahía de Cochinos
/bah ee"ah dhe kaw chee"naws/
Spanish name of Bay of Pigs.


Bahia grass
/beuh hee"euh/
a grass, Paspalum notatum, of tropical America, grown in the southern United States for lawns and pasturage.
[1925-30; after BAHIA (state)]


Bahr
/bahrdd/, n.
Hermann /herdd"mahn/, 1863-1934, Austrian playwright and critic.


Bahrain
/bah rayn", -ruyn", beuh-/, n.
1. a sheikdom in the Persian Gulf, consisting of a group of islands: formerly a British protectorate; declared independent 1971. 603,318; 232 sq. mi. (601 sq. km). Cap.: Manama.
2. the largest island in this group: oil fields. 265,000; 213 sq. mi. (552 sq. km).
Also, Bahrein.


Bahraini
/bah ray"nee, -ruy"-, beuh-/, n., pl. Bahrainis, adj.
n.
1. a native or inhabitant of Bahrain.
adj.
2. of, pertaining to, or characteristic of Bahrain or its people.
[BAHRAIN + Ar -i suffix of appurtenance]


baht
/baht/, n., pl. bahts, baht.
a paper money and monetary unit of Thailand, equal to 100 satangs.
[1820-30; < Thai bà:t, earlier, a measure of weight, ult. < Pali pada FOOT]


bahut
/bah"hoot, -hooht; beuh hoot", -hooht"/; Fr. /bann yuu"/, n., pl. bahuts /bah"hoots, -hoohts; beuh hoots", -hoohts"/; Fr. /bann yuu"/.
1. a medieval French chest for household goods, originally small and portable.
2. a dwarf parapet or attic wall, esp. one carrying the wall plates of a church roof.
[1830-40; < F, OF bahu, bahuz, perh. < Old Low Franconian *baghôdi cover, protection, equiv. to *bag- BAG + *-hôdi protection, akin to HIDE1, HUT]


bahuvrihi
/bah'hooh vree"hee/, n., pl. bahuvrihis.
Gram. a compound noun or adjective consisting of two constituents, the first of which is adjectival and describes the person or object denoted by the second, which is nominal: the compound as a whole denotes or describes a person or object having what is denoted by the second element, as bonehead, heavy-handed, redcoat.
[1840-50; < Skt: lit., having much rice, equiv. to bahu- much + vrihi rice; used to name the type of compound word of which it is an example]


bai
/buy/, n.
a yellow mist occurring in eastern China and Japan during the spring and fall, caused by dust from the interior of China.
[ < Japn < MChin, equiv. to Chin mái dust storm]


Baiae
/bay"yee/, n.
an ancient resort city in SW Italy, near Naples: villas of Caesar, Nero, and Pompey.


baidarka
/buy dahr"keuh/, n.
bidarka.


baigneuse
/be nyuez"/, n., pl. baigneuses /-nyuez"/. Fr. Furniture.
a day bed of the Empire period, having a back sloping and curving to form a rounded head and foot.
[ < F: lit., bather (fem.)]


Baikal
/buy kahl"/, n.
Lake, a lake in the Russian Federation, in S Siberia: the deepest lake in the world. 13,200 sq. mi. (34,188 sq. km); 5714 ft. (1742 m) deep.


bail
bail1
/bayl/, Law.
n.
1. property or money given as surety that a person released from custody will return at an appointed time.
2. the person who agrees to be liable if someone released from custody does not return at an appointed time.
3. the state of release upon being bailed.
4. go or stand bail for, to provide bail for: They spent the night in jail because no one would stand bail for them.
5. jump bail, to abscond while free on bail: The suspect jumped bail and is now being sought.
6. on bail, released or free as a result of having posted bond: He was out on bail within 10 hours of his arrest.
v.t.
7. to grant or obtain the liberty of (a person under arrest) on security given for his or her appearance when required, as in court for trial.
8. to deliver possession of (goods) for storage, hire, or other special purpose, without transfer of ownership.
[1375-1425; late ME bayle < AF bail custody, charge < OF, n. deriv. of baillier to hand over < L baiulare to serve as porter v. deriv. of baiulus porter, perh. an Imperial L borrowing from Moesia < *ba(r)i- carry (akin to Albanian m-ba hold) < *bhor-i-; see BEAR1]
bail2
/bayl/, n.
1. the semicircular handle of a kettle or pail.
2. a hooplike support, as for the canvas cover on a Conestoga wagon.
3. a metal band or bar equipped with rollers for holding a sheet or sheets of paper against the platen of a printing press, typewriter, etc.
Also, bale.
[1400-50; late ME beyl, perh. < ON; cf. ON beyglast to become bent, equiv. to baug(r) ring (see BEE2) + *-il n. suffix + -ast middle inf. suffix]
bail3
/bayl/, v.t.
1. to dip (water) out of a boat, as with a bucket.
2. to clear of water by dipping (usually fol. by out): to bail out a boat.
v.i.
3. to bail water.
4. bail out,
a. to make a parachute jump from an airplane.
b. to relieve or assist (a person, company, etc.) in an emergency situation, esp. a financial crisis: The corporation bailed out its failing subsidiary through a series of refinancing operations.
c. to give up on or abandon something, as to evade a responsibility: His partner bailed out before the business failed.
n.
5. Also, bailer. a bucket, dipper, or other container used for bailing.
Also, bale (for defs. 1-3).
[1425-75; late ME bayle < MF baille a bucket < VL *bai(u)la; akin to L baiulus carrier. See BAIL1]
bail4
/bayl/, n.
1. Cricket. either of the two small bars or sticks laid across the tops of the stumps which form the wicket.
2. Brit., Australian. a bar, framework, partition, or the like, for confining or separating cows, horses, etc., in a stable.
3. bails, Obs. the wall of an outer court of a feudal castle.
v.t.
4. bail up, Australian.
a. to confine a cow for milking, as in a bail.
b. to force (one) to surrender or identify oneself or to state one's business.
c. to waylay or rob (someone).
interj.
5. bail up! Australian. (the cry of challenge of a pioneer or person living in the bush.)
[1350-1400; ME baile < OF < L bacula, pl. of baculum stick]


bailable
/bay"leuh beuhl/, adj. Law.
1. capable of being set free on bail.
2. admitting of bail: a bailable offense.
[1495-1505; BAIL1 + -ABLE]


bail bond
a formal document that gives bail for someone to be released from custody.
[1700-10]


Baile Átha Cliath
/blah klee"euh/
Gaelic name of Dublin.


bailee
/bay lee"/, n. Law.
a person to whom personal property is delivered in bailment.
[1520-30; BAIL1 + -EE]


bailey
/bay"lee/, n., pl. baileys.
1. the defensive wall surrounding an outer court of a castle.
2. the courtyard itself.
Also, ballium.
[1250-1300; ME, var. of BAIL4]


Bailey
/bay"lee/, n.
1. Liberty Hyde, 1858-1954, U.S. botanist, horticulturist, and writer.
2. Nathan or Nathaniel, died 1742, English lexicographer.


Bailey bridge
a temporary bridge formed of prefabricated, interchangeable, steel truss panels bolted together.
[named after Sir Donald Bailey (1901-85), British engineer, its designer]


bailie
/bay"lee/, n.
1. (in Scotland) a municipal officer or magistrate, corresponding to an English alderman.
2. Obs. bailiff.
[1250-1300; ME baillie < OF bailli, var. of baillif BAILIFF]


bailiff
—bailiffship, n.
/bay"lif/, n.
1. an officer, similar to a sheriff or a sheriff's deputy, employed to execute writs and processes, make arrests, keep order in the court, etc.
2. (in Britain) a person charged with local administrative authority, or the chief magistrate in certain towns.
3. (esp. in Britain) an overseer of a landed estate or farm.
[1250-1300; ME baillif < OF, equiv. to bail custody (see BAIL1) + -if -IVE]


bailiwick
/bay"leuh wik'/, n.
1. the district within which a bailie or bailiff has jurisdiction.
2. a person's area of skill, knowledge, authority, or work: to confine suggestions to one's own bailiwick.
[1425-75; late ME, equiv. to baili- BAILIE + wick WICK3]
Syn. 2. domain, department, sphere, territory, turf.


bailment
/bayl"meuhnt/, n. Law.
the delivery of personal property returnable to the bailor after being held for some purpose.
[1545-55; earlier bailement < AF; OF baillement. See BAIL1, -MENT]


bailor
/bay"leuhr, bay lawr"/, n.
a person who delivers personal property in bailment.
[1595-1605; BAIL1 + -OR2]


bailout
/bayl"owt'/, n.
1. the act of parachuting from an aircraft, esp. to escape a crash, fire, etc.
2. an instance of coming to the rescue, esp. financially: a government bailout of a large company.
3. an alternative, additional choice, or the like: If the highway is jammed, you have two side roads as bailouts.
adj.
4. of, pertaining to, or consisting of means for relieving an emergency situation: bailout measures for hard-pressed small businesses.
Also, bail-out.
[1950-55; n., adj. use of v. phrase bail out]


bailsman
/baylz"meuhn/, n., pl. bailsmen.
a person who gives bail or acts as surety.
[1860-65; BAIL1 + 's1 + -MAN]


Baily's beads
/bay"leez/
spots of light that appear to encircle the moon, resembling a string of luminous beads, visible immediately before and after a total eclipse, caused by the sun's light shining between the mountains on the moon's surface. Cf. diamond ring effect.
[named after Francis Baily (1774-1844), English astronomer who first described them]


Bainbridge
/bayn"brij'/, n.
a city in SW Georgia. 10,553.


bainite
/bay"nuyt/, n. Metall.
an aggregate of iron carbide and ferrite, formed from austenite below the temperature at which pearlite forms and above that at which martensite forms.
[1930-35; after Edgar C. Bain (1891-1971), American physicist and metallurgist; see -ITE1]


bain-marie
/bayn"meuh ree"/; Fr. /baonn mann rddee"/, n., pl. bains-marie /bayn"meuh ree"/; Fr. /baonn mann rddee"/.
1. (in cooking) a receptacle containing hot or boiling water into which other containers are placed to warm or cook the food in them.
2. Brit. a double boiler.
[1815-25; < F, MF, trans. of ML balneum Mariae lit., bath of Mary, reputed to be a Jewish alchemist who devised such a heating technique, and sometimes identified with Moses' sister Miriam]


Bainqen Lama
/buyn"chen/.
See Tashi Lama.


Bairam
/buy rahm", buy"rahm/, n.
See 'Id al-Adha.
[1590-1600; < Turk bayram lit., holiday, festival, prob. ult. < Pers]


Baird Mountains
a mountain range in NW Alaska, forming the west range of the Brooks Range.


baire
/bair/, n. Chiefly Louisiana.
See mosquito net.
[see BAR2]


bairn
/bairn/; Scot. /bayrddn/, n. Scot. and North Eng.
a child; son or daughter.
[bef. 900; ME bern, barn, OE bearn; c. Goth, ON, OHG, OS, barn, OFris bern, MD baren, Albanian me barrë pregnant; akin to Lith bérnas boy, fellow, BEAR1]


Ba. Is.
Bahama Islands.


baisa
/buy"zah/, n.
baiza.


bait
—baiter, n.
/bayt/, n.
1. food, or some substitute, used as a lure in fishing, trapping, etc.
2. a poisoned lure used in exterminating pests.
3. an allurement; enticement: Employees were lured with the bait of annual bonuses.
4. an object for pulling molten or liquefied material, as glass, from a vat or the like by adhesion.
5. South Midland and Southern U.S.
a. a large or sufficient quantity or amount: He fetched a good bait of wood.
b. an excessive quantity or amount.
6. Brit. Slang. food.
v.t.
7. to prepare (a hook or trap) with bait.
8. to entice by deception or trickery so as to entrap or destroy: using fake signal lights to bait the ships onto the rocks.
9. to attract, tempt, or captivate.
10. to set dogs upon (an animal) for sport.
11. to worry, torment, or persecute, esp. with malicious remarks: a nasty habit of baiting defenseless subordinates.
12. to tease: They love to bait him about his gaudy ties.
13. to feed and water (a horse or other animal), esp. during a journey.
v.i. Archaic.
14. to stop for food or refreshment during a journey.
15. (of a horse or other animal) to take food; feed.
[1150-1200; ME bait, beit (n.), baiten (v.) < ON, prob. reflecting both beita to pasture, hunt, chase with dogs or hawks (ult. causative of bíta to BITE; cf. BATE3) and beita fish bait]
Syn. 11. badger, heckle, pester.


bait-and-switch
/bayt"n swich"/, adj.
1. denoting a deceptive method of selling, by which customers, attracted to a store by sale items, are told either that the advertised bargain item is out of stock or is inferior to a higher-priced item that is available.
n.
2. an act or instance of such practice.


bait casting
Angling.
the act or technique of casting an artificial or natural lure attached to a silk or nylon line wound on a reel having a revolving spool, the rod used being shorter and less flexible than that used in fly casting.


baitfish
/bayt"fish'/, n., pl. (esp. collectively) baitfish, (esp. referring to two or more kinds or species) baitfishes.
1. a small fish that is a source of food for a larger fish: Fishermen knew the presence of baitfish meant plenty of bass nearby.
2. Angling. any small fish, as a minnow or shiner, used as bait.
[BAIT + FISH]


baith
/bayth/, adj., pron. Scot. and North Eng.
both.


baiza
/buy"zah/, n.
a coin and monetary unit of Oman, the 1000th part of a rial omani.
Also, baisa.
[ < Ar bayzah < Hindi paisa]


baize
/bayz/, n., v., baized, baizing.
n.
1. a soft, usually green, woolen or cotton fabric resembling felt, used chiefly for the tops of billiard tables.
2. an article of this fabric or of a fabric resembling it.
v.t.
3. to line or cover with baize.
[1570-80; earlier bayes < F baies (n.), OF (estoffes fabrics) baies, fem. pl. of bai (adj.) BAY5]


Baja California
/bah"hah kal'euh fawr"nyeuh, -fawr"nee euh/; Sp. /bah"hah kah'lee fawrdd"nyah/
a narrow peninsula in NW Mexico between the Gulf of California and the Pacific, forming two territories of Mexico. 1,434,000; 55,634 sq. mi. (144,090 sq. km). Caps: Mexicali (Northern Territory) and La Paz (Southern Territory). Also called Baja, Lower California.


bajada
/beuh hah"deuh/, n.
an alluvial plain formed at the base of a mountain by the coalescing of several alluvial fans.
[1865-70, Amer.; < Sp: slope, swoop, orig. fem. ptp. of bajar to descend < VL *bassiare, deriv. of LL bassus short, low]


Bajer
/buy"euhr/, n.
Fredrik /fred"rik/; Dan. /frddidh"rddik/, 1837-1922, Danish politician and author: Nobel peace prize 1908.


Ba Jin
/bah" jin"/, (Li Feigan)
born 1904, Chinese writer and novelist.


B.A.Jour.
Bachelor of Arts in Journalism.


bake
/bayk/, v., baked, baking, n.
v.t.
1. to cook by dry heat in an oven or on heated metal or stones.
2. to harden by heat: to bake pottery in a kiln.
3. to dry by, or subject to heat: The sun baked the land.
v.i.
4. to bake bread, a casserole, etc.
5. to become baked: The cake will bake in about half an hour.
6. to be subjected to heat: The lizard baked on the hot rocks.
n.
7. a social occasion at which the chief food is baked.
8. Scot. cracker (def. 1).
[bef. 1000; ME baken, OE bacan, ptp. boc baked; c. OHG bahhan, past buoh, ON baka; akin to D bakken, G backen, Gk phógein to roast; < IE alternating base *bheHog-, bhag-]


bakeapple
/bayk"ap'euhl/, n. Canadian Atlantic Provinces.
cloudberry. Also, bake apple, baked-apple /baykt"ap"euhl/, baked-apple berry.
[1765-75; appar. BAKE (as n. or adj.; cf. BAKEMEAT) + APPLE, said to be so called because its taste resembles that of a roasted apple]


baked Alaska
a dessert consisting of ice cream on a cake base, placed briefly in a hot oven to brown its topping of meringue.
[1905-10, Amer.]


baked beans
small white dried beans that have been baked, usually with salt pork, brown sugar or molasses, and seasonings. Also called Boston baked beans.
[1825-35]


baked meat
bakemeat.


bakegoods
/bayk"goodz'/, n. (used with a sing. or pl. v.)
baked goods, as bread, cakes, or pies.
[1975-80, Amer.; BAKE + GOODS, perh. from rapid speech pron. of baked goods]


bakehouse
/bayk"hows'/, n., pl. bakehouses /-how'ziz/.
a building or room to bake in; bakery.
[1250-1300; ME bak(e)hous; see BAKE, HOUSE]


Bakelite
/bay"keuh luyt', bayk"luyt/, Trademark.
a brand name for any of a series of thermosetting plastics prepared by heating phenol or cresol with formaldehyde and ammonia under pressure: used for radio cabinets, telephone receivers, electric insulators, and molded plastic ware.


bakemeat
/bayk"meet'/, n. Obs.
1. pastry; pie.
2. cooked food, esp. a meat pie.
Also, baked meat.
[1350-1400; ME bake mete, OE bacen mete baked food. See BAKE, MEAT]


Bake-Off
/bayk"awf', -of'/, Trademark.
a baking contest in which competitors gather to prepare their specialties for judging. Cf. cookoff.
[BAKE + -OFF]


baker
—bakerlike, adj.
/bay"keuhr/, n.
1. a person who bakes.
2. a person who makes and sells bread, cake, etc.
3. a small portable oven.
4. (usually cap.) a code word used in communications to represent the letter B.
[bef. 1000; ME bakere, OE baecere. See BAKE, -ER1]


Baker
/bay"keuhr/, n.
1. Sir Benjamin, 1840-1907, English engineer.
2. George Pierce, 1866-1935, U.S. critic, author, and professor of drama.
3. Howard H(enry), Jr., born 1925, U.S. politician: senator 1967-85.
4. Dame Janet, born 1933, English mezzo-soprano.
5. Josephine, 1906-75, French entertainer, born in the U.S.
6. Newton Diehl /deel/, 1871-1937, U.S. lawyer: Secretary of War 1916-21.
7. Ray Stannard /stan"euhrd/ ("David Grayson"), 1870-1946, U.S. author.
8. Mount, a mountain in NW Washington, in the Cascade Range: highest peak, 10,750 ft. (3277 m).
9. a town in central Louisiana. 12,865.


Baker Island
an island in the central Pacific near the equator, belonging to the U.S. 1 sq. mi. (2.6 sq. km).


Baker Lake
a lake in the Northwest Territories, in N Canada. 975 sq. mi. (2525 sq. km).


baker's dozen
a group of 13; a dozen plus one: from the former practice among bakers and other tradespeople of giving 13 items to the dozen as a safeguard against penalties for short weights and measures.
[1590-1600]


Bakersfield
/bay"keuhrz feeld'/, n.
a city in S California. 105,611.


bakery
/bay"keuh ree, bayk"ree/, n., pl. bakeries.
1. Also called bakeshop /bayk"shop'/. a baker's shop.
2. a place where baked goods are made.
[1535-45; BAKER + -Y3; now taken as BAKE + -ERY]


bake sale
a sale of homemade, donated baked goods, as by a church or club to raise money.


bakeware
/bayk"wair'/, n.
heat-resistant dishes, as of glass or pottery, in which food may be baked; ovenware.
[1880-85, Amer.; BAKE + WARE1]


Bakhmut
/bahk"mooht, bahkh"-/; Russ. /bukh mooht"/, n.
former name of Artemovsk.


baking powder
any of various powders used as a substitute for yeast in baking, composed of sodium bicarbonate mixed with an acid substance, as cream of tartar, capable of setting carbon dioxide free when the mixture is moistened, causing the dough to rise.
[1840-50]


baking sheet
a flat metal pan used for baking cookies, bread, etc.


baking soda.
See sodium bicarbonate.
[1880-85, Amer.]


baklava
/bah"kleuh vah', bah'kleuh vah"/, n.
a Near Eastern pastry made of many layers of paper-thin dough with a filling of ground nuts, baked and then drenched in a syrup of honey and sometimes rosewater.
Also, baklawa /bah"kleuh vah', bah'kleuh vah"/.
[1815-25; < Turk]


baksheesh
/bak"sheesh, bak sheesh"/, (in the Near and Middle East)
n.
1. a tip, present, or gratuity.
v.t., v.i.
2. to give a tip.
Also, bakshish, bakshis.
[1615-25; < Pers bakhshish gift]


Bakst
/bahkst/, n.
Léon Nikolaevich /lyi awonn" nyi ku lah"yi vyich/, 1866-1924, Russian painter and designer.


Baku
/bu kooh"/, n.
a city in and the capital of Azerbaijan, in the E part, on the Caspian Sea. 1,022,000; with suburbs, 1,550,000.


Bakunin
/bu kooh"nyin/, n.
Mikhail Aleksandrovich /myi khu yeel" u lyi ksahn"drddeuh vyich/, 1814-76, Russian anarchist and writer.


Bakwanga
/beuh kwahng"geuh/, n.
former name of Mbuji-Mayi.


bal
/bal/, n.
Balmoral (def. 2).


BAL
1. Chem. British Anti-Lewisite: dimercaprol.
2. Computers. Basic Assembly Language.


Bal.
Baluchistan.


bal.
1. balance.
2. balancing.


Bala
/bay"leuh/, n. Douay Bible.
Bilhah.


Balaam
—Balaamite /bay"leuh muyt'/, n. —Balaamitical /bay'leuh mit"i keuhl/, adj.
/bay"leuhm/, n.
a Mesopotamian diviner who, when commanded by Balak to curse the Israelites, blessed them and uttered favorable prophecies after having been rebuked by the ass he rode. Num. 22-23.


balaclava
/bal'euh klah"veuh/, n.
a close-fitting, knitted cap that covers the head, neck, and tops of the shoulders, worn esp. by mountain climbers, soldiers, skiers, etc. Also called balaclava helmet.
[1880-85; named after BALAKLAVA]


Balaguer
/bah'lah gerdd"/, n.
Joaquin /hwah keen"/, (Joaquin Balaguer y Ricardo),born 1907, Dominican political leader: president 1960-62, 1966-78.


Balak
/bay"lak/, n.
a Moabite king who sent for Balaam to come and curse the Israelites. Num. 22-23.
Also, Douay Bible, Balac.


Balaklava
/bal'euh klah"veuh/; Russ. /beuh lu klah"veuh/, n.
a seaport in S Crimea, in the S Ukraine, on the Black Sea: scene of English cavalry charge against Russians (1854), celebrated in Tennyson's poem Charge of the Light Brigade.


Balakovo
/bah'leuh koh"veuh, beuh lah"keuh voh'/; Russ. /beuh lukaw"veuh/, n.
a city in the W RSFSR, in the E SovietUnion in Europe, SW of Gorki. 152,000.


balalaika
/bal'euh luy"keuh/, n.
a Russian musical instrument having a triangular body and a neck like that of a guitar.
[1780-90; < Russ balaláika, equiv. to balalai-, prob. orig. a v. base, akin to balabólit', balákat' chatter, talk nonsense (cf. Russ dial., Ukrainian balabáika balalaika), expressive derivs. of Slavic *bay- speak, tell, akin to FATE, -PHASIA + -ka n. suffix]


balance
—balanceable, adj.
/bal"euhns/, n., v., balanced, balancing.
n.
1. a state of equilibrium or equipoise; equal distribution of weight, amount, etc.
2. something used to produce equilibrium; counterpoise.
3. mental steadiness or emotional stability; habit of calm behavior, judgment, etc.
4. a state of bodily equilibrium: He lost his balance and fell down the stairs.
5. an instrument for determining weight, typically by the equilibrium of a bar with a fulcrum at the center, from each end of which is suspended a scale or pan, one holding an object of known weight, and the other holding the object to be weighed.
6. the remainder or rest: He carried what he could and left the balance for his brother to bring.
7. the power or ability to decide an outcome by throwing one's strength, influence, support, or the like, to one side or the other.
8. (in winemaking) the degree to which all the attributes of a wine are in harmony, with none either too prominent or deficient.
9. Accounting.
a. equality between the totals of the two sides of an account.
b. the difference between the debit total and the credit total of an account.
c. unpaid difference represented by the excess of debits over credits.
10. an adjustment of accounts.
11. the act of balancing; comparison as to weight, amount, importance, etc.; estimate.
12. preponderating weight: The balance of the blame is on your side.
13. Fine Arts. composition or placement of elements of design, as figures, forms, or colors, in such a manner as to produce an aesthetically pleasing or harmoniously integrated whole.
14. Dance. a balancing movement.
15. Also called balance wheel. Horol. a wheel that oscillates against the tension of a hairspring to regulate the beats of a watch or clock.
16. (cap.) Astron., Astrol. the constellation or sign of Libra; Scales.
17. Audio. (in a stereophonic sound system) the comparative loudness of two speakers, usually set by a control (balance control) on the amplifier or receiver.
18. in the balance, with the outcome in doubt or suspense: While the jury deliberated, his fate rested in the balance.
19. on balance, considering all aspects: On balance, the new product is doing well.
v.t.
20. to bring to or hold in equilibrium; poise: to balance a book on one's head.
21. to arrange, adjust, or proportion the parts of symmetrically.
22. to be equal or proportionate to: I'm always happy when cash on hand balances expected expenses. One side of an equation must balance the other.
23. Accounting.
a. to add up the two sides of (an account) and determine the difference.
b. to make the necessary entries in (an account) so that the sums of the two sides will be equal.
c. to settle by paying what remains due on an account; equalize or adjust.
24. to weigh in a balance.
25. to estimate the relative weight or importance of; compare: to balance all the probabilities of a situation.
26. to serve as a counterpoise to; counterbalance; offset: The advantages more than balance the disadvantages.
27. Dance. to move in rhythm to and from: to balance one's partner.
v.i.
28. to have an equality or equivalence in weight, parts, etc.; be in equilibrium: The account doesn't balance. Do these scales balance?
29. Accounting. to reckon or adjust accounts.
30. to waver or hesitate: He would balance and temporize endlessly before reaching a decision.
31. Dance. to move forward and backward or in opposite directions.
[1250-1300; ME balaunce < AF; OF balance < VL *balancia, var. of *bilancia, equiv. to LL bilanc- (s. of bilanx with double scales; L bi- BI-1 + lanx metal dish, pan of a pair of scales) + -ia -IA]
Syn. 3. poise, composure. 6. See remainder. 13. See symmetry.


balancé
/bal'euhn say"/; Fr. /bann lahonn say"/, n., pl. balancés /-sayz"/; Fr. /-say"/. Ballet.
a swaying step performed in place in which the weight is lightly shifted from one foot to the other, the dancer sinking down on the heel of the foot to which the body is shifting, with flexed knees.
[ < F, n. use of ptp. of balancer to BALANCE, swing, rock]


balance beam
1. a narrow wooden rail about 16 ft. (5 m) long and 4 in. (10 cm) wide, set horizontally on upright posts about 4 ft. (1.2 m) from the floor, used for performing feats of balancing and demonstrating gymnastic ability.
2. a competitive gymnastic event for women in which such an apparatus is used.
[1945-50]


balance control.
See under balance (def. 17).
[1925-30]


balanced
/bal"euhnst/, adj.
1. being in harmonious or proper arrangement or adjustment, proportion, etc.
2. Football. pertaining to or noting an offensive line formation having three linemen on each side of the center. Cf. unbalanced (def. 5).
[1585-95; BALANCE + -ED2]
Syn. 1. fair, equitable, just, impartial, evenhanded.


balanced diet
a diet consisting of the proper quantities and proportions of foods needed to maintain health or growth.
[1935-40]


balanced fund
Finance.
a type of open-end investment company that includes bonds and preferred stocks in its portfolio.


balanced line
Elect.
a transmission line in which the oppositely directed components are symmetrical with respect to each other and to the ground.


balanced rudder
Naut.
a rudder so designed that the center of water pressure on the forward face, when turned, lies about halfway along the length, minimizing the turning effort required.
[1865-70]


balanced sentence
a sentence consisting of two or more clauses that are parallel in structure.


balanced step
any of a series of staircase winders so planned that they are nearly as wide at the inside of the stair as the adjacent fliers. Also called dancing step, dancing winder.


balanced ticket
U.S. Politics.
a slate of candidates chosen to appeal to a wide range of voters, esp. by including members of large regional, ethnic, or religious groups.
[1955-60]


balanced valve
a valve designed so that pressure-induced forces from the fluid being controlled oppose one another so that resistance to opening and closing the valve is negligible.
[1930-35]


balance lug
Naut.
a lugsail having a portion of its area forward of the mast and having a long foot, often with a boom.


balance of nature
population equilibrium among organisms and their environments resulting from continuous interaction and interdependency.
[1905-10]


balance of payments
the difference between a nation's total payments to foreign countries, including movements of capital and gold, investments, tourist spending, etc., and its total receipts from foreign countries.
[1835-45]


balance of power
a distribution and opposition of forces among nations such that no single nation is strong enough to assert its will or dominate all the others.
[1570-80]


balance of terror
the distribution of nuclear arms among nations such that no nation will initiate an attack for fear of retaliation: maintaining the balance of terror between the United States and the Soviet Union.
[1955-60]


balance of trade
the difference between the values of exports and imports of a country, said to be favorable or unfavorable as exports are greater or less than imports.
[1660-70]


balancer
/bal"euhn seuhr/, n.
1. a person or thing that balances.
2. Entomol. halter2.
3. an acrobat, rope-dancer, or tumbler.
[1400-50 (earlier in AF surnames); late ME; see BALANCE, -ER1]


balance shaft
a special shaft with eccentrically mounted weights used in an internal-combustion engine to reduce vibrations.


balance sheet
Accounting.
1. a tabular statement of both sides of a set of accounts in which the debit and credit balances add up as equal.
2. a statement of the financial position of a business on a specified date.
[1830-40]


balance spring
Horol.
hairspring.
[1880-85]


balance staff
Horol.
a pivoted axle or shaft on which the balance is mounted.
[1880-85]


balance wheel
Horol.
balance (def. 15).
[1660-70]


Balanchine
/bal"euhn cheen', bal'euhn cheen"/, n.
George, 1904-83, U.S. choreographer, born in Russia.


balanoid
/bal"euh noyd'/, adj.
shaped like an acorn.
[1865-70; < Gk balanoeidés, equiv. to bálan(os) acorn + -oeides -OID]


balao
/beuh low"/, n., pl. balaos.
a halfbeak, Hemiramphus balao, of tropical western Atlantic seas.
[1850-55; < Puerto Rican Sp balajú]


Balarama
/bul'euh rah"meuh/, n. Hindu Myth.
the elder brother of Krishna and an incarnation of Vishnu.


balas
/bal"euhs, bay"leuhs/, n. Mineral.
a rose-red variety of spinel. Also called balas ruby.
[1375-1425; late ME < ML balasius, var. of balascius < Ar balakhsh, back formation from Pers Badakhshan, district near Samarkand, where gem is found]


Balashikha
/bal'euh shee"keuh/; Russ. /beuh lu shi"kheuh/, n.
a city in the W Russian Federation in Europe: a NE suburb of Moscow. 118,000.


balata
/beuh lah"teuh, bal"euh teuh/, n.
1. a nonelastic, rubberlike, water-resistant gum that softens in hot water and is obtained from the latex of a tropical American tree, Manilkara bidentata: used chiefly in the manufacture of machinery belts, golf ball covers, and as a substitute for gutta percha. Cf. bully tree.
2. a tree, Mimusops balata, of Madagascar.
[1855-60; < AmerSp < Carib]


Balaton
/bal"euh ton'/; Hung. /bo"lo tawn/, n.
a lake in W Hungary: the largest lake in central Europe. ab. 50 mi. (80 km) long; 230 sq. mi. (596 sq. km). German, Plattensee.


balaustine
/beuh laws"tin/, adj.
1. of or pertaining to the pomegranate.
n.
2. the dried flowers of the pomegranate used in medicines.
[1665-75; earlier balaust(y) pomegranate flower ( < L balaustium < Gk balaústion in same sense) + -INE1; cf. BALUSTER]


Balbo
/bahl"baw/, n.
Italo /ee"tah law/, 1896-1940, Italian aviator, general, and statesman.


Balboa
/bal boh"euh/; Sp. /bahl baw"ah/, n.
1. Vasco Núñez de /bahs"kaw nooh"nyeth dhe/, 1475?-1517, Spanish adventurer and explorer who discovered the Pacific Ocean in 1513.
2. a seaport in Panama at the Pacific terminus of the Panama Canal. 2568.
3. (l.c.) a silver coin and monetary unit of Panama, equal to 100 centesimos.


balbriggan
/bal brig"euhn/, n.
a plain-knit cotton fabric, used esp. in hosiery and underwear.
[1855-60; after Balbriggan, town in Ireland, where first made]


Balbuena
/bahl bway"neuh/; Sp. /bahl bwe"nah/, n.
Bernardo de /beuhr nahr"doh deuh/; Sp. /berdd nahrdd"dhaw dhe/, 1568-1627, Mexican poet and priest, born in Spain.


Balch
/bawlch/, n.
Emily Greene, 1867-1961, U.S. economist, sociologist, and author: Nobel peace prize 1946.


balche
/bahl chay"/, n.
(among the Yucatec Maya) a drink made from the bark of a leguminous tree, Lonchocarpus violaceus, which is soaked in honey and water and fermented.
Also, balché.
[ < AmerSp < Yucatec Mayan]


Balch Springs
a town in NE Texas. 13,746.


balconet
/bal'keuh net"/, n.
a railing or balustrade before a window, giving the effect of a balcony.
Also, balconette.
[1875-80; BALCON(Y) + -ET]


balcony
—balconied, adj.
/bal"keuh nee/, n., pl. balconies.
1. a balustraded or railed elevated platform projecting from the wall of a building.
2. a gallery in a theater.
[1610-20; < It balcone balcony, floor-length window < Langobardic (cf. OHG balc(h)o, acc. sing. balcon beam; see BALK); sense extended from the beam over an aperture to the aperture itself]


bald
—baldish, adj. —baldly, adv. —baldness, n.
/bawld/, adj.
1. having little or no hair on the scalp: a bald head; a bald person.
2. destitute of some natural growth or covering: a bald mountain.
3. lacking detail; bare; plain; unadorned: a bald prose style.
4. open; undisguised: a bald lie.
5. Zool. having white on the head: the bald eagle.
6. Auto. (of a tire) having the tread completely worn away.
v.i.
7. to become bald.
n.
8. (often cap.) Chiefly South Midland and Southern U.S. a treeless mountaintop or area near the top: often used as part of a proper name.
[1250-1300; ME ball(e)d, equiv. to ball white spot (cf. Welsh bal, Gk phaliós having a white spot) + -ed -ED3]
Syn. 4. bare, barefaced, flagrant, patent, utter, out-and-out, downright, flat-out.


baldachin
—baldachined, adj.
/bal"deuh kin, bawl"-/, n.
1. Also, baudekin. Textiles. a silk brocade interwoven with gold or silver threads, used chiefly for ceremonial purposes.
2. Archit. a permanent ornamental canopy, as above a freestanding altar or throne.
3. a portable canopy carried in religious processions.
Also, baldacchino, baldachino /bal'deuh kee"noh/, baldaquin.
[1250-1300; earlier baldakin < ML baldakinus < It baldacchino, equiv. to Baldacc(o) Baghdad (famous as a source of silk brocades) + -ino -INE1]


Baldad
/bal"dad/, n. Douay Bible.
Bildad.


bald cypress
a tree, Taxodium distichum, of swampy areas of the southern U.S., having featherlike needles and cone-shaped projections growing up from the roots, yielding a hardwood used in construction, shipbuilding, etc. Also called southern cypress.
[1700-10, Amer.]


bald eagle
a large, fish-eating eagle, Haliaeetus leucocephalus, of the U.S. and Canada, having dark golden-brown back and wings, and white plumage on the head and tail in the adult: some recently endangered populations are now recovering.
Cf. American eagle.
[1680-90, Amer.]


Balder
/bawl"deuhr/, n. Scand. Myth.
a god, a son of Odin and Frigg and the twin brother of Hod, by whom he was killed.
[ < ON Baldr, c. OE bealdor prince, lord; perh. akin to ON baldr brave]


balderdash
/bawl"deuhr dash'/, n.
1. senseless, stupid, or exaggerated talk or writing; nonsense.
2. Obs. a muddled mixture of liquors.
[1590-1600; of obscure orig.]


bald-faced
/bawld"fayst'/, adj.
barefaced (def. 2).
[1640-50]


bald-faced hornet.
See under hornet.
[1860-65, Amer.]


baldhead
/bawld"hed'/, n.
1. a person who has a bald head.
2. one of a breed of domestic pigeons.
[1525-35; BALD + HEAD]


baldheaded
/bawld"hed'id/, adj.
1. having a bald head.
2. Naut. (of a schooner rig) having no topmasts.
[1570-80; BALD + -HEADED]


baldie
/bawl"dee/, n. Informal.
a bald person (often used as a disparaging and offensive or facetious epithet).
Also, baldy.
[1860-65; BALD + -IE]


baldpate
—baldpated, adj. —baldpatedness, n.
/bawld"payt'/, n.
1. baldhead (def. 1).
2. the American widgeon, Anas americana, having a gray head with a white crown.
[1570-80; BALD + PATE]


baldric
—baldricked, adj.
/bawl"drik/, n.
a belt, sometimes richly ornamented, worn diagonally from shoulder to hip, supporting a sword, horn, etc.
Also, baldrick.
[1250-1300; ME bauderik, bawdryk, baudry < AF baudré, baldré, OF baldrei, baudré, perh. < Frankish *baltirad sword belt, equiv. to L balte(us) BELT + Gmc *-rad provision, equipment (cf. OHG rat); source of final -ik uncert.]


Baldwin
/bawld"win/, n.
1. James, 1924-87, U.S. writer.
2. James Mark, 1861-1934, U.S. psychologist.
3. Loammi /loh am"uy/, 1740-1807, U.S. civil engineer and developer of the Baldwin apple.
4. Matthias William /meuh thuy"euhs/, 1795-1866, U.S. inventor, manufacturer, and philanthropist.
5. Roger, 1884-1981, U.S. advocate of constitutional rights: a founder of the American Civil Liberties Union.
6. Stanley (1st Earl Baldwin of Bewdley), 1867-1947, British statesman: prime minister 1923-24, 1924-29, 1935-37.
7. a variety of red, or red and yellow, winter apple, grown esp. in the northeast U.S.
8. a town on S Long Island, in SE New York. 31,630.
9. a city in W Pennsylvania, near Pittsburgh. 24,598.


Baldwin I
1058-1118, king of Jerusalem 1100-18: fought in the first crusade.


Baldwin Park
a city in SW California, near Los Angeles. 50,554.


baldy
/bawl"dee/, n., pl. baldies.
Informal. baldie.


bale
bale1
—baleless, adj. —baler, n.
/bayl/, n., v., baled, baling.
n.
1. a large bundle or package prepared for shipping, storage, or sale, esp. one tightly compressed and secured by wires, hoops, cords, or the like, and sometimes having a wrapping or covering: a bale of cotton; a bale of hay.
2. a group of turtles.
v.t.
3. to make or form into bales: to bale wastepaper for disposal.
[1350-1400; ME < AL bala, AF bale pack, bale < Frankish *balla; cf. OHG balo, akin to balla BALL1]
bale2
/bayl/, n. Archaic.
1. evil; harm; misfortune.
2. woe; misery; sorrow.
[bef. 1000; ME; OE bealu, balu; c. ON bol, OS balu, OHG balo, Goth balw-; akin to Russ bol' pain, OCS bolu ill]
bale3
/bayl/, n.
bail2.
bale4
/bayl/, v.t., v.i., baled, baling.
bail3 (defs. 1-3).


Bâle
/bahl/, n.
French name of Basel.


Balearic Islands
/bal'ee ar"ik/
a group of islands including Iviza, Majorca, and Minorca, and constituting a province of Spain in the W Mediterranean Sea. 558,287; 1936 sq. mi. (5015 sq. km). Cap.: Palma. Spanish, Baleares /bah'le ah"rddes/.


baleboste
/bah'leuh bus"teuh, -baws"-/, n. Informal.
a capable, efficient housewife, esp. a traditional Jewish one, devoted to maintaining a well-run home.
Also, balebuste /bah'leuh bus"teuh, -boos"-/.
[ < Yiddish bal(e)boste, bal(e)buste proprietress, housekeeper, housewife, equiv. to bal(e)bos, bal(e)bus proprietor, owner, master (cf. Heb ba'al habayth master of the house) + -te fem. n. suffix (cf. Aram -ta, equiv. to -t fem. suffix + -a definite article)]


bale cubic
Naut.
the space available in a ship's hold for the stowage of general cargo, measured in cubic feet.


baleen
/beuh leen"/, n.
whalebone (def. 1).
[1275-1325; ME balene ( < AF baleine, beleine) < L bal(l)ena, var. of bal(l)aena whale < an unidentified language, also the source of Gk phál(l)aina whale; r. ME balayn < MF balaine whale(bone) < L, as above]


baleen whale.
See whalebone whale.
[1870-75]


balefire
/bayl"fuyeur'/, n.
1. a large fire in the open air; bonfire.
2. a signal fire; beacon.
3. the fire of a funeral pile.
[1250-1300; ME bal(e)fir, equiv. to bale ( < ON bal funeral pyre) + fire FIRE; r. OE baelfyr]


baleful
—balefully, adv. —balefulness, n.
/bayl"feuhl/, adj.
1. full of menacing or malign influences; pernicious.
2. Obs. wretched; miserable.
[bef. 1000; ME; OE bealofull. See BALE2, -FUL]
Syn. 1. harmful, malign, injurious, detrimental; evil, wicked; deadly.


Balenciaga
/beuh len'see ah"geuh/; Sp. /bah'len thyah"gah/, n.
Cristóbal /kri stoh"beuhl/; Sp. /krddee staw"vahl/, 1895-1972, French fashion designer, born in Spain.


balestra
/beuh les"treuh/, n. Fencing.
a jump toward the opponent followed immediately by a lunge.
[ < It: lit., crossbow < LL ballistra, var. of L ballista BALLISTA]


Balewa
/bah'lay wah"/, n.
Sir Abubakar Tafawa /ah'booh bah"kahr tah fah"wah, ah booh"bah kahr'/, 1912-66, Nigerian statesman: prime minister 1957-66.


Balfour
/bal"foor, -feuhr/, n.
Arthur James (1st Earl of Balfour), 1848-1930, British statesman and writer: prime minister 1902-05.


Balfour Declaration
a statement, issued by the British government on November 2, 1917, favoring the establishment in Palestine of a national home for the Jews but without prejudice to the civil and religious rights of existing non-Jewish communities in Palestine.


Bali
/bah"lee, bal"ee/, n.
1. an island in Indonesia, E of Java. 2,247,000; 2147 sq. mi. (5561 sq. km). Cap.: Singaraja.
2. one of a breed of domesticated banteng cattle, Bos banteng domesticus, raised for milk and meat and as a work animal.


Balikpapan
/bah"lik pah"pahn/, n.
a seaport on E Borneo, in central Indonesia. 137,340.


Balinese
/bah'leuh neez", -nees", bal'euh-/, adj., n., pl. Balinese.
adj.
1. of or pertaining to Bali, its people, or their language.
n.
2. a native or inhabitant of Bali.
3. the language of Bali, an Indonesian language of the Austronesian family.
[1810-20; < D Balinees, equiv. to Bali BALI + -n- connective + -ees -ESE]


Baliol
/bayl"yeuhl, bay"lee euhl/, n.
John de 1249-1315, king of Scotland 1292-96.


balisage
/bal"euh sahzh'/, n. Mil.
a method of marking a land route with dim lighting so that vehicles can travel at higher speeds in blackout conditions.
[ < F, equiv. to balis(er) to place beacons, markers, buoys, etc., v. deriv. of balise beacon, buoy ( < Pg baliza < Mozarabic < VL *palitia; see PALISADE) + -age -AGE]


balistraria
/bal'euh strair"ee euh/, n., pl. balistrariae /-euh strair"ee ee'/.
(in a medieval fortification) an opening, usually in the form of a cross, through which a crossbow could be fired.
[1835-45; < ML, fem. of LL bal(l)istrarius, L ballistarius pertaining to a BALLISTA (in ML a crossbow), equiv. to ballist(a) + -arius -ARY]


balk
—balker, n. —balkingly, adv.
/bawk/, v.i.
1. to stop, as at an obstacle, and refuse to proceed or to do something specified (usually fol. by at): He balked at making the speech.
2. (of a horse, mule, etc.) to stop short and stubbornly refuse to go on.
3. Baseball. to commit a balk.
v.t.
4. to place an obstacle in the way of; hinder; thwart: a sudden reversal that balked her hopes.
5. Archaic. to let slip; fail to use: to balk an opportunity.
n.
6. a check or hindrance; defeat; disappointment.
7. a strip of land left unplowed.
8. a crossbeam in the roof of a house that unites and supports the rafters; tie beam.
9. any heavy timber used for building purposes.
10. Baseball. an illegal motion by a pitcher while one or more runners are on base, as a pitch in which there is either an insufficient or too long a pause after the windup or stretch, a pretended throw to first or third base or to the batter with one foot on the pitcher's rubber, etc., resulting in a penalty advancing the runner or runners one base.
11. Billiards. any of the eight panels or compartments lying between the cushions of the table and the balklines.
12. Obs. a miss, slip, or failure: to make a balk.
13. in balk, inside any of the spaces in back of the balklines on a billiard table.
Also, baulk.
[bef. 900; ME; OE balca covering, beam, ridge; c. ON bolkr bar, partition, D balk, OS balko, G Balken, ON bjalki beam, OE bolca plank; perh. akin to L sufflamen, Slovene blazína, Lith balzíenas beam. See BALCONY]
Syn. 4. check, retard, obstruct, impede, prevent.


Balkan
—Balkanite, n., adj.
/bawl"keuhn/, adj.
1. pertaining to the Balkan States or their inhabitants.
2. pertaining to the Balkan Peninsula.
3. pertaining to the Balkan Mountains.
n.
4. the Balkans. See Balkan States.
[1825-35]


Balkan frame
an overhead frame, fastened to a bed, from which a splinted, fractured leg or arm is suspended and held in traction.
[1925-30; so called because first used in the BALKAN MOUNTAINS]


Balkanize
—Balkanization, n. —Balkanism, n.
/bawl"keuh nuyz'/, v.t., Balkanized, Balkanizing.
1. to divide (a country, territory, etc.) into small, quarrelsome, ineffectual states.
2. (often l.c.) to divide (groups, areas, etc.) into contending and usually ineffectual factions: a movement to balkanize minority voters.
Also, esp. Brit., Balkanise.
[1915-20; BALKAN + -IZE]


Balkan Mountains
a mountain range extending from W Bulgaria to the Black Sea: highest peak, 7794 ft. (2370 m).


Balkan Peninsula
a peninsula in S Europe, S of the Danube River and bordered by the Adriatic, Ionian, Aegean, and Black seas.


Balkan States
the countries in the Balkan Peninsula: Yugoslavia, Bosnia and Herzegovina, Croatia, Macedonia, Slovenia, Romania, Bulgaria, Albania, Greece, and the European part of Turkey. Also called the Balkans.


Balkan War
1. Also called First Balkan War. a war (1912-13) in which Bulgaria, Serbia, and Greece opposed Turkey.
2. Also called Second Balkan War. a war (1913) in which Greece, Rumania, and Serbia opposed Bulgaria for the redivision of territory taken from Turkey in the First Balkan War.


Balkar
/bahl"kahr/, n., pl. Balkars, (esp. collectively) Balkar for 1. n.
1. a member of a Sunni Muslim people living mainly in the Kabardino-Balkar Autonomous Republic in the Russian Federation, closely related to the Karachai.
2. the Turkic language spoken by the Balkars.


Balkh
/bahlkh/, n.
a town in N Afghanistan: capital of ancient Bactria; center of Zoroastrianism. Ancient, Bactra. Also called Wazirabad.


Balkhash
/bal kash", bahl kahsh"/; Russ. /bul khahsh"/, n.
a salt lake in SE Kazakhstan. ab. 7115 sq. mi. (18,430 sq. km).


balkline
/bawk"luyn'/, n.
1. Sports. (in track events) the starting line.
2. Billiards.
a. a straight line drawn across the table behind which the cue balls are placed in beginning a game.
b. any of four lines, each near to and parallel with one side of the cushion, that divide the table into a large central panel or section and eight smaller sections or balks lying between these.
c. a balk lying inside one of these sections.
d. balk (def. 11).
[1830-40; BALK + LINE1]


balky
—balkily, adv. —balkiness, n.
/baw"kee/, adj., balkier, balkiest.
given to balking; stubborn; obstinate: a balky mule.
[1840-50; BALK + -Y1]
Syn. contrary, perverse, headstrong, mulish, pigheaded.


ball
ball1
—baller, n.
/bawl/, n.
1. a spherical or approximately spherical body or shape; sphere: He rolled the piece of paper into a ball.
2. a round or roundish body, of various sizes and materials, either hollow or solid, for use in games, as baseball, football, tennis, or golf.
3. a game played with a ball, esp. baseball: The boys are out playing ball.
4. Baseball. a pitched ball, not swung at by the batter, that does not pass over home plate between the batter's shoulders and knees.
5. Mil.
a. a solid, usually spherical projectile for a cannon, rifle, pistol, etc., as distinguished from a shell.
b. projectiles, esp. bullets, collectively.
6. any part of a thing, esp. of the human body, that is rounded or protuberant: the ball of the thumb.
7. a round mass of food, as of chopped meat, dough, or candy.
8. Slang (vulgar). a testis.
9. balls, Slang (vulgar).
a. boldness; courage; brashness.
b. nonsense (often used as an interjection).
10. bolus (def. 1).
11. Hort. a compact mass of soil covering the roots of an uprooted tree or other plant.
12. Literary. a planetary or celestial body, esp. the earth.
13. Math. (in a metric space) the set of points whose distance from the zero element is less than, or less than or equal to, a specified number.
14. carry the ball, to assume the responsibility; bear the burden: You can always count on him to carry the ball in an emergency.
15. drop the ball, to make a mistake or miss an opportunity at a critical moment.
16. keep the ball rolling, to continue or give renewed vigor to an activity already under way: When their interest lagged, he tried to keep the ball rolling.
17. on the ball,
a. alert and efficient or effective: If you don't get on the ball, you'll be fired.
b. indicating intelligence or ability: The tests show your students don't have much on the ball. The new manager has a lot on the ball.
18. play ball,
a. to begin or continue playing a game.
b. to start or continue any action.
c. to work together; cooperate: union leaders suspected of playing ball with racketeers.
19. run with the ball, to assume responsibility or work enthusiastically: If management approves the concept, we'll run with the ball.
20. start the ball rolling, to put into operation; begin: The recreation director started the ball rolling by having all the participants introduce themselves.
v.t.
21. to make into a ball (sometimes fol. by up): The children were balling up snow to make a snowman.
22. to wind into balls: to ball cotton.
23. Slang (vulgar). to have sexual intercourse with.
v.i.
24. to form or gather into a ball: When the spun sugar balls, the candy has cooked sufficiently.
25. Slang (vulgar). to have sexual intercourse.
26. ball the jack, Slang.
a. to act with speed.
b. to stake everything on one attempt.
27. ball up, Slang. to make or become utterly confused; muddle: The records had been all balled up by inefficient file clerks.
[1175-1225; ME bal, balle < OF < Gmc *ballaz; cf. ON bollr, OHG bal, ballo, balla, G Ball, D bal; perh. akin to L follis leather bag; see BALLOCK]
ball2
/bawl/, n.
1. a large, usually lavish, formal party featuring social dancing and sometimes given for a particular purpose, as to introduce debutantes or benefit a charitable organization.
2. Informal. a thoroughly good time: Have a ball on your vacation!
[1625-35; < F bal, n. deriv. of baler (now baller) to dance < LL ballare < Gk (Magna Graecia) ballízein to dance]


Ball
/bawl/, n.
1. George W(ildman) /wuyld"meuhn/, born 1909, U.S. lawyer, investment banker, and government official.
2. John, died 1381, English priest: one of the leaders of Wat Tyler's peasants' revolt in 1381.
3. Lucille, 1911-89, U.S. actress.


Balla
/bahl"lah/, n.
Giacomo /jah"kaw maw/, 1871?-1958, Italian painter.


ballad
—balladic /beuh lad"ik/, adj. —balladlike, adj.
/bal"euhd/, n.
1. any light, simple song, esp. one of sentimental or romantic character, having two or more stanzas all sung to the same melody.
2. a simple narrative poem of folk origin, composed in short stanzas and adapted for singing.
3. any poem written in similar style.
4. the music for a ballad.
5. a sentimental or romantic popular song.
[1350-1400; ME balade < MF < OPr balada dance, dancing-song, equiv. to bal(ar) to dance ( < LL ballare; see BALL2) + -ada -ADE1]


ballade
/beuh lahd", ba-/; Fr. /bann lannd"/, n., pl. ballades /-lahdz"/; Fr. /-lannd"/.
1. a poem consisting commonly of three stanzas having an identical rhyme scheme, followed by an envoy, and having the same last line for each of the stanzas and the envoy.
2. Music. a composition in free style and romantic mood, often for solo piano or for orchestra.
[1485-95; < MF, var. of balade BALLAD]


balladeer
/bal'euh dear"/, n.
a person who sings ballads.
Also, balladier.
[1630-40; BALLAD + -EER]


balladist
/bal"euh dist/, n.
a person who writes, composes, or sings ballads.
[1855-60; BALLAD + -IST]


balladize
/bal"euh duyz'/, v., balladized, balladizing.
v.t.
1. to make (something) into a ballad; write a ballad about.
v.i.
2. to write or compose ballads.
Also, esp. Brit., balladise.
[1590-1600; BALLAD + -IZE]


balladmonger
—balladmongering, n.
/bal"euhd mung'geuhr, -mong'-/, n.
1. a seller of ballads.
2. an inferior poet.
[1590-1600; BALLAD + MONGER]


Ballad of Reading Gaol, The
/red"ing/
a poem (1898) by Oscar Wilde.


ballad opera
a theater entertainment of 18th-century England, consisting of popular tunes, folk songs, and dialogue.
[1770-80]


balladry
/bal"euh dree/, n.
1. ballad poetry.
2. the composing, playing, or singing of ballads.
[1590-1600; BALLAD + -RY]


ballad stanza
Pros.
a four-line stanza consisting of unrhymed first and third lines in iambic tetrameter and rhymed second and fourth lines in iambic trimeter, often used in ballads.
[1930-35]


Ballance
/bal"euhns/, n.
John, 1839-93, New Zealand statesman, born in Ireland: prime minister 1891-93.


ball and chain
1. a heavy iron ball fastened by a chain to a prisoner's leg.
2. burdensome restraint: The steady accumulation of small debts was a ball and chain to his progress.
3. Slang (disparaging and offensive). a man's wife (often used facetiously).
[1825-35, Amer.]


ball-and-claw foot
/bawl"euhn klaw"/, Furniture.
a foot having the form of a bird's claw grasping a ball. Also called claw-and-ball foot.
[1900-05]


ball and ring
a simplified bead-and-reel turning, used esp. in English and American furniture of the 17th century.


ball-and-socket joint
/bawl"euhn sok"it/
1. Also called enarthrosis. Anat., Zool. a joint in which the rounded end of one bone fits into a cuplike end of the other bone, allowing for relatively free rotary motion, as at the hip or shoulder.
2. Also called ball joint. a similar joint between rods, links, pipes, etc., consisting of a ball-like termination on one part held within a concave, spherical socket on the other.
[1660-70]


Ballarat
/bal"euh rat', bal'euh rat"/, n.
a city in S Victoria, in SE Australia. 62,641.


ballas
/bal"euhs/, n. (used with a sing. v.) Mineral.
a spherical aggregate of small diamond crystals used for drilling and for various industrial purposes.
[appar. var. of BALAS in phrase balas ruby spinel ruby, balas being taken to mean "spinel"]


ballast
—ballaster, n. —ballastic /beuh las"tik/, adj.
/bal"euhst/, n.
1. Naut. any heavy material carried temporarily or permanently in a vessel to provide desired draft and stability.
2. Aeron. something heavy, as bags of sand, placed in the car of a balloon for control of altitude and, less often, of attitude, or placed in an aircraft to control the position of the center of gravity.
3. anything that gives mental, moral, or political stability or steadiness: the ballast of a steady income.
4. gravel, broken stone, slag, etc., placed between and under the ties of a railroad to give stability, provide drainage, and distribute loads.
5. Elect.
a. Also called ballast resistor. a device, often a resistor, that maintains the current in a circuit at a constant value by varying its resistance in order to counteract changes in voltage.
b. a device that maintains the current through a fluorescent or mercury lamp at the desired constant value, sometimes also providing the necessary starting voltage and current.
6. in ballast, Naut. carrying only ballast; carrying no cargo.
v.t.
7. to furnish with ballast: to ballast a ship.
8. to give steadiness to; keep steady: parental responsibilities that ballast a person.
[1520-30; < MLG, perh. ult. < Scand; cf. ODan, OSw barlast, equiv. to bar BARE1 + last load; see LAST4]


ballast line
Naut.
the level to which a vessel is immersed when in ballast.


ballast pocket
Railroads.
a depression that is formed beneath the ballast layer by penetration of ballast particles into the subgrade and that tends to collect moisture.


ballast resistor
ballast (def. 5a).


ballata
/beuh lah"teuh/, n., pl. ballate /-lah"tay/.
a 14th-century Italian verse form composed of stanzas beginning and ending with a refrain, often set to music and accompanied by dancing.
[1755-65; < It < OPr balada BALLAD]


ball bearing
—ball-bearing, adj.
Mach.
1. a bearing consisting of a number of hard balls running in grooves in the surfaces of two concentric rings, one of which is mounted on a rotating or oscillating shaft or the like.
2. any of the balls so used.
[1880-85]


ball boy
1. Tennis. an attendant, usually a boy or young man, employed to retrieve balls and supply players with them.
2. Baseball. an attendant, usually a boy or young man, who retrieves foul balls and brings the umpire new balls during the game.
[1900-05]


ball-buster
/bawl"bus'teuhr/, n. Slang (vulgar).
1. an arduous, often unpleasant task.
2. a person who makes great demands on others; taskmaster. Also called ball-breaker /bawl"bray'keuhr/.


ball cap.
See baseball cap.


ball-carrier
/bawl"kar'ee euhr/, n. Football.
the offensive player having the ball and attempting to gain ground.
[1930-35]


ball clay
Ceram.
a fine dark kaolinic clay that turns white or nearly white when fired, used in the manufacture of a wide variety of ceramic wares in combination with other clays for its exceptional bonding properties and plasticity.
[1805-15]


ball club
1. a permanent team of professional or amateur players of a ball game, esp. baseball.
2. a club or similar organization that sponsors and promotes a baseball team.
[1825-35]


ball cock
a device for regulating the supply of water in a tank, cistern, or the like, consisting essentially of a valve connected to a hollow floating ball which by its rise or fall shuts or opens the valve.
Also, ballcock.
[1780-90]


ball control
Sports.
a team's ability to maintain possession of the ball on offense.
[1925-30]


balled-and-burlapped
/bawld"n berr"lapt/, adj. Hort.
of or pertaining to a tree, shrub, or other plant prepared for transplanting by allowing the roots to remain covered by a ball of soil around which canvas or burlap is tied. Cf. bare-root.


ballerina
/bal'euh ree"neuh/, n.
1. a principal female dancer in a ballet company. Cf. prima ballerina.
2. any female ballet dancer.
3. a woman's very low-heeled or heelless shoe or slipper, made to resemble a ballet slipper. Cf. ballet slipper.
[1785-95; < It, fem. of ballerino professional dancer, prob. equiv to baller(ia) dance (ball(are) to dance ( < LL; see BALL2) + -eria < OF; see -ERY) + -ino -INE1]


ballet
—balletic /ba let"ik, beuh-/, adj. —balletically, adv.
/ba lay", bal"ay/, n.
1. a classical dance form demanding grace and precision and employing formalized steps and gestures set in intricate, flowing patterns to create expression through movement.
2. a theatrical entertainment in which ballet dancing and music, often with scenery and costumes, combine to tell a story, establish an emotional atmosphere, etc.
3. an interlude of ballet in an operatic performance.
4. a company of ballet dancers.
5. the musical score for a ballet: the brilliant ballets of Tchaikovsky.
6. a dance or balletlike performance: an ice-skating ballet.
[1660-70; < F, MF < It balletto, equiv. to ball(o) BALL2 + -etto -ET]


ballet blanc
Fr. /bann le blahonn"/, pl. ballets blancs Fr. /bann le blahonn", blahonnz"/.
a ballet in which the ballerinas' skirts are white.
[1945-50; < F: lit., white ballet]


ballet master
a man who trains a ballet company. Also called maître de ballet.
[1755-65]


ballet mistress
a woman who trains a ballet company.
[1835-45]


balletomane
—balletomania, n.
/ba let"euh mayn', beuh-/, n.
a ballet enthusiast.
[1925-30; back formation from balletomania; see BALLET, -O- -MANIA]


ballet slipper
1. a heelless cloth or leather slipper worn by ballet dancers.
2. a woman's shoe similar in form.


ballet suite
music written for a ballet but suitable or arranged for performance in an orchestral concert.
[‡1960-65]


ballett
/ba let"/, n.
an early 17th-century dancelike vocal composition similar to the madrigal in style.
[1585-95; perh. var. of obs. ballette (see BALLET, -ETTE)]


ball fern
a feathery fern, Davallia trichomanoides, of Malaysia, having rhizomes covered with toothed scales. Also called squirrel's-foot fern.


ballflower
/bawl"flow'euhr/, n. Archit.
a medieval English ornament suggesting a flower of three or four petals enclosing and partly concealing a ball.
[1835-45; BALL1 + FLOWER]


ball foot
Furniture.
a ball-like turned foot, used esp. in the 16th and 17th centuries. Cf. bun foot.


ball game
1. any game played with a ball, esp. baseball or softball.
2. Informal. a situation and all its attendant circumstances: Having a new administration in power changes the entire ball game at city hall. Cf. new ball game.
3. Archaeol. a ceremonial game of both ritual and sporting significance, played by teams on a ball court in Mesoamerican cultures from the Preclassic period to the Spanish conquest.
Also, ballgame.
[1840-50, Amer.]


ball girl
1. Tennis. an attendant, usually a girl or young woman, employed to retrieve balls and supply players with them.
2. Baseball. an attendant, usually a girl or young women, who retrieves foul balls and brings the umpire new balls during the game.
[1925-30]


ball handling
the control of the ball, as in basketball or soccer, by skillful dribbling and accurate passing.


ball hawk
1. Baseball. an outfielder with outstanding defensive skills, esp. at fielding fly balls.
2. Sports. a defensive player, as in basketball or football, who excels in gaining possession of the ball.


ball ice
floating balls of slushy ice formed at sea.


ball indicator.
See bank indicator.


Balliol
/bayl"yeuhl, bay"lee euhl/, n.
a college of Oxford University, founded before 1268.


ballism
/bal"iz euhm/, n. Pathol.
1. a condition characterized by twisting, shaking, and jerking motions.
2. See Parkinson's disease.
Also, ballismus /ba liz"meuhs/.
[1955-60; < NL ballismus < Gk ballismós a jumping around, dancing, equiv. to báll(ein) to throw + -ismos -ISM]


ballista
/beuh lis"teuh/, n., pl. ballistae /-tee/.
an ancient military engine for throwing stones or other missiles.
[1590-1600; < L, prob. < Gk *ballistás, dial. var. of *ballistés, equiv. to báll(ein) to throw + -istes -IST]


ballistic
—ballistically, adv.
/beuh lis"tik/, adj.
1. of or pertaining to ballistics.
2. having its motion determined or describable by the laws of exterior ballistics.
3. go ballistic, Informal. to become overwrought or irrational: went ballistic over the idea of a tax hike.
[1765-75; BALLIST(A) + -IC]


ballistic camera
a camera for tracking missiles launched at night.
[1955-60]


ballistic galvanometer
Elect.
a galvanometer used to measure the quantity of electricity in a current of short duration.
[1875-80]


ballistic missile
Rocketry.
any missile that, after being launched and possibly guided during takeoff, travels unpowered in a ballistic trajectory.
[1950-55]


ballistic pendulum
Physics.
a device consisting of a large mass hung from a horizontal bar by two rods, used to measure the velocity of an object, as a bullet, by retaining the object upon impact, its velocity being a function of the displacement of the mass.
[1770-80]


ballistics
—ballistician /bal'euh stish"euhn/, n.
/beuh lis"tiks/, n. (usually used with a sing. v.)
1. the science or study of the motion of projectiles, as bullets, shells, or bombs.
2. the art or science of designing projectiles for maximum flight performance.
[1745-55; see BALLISTIC, -ICS]


ballistic trajectory
the path of an unpowered object, as a missile, moving only under the influence of gravity and possibly atmospheric friction and with its surface providing no significant lift to alter the course of flight.


ballistic wind
/wind/
a single wind vector that would have the same net effect on the trajectory of a projectile as the varying winds encountered in flight.


ballistite
/bal"euh stuyt'/, n. Chem.
a smokeless powder consisting of nitroglycerine and cellulose nitrate chiefly in a 40 to 60 percent ratio: used as a solid fuel for rockets.
[1890-95; formerly a trademark]


ballistocardiogram
/beuh lis'toh kahr"dee euh gram'/, n. Med.
the graphic record produced by a ballistocardiograph.
[1935-40; BALLIST(IC) + -O- + CARDIOGRAM]


ballistocardiograph
—ballistocardiography /beuh lis'toh kahr'dee og"reuh fee/, n.
/beuh lis'toh kahr"dee euh graf', -grahf'/, n. Med.
a device that determines cardiac output by recording the movements of the body caused by contraction of the heart and ejection of blood into the aorta.
[1935-40; BALLIST(IC) + -O- + CARDIOGRAPH]


ballistospore
/beuh lis"teuh spawr', -spohr'/, n. Mycol.
a forcibly expelled mature fungal spore.
[BALLIST(IC) + -O- + -SPORE]


ballium
/bal"ee euhm/, n.
bailey.
[1790-1800; < ML, Latinized var.]


ball joint.
See ball-and-socket joint (def. 2).


ball lightning
a rare form of lightning, consisting of a bright, luminous ball that moves rapidly along objects or floats in the air. Also called globe lightning.
[1855-60]


ball mill
a grinding mill in which the material to be ground is tumbled in a drum with heavy balls of iron, steel, or stone.
[1900-05]


ballocks
/bol"euhks/, n.pl. Vulgar.
testes.
[bef. 1000; ME ballokes (pl.), OE beallucas, with unclear suffix. See BALL1]


ball of fire
a dynamic person capable of or displaying rapid and highly effective thought, action, etc.: The new manager turned out to be a ball of fire.
[1815-25]


ball of wax
Informal.
everything, including all details, parts, etc., relating to a particular matter: He came back from Chicago with the contract for the whole ball of wax.
[1950-55]


ballon
Fr. /bann lawonn"/, n. Ballet.
the lightness and grace of movement that make a dancer appear buoyant.
Also, balon.
[1820-30; < F: lit., BALLOON]


ballon d'essai
/bann lawonn de se"/, pl. ballons d'essai /bann lawonn de se"/. French.
See trial balloon (def. 1).


ballonet
/bal'euh nay"/, n.
an air or gasbag compartment in a balloon or airship, used to control buoyancy and maintain shape.
[1900-05; < F; see BALLOON, -ET]


ballonné
/bal'euh nay"/; Fr. /bann law nay"/, n., pl. ballonnés /-nayz"/; Fr. /-nay"/. Ballet.
a broad leap with a battement to the front, side, or back.
[1770-80; < F: lit., ballooned, i.e. done like a balloon]


balloon
—balloonlike, adj.
/beuh loohn"/, n.
1. a bag made of thin rubber or other light material, usually brightly colored, inflated with air or with some lighter-than-air gas and used as a children's plaything or as a decoration.
2. a bag made of a light material, as silk or plastic, filled with heated air or a gas lighter than air, designed to rise and float in the atmosphere and often having a car or gondola attached below for carrying passengers or scientific instruments.
3. (in drawings, cartoons, etc.) a balloon-shaped outline enclosing words represented as issuing from the mouth of the speaker.
4. an ornamental ball at the top of a pillar, pier, or the like.
5. a large, globular wineglass.
6. Chem. Now Rare. a round-bottomed flask.
v.i.
7. to go up or ride in a balloon.
8. to swell or puff out like a balloon.
9. to multiply or increase at a rapid rate: Membership has ballooned beyond all expectations.
v.t.
10. to fill with air; inflate or distend (something) like a balloon.
adj.
11. puffed out like a balloon: balloon sleeves.
12. Finance. (of a loan, mortgage, or the like) having a payment at the end of the term that is much bigger than previous ones.
[1570-80; < Upper It ballone, equiv. to ball(a) ( < Langobardic; see BALL1) + -one aug. suffix; or < MF ballon < Upper It]


balloon angioplasty
Surg.
a method of opening a clogged or narrowed blood vessel in which a small balloon is introduced into the vessel by means of a catheter and then inflated at the site of blockage.


balloon barrage
a series of moored balloons, usually strung together and hung with cables, for impeding a low-level attack by enemy aircraft.
[1915-20]


balloon-berry
/beuh loohn"ber'ee/, n., pl. balloon-berries.
See strawberry-raspberry.


balloon chuck
a lathe chuck having the form of a hollow hemisphere, for enclosing and holding small parts, as balance staffs of watches, so that only their ends are exposed.


balloon clock
a bracket clock of the late 18th century, having a round dial on a short case with concave sides resting on bracket feet.


balloonfish
/beuh loohn"fish'/, n., pl. balloonfishes, (esp. collectively) balloonfish.
a porcupinefish, Diodon holacanthus, inhabiting tropical and subtropical waters.
[1825-35; BALLOON + FISH]


balloon frame
a wooden building frame composed of machine-sawed scantlings fastened with nails, having studs rising the full height of the frame with the joists nailed to the studs and supported by sills or by ribbons let into the studs.
[1850-55, Amer.]


balloonist
/beuh looh"nist/, n.
a person who ascends in a balloon, esp. as a sport or hobby.
[1775-85; BALLOON + -IST]


balloon sail
Naut.
any light, loose sail, as a jib or spinnaker, used by a yacht in light wind.
[1895-1900]


balloon seat
Furniture.
See bell seat.


balloon shade
a window shade that when raised is gathered into a series of puffy festoons created by inverted pleats in the fabric.


balloon tire
a broad tire filled with air at low pressure for cushioning the shock of uneven surfaces: used on road vehicles such as bicycles and early automobiles.
[1890-95]


balloon vine
a tropical climbing plant, Cardiospermum halicacabum, of the soapberry family, bearing big, bladderlike pods and black seeds with a white, heart-shaped spot.
[1830-40, Amer.]


ballot
—balloter, n.
/bal"euht/, n., v., balloted, balloting.
n.
1. a slip or sheet of paper, cardboard, or the like, on which a voter marks his or her vote.
2. the method of secret voting by means of printed or written ballots or by means of voting machines.
3. voting in general, or a round of voting: Our candidate was defeated on the third ballot.
4. the list of candidates to be voted on: They succeeded in getting her name placed on the ballot.
5. the right to vote: to gain the ballot after years of struggle.
6. the whole number of votes cast or recorded.
7. a system or the practice of drawing lots: The assassin would be chosen by ballot.
8. (formerly) a little ball used in voting.
v.i.
9. to vote by ballot: to ballot against a candidate.
10. to draw lots: to ballot for places.
v.t.
11. to canvass or solicit (a group, membership, etc.) for votes: Members were balloted on the resolution.
12. to select, esp. for military service, by ballot: Certain age groups will not be balloted at this time.
[1540-50; ( < MF ballotte) < It ballotta (prob. < Venetian), equiv. to ball(a) BALL1 + -otta dim. suffix]


ballotade
/bal'euh tayd", -tahd"/, n. Dressage.
a movement similar to a croupade except that the horse draws in its hind legs so that the iron of the shoes is visible.
[1720-30; < F ballottade, balotade, equiv. to ballott(er) to move, stir (intrans.), to toss, shake (deriv. of ballotte, OF balote little ball < It; see BALLOT) + -ade -ADE1]


ballot box
1. a receptacle for voters' ballots.
2. a system or instance of voting by ballot.
[1670-80]


ballottement
/beuh lot"meuhnt/, n. Med.
a physical diagnostic technique used to detect solid objects surrounded by fluid, as abdominal organs or tumors, performed by suddenly compressing the fluid with the hand, causing the solid object to abut against the hand.
[1830-40; < F: a tossing, equiv. to ballotte(r) to move, stir (see BALLOTADE) + -ment -MENT]


ballottine
/bal"euh teen', bal'euh teen"/; Fr. /bann law teen"/, n., pl. ballottines /-teenz', -teenz"/; Fr. /-teen"/.
a kind of galantine made of meat, poultry, or fish that is stuffed and rolled and usually served hot.
[perh. < F ballott(é) tossed about (see BALLOTTEMENT) + (GALANT)INE]


ballpark
/bawl"pahrk'/, n.
1. a tract of land where ball games, esp. baseball, are played.
2. a baseball stadium.
3. in the ballpark, Informal. within reasonable, acceptable, or expected limits: The price may go up another $10, but that's still in the ballpark.
adj.
4. Informal. being an approximation, based on an educated guess: Give me a ballpark figure on our total expenses for next year.
Also, ball park.
[1895-1900, Amer.; BALL1 + PARK]


ball-peen hammer
/bawl"peen'/
a hammer having a hemispherical peen (ball peen) for beating metal. See illus. under hammer.


ballplayer
/bawl"play'euhr/, n.
1. a person who plays ball professionally, esp. baseball.
2. anyone who plays ball.
[1610-20; BALL1 + PLAYER]


ballpoint
/bawl"poynt'/, n.
a pen in which the point is a fine ball bearing that rotates against a supply of semisolid ink in a cartridge. Also called ballpoint pen.
[1945-50; BALL1 + POINT]


ballroom
/bawl"roohm', -room'/, n.
a large room, as in a hotel or resort, with a polished floor for dancing.
[1730-40; BALL2 + ROOM]


ballroom dance
—ballroom dancing.
any of a variety of social or recreational dances performed by couples, as in a ballroom.
[1890-95]


ballsy
—ballsiness, n.
/bawl"zee/, adj., ballsier, ballsiest. Slang (usually vulgar).
boldly aggressive or courageous: a ballsy gal who isn't afraid of anyone.
[1955-60; BALLS + -Y1; cf. -SY]


ball turning
Furniture.
the turning of arms or legs on furniture to make them resemble a continuous row of balls.


ballup
/bawl"up'/, n. Slang.
a state of confusion; mix-up.
Also, esp. Brit., balls-up /bawlz"up'/.
[1935-40; n. use of v. phrase ball up]


ball valve
Mach.
1. a valve controlling flow by means of a ball pierced with an opening in one direction and fixed to rotate on a spindle at right angles to the opening.
2. any valve that checks flow by the seating of a ball.
[1830-40]


Ballwin
/bawl"win/, n.
a town in E Missouri. 12,750.


bally
/bal"ee/, adj., adv. Brit. Slang.
damned (euphemism for bloody).
[1840-50; by alter.]


Bally
/bah"lee/, n.
a city in SW West Bengal, in E India, NW of Calcutta. 262,001.


ballyhoo
n. /bal"ee hooh'/; v. /bal"ee hooh', bal'ee hooh"/, n., pl. ballyhoos, v., ballyhooed, ballyhooing.
n.
1. a clamorous and vigorous attempt to win customers or advance any cause; blatant advertising or publicity.
2. clamor or outcry.
3. a halfbeak, Hemiramphus brasiliensis, inhabiting both sides of the Atlantic Ocean.
v.t., v.i.
4. to advertise or push by ballyhoo.
[1830-40, Amer.; of uncert. orig.]
Syn. 1. buildup, hoopla, fanfare; hype.


ballyrag
/bal"ee rag'/, v.t., ballyragged, ballyragging.
bullyrag.


balm
—balmlike, adj.
/bahm/, n.
1. any of various oily, fragrant, resinous substances, often of medicinal value, exuding from certain plants, esp. tropical trees of the genus Commiphora.
2. a plant or tree yielding such a substance.
3. any aromatic or fragrant ointment.
4. aromatic fragrance; sweet odor: the balm of orange blossoms.
5. any of various aromatic plants of the mint family, esp. those of the genus Melissa, as M. officinalis (lemon balm), having ovate lemon-scented leaves used as a seasoning.
6. anything that heals, soothes, or mitigates pain: the balm of friendship in troubled times.
[1175-1225; ME basme, ba(u)me < AF basme, bal(s)me, ba(u)me; OF < L balsamum BALSAM; with orthographic l pedantically restored]
Syn. 3. salve, unguent, lotion, emollient.


balmacaan
/bal'meuh kan", -kahn"/, n.
a loose-fitting, somewhat flared, single-breasted overcoat, often of tweed and having raglan sleeves, originally worn by men.
[1915-20; after Balmacaan near Inverness, Scotland]


Balmain
/bannl maonn"/, n.
Pierre (Alexandre) /pyerdd ann lek sahonn"drddeu/, 1914-82, French fashion designer.


Balmer series
/bahl"meuhr/, Physics.
a series of lines in the visible spectrum of hydrogen.
[1960-65; named after J. J. Balmer (1825-98), Swiss physicist who derived its formula]


balm-of-Gilead
/bahm"euhv gil"ee euhd/, n.
1. any of several plants of the genus Commiphora, esp. C. opobalsamum and C. meccanensis, which yield a fragrant oleoresin.
2. Also called Mecca balsam. the resin itself, a turbid yellow, green, or brownish-red water-insoluble gluey liquid, used chiefly in perfumery.
3. a hybrid North American poplar, Populus gileadensis, cultivated as a shade tree.
[1695-1705]


Balmoral
/bal mawr"euhl, -mor"euhl/, n.
1. a colored woolen petticoat, formerly worn under a skirt and draped so that portions of it could be seen.
2. (l.c.) Also called bal. an ankle-high shoe, laced in front.
3. a brimless Scottish cap with a flat top that projects all around the head. Cf. tam-o'-shanter.
[1855-60; after Balmoral Castle in Scotland]


Balmung
/bahl"moong/, n.
(in the Nibelungenlied) a sword seized from the Nibelungs by Siegfried.
Also, Balmunc /bahl"moongk/. Cf. Gram.


balmy
—balmily, adv. —balminess, n.
/bah"mee/, adj., balmier, balmiest.
1. mild and refreshing; soft; soothing: balmy weather.
2. having the qualities of balm; aromatic; fragrant: balmy leaves.
3. producing balm: balmy plants; a balmy shrub.
4. Informal. crazy; foolish; eccentric.
[1490-1500; BALM + -Y1]
Syn. 1. fair, gentle, temperate, clement.


balneal
/bal"nee euhl/, adj.
of or pertaining to baths or bathing.
[1635-45; < L balne(um) ( < Gk balaneîon bathing room, bath) + -AL1]


balneology
—balneologic /bal'nee euh loj"ik/, balneological, adj. —balneologist, n.
/bal'nee ol"euh jee/, n. Med.
the science dealing with the therapeutic effects of baths and bathing.
[1880-85; balne- (see BALNEAL) + -O- + -LOGY]


balneotherapy
/bal'nee oh ther"euh pee/, n.
the treatment of diseases, injuries, and other physical ailments with baths and bathing, esp. in natural mineral waters.
[1880-85; balne- (see BALNEAL) + -O- + THERAPY]


Balochi
/beuh loh"chee/, n., pl. Balochis, (esp. collectively) Balochi.
Baluchi.


balon
Fr. /bann lawonn"/, n. Ballet.
ballon.
[ < F]


baloney
/beuh loh"nee/, n.
1. Slang. foolishness; nonsense.
2. Informal. bologna.
interj.
3. Slang. nonsense.
Also, boloney.
[1915-20, Amer.; 1925-30 for def. 2; alter. of BOLOGNA, with substitution of -EY2 for final schwa]


balop
/bal"op/, n.
1. Also called balop card. a photographic print made on smooth, matte, double-weight paper, used esp. in television advertisements.
2. Informal. balopticon.
[by shortening of BALOPTICON]


balopticon
/ba lop"ti kon', beuh-/, n.
a type of stereopticon for projecting images of objects by reflected light.
[formerly trademark]


balsa
/bawl"seuh, bahl"-/, n.
1. a tropical American tree, Ochroma pyramidale (lagopus), of the bombax family, yielding an exceedingly light wood used for life preservers, rafts, toy airplanes, etc.
2. a raft made of balsa wood.
3. any life raft.
[1770-80; < Sp: boat]


balsam
—balsamaceous /bawl'seuh may"sheuhs/, adj. —balsamic /bawl sam"ik/, adj. —balsamy, adj.
/bawl"seuhm/, n.
1. any of various fragrant exudations from certain trees, esp. trees of the genus Commiphora, as balm-of-Gilead. Cf. balm (def. 1).
2. the similar products yielded by the leguminous trees Myroxylon pereirae and M. balsamum, of South America. Cf. Peru balsam, tolu.
3. oleoresin (def. 1).
4. any of certain transparent turpentines, as Canada balsam.
5. a plant or tree yielding a balsam.
6. See balsam fir.
7. any of several plants belonging to the genus Impatiens, as I. balsamina, a common garden annual. Cf. balsam family.
8. any aromatic ointment for ceremonial or medicinal use.
9. any agency that heals, soothes, or restores: the balsam of understanding and appreciation.
[bef. 1000; ME balsamum, balsaum, OE balzaman < L balsamum < Gk bálsamon. See BALM]


balsam apple
1. a climbing Old World tropical vine, Momordica balsamina, of the gourd family.
2. the orange, ovoid, warty fruit of this vine.
[1570-80]


balsam capivi
/keuh pee"vee, -puy"-/
copaiba.


balsam family
the plant family Balsaminaceae, typified by succulent stems, alternate, opposite, or whorled simple leaves, and irregular solitary or clustered flowers, including the balsam and jewelweed.


balsam fir
1. a North American fir, Abies balsamea, having dark purplish cones and yielding Canada balsam.
2. the wood of this tree.
3. any of certain other firs.
[1795-1805, Amer.]


balsamic vinegar
a sweetish, aromatic vinegar made from the must of white grapes and aged in wood barrels.
[trans. of It aceto balsamico; so called from its supposed medicinal effects, likened to balsam]


balsamiferous
/bawl"seuh mif"euhr euhs/, adj.
yielding balsam.
[1675-85; BALSAM + -I- + -FEROUS]


balsaminaceous
/bawl'seuh meuh nay"sheuhs/, adj.
belonging to the plant family Balsaminaceae. Cf. balsam family.
[ < Gk balsamín(e) garden balsam + -ACEOUS]


balsam of fir.
See Canada balsam.


balsam of Peru.
See Peru balsam.
[1765-75]


balsam of tolu
tolu.
[1665-75]


balsam pear
an Old World tropical vine, Momordica charantia, of the gourd family, having yellow flowers and orange-yellow fruit.


balsam poplar
a North American tree, Populus balsamifera, having sticky, resinous buds and shiny ovate leaves. Also called hackmatack, tacamahac.
[1780-90, Amer.]


balsam woolly aphid.
See under woolly aphid (def. 2).


Balshem
/bahl shem"/, n.
Baalshem.


Balt
/bawlt/, n.
a native or inhabitant of Estonia, Latvia, or Lithuania.


Balt.
Baltic.


Baltassar
/bal tas"euhr/, n. Douay Bible.
Belteshazzar.


balteus
/bal"tee euhs, bawl"-/, n., pl. baltei /-tee uy'/.
1. (on an Ionic capital) the horizontal band connecting the volutes on either side.
2. (in an ancient Roman amphitheater) a horizontal walk dividing upper and lower tiers.
[ < L: belt, girdle, said by the Romans to be of Etruscan orig.]


Balthazar
/bal thay"zeuhr, -thaz"euhr, bawl-, bahl"theuh zahr'/, n.
1. one of the three Magi.
2. a wine bottle holding 13 qt. (12.3 l).
3. a male given name.


Baltic
/bawl"tik/, adj.
1. of, near, or on the Baltic Sea.
2. of or pertaining to the Baltic States.
3. of or pertaining to a group of languages, as Latvian, Lithuanian, and Old Prussian, that constitute a branch of the Indo-European family.
n.
4. the Baltic branch of the Indo-European family of languages.


Baltic Sea
a sea in N Europe, bounded by Denmark, Sweden, Finland, Estonia, Latvia, Lithuania, Poland, and Germany. ab. 160,000 sq. mi. (414,000 sq. km).


Baltic States
Estonia, Latvia, Lithuania, and sometimes Finland.


Baltimore
/bawl"teuh mawr', -mohr'/, n.
a black nymphalid butterfly, Melitaea phaeton, characterized by orange-red, yellow, and white markings, common in those areas of the northeastern U.S. where turtlehead, the food plant of its larvae, is found.
[see BALTIMORE ORIOLE]
/bawl"teuh mawr', -mohr'/, n.
1. David, born 1938, U.S. microbiologist: Nobel prize for medicine 1975.
2. Lord. See Calvert, Sir George.
3. a seaport in N Maryland, on an estuary near the Chesapeake Bay. 786,775.


Baltimore Canyon
a submarine valley cut into the continental shelf and slope seaward of Chesapeake Bay.


Baltimore chop
Baseball.
a batted ball that takes a high bounce upon hitting the ground on or immediately in front of home plate, often enabling the batter to reach first base safely.
[1890-95, Amer.]


Baltimore clipper
a small, fast American sailing vessel of the early 19th century, having a sharp hull form and two masts with a pronounced rake and carrying a brig or schooner rig.
[1815-25, Amer.]


Baltimore heater
a stove for heating a lower and upper room, having its fire door in the lower room.
[1865-70, Amer.]


Baltimore oriole
an oriole, Icterus galbula galbula, of eastern North America: a subspecies of the northern oriole.
[1800-10; earlier Baltimore (bird); so named because the black and orange of the male were the colors of Lord BALTIMORE's livery]


Balto-Slavic
/bawl"toh slah"vik, -slav"ik/, n.
a grouping of Indo-European languages comprising the Baltic and Slavic groups.
[1895-1900; Balto- (comb. form of BALTIC) + SLAVIC]


Baluch
/beuh loohch"/ n., pl. Baluches, (esp. collectively) Baluch.
Baluchi.


Baluchi
/beuh looh"chee/, n., pl. Baluchis, (esp. collectively) Baluchi for 1.
1. a member of a nomadic, primarily Sunni Muslim people of Baluchistan.
2. the language of the Baluchi, an Iranian language of the Indo-European family.
Also, Balochi, Baluch.
[1610-20; < Pers]


Baluchistan
/beuh looh'cheuh stahn", -stan", beuh looh"cheuh stan'/, n.
1. an arid mountainous region in S Asia, in SE Iran and SW Pakistan, bordering on the Arabian Sea.
2. a former territory of W British India, now incorporated into Pakistan.


Baluchistan States
a group of three former native states in W British India: now incorporated into Pakistan.


baluchithere
/beuh looh"cheuh thear'/, n.
a hornless rhinoceros of the extinct genus Baluchitherium that inhabited central Asia during the Oligocene and early Miocene epochs: the largest land mammal known.
[1910-15; < NL Baluchitherium genus name, equiv. to Baluchi- (see BALUCHISTAN) + -therium -THERE]


balun
/bal"euhn/, n. Elect.
a device for converting a balanced line into an unbalanced line and vice versa.
[BAL(ANCE) + UN(BALANCE)]


baluster
—balustered, adj.
/bal"euh steuhr/, n.
1. Archit. any of a number of closely spaced supports for a railing.
2. balusters, a balustrade.
3. any of various symmetrical supports, as furniture legs or spindles, tending to swell toward the bottom or top.
[1595-1605; < F, MF balustre < It balaustro pillar shaped like the calyx of the pomegranate flower, ult. < L balaustium < Gk balaústion pomegranate flower]


baluster measure
an antique liquid measure usually made of pewter, having a concave top on a convex base.


baluster stem
a stem of a drinking glass or the like having a gradual swelling near the top or bottom.
[1870-75]


balustrade
—balustraded, adj.
/bal"euh strayd', bal'euh strayd"/, n. Archit.
a railing with supporting balusters.
[1635-45; < F balustre BALUSTER + -ade -ADE1; cf. Sp balaustrada, It balaustrata]


Balzac
/bawl"zak, bal"-/; Fr. /bannl zannk"/, n.
Honoré de /on'euh ray" deuh/; Fr. /aw naw rdday" deuh/, 1799-1850, French novelist.


bam
/bam/, n., v., bammed, bamming.
n.
1. a loud thud, as that produced when two objects strike against each other with force.
v.i.
2. to make or emit a bam.
[imit.]


B.A.M.
1. Bachelor of Applied Mathematics.
2. Bachelor of Arts in Music.


Bamako
/bam"euh koh'/; Fr. /bann mann koh"/, n.
a city in and the capital of Mali: inland port on the Niger River. 380,000.


Bambara
/bahm bahr"ah, -bahr"euh/, n.
1. a Mande language that is used as a trade language in the upper Niger drainage basin in Africa.
2. a member of an agricultural, Mande-speaking people of Mali.


Bamberg
/bam"berrg/; Ger. /bahm"berddk/, n.
a city in N Bavaria in S Germany. 73,800.


Bambi
/bam"bee/, n.
1. a familiar name for a baby deer.
2. a female given name.
[from the deer in the children's book of the same name (1923) by Hungarian-born author Felix Salten, pen name of Siegmund Salzmann (1869-1945)]


bambino
/bam bee"noh, bahm-/; It. /bahm bee"naw/, n., pl. bambinos, It., bambini /-nee/.
1. a small child or baby.
2. an image of the infant Jesus.
[1755-65; < It, equiv. to bamb(o) childish (perh. orig. nursery word) + -ino dim. suffix]


bambocciata
It. /bahm'bawt chah"tah/, n., pl. bambocciate It. /-te/.
a genre painting of usually small size produced in Rome in the 17th century.
[ < It, equiv. to Bambocci(o) a nickname of the Dutch painter Pieter van Laer (1592-1645), who popularized such paintings in Rome + -ata -ADE1]


bamboo
/bam booh"/, n., pl. bamboos.
1. any of the woody or treelike tropical and semitropical grasses of the genera Bambusa, Phyllostachys, Dendrocalamus, and allied genera, having woody, usually hollow stems with stalked blades and flowering only after years of growth.
2. the stem of such a plant, used as a building material and for making furniture, poles, etc.
[1590-1600; sp. var. of earlier bambu < Malay, appar. < Dravidian; cf. Kannada bambu, bombu a large, hollow bam-boo (or directly < Dravidian); r. bambus < D bamboes; cf. NL bambusa]


bamboo curtain
a political and ideological barrier that impeded relations between Communist Asia, esp. China, and the West from 1949 to 1972. Cf. iron curtain.


bamboo shoots
the young shoots produced by the rhizome of a bamboo, used as a vegetable.
[1885-90]


bamboo turning
Furniture.
turning of spindles and framing members to simulate the jointing of bamboo.


bamboo ware
a cane-colored Wedgwood stoneware of c1770 imitating bamboo.
[1900-05]


bamboozle
—bamboozlement, n. —bamboozler, n.
/bam booh"zeuhl/, v., bamboozled, bamboozling.
v.t.
1. to deceive or get the better of (someone) by trickery, flattery, or the like; humbug; hoodwink (often fol. by into): They bamboozled us into joining the club.
2. to perplex; mystify.
v.i.
3. to practice trickery, deception, cozenage, or the like.
[1695-1705; orig. uncert.]
Syn. 1. gyp, dupe, trick, cheat, swindle.


B.A.Mus.Ed.
Bachelor of Arts in Music Education.


ban
ban1
—bannable, adj.
/ban/, v., banned, banning, n.
v.t.
1. to prohibit, forbid, or bar; interdict: to ban nuclear weapons; The dictator banned all newspapers and books that criticized his regime.
2. Archaic.
a. to pronounce an ecclesiastical curse upon.
b. to curse; execrate.
n.
3. the act of prohibiting by law; interdiction.
4. informal denunciation or prohibition, as by public opinion: society's ban on racial discrimination.
5. Law.
a. a proclamation.
b. a public condemnation.
6. Eccles. a formal condemnation; excommunication.
7. a malediction; curse.
[bef. 1000; ME bannen, OE bannan to summon, proclaim; c. ON banna to curse (prob. influencing some senses of ME word), OHG bannan; akin to L fari to speak, Skt bhanati (he) speaks]
Syn. 1. taboo, outlaw, proscribe. 3. prohibition, proscription, interdict. 3, 4. taboo.
Ant. 1. allow.
ban2
/ban/, n.
1. a public proclamation or edict.
2. bans, Eccles. banns.
3. (in the feudal system)
a. the summoning of the sovereign's vassals for military service.
b. the body of vassals summoned.
[1200-50; ME, aph. var. of iban, OE gebann proclamation, summons to arms (deriv. of bannan BAN1), influenced in some senses by OF ban, from same Gmc base]
ban3
/ban, bahn/, n.
1. (formerly) the governor of Croatia and Slavonia.
2. Hist. a provincial governor of the southern marches of Hungary.
[1605-15; < Serbo-Croatian bân, contracted from *bojan, *bajan, said to be < a Turkic personal name, perh. introduced into the Balkans by the Avars; cf. MGk bo(e)ános ban]
ban4
/bahn/, n., pl. bani /bah"nee/.
a Rumanian coin, the 100th part of a leu.
[1960-65; < Rumanian, of uncert. orig., perh. < Serbo-Croatian bân BAN3]


Banach space
/bah"nahkh, ban"euhk/, Math.
a vector space on which a norm is defined that is complete.
[1945-50; after Stefan Banach (1892-1945), Polish mathematician]


banal
—banality /beuh nal"i tee, bay-/, n. —banally, adv.
/beuh nal", -nahl", bayn"l/, adj.
devoid of freshness or originality; hackneyed; trite: a banal and sophomoric treatment of courage on the frontier.
[1745-55; < F; OF: pertaining to a ban (see BAN2, -AL1)]
Syn. See commonplace.


banalize
/beuh nal"uyz, -nah"luyz, bayn"l uyz'/, v.t., banalized, banalizing.
to render or make banal; trivialize: Television has often been accused of banalizing even the most serious subjects.
Also, esp. Brit., banalise.
[1960-65; BANAL + -IZE]


banana
/beuh nan"euh/, n.
1. a tropical plant of the genus Musa, certain species of which are cultivated for their nutritious fruit. Cf. banana family.
2. the fruit, esp. that of M. paradisiaca, with yellow or reddish rind.
[1590-1600; < Sp < Pg (perh. via Sp); akin to various words for banana or plantain in WAfr languages (e.g., Wolof, Malinke banana, Vai (Mande language of Liberia) bana), but ultimate source and direction of borrowing uncert.]


banana family
the plant family Musaceae, characterized by large treelike herbaceous plants of tropical regions, having a trunk formed by spiraling leaf sheaths, and bearing large leaves, flower clusters above leathery red-to-purple bracts, and fleshy fruit in clusters, including the banana and plantain.


Bananaland
/beuh nan"euh land'/, n. Australian Archaic.
Queensland.


banana oil
1. a sweet-smelling liquid ester, C7H14O2, a mixture of isomers derived from amyl alcohol and having the characteristic odor of bananas: used chiefly as a paint solvent and in artificial fruit flavors; amyl acetate.
2. Slang. insincere talk; nonsense.
[1925-30]


banana republic
Usually Disparaging.
any of the small countries in the tropics, esp. in the Western Hemisphere, whose economies are largely dependent on fruit exports, tourism, and foreign investors.
[1930-35]


bananas
/beuh nan"euhz/, adj. Slang.
1. crazy; deranged: All that chatter is driving me bananas.
2. wildly enthusiastic: The crowd went bananas when the music began.
[1965-70, Amer.; see BANANA, -S3]


banana seat
an elongated bicycle seat that is tapered toward the front and has a gentle upward curve at the back.
[1960-65]


banana shrub
a tall Chinese shrub, Michelia figo, of the magnolia family, having cream-yellow flowers with a reddish edge and a strong banana odor.


banana spider
a large, brown and yellow nonvenomous crab spider, Heteropoda venatoria, seen on the walls of buildings in the tropics, sometimes transported to other regions in shipments of bananas.


banana split
an elaborate confection, typically consisting of a banana sliced lengthwise, on top of which are placed two or more scoops of ice cream, fruit or other syrup, and a topping of whipped cream, nuts, and a maraschino cherry.
[1915-20]


Banaras
/beuh nahr"euhs/, n.
a former name of Varanasi.


Banat
/ban"it, bah"nit/, n.
a fertile low-lying region extending through Hungary, Rumania, and Yugoslavia.
[ < Serbo-Croatian Bànat < ML Banatus (Temesiensis); see BAN3, -ATE3]


banausic
/beuh naw"sik, -zik/, adj.
serving utilitarian purposes only; mechanical; practical: architecture that was more banausic than inspired.
[1835-45; < Gk banausikós, equiv. to bánaus(os) artisan + -ikos -IC]


Banbury
/ban"ber'ee, -beuh ree, -bree, bam"-/, n.
a town in N Oxfordshire, in S England. 29,216.


Banbury cake
a small, oval pastry containing currants, candied peel, honey, spices, etc., usually with three parallel cuts across the top. Also called Banbury bun.
[1605-15; named after BANBURY, where it was made]


Banbury tart
a tart filled with a lemon-flavored mixture of currants, raisins, or the like.


banc
/bangk/, n. Law.
1. the seat on which judges sit in court.
2. in banc, with all the judges of a court present; as a full court: a hearing in banc.
[1250-1300; ME < OF < Gmc: bench]


banco
/bang"koh, bahng"-/, n., pl. bancos, v.
n.
1. a declaration made by a bettor in certain gambling games, as baccarat and chemin de fer, indicating a bet matching the full amount in the bank, to the exclusion of all previous lower bets: often used as an interjection.
v.i.
2. to make such a declaration.
[1745-55; < F < It < Gmc; see BANK2]


Bancroft
/ban"krawft, -kroft, bang"-/, n.
1. George, 1800-91, U.S. historian and statesman.
2. Hubert Howe, 1832-1918, U.S. publisher and historian.


Bancroft Prize
one of a group of annual awards for literary achievement in American history and biography: administered by Columbia University.
[named after G. BANCROFT]


band
band1
/band/, n.
1. a company of persons or, sometimes, animals or things, joined, acting, or functioning together; aggregation; party; troop: a band of protesters.
2. Music.
a. a group of instrumentalists playing music of a specialized type: rock band; calypso band; mariachi band.
b. a musical group, usually employing brass, percussion, and often woodwind instruments, that plays esp. for marching or open-air performances.
c. See big band.
d. See dance band.
3. a division of a nomadic tribe; a group of individuals who move and camp together and subsist by hunting and gathering.
4. a group of persons living outside the law: a renegade band.
5. to beat the band, Informal. energetically; abundantly: It rained all day to beat the band.
v.t.
6. to unite in a troop, company, or confederacy.
v.i.
7. to unite; confederate (often fol. by together): They banded together to oust the chairman.
[1480-90; < MF bande < It banda; c. LL bandum < Gmc; akin to Goth bandwa standard, BAND2, BAND3, BEND1, BOND1]
Syn. 1. gang, group; body; set; society, association, assembly. See company.
band2
—bander, n. —bandless, adj.
/band/, n.
1. a thin, flat strip of some material for binding, confining, trimming, protecting, etc.: a band on each bunch of watercress.
2. a fillet, belt, or strap: a band for the hair; a band for connecting pulleys.
3. a stripe, as of color or decorative work.
4. a strip of paper or other material serving as a label: a cigar band.
5. a plain or simply styled ring, without mounted gems or the like: a thin gold band on his finger.
6. (on a long-playing phonograph record) one of a set of grooves in which sound has been recorded, separated from an adjacent set or sets by grooves without recorded sound.
7. bands. See Geneva bands.
8. a flat collar commonly worn by men and women in the 17th century in western Europe.
9. Also called frequency band, wave band. Radio and Television. a specific range of frequencies, esp. a set of radio frequencies, as HF, VHF, and UHF.
10. Also called energy band. Physics. a closely spaced group of energy levels of electrons in a solid.
11. Computers. one or more tracks or channels on a magnetic drum.
12. Dentistry. a strip of thin metal encircling a tooth, usually for anchoring an orthodontic apparatus.
13. Anat., Zool. a ribbonlike or cordlike structure encircling, binding, or connecting a part or parts.
14. (in handbound books) one of several cords of hemp or flax handsewn across the back of the collated signatures of a book to provide added strength.
v.t.
15. to mark, decorate, or furnish with a band or bands.
[1480-90; < MF; OF bende < Gmc; cf. OHG binta fillet. See BIND, BAND1]
band3
/band/, n. Archaic.
1. Usually, bands. articles for binding the person or the limbs; shackles; manacles; fetters.
2. an obligation; bond: the nuptial bands.
[1100-50; late OE < ON band; c. OS, OFris band, OHG bant; akin to Skt bandha-. See BAND1]


banda
/bahn"deuh/, n.
a style of Mexican dance music featuring brass instruments and having a heavy beat.
[1990-95; < MexSp: lit., BAND]


Banda
/ban"deuh/, n.
Hastings Kamuzu /kah mooh"zooh/, 1906-97, Malawi physician, political leader, and public official: 1st president of Malawi 1966-94.


bandage
—bandager, n.
/ban"dij/, n., v., bandaged, bandaging.
n.
1. a strip of cloth or other material used to bind up a wound, sore, sprain, etc.
2. anything used as a band or ligature.
v.t.
3. to bind or cover with a bandage: to bandage the ankles of a football player to prevent sprains.
v.i.
4. to put a bandage on a wound, sprain, etc.: Apply some iodine before you bandage.
[1590-1600; < MF; see BAND2, -AGE]
Syn. 1. dressing, binding, compass.


Band-Aid
/band"ayd'/
1. Trademark. a brand of adhesive bandage with a gauze pad in the center, used to cover minor abrasions and cuts.
n.
2. (often l.c.) Informal. a makeshift, limited, or temporary aid or solution that does not satisfy the basic or long-range need: The proposed reform isn't thorough enough to be more than just a band-aid.
adj.
3. (often l.c.) Informal. serving as a makeshift, limited, or temporary aid or solution: band-aid measures to solve a complex problem.
[1965-70 for defs. 2, 3]


bandanna
—bandannaed /ban dan"euhd/, adj.
/ban dan"euh/, n.
1. a large, printed handkerchief, typically one with white spots or figures on a red or blue background.
2. any large scarf for the neck or head.
Also, bandana.
[1745-55; earlier bandanno (second syll. unstressed) < Hindi bãdhnu tie dyeing]


Bandar Abbas
/bun"deuhr euh bahs"/
a seaport in S Iran. 605,387.


Bandaranaike
/bahn'drddah nee"kee/, n. Sirimavo /see'rddee mah"vaw/
born 1916, Sri Lankan political leader: prime minister of Sri Lanka (Ceylon) 1960-65, 1970-77.


Bandar Seri Begawan
/bun"deuhr ser"ee beuh gah"weuhn/
a seaport in and the capital of the sultanate of Brunei, on the NW coast of Borneo, in the Malay Archipelago. 36,987.


Banda Sea
/bahn"deuh, ban"-/
a sea between Sulawesi (Celebes) and New Guinea, S of the Moluccas and N of Timor.


B and B
1. Trademark. a brand of liqueur combining Benedictine and brandy.
2. bed-and-breakfast.


B&B
1. bed-and-breakfast.
2. See B and B (def. 1).


bandbox
—bandboxical, adj. —bandboxy, adj.
/band"boks'/, n.
1. a lightweight box of pasteboard, thin wood, etc., for holding a hat, clerical collars, or other articles of apparel.
2. an area or structure that is smaller in dimensions or size than the standard: It's easy to hit home runs out of this bandbox.
[1625-35; BAND2 + BOX1]


band brake
a brake using a brake band.
[1885-90]


B&C
Insurance. building and contents.
Also, B and C.


B&D
bondage and discipline: used in reference to sadomasochistic sexual practices. Also, B and D


B and E
Law. the crime of breaking and entering: two of the elements of the crime of burglary. Also, B&E.
[1960-65]


bandeau
/ban doh", ban"doh/, n., pl. bandeaux /-dohz", -dohz/.
1. a headband, esp. one worn about the forehead.
2. a narrow brassiere.
[1700-10; < F; OF bandel, equiv. to bande BAND2 + -el < L -illus dim. suffix]


banded
/ban"did/, adj.
1. marked or fitted with a band or bands.
2. Archit. (of a column, door architrave, etc.) having the regular flutings, moldings, or the like interrupted at regular intervals by projecting blocks or drums.
[1480-90; BAND2 + -ED2]


banded anteater
an Australian marsupial, Myrmecobius fasciatus, feeding on termites and having the body marked with whitish transverse bars: nearly extinct. Also called numbat.


banded Florida tree snail
a tree-dwelling snail, Liguus fasciatus, of Florida and nearby keys, having a long, conical shell in many color variations: now greatly reduced in numbers. Also called lig snail.


banded purple.
See under purple (def. 7).


banded rattlesnake.
See timber rattlesnake.
[1815-25]


bandelet
/ban"dl et', -dl it, ban'dl et"/, n. Archit.
1. a flat molding, broader than a fillet and narrower than a fascia.
2. annulet (def. 1).
Also, bandlet.
[1640-50; < F bandelette, equiv. to OF bandele (fem. of bandel BANDEAU) + -ete -ETTE]


Bandello
/bahn del"law/, n.
Matteo /maht te"aw/, 1485-1561, Italian ecclesiastic and author.


banderilla
/ban'deuh ree"euh, -reel"yeuh/; Sp. /bahn'de rddee"lyah, -yah/, n., pl. banderillas /-ree"euhz, -reel"yeuhz/; Sp. /-rddee"lyahs, -yahs/.
an ornamented dart with barbs used by banderilleros for sticking into the neck or shoulder of the bull.
[1790-1800; < Sp, equiv. to bander(a) BANNER + -illa dim. suffix < L]


banderillero
/ban'deuh ree air"oh, -reel yair"-/; Sp. /bahn'de rddee lye"rddaw, -ye"-/, n., pl. banderilleros /-ree air"ohz, -reel yair"-/; Sp. /-rddee lye"rddaws, -ye"-/.
a matador's assistant who sticks the banderillas into the bull.
[1790-1800; < Sp, equiv. to banderill(a) BANDERILLA + -ero -ARY]


banderole
/ban"deuh rohl'/, n.
1. a small flag or streamer fastened to a lance, masthead, etc.
2. a narrow scroll, usually bearing an inscription.
3. (esp. in Renaissance architecture) a sculptured band, as on a building, adapted to receive an inscription.
Also, banderol, bandrol, bandrole /ban"drohl/.
[1555-65; < MF < It banderuola, equiv. to bandier(a) BANNER + -uola < L -e- or -i- + -ola -OLE2]


bandersnatch
/ban"deuhr snach'/, n.
1. an imaginary wild animal of fierce disposition.
2. a person of uncouth or unconventional habits, attitudes, etc., esp. one considered a menace, nuisance, or the like.
[coined by Lewis Carroll in Through the Looking Glass (1871)]


bandfile
/band"fuyl'/, v.t., bandfiled, bandfiling.
to file with a file band on a band mill or band saw.
[BAND2 + FILE2]


bandicoot
/ban"di kooht'/, n.
1. any of several large East Indian rats of the genus Nesokia.
2. any of several insectivorous and herbivorous marsupials of the family Peramelidae, of Australia and New Guinea: some are endangered.
[1780-90; < Telugu pandi-kokku pig-rat]


bandido
/ban dee"doh/, n., pl. bandidos.
bandito.
[Amer.; < Sp < It bandito. See BANDIT]


Bandinelli
/bahn'dee nel"lee/, n.
Baccio /baht"chaw/ or Bartolommeo /bahrdd'taw lawm me"aw/, 1493-1560, Italian sculptor.


banding
/ban"ding/, n. Furniture.
decorative inlay, as for bordering or paneling a piece, composed of strips of wood contrasting in grain or color with the principal wood of the surface.
[1730-40; BAND2 + -ING1]


bandit
/ban"dit/, n., pl. bandits or (Rare) banditti /ban dit"ee/.
1. a robber, esp. a member of a gang or marauding band.
2. an outlaw or highwayman.
3. Informal.
a. a person who takes unfair advantage of others, as a merchant who overcharges; swindler; cheat.
b. a vendor, cab driver, etc., who operates a business or works without a required license or permit, and without observing the usual rules or practices.
4. Mil. Informal. an enemy aircraft, esp. an attacking fighter.
5. make out like a bandit, Slang. to be extremely successful; profit greatly: The early investors in the company have made out like bandits.
[1585-95; earlier bandetto, pl. banditti < It banditi outlaws, pl. of bandito proscribed, ptp. of bandire banish, exile, announce publicly < Goth bandwjan to make a sign, indicate (cf. BAND1) with v. suffix -ire < L -ire]
Syn. 1, 2. brigand, desperado.


bandito
/ban dee"toh/, n., pl. banditos.
(esp. in Mexico and Central America) an outlaw; bandit.
Also, bandido.
[1585-95; < It; see BANDIT (or as pseudo-Sp alter. of BANDIT)]


banditry
/ban"di tree/, n.
1. the activities or practices of bandits.
2. bandits collectively; banditti.
[1920-25; BANDIT + -RY]


Bandjermasin
/bahn'jeuhr mah"sin/, n.
Banjermasin.
Also, Bandjarmasin.


Bandkeramik
/bahnt'kay rah"mik/, n.
the pottery of the early Neolithic Danubian culture of Europe, having characteristic parallel spiral lines over the body and neck of the gourdlike vessels and dated 5000-4000 B.C.
[1920-25; < G; see BAND2, CERAMIC]


bandleader
/band"lee'deuhr/, n.
the leader of a musical band, esp. a dance band.
[1890-95; BAND1 + LEADER]


bandlet
/band"lit/, n. Archit.
1. annulet (def. 1).
2. bandelet.
[1720-30; BAND2 + -LET]


bandmaster
/band"mas'teuhr, -mah'steuhr/, n.
the conductor of a military band, circus band, etc.
[1855-60; BAND1 + MASTER]


band mill
a powered machine having two pulleys for a saw band or a file band; band saw.
[1815-25, Amer.]


Bandoeng
Du. /bahn"doohng/, n.
Bandung.


bandog
/ban"dawg', -dog'/, n.
any dog, as a mastiff or bloodhound, kept tied or chained.
[1250-1300; ME band-dogge. See BAND3, DOG]


bandoleer
—bandoleered, bandoliered, adj.
/ban'dl ear"/, n.
a broad belt worn over the shoulder by soldiers and having a number of small loops or pockets, for holding a cartridge or cartridges.
Also, bandolier.
[1570-80; earlier bandollier < MF bandoulliere < Catalan bandolera, fem. deriv. of bandoler member of a band of men (bandol ( < Sp bando BAND1) + -er < L -arius -ARY; cf. -EER)]


bandoline
/ban"dl een', -dl in/, n.
a mucilaginous preparation made from quince seeds and used for smoothing, glossing, or waving the hair.
[1840-50; < F bandeau BANDEAU + -line < L linere to anoint, smear]


bandore
/ban dawr", -dohr", ban"dawr, -dohr/, n.
an obsolete musical instrument resembling the guitar.
Also, bandora /ban dawr"euh, -dohr"euh/. Also called pandora, pandore, pandoura, pandure.
[1560-70; earlier bandurion < Sp bandurria < L pandura < Gk pandoûra three-stringed musical instrument]


band-pass filter
/band"pas', -pahs'/, Elect., Electronics.
a filter that attenuates all frequencies except those of a specific band, which it amplifies.
[1920-25]


band razor
a safety razor with a replaceable head whose cutting edge is a narrow band of steel that can be wound forward, exposing a new, sharp section.


band saw
Mach.
a saw consisting of an endless toothed steel band passing over two wheels.
[1860-65, Amer.]


bandsaw
/band"saw'/, v.t., bandsawed, bandsawed or bandsawn, bandsawing.
to cut with a band saw.
[v. use of BAND SAW]


band shell
a concave, acoustically resonant structure at the back of an outdoor bandstand.
[1925-30]


bandsman
/bandz"meuhn/, n., pl. bandsmen.
a musician who plays in a band.
[1835-45; BAND1 + 'S1 + -MAN]
Usage. See -man.


band spectrum
Physics.
an optical spectrum consisting of groups of closely spaced spectral lines, characteristic of molecules. Cf. continuous spectrum, line spectrum.
[1865-70]


bandstand
/band"stand'/, n.
1. a platform, often roofed, for outdoor band performances.
2. a raised platform in a nightclub, restaurant, etc., used by the members of a band or orchestra while performing.
[1855-60; BAND1 + STAND]


band-tailed pigeon
/band"tayld'/
a wild pigeon, Columba fasciata, of western North America, having a gray band on its tail.
[1815-25, Amer.]


Bandung
/bahn"doohng, -doong, ban"-/, n.
a city in W Java, in Indonesia. 1,200,000. Dutch, Bandoeng.


bandura
/ban door"euh/, n.
a Ukrainian stringed instrument of the lute family.
[ < Ukrainian bandúra, prob. < Pol < It < Gk pandoûra. See BANDORE]


bandurria
/ban door"yeuh/, n.
a Spanish musical instrument of the guitar family with six pairs of double strings.
[1835-45; < Sp; see BANDORE]


b and w
1. (of a motion picture, photograph, drawing, etc.) black and white, as distinguished from color.
2. a black and white motion picture, photograph, drawing, etc.
Also, B and W, b&w,B&W.


bandwagon
/band"wag'euhn/, n.
1. a wagon, usually large and ornately decorated, for carrying a musical band while it is playing, as in a circus parade or to a political rally.
2. a party, cause, movement, etc., that by its mass appeal or strength readily attracts many followers: After it became apparent that the incumbent would win, everyone decided to jump on the bandwagon.
[1850-55, Amer.; BAND1 + WAGON]


bandwidth
/band"width', -with'/, n.
1. Telecommunications. the smallest range of frequencies constituting a band, within which a particular signal can be transmitted without distortion.
2. the transmission capacity of an electronic communications device.
[1925-30; BAND2 + WIDTH]


bandy
—bandiness, n.
/ban"dee/, v., bandied, bandying, adj., n., pl. bandies.
v.t.
1. to pass from one to another or back and forth; give and take; trade; exchange: to bandy blows; to bandy words.
2. to throw or strike to and fro or from side to side, as a ball in tennis.
3. to circulate freely: to bandy gossip.
adj.
4. (of legs) having a bend or crook outward; bowed: a new method for correcting bandy legs.
n.
5. an early form of tennis.
6. Chiefly Brit. (formerly) hockey or shinny.
7. Obs. a hockey or shinny stick.
[1570-80; perh. < Sp bandear to conduct, bandy, orig. help, serve as member of a band of men. See BAND1]
Syn. 1. reciprocate, interchange, swap, barter.


bandy-bandy
/ban"dee ban'dee/, n., pl. bandy-bandies.
a small venomous snake, Vermicella annulata, inhabiting New South Wales, marked with black and white bands.
[1925-30; < Kattang (Australian Aboriginal language spoken between Port Stephens and Port Macquarie, New South Wales) bandi-bandi]


bandy-legged
/ban"dee leg'id, -legd'/, adj.
having crooked legs; bowlegged.
[1680-90]


bane
/bayn/, n.
1. a person or thing that ruins or spoils: Gambling was the bane of his existence.
2. a deadly poison (often used in combination, as in the names of poisonous plants): wolfsbane; henbane.
3. death; destruction; ruin.
4. Obs. that which causes death or destroys life: entrapped and drowned beneath the watery bane.
[bef. 1000; ME; OE bana slayer; c. ON bani death, murderer, OFris bona murder, OS bano murderer, OHG bano slayer, bana death; akin to OE benn, Goth banja wound]


baneberry
/bayn"ber'ee, -beuh ree/, n., pl. baneberries.
1. any plant belonging to the genus Actaea, of the buttercup family, having large compound leaves, spikes of small white flowers, and poisonous red or white berries.
2. the berry of such a plant.
[1745-55; BANE + BERRY]


baneful
—banefully, adv. —banefulness, n.
/bayn"feuhl/, adj.
1. destructive; pernicious: a baneful superstition.
2. deadly; poisonous: baneful herbs.
[1570-80; BANE + -FUL]
Syn. harmful, noxious; venomous, toxic.


Banerjea
/ban"euhr jee'/, n.
Sir Surendranath /soo ren"dreuh naht'/, 1848-1925, Indian political leader.


Banff
/bamf/, n.
1. Also called Banffshire /bamf"shear, -sheuhr/. a historic county in NE Scotland.
2. a seaport in this district. 3723.
3. a resort town in Banff National Park. 3410.


Banff National Park
a national reserve, 2585 sq. mi. (6695 sq. km), in the Rocky Mountains, in SW Alberta, Canada.


bang
bang1
/bang/, n.
1. a loud, sudden, explosive noise, as the discharge of a gun.
2. a resounding stroke or blow: a nasty bang on the head.
3. Informal. a sudden movement or show of energy: He started with a bang.
4. energy; vitality; spirit: The bang has gone out of my work.
5. Informal. sudden or intense pleasure; thrill; excitement: a big bang out of seeing movies.
6. Slang (vulgar). sexual intercourse.
7. Printing and Computer Slang. an exclamation point.
v.t.
8. to strike or beat resoundingly; pound: to bang a door.
9. to hit or bump painfully: to bang one's ankle on a chair leg.
10. to throw or set down roughly; slam: He banged the plates on the table.
11. Slang (vulgar). to have sexual intercourse with.
v.i.
12. to strike violently or noisily: to bang on the door.
13. to make a loud, sudden, explosive noise like that of a violent blow: The guns banged all night.
14. Slang (vulgar). to have sexual intercourse.
15. bang into, to collide with; bump into: The truck skidded on the ice and banged into a parked car.
16. bang up, to damage: A passing car banged up our fender.
adv.
17. suddenly and loudly; abruptly or violently: She fell bang against the wall.
18. directly; precisely; right: He stood bang in the middle of the flower bed.
19. bang off, Chiefly Brit. Slang. immediately; right away.
20. bang on, Chiefly Brit. Slang. terrific; marvelous; just right: That hat is absolutely bang on.
[1540-50; 1930-35 for def. 5; cf. ON banga to beat, hammer, LG bangen to strike, beat, G dial. banken; perh. orig. imit.]
Syn. 2. smack, clout, box, wallop, sock, bash, cuff.
bang2
/bang/, n.
1. Often, bangs. a fringe of hair combed or brushed forward over the forehead.
v.t.
2. to cut (the hair) so as to form a fringe over the forehead.
3. to dock (the tail of a horse or dog).
[1860-65, Amer.; short for BANGTAIL]
bang3
/bang/, n.
bhang.


bangalay
/bang al"ee/, n.
See bastard mahogany.
[1880-85]


Bangalore
/bang'geuh lawr", -lohr", bang"geuh lawr', -lohr'/, n.
a city in and the capital of Karnataka, in SW India. 1,653,779.


Bangalore torpedo
a metal tube filled with explosives and equipped with a firing mechanism, esp. for destroying barbed-wire entanglements, mine fields, etc.
[1910-15]


banger
/bang"euhr/, n.
1. a person or thing that bangs.
2. Brit.
a. Informal. a sausage.
b. a firecracker.
[1650-60; BANG1 + -ER1]


Bangka
/bang"keuh/, n.
an island in Indonesia, E of Sumatra: tin mines. 4611 sq. mi. (11,942 sq. km).
Also, Banka.


Bangkok
/bang"kok, bang kok"/, n.
1. a seaport in and the capital of Thailand, in the S central part, on the Chao Phraya. 4,000,000.
2. (l.c.) a kind of Siamese straw.
3. (l.c.) a hat woven of strands of this straw.


Bangladesh
/bahng'gleuh desh", bang'-/, n.
republic in S Asia, N of the Bay of Bengal: a member of the Commonwealth of Nations; a former province of Pakistan. 125,340,261; 54,501 sq. mi. (141,158 sq. km). Cap.: Dhaka. Formerly, East Pakistan.


Bangladeshi
/bahng'gleuh desh"ee, bang'-/, n., pl. Bangladeshis, adj.
n.
1. a native or inhabitant of Bangladesh.
adj.
2. of, pertaining to, or characteristic of Bangladesh or its people.
[1970-75; BANGLADESH + -i ult. < Ar -i suffix of appurtenance]


bangle
—bangled, adj.
/bang"geuhl/, n.
a rigid, ring-shaped bracelet usually made without a clasp so as to slip over the hand, but sometimes having a hinged opening and a clasp.
[1780-90; < Hindi bangli, var. of BANGRI glass ring, armlet]


Bangor
/bang"gawr, -geuhr/, n.
a seaport in S Maine, on the Penobscot River. 31,643.


Bangs
/bangz/, n.
John Kendrick /ken"drik/, 1862-1922, U.S. humorist.


Bang's disease
/bangz/, Vet. Pathol.
an infectious disease of cattle caused by a bacterium, Brucella abortus, that infects the genital organs and frequently causes spontaneous abortions.
[1930-35; named after B.L.F. Bang (1848-1932), Danish biologist]


bangtail
/bang"tayl'/, n. Horse Racing Slang.
a racehorse.
[1885-90; bang cut (nasal var. of bag cut < ?) + TAIL1. Cf. PIGTAIL]


Bangui
Fr. /bahonn gee"/, n.
a city in and the capital of the Central African Republic, in the SW part. 350,000.


bang-up
/bang"up'/, adj. Informal.
excellent; extraordinary.
[1800-10; adj. use of v. phrase bang up]


Bangweulu
/bang'wee ooh"looh/, n.
a shallow lake and swamp in NE Zambia. ab. 150 mi. (240 km) long.


bani
/bah"nee/, n.
pl. of ban4.


bania
/ban"yeuh/, n.
banyan (def. 2).
Also, baniya /ban"yeuh, -ee euh/.
[1590-1600]


banian
/ban"yeuhn/, n.
banyan.


banish
—banisher, n. —banishment, n.
/ban"ish/, v.t.
1. to expel from or relegate to a country or place by authoritative decree; condemn to exile: He was banished to Devil's Island.
2. to compel to depart; send, drive, or put away: to banish sorrow.
[1275-1325; ME banisshen < AF, OF baniss-, long s. of banir < Frankish *bannjan to proclaim, akin to BAN1]
Syn. 1. exile, expatriate, outlaw; deport.


banister
/ban"euh steuhr/, n.
1. a baluster.
2. Sometimes, banisters. the balustrade of a staircase.
Also, bannister.
[1660-70; appar. by dissimilation from earlier barrister, alter. of BALUSTER, perh. by assoc. with BAR1]


banister back
Furniture.
a back of a chair or the like, usually having semicircular spindles between the top rail and the cross rail or seat.


Banja Luka
/bah"nyeuh looh"keuh/
a city in N Bosnia and Herzegovina. 183,618.


Banjermasin
/bahn'jeuhr mah"sin/, n.
a seaport on the S coast of Borneo, in Indonesia. 281,673.
Also, Banjarmasin, Bandjermasin, Bandjarmasin.


banjo
—banjoist, n.
/ban"joh/, n., pl. banjos, banjoes.
a musical instrument of the guitar family, having a circular body covered in front with tightly stretched parchment and played with the fingers or a plectrum.
[1730-40; cf. Jamaican E banja, bonjour, bangil, Brazilian Pg banza; prob. of African orig.; cf. Kimbundu mbanza a plucked string instrument]


banjo clock
a clock of the early 19th century in the U.S., having a drumlike case for the dial mounted on a narrow, tapering body, with a boxlike bottom containing the pendulum and its weight.
[1795-1805, Amer.]


Banjul
/bahn"joohl/, n.
a port in and the capital of The Gambia. 42,689.


bank
bank1
/bangk/, n.
1. a long pile or heap; mass: a bank of earth; a bank of clouds.
2. a slope or acclivity.
3. Physical Geog. the slope immediately bordering a stream course along which the water normally runs.
4. a broad elevation of the sea floor around which the water is relatively shallow but not a hazard to surface navigation.
5. Coal Mining. the surface around the mouth of a shaft.
6. Also called cant, superelevation. the inclination of the bed of a banked road or railroad.
7. Aeron. the lateral inclination of an aircraft, esp. during a turn.
8. Billiards, Pool. the cushion of the table.
v.t.
9. to border with or like a bank; embank: banking the river with sandbags at flood stage.
10. to form into a bank or heap (usually fol. by up): to bank up the snow.
11. to build (a road or railroad track) with an upward slope from the inner edge to the outer edge at a curve.
12. Aeron. to tip or incline (an airplane) laterally.
13. Billiards, Pool.
a. to drive (a ball) to the cushion.
b. to pocket (the object ball) by driving it against the bank.
14. to cover (a fire) with ashes or fuel to make it burn long and slowly.
v.i.
15. to build up in or form banks, as clouds or snow.
16. Aeron. to tip or incline an airplane laterally.
17. Horol. (of a lever or balance) to be halted at either end of its oscillation by striking a pin or the like.
18. (of a road or railroad track) to slope upward from the inner edge to the outer edge at a curve.
[1150-1200; ME banke, OE hobanca couch; c. ON bakki elevation, hill, Sw backe, Dan bakke < Gmc *bank-on-; perh. akin to Skt bhañj- bend, Lith bangà wave; see BANK3, BENCH]
Syn. 1. embankment, mound, ridge, dike. 3. See shore1.
bank2
/bangk/, n.
1. an institution for receiving, lending, exchanging, and safeguarding money and, in some cases, issuing notes and transacting other financial business.
2. the office or quarters of such an institution.
3. Games.
a. the stock or fund of pieces from which the players draw.
b. the fund of the manager or the dealer.
4. a special storage place: a blood bank; a sperm bank.
5. a store or reserve.
6. Obs.
a. a sum of money, esp. as a fund for use in business.
b. a moneychanger's table, counter, or shop.
v.i.
7. to keep money in or have an account with a bank: Do you bank at the Village Savings Bank?
8. to exercise the functions of a bank or banker.
9. Games. to hold the bank.
v.t.
10. to deposit in a bank: to bank one's paycheck.
11. bank on or upon, to count on; depend on: You can bank on him to hand you a reasonable bill for his services.
[1425-75; late ME < MF banque < It banca table, counter, moneychanger's table < OHG bank BENCH]
bank3
/bangk/, n.
1. an arrangement of objects in a line or in tiers: a bank of seats; a bank of lights.
2. Music. a row of keys on an organ.
3. a row of elevator cars, as in a hotel or high-rise office building.
4. a bench for rowers in a galley.
5. a row or tier of oars.
6. the group of rowers occupying one bench or rowing one oar.
7. Print.
a. (formerly) a bench on which sheets are placed as printed.
b. Also called, esp. Brit., random. the sloping work surface at the top of a compositor's workbench.
c. a table or rack on which type material is stored before being made up in forms.
8. Also called deck. Journalism. a part of a headline containing one or more lines of type, esp. a part that appears below the main part.
9. Elect. a number of similar devices connected to act together: a bank of transformers; a bank of resistors.
v.t.
10. to arrange in a bank: to bank the seats; to bank the lights.
[1200-50; ME bank(e) < OF banc bench < Gmc; see BANK1]


Banka
/bang"keuh/, n.
Bangka.


bankable
—bankability, n.
/bang"keuh beuhl/, adj.
1. acceptable for processing by a bank: bankable checks and money orders.
2. considered powerful, prestigious, or stable enough to ensure profitability: Without bankable stars the film script aroused no interest.
[1810-20, Amer.; BANK2 + -ABLE]


bank acceptance
a draft or bill of exchange that a bank has accepted. Abbr.: BA Also called banker's acceptance. Cf. acceptance (def. 6).


bank account
1. an account with a bank.
2. balance standing to the credit of a depositor at a bank. Also called, Brit., banking account.
[1790-1800]


bank-and-turn indicator
/bangk"euhn terrn"/, Aeron.
a flight instrument that combines a bank indicator and turn indicator in a single unit. Also called turn-and-bank indicator, turn-and-slip indicator.


bank annuities
Sometimes, bank annuity. consols.


bank balance
1. balance standing to the credit of a depositor at a bank.
2. Finance. the balance that a bank has in the clearinghouse at a given time.


bank barn
Chiefly Midland U.S. and Canadian (chiefly Ontario).
a barn built into the side of a hill or with earth banked around it, often a two-story barn thus having a ground-level entrance for each story.
[1890-95, Amer.]


bank bill
Chiefly U.S.
a bank note.
[1690-1700]


bankbook
/bangk"book'/, n.
a book held by a depositor in which a bank enters a record of deposits and withdrawals.
[1705-15; BANK2 + BOOK]


bank box.
See safe-deposit box.


bank card
Also called bank credit card. a card issued by a bank for credit or identification purposes, as for use in cashing checks or at an automated teller machine.
[1965-70]


bank check
1. See cashier's check.
2. a check that the holder of a checking account draws on a bank for payment.
[1795-1805, Amer.]


bank clerk
Brit.
teller (def. 2).
[1820-30]


bank deposit
money placed in a bank against which the depositor can withdraw under prescribed conditions.
[1825-35]


bank deposit insurance
the protection of bank deposits against the insolvency of banks in the U.S., up to a specified maximum per account that is revised periodically, under special insurance through the Federal Deposit Insurance Corporation.


bank discount
interest on a loan, deducted in advance from the face value of the note.
[1905-10]


bank draft
a draft drawn by one bank on another.
Also called banker's bill.
[1825-35, Amer.]


banker
banker1
/bang"keuhr/, n.
1. a person employed by a bank, esp. as an executive or other official.
2. Games. the keeper or holder of the bank.
[1525-35; < MF banquier; see BANK2, -ER2]
banker2
/bang"keuhr/, n.
1. a vessel employed in cod fishery on the banks off Newfoundland.
2. a fisherman on such a vessel.
3. Australian. a river near flood level, the water being almost bank high.
[1660-70; BANK1 + -ER1]
banker3
/bang"keuhr/, n.
a bench or table used by masons for dressing stones or bricks.
[1670-80; BANK3 + -ER1]


bankerish
/bang"keuhr ish/, adj.
resembling or befitting a banker, esp. in being perceived as reserved and conservative in dress and demeanor: a model of bankerish decorum.
[BANKER1 + -ISH1]


banker's acceptance.
See bank acceptance.


banker's bill.
See bank draft.


banker's check.
See cashier's check.


bankers' hours
a short working day, esp. one that extends from 9 or 10 A.M. until 2 P.M., the hours during which banks were traditionally open to the public.


bank examiner
a public official appointed under U.S. state or federal laws to inspect and audit the operations and accounts of banks in the examiner's jurisdiction.
[1865-70, Amer.]


Bankhead
/bangk"hed/, n.
1. Tallulah (Brockman) /teuh looh"leuh brok"meuhn/, 1903-68, U.S. actress (daughter of William Brockman Bankhead).
2. William Brockman, 1874-1940, U.S. politician: Speaker of the House 1936-40.


bank holiday
1. a weekday on which banks are closed by law; legal holiday.
2. Brit. a secular day on which banks are closed, obligations then falling due being performable on the following secular day.
[1870-75]


bank indicator
Aeron.
a flight instrument that measures the angle of roll about an aircraft's horizontal axis, thereby indicating whether or not the aircraft is skidding or slipping. Also called ball indicator, slip indicator. Cf. bank-and-turn indicator.


banking
/bang"king/, n.
1. the business carried on by a bank or a banker.
2. banking as a profession.
[1725-35; BANK2 + -ING1]


banking account
Brit.
See bank account.


banking pin
Horol.
either of two pins for damping or halting the oscillation, in either direction, of a balance or lever.


banking principle
the principle that bank notes are a form of credit and should be issued freely in order to maintain an elastic currency. Also called banking doctrine. Cf. currency principle.


bank loan
an amount of money loaned at interest by a bank to a borrower, usually on collateral security, for a certain period of time.


bank money
checks, drafts, and bank credits other than currency that are the equivalent of money.
[1900-05]


bank night
Informal. (esp. in the 1930s) an evening when prizes are awarded to members of the audience at a motion-picture theater.
[1935-40, Amer.]


bank note
a promissory note, payable on demand, issued by an authorized bank and intended to circulate as money.
Also, banknote.
[1685-95]


bank of issue
a bank, as a Federal Reserve Bank, empowered by a government to issue currency.
[1930-35]


bank paper
1. drafts, bills, and acceptances payable by banks.
2. commercial paper that may be discounted in a bank.
[1780-90]


bank rate
1. the rate of discount fixed by a bank or banks.
2. Brit. the discount charge set by a central bank, as by the Bank of England.
[1875-80]


bankroll
—bankroller, n.
/bangk"rohl'/, n.
1. money in one's possession; monetary resources.
v.t.
2. Informal. to finance; provide funds for: to bankroll a new play.
[1885-90; BANK2 + ROLL]


bankrupt
/bangk"rupt, -reuhpt/, n.
1. Law. a person who upon his or her own petition or that of his or her creditors is adjudged insolvent by a court and whose property is administered for and divided among his or her creditors under a bankruptcy law.
2. any insolvent debtor; a person unable to satisfy any just claims made upon him or her.
3. a person who is lacking in a particular thing or quality: a moral bankrupt.
adj.
4. Law. subject to or under legal process because of insolvency; insolvent.
5. at the end of one's resources; lacking (usually fol. by of or in): bankrupt of compassion; bankrupt in good manners.
6. pertaining to bankrupts or bankruptcy.
v.t.
7. to make bankrupt: His embezzlement bankrupted the company.
[1525-35; < ML banca rupta bank broken; r. adaptations of It banca rota and F banqueroute in same sense]
Syn. 4. destitute, impoverished.


bankruptcy
/bangk"rupt see, -reuhp see/, n., pl. bankruptcies.
1. the state of being or becoming bankrupt.
2. utter ruin, failure, depletion, or the like.
[1690-1700; BANKRUPT + -CY]


bankrupt worm
a roundworm (genus Trichostrongylus) that is an intestinal parasite of birds and mammals, especially devastating to young livestock.
[so called because of its destructive effect on farmers' welfare]


Banks
/bangks/, n.
1. Sir Joseph, 1734-1820, English naturalist.
2. Nathaniel Prentiss /pren"tis/, 1816-94, U.S. army officer and politician: Speaker of the House 1856-57.


bank shot
1. Basketball. a shot into the basket, made by rebounding the ball off the backboard.
2. Billiards, Pool. a shot in which the cue ball or object ball is banked.
[1935-40]


banksia
/bangk"see euh/, n.
any Australian shrub or tree of the genus Banksia, having alternate leaves and dense, cylindrical flower heads.
[1782; < NL; named after Sir Joseph BANKS; see -IA]


banksia rose
a climbing rose, Rosa banksiae, native to China, having long, serrated leaves and white or yellow flowers.
[1885-90; from the specific name, after Sir Joseph BANKS; see -IA]


bankside
/bangk"suyd'/, n.
the slope of the bank of a stream or river.
[1590-1600; BANK1 + SIDE1]


Banks Island
an island in the W Northwest Territories, in NW Canada. 24,600 sq. mi. (63,700 sq. km).


bank statement
1. a monthly statement of account mailed by a bank to each of its customers with checking or other accounts, recording the banking transactions and current balance during a period and usually including canceled checks.
2. a statement required to be published periodically by a bank showing its financial status, as assets and liabilities.


bank swallow
a swallow, Riparia riparia, of the Northern Hemisphere, that nests in tunnels dug in sand or clay banks.
[1645-55]


Ban-Lon
/ban"lon'/, Trademark.
a brand of multistranded, continuous-filament synthetic yarn modified by crimping to increase bulk.


Banneker
/ban"i keuhr/, n.
Benjamin, 1731-1806, U.S. mathematician, natural historian, and astronomer.


banner
—bannered, adj. —bannerless, adj. —bannerlike, adj.
/ban"euhr/, n.
1. the flag of a country, army, troop, etc.
2. an ensign or the like bearing some device, motto, or slogan, as one carried in religious processions, political demonstrations, etc.
3. a flag formerly used as the standard of a sovereign, lord, or knight.
4. a sign painted on cloth and hung over a street, entrance, etc.: Banners at the intersection announced the tennis tournament.
5. anything regarded or displayed as a symbol of principles.
6. Heraldry. a square flag bearing heraldic devices.
7. Also called banner line, line, screamer, streamer. Journalism. a headline extending across the width of a newspaper page, usually across the top of the front page.
8. an open streamer with lettering, towed behind an airplane in flight, for advertising purposes.
adj.
9. leading or foremost: a banner year for crops.
[1200-50; ME banere < OF baniere < LL bann(um) (var. of bandum standard < Gmc, cf. Goth bandwa sign; see BAND1) + OF -iere < L -aria -ARY]
Syn. 9. notable, record, winning, red-letter, vintage.


banner cloud
a plume-shaped cloud extending downwind from an isolated mountain peak. Also called cloud banner. Cf. cap cloud (def. 1).
[1905-10]


banneret
banneret1
/ban"euhr it, -euh ret'/, n.
1. Hist. a knight who could bring a company of followers into the field under his own banner.
2. a rank of knighthood; knight banneret.
[1250-1300; ME baneret < OF, equiv. to baner(e) BANNER + -et < L -atus -ATE1]
banneret2
/ban'euh ret"/, n.
a small banner.
Also, bannerette.
[1250-1300; ME banerett < MF banerete little banner. See BANNER, -ETTE]


bannerman
/ban"euhr meuhn/, n., pl. bannermen.
a person who carries a flag or banner; standard-bearer.
[1400-50; late ME baner(e)man. See BANNER, -MAN]
Usage. See -man.


bannerstone
/ban"euhr stohn'/, n.
a North American prehistoric stone implement in the form of a double-edged ax with a notch or hole, possibly for attaching a handle.
[BANNER (from the flaglike shape of the blades) + STONE]


Banning
/ban"ing/, n.
a city in S California, near Los Angeles. 14,020.


bannister
/ban"euh steuhr/, n.
banister.


Bannister
/ban"euh steuhr/, n.
Sir Roger (Gilbert), born 1929, English track and field athlete: first to run a mile in less than four minutes.


bannock
/ban"euhk/, n. Scot. and Brit. Cookery.
a flat cake made of oatmeal, barley meal, etc., usually baked on a griddle.
[bef. 1000; ME bannok, OE bannuc morsel < British Celtic; cf. ScotGael bannach]


Bannock
/ban"euhk/, n., pl. Bannocks, (esp. collectively) Bannock for 1.
1. a member of a North American Indian people formerly of Idaho and Wyoming who merged with the Shoshone in the 19th century, now living primarily in southeastern Idaho.
2. the language of the Bannock, belonging to the Shoshonean group of Uto-Aztecan languages.


Bannockburn
/ban"euhk berrn', ban'euhk berrn"/, n.
a village in central Scotland: site of the victory (1314) of the Scots under Robert the Bruce over the English, which assured the independence of Scotland.


banns
/banz/, n. (used with a pl. v.) Eccles.
1. notice of an intended marriage, given three times in the parish church of each of the betrothed.
2. any public announcement of a proposed marriage, either verbal or written and made in a church or by church officials.
Also, bans.
[1540-50; var. of bans, pl. of BAN2]


banon
/ba non", -nawonn"/, n.
a small, round goat cheese from Provence, France, that is dipped in brandy before being wrapped in chestnut leaves.
[after Banon, a village in SE France (Basses-Alpes)]


banquet
—banqueter, banqueteer /bang'kwi tear"/, n.
/bang"kwit/, n., v., banqueted, banqueting.
n.
1. a lavish meal; feast.
2. a ceremonious public dinner, esp. one honoring a person, benefiting a charity, etc.
v.t.
3. to entertain or regale with a banquet: They banqueted the visiting prime minister in grand style.
v.i.
4. to have or attend a banquet; feast: They banqueted on pheasant, wild boar, and three kinds of fish.
[1425-75; < MF < It banchetto (banc(o) table (see BANK2) + -etto -ET); r. late ME banket < MF]
Syn. 1. See feast.


banquet room
a spacious dining room for accommodating banquets, as in a hotel.
[1830-40]


banquette
/bang ket"/; locally /bang"kit/ for 3, n.
1. a long bench with an upholstered seat, esp. one along a wall, as in a restaurant.
2. an embankment for buttressing the base of a levee and forming a berm.
3. Chiefly Coastal Louisiana and East Texas. a sidewalk, esp. a raised one of bricks or planks.
4. Fort. a platform or step along the inside of a parapet, for soldiers to stand on when firing.
5. a ledge running across the back of a buffet.
6. a bench for passengers on top of a stagecoach.
[1620-30; < F < Pr banqueta, equiv. to banc bench (see BANK3) + -eta -ETTE]


Banquo
/bang"kwoh, -koh/, n.
(in Shakespeare's Macbeth) a murdered thane whose ghost appears to Macbeth.


bans
/banz/, n. (used with a pl. v.) Eccles.
banns.


banshee
/ban"shee, ban shee"/, n.
(in Irish folklore) a spirit in the form of a wailing woman who appears to or is heard by members of a family as a sign that one of them is about to die.
Also, banshie.
[1765-75; < Ir bean sidhe woman of a fairy mound; see SÍDH]


bant
/bant/, v.i. Med.
to lose weight by practicing Bantingism.
[1860-65; back formation from BANTING]


bantam
/ban"teuhm/, n.
1. (often cap.) a chicken of any of several varieties or breeds characterized by very small size.
2. a small and feisty or quarrelsome person.
adj.
3. diminutive; tiny: bantam editions of the classics.
[1740-50; appar. after BANTAM, through which such chickens may have been imported to Europe]
Syn. 3. miniature, small, petite, wee, pygmy, Lilliputian.


Bantam
/ban"teuhm/; Du. /bahn tahm"/, n.
a village in W Java, in S Indonesia: first Dutch settlement in the East Indies.


bantamweight
/ban"teuhm wayt'/, n.
a boxer or other contestant intermediate in weight between a flyweight and a featherweight, esp. a professional boxer weighing up to 118 pounds.
[1880-85; BANTAM + WEIGHT]


Bantam work.
See Coromandel work.
[1745-55]


banteng
/ban"teng/, n., pl. bantengs, (esp. collectively) banting.
a wild ox, Bos banteng (javanicus), of southeastern Asia and the Malay Archipelago, resembling the domestic cow: now greatly reduced in number.
Also, banting /bahn"ting/.
[ < Indonesian Malay banténg < Javanese banténg]


banter
—banterer, n. —banteringly, adv.
/ban"teuhr/, n.
1. an exchange of light, playful, teasing remarks; good-natured raillery.
v.t.
2. to address with banter; chaff.
v.i.
3. to use banter.
[1660-70; orig. uncert.]
Syn. 1. badinage, joking, jesting, pleasantry, persiflage. 2. tease, twit; ridicule, deride, mock.


ban-the-bomber
/ban"dheuh bom"euhr/, n. Informal.
a person who vigorously advocates banning the development or use of nuclear weapons.
[Amer.; ban the bomb (a slogan) + -ER1]


Banthine
/ban"theen, -thuyn/, Pharm., Trademark.
a brand of methantheline.


Banting
/ban"ting/, n.
1. Sir Frederick Grant, 1891-1941, Canadian physician: one of the discoverers of insulin; Nobel prize 1923.
2. (often l.c.) Bantingism.


Bantingism
/ban"ting iz'euhm/, n. (often l.c.) Med.
a weight-reduction method based on a diet high in proteins and low in fats and carbohydrates.
Also, Banting.
[1860-65; after W. Banting (19th-century London cabinetmaker); see -ISM]


bantling
/bant"ling/, n.
a very young child.
[1585-95; < G Bänkling illegitimate child. See BENCH, -LING1]


Bantu
/ban"tooh/, n., pl. Bantus, (esp. collectively) Bantu, adj.
n.
1. a member of any of several Negroid peoples forming a linguistically and in some respects culturally interrelated family in central and southern Africa.
2. a grouping of more than 500 languages of central and southern Africa, as Kikuyu, Swahili, Tswana, and Zulu, all related within a subbranch of the Benue-Congo branch of the Niger-Kordofanian family.
adj.
3. of, pertaining to, or characteristic of Bantu or the Bantu peoples.


Bantustan
/ban"tooh stan'/, n.
homeland (def. 3).


Banville
/bahonn veel"/, n.
Théodore Faullain de /tay aw dawrdd" foh laonn" deuh/, 1823-91, French poet and dramatist.


banyalla
/ban yal"euh/, n.
See Victorian box.


banyan
/ban"yeuhn/, n.
1. Also called banyan tree. an East Indian fig tree, Ficus benghalensis, of the mulberry family, having branches that send out adventitious roots to the ground and sometimes cause the tree to spread over a wide area.
2. Also, bania, baniya. (in India)
a. a Hindu trader or merchant of a particular caste, the rules of which forbid eating flesh.
b. a loose shirt, jacket, or gown.
Also, banian.
[1590-1600; < Pg (perh. < Ar) < Gujarati vaniyo (sing.) or vaniya (pl.) member of the merchant caste (cf. Prakrit vaniaya, Skt vanija trader); the tree is said to have taken its name from a particular tree of the species near which merchants had built a booth; source of final nasal uncert.]


banzai
/bahn zuy", bahn"-/; Japn. /bahn"dzah"ee/, interj.
1. (used as a Japanese patriotic cry or joyous shout.)
2. (used as a Japanese battle cry.)
adj.
3. leading to likely or inevitable death; suicidal: a banzai attack by Japanese troops in the last days of World War II.
[1890-95; < Japn, equiv. to ban ten thousand + -zai, comb. form of sai years of age ( < MChin, akin to Chin wàn-suì, Korean manse)]


bao
/bow/, n.
an African board game usually played by moving pebbles along two rows of holes.
[ < Swahili]


baobab
/bay"oh bab', bah"oh-, bow"bab/, n.
any large tree belonging to the genus Adansonia, of the bombax family, esp. A. digitata, which is native to tropical Africa, has an exceedingly thick trunk, and bears a gourdlike fruit.
[1630-40; < NL bahobab, first cited in a description of the tree's fruit by Italian physician and botanist Prospero Alpini (1553-1616 or 17); orig. obscure]


Bao Dai
/bow" duy"/, n. (Nguyen Vinh Thuy)
1913-97, emperor of Annam 1925-45, chief of state of Vietnam 1949-55.


Baoding
/bow"ding"/, n. Pinyin.
a city in central Hebei province, in NE China.
Also, Paoting. Formerly, Qingyuan.


Baoji
/bow"jee"/, n. Pinyin.
a city in W Shaanxi province, in central China. 275,000.
Also, Paochi, Paoki.


Baoqing
/bow"ching"/, n. Pinyin.
former name of Shaoyang.
Also, Paoch'ing, Paoking.


Baoshan
/bow"shahn"/, n. Pinyin.
a town in W Yunnan province, in S China, on the Burma Road.
Also, Paoshan.


bap
/bap/, n. Brit.
a soft, flattish bread roll.
[1505-15; of obscure orig.]


Bap.
Baptist.
Also, Bapt.


bap.
baptized.


B.A.P.C.T.
Bachelor of Arts in Practical Christian Training.


B.App.Arts
Bachelor of Applied Arts.


baptism
—baptismal /bap tiz"meuhl/, adj. —baptismally, adv.
/bap"tiz euhm/, n.
1. Eccles. a ceremonial immersion in water, or application of water, as an initiatory rite or sacrament of the Christian church.
2. any similar ceremony or action of initiation, dedication, etc.
3. a trying or purifying experience or initiation.
4. Christian Science. purification of thought and character.
[1250-1300; ME < LL baptisma < Gk bapt(ízein) to BAPTIZE + -isma -ISM; r. ME bapteme < OF < LL, as above]
Syn. 2. induction, admittance, introduction.


baptismal name.
See Christian name (def. 1).
[1865-70]


baptismal regeneration
Theol.
the doctrine that regeneration and sanctification are received in and through baptism.
[1645-55]


baptism for the dead
the baptism of a living person in the place of and for the sake of one who has died unbaptized: now practiced chiefly by Mormons.


baptism of fire
1. spiritual sanctification as a gift of the Holy Ghost.
2. the first time a soldier faces battle.
3. any severe ordeal that tests one's endurance.
[1815-25]


Baptist
/bap"tist/, n.
1. a member of a Christian denomination that baptizes believers by immersion and that is usually Calvinistic in doctrine.
2. (l.c.) a person who baptizes.
3. the Baptist. See John the Baptist.
adj.
4. Also, Baptistic. of or pertaining to Baptists or their doctrines or practices.
[1150-1200; ME baptiste < OF < LL baptista < Gk baptistés, equiv. to bapt(ízein) to BAPTIZE + -istes -IST]


Baptista
/bap tis"teuh/, n.
a female given name.


baptistery
/bap"teuh stree, -tis teuh ree/, n., pl. baptisteries.
1. a building or a part of a church in which baptism is administered.
2. (esp. in Baptist churches) a tank for administering baptism by immersion.
[1425-75; < LL baptisterium < Gk baptistérion bathing place (see BAPTIST, -ERY); r. late ME baptizatory < ML baptizatorium]


baptistry
/bap"teuh stree/, n., pl. baptistries.
baptistery.


baptize
—baptizable, adj. —baptizement, n. —baptizer, n.
/bap tuyz", bap"tuyz/, v., baptized, baptizing.
v.t.
1. to immerse in water or sprinkle or pour water on in the Christian rite of baptism: They baptized the new baby.
2. to cleanse spiritually; initiate or dedicate by purifying.
3. to give a name to at baptism; christen.
v.i.
4. to administer baptism.
Also, esp. Brit., baptise.
[1250-1300; ME < LL baptizare < Gk baptízein to immerse (bápt(ein) to bathe + -izein -IZE)]


bar
bar1
—barless, adj. —barrable, adj.
/bahr/, n., v., barred, barring, prep.
n.
1. a relatively long, evenly shaped piece of some solid substance, as metal or wood, used as a guard or obstruction or for some mechanical purpose: the bars of a cage.
2. an oblong piece of any solid material: a bar of soap; a candy bar.
3. the amount of material in a bar.
4. an ingot, lump, or wedge of gold or silver.
5. a long ridge of sand, gravel, or other material near or slightly above the surface of the water at or near the mouth of a river or harbor entrance, often constituting an obstruction to navigation.
6. anything that obstructs, hinders, or impedes; obstacle; barrier: a bar to important legislation.
7. a counter or place where beverages, esp. liquors, or light meals are served to customers: a snack bar; a milk bar.
8. a barroom or tavern.
9. (in a home) a counter, small wagon, or similar piece of furniture for serving food or beverages: a breakfast bar.
10. the legal profession.
11. the practicing members of the legal profession in a given community.
12. any tribunal: the bar of public opinion.
13. a band or strip: a bar of light.
14. a railing in a courtroom separating the general public from the part of the room occupied by the judges, jury, attorneys, etc.
15. a crowbar.
16. Music.
a. Also called bar line. the line marking the division between two measures of music.
b. See double bar.
c. the unit of music contained between two bar lines; measure.
17. Ballet. barre.
18. Law.
a. an objection that nullifies an action or claim.
b. a stoppage or defeat of an alleged right of action.
19. Typography. a horizontal stroke of a type character, as of an A, H, t, and sometimes e.
20. Archit. (in tracery) a relatively long and slender upright of stone treated as a colonette or molded.
21. Building Trades.
a. an iron or steel shape: I-bar.
b. a muntin.
22. Mil. one of a pair of metal or cloth insignia worn by certain commissioned officers.
23. bars, the transverse ridges on the roof of the mouth of a horse.
24. a space between the molar and canine teeth of a horse into which the bit is fitted.
25. (in a bridle) the mouthpiece connecting the cheeks.
26. bride2 (def. 1).
27. Heraldry. a horizontal band, narrower than a fess, that crosses the field of an escutcheon.
28. Obs. a gateway capable of being barred.
29. at bar, Law.
a. before the court and being tried: a case at bar.
b. before all the judges of a court: a trial at bar.
30. behind bars, in jail: We wanted the criminal behind bars.
v.t.
31. to equip or fasten with a bar or bars: Bar the door before retiring for the night.
32. to block by or as if by bars: The police barred the exits in an attempt to prevent the thief's escape.
33. to prevent or hinder: They barred her entrance to the club.
34. to exclude or except: He was barred from membership because of his reputation.
35. to mark with bars, stripes, or bands.
prep.
36. except; omitting; but: bar none.
[1175-1225; ME barre < OF < VL *barra rod, of obscure, perh. of pre-L orig.]
Syn. 1. rod, pole. 5. shoal, reef, bank, sand bar. 6. deterrent, stop. BAR, BARRIER, BARRICADE mean something put in the way of advance. BAR has the general meaning of hindrance or obstruction: a bar across the doorway. BARRIER suggests an impediment to progress or a defensive obstruction (natural or artificial): a trade barrier; a mountain barrier; a road barrier. A BARRICADE is esp. a pile of articles hastily gathered or a rude earthwork for protection in street fighting: a barricade of wooden boxes. 7. saloon, café; cocktail lounge. 32, 33. obstruct, deter, impede, barricade. 34. eliminate.
bar2
/bahr/, n.
See mosquito net.
[1770-80; < LaF bère, baire, appar. repr. dial. pron. of F barre barrier, BAR1]
bar3
/bahr/, n. Physics.
1. a centimeter-gram-second unit of pressure, equal to one million dynes per square centimeter.
2. (formerly) microbar. Abbr.: b
[1900-05; < Gk báros weight; cf. BAROMETER, ISOBAR]


BAR
See Browning automatic rifle.


Bar.
Bible.
Baruch.


bar.
1. barometer.
2. barometric.
3. barrel.
4. barrister.


B.Ar.
Bachelor of Architecture.


Bara
/bar"euh/, n.
Theda /thee"deuh/, (Theodosia Goodman), 1890-1955, U.S. actress.


barabara
/bahr'euh bahr"euh/, n.
an Alaskan or north Siberian semisubterranean house built of sod or turf.
[1865-70, Amer.; < dial. Russ barabóra; further orig. uncert.]


Barabbas
/beuh rab"euhs/, n.
a condemned criminal pardoned by Pilate in order to appease the mob, which demanded that he be freed instead of Jesus. Mark 15:6-11; John 18:40.


Baracaldo
/bah'rddah kahl"daw/, n.
a city in N Spain. 108,757.


Baracoa
/bah'rddah kaw"ah/, n.
a seaport in E Cuba: oldest town in Cuba; settled 1512. 20,926.


baragnosis
/bar'ag noh"sis, ba rag"noh-/, n. Pathol.
loss of the ability to estimate or perceive the weight of an object. Cf. barognosis.
[BAR(O)- + A-6 + -GNOSIS]


Barak
/bair"euhk, bay"rak/, n.
a military commander who, with Deborah, destroyed the Canaanite army under Sisera. Judges 4.
Also, Douay Bible, Barac.


baraka
/beuh rah"keuh/, n. Islam.
a spiritual power believed to be possessed by certain persons, objects, tombs, etc.
[ < Ar barakah; cf. Heb barakhah blessing]


Baraka
/beuh rah"keuh/, n.
Imamu Amiri /i mah"mooh euh mear"ee/, (Everett LeRoi Jones), born 1934, U.S. dramatist, poet, and political activist.


bar-and-grill
/bahr"euhn gril"/, n.
a place where food and alcoholic drinks are served to customers; a combined barroom and grillroom.


Baranov
/bu rddah"neuhf/, n.
Aleksandr Andreyevich /u lyi ksahn"drdd un drddye"yi vyich/, 1747-1819, Russian fur trader in Alaska.


Baranovichi
/beuh rah"neuh vich'ee/; Russ. /bu rddah"neuh vyi chyi/, n.
a city in central Byelorussia (Belarus), SW of Minsk. 131,000.


Bárány
/bah"rddahn'yeu/, n.
Robert /rddoh"berddt/, 1876-1936, Austrian physician: Nobel prize 1914.


barathea
/bar'euh thee"euh/, n.
a closely woven fabric of silk, rayon, cotton, or wool, having a pebbled surface.
[1860-65; orig. obscure]


barb
barb1
/bahrb/, n.
1. a point or pointed part projecting backward from a main point, as of a fishhook or arrowhead. See illus. under fishhook.
2. an obviously or openly unpleasant or carping remark.
3. Bot., Zool. a hooked or sharp bristle.
4. Ornith. one of the processes attached to the rachis of a feather. See illus. under feather.
5. one of a breed of domestic pigeons, similar to the carriers or homers, having a short, broad bill.
6. any of numerous, small, Old World cyprinid fishes of the genera Barbus and Puntius, often kept in aquariums.
7. Usually, barbs. Vet. Pathol. a small protuberance under the tongue in horses and cattle, esp. when inflamed and swollen.
8. Also, barbe. a linen covering for the throat and breast, formerly worn by women mourners and now only by some nuns.
9. Obs. a beard.
v.t.
10. to furnish with a barb or barbs.
[1300-50; ME barbe < MF << L barba BEARD or beardlike projection]
Syn. 1. spur, spike, prong, barbule; snag, prickle, spicule.
barb2
/bahrb/, n.
one of a breed of horses raised originally in Barbary.
[1630-40; < F barbe, shortened form of It barbero Barbary steed, equiv. to Barber(ia) Barbary + -o masc. n. suffix]
barb3
/bahrb/, n. Slang.
barbiturate.
[by shortening]


barba
/bahr"beuh/, n. Med.
1. the beard.
2. a hair of the head.
[ < NL, L: BEARD]


barba amarilla
/am'euh ril"euh, -ree"euh/, pl. barba amarillas.
fer-de-lance.
[ < MexSp: lit., yellow beard]


barbacan
/bahr"beuh keuhn/, n.
barbican.


Barbados
—Barbadian /bahr bay"dee euhn/, adj., n.
/bahr bay"dohz, -dohs, -deuhs/, n.
an island in the E West Indies constituting an independent state in the Commonwealth of Nations: formerly a British colony. 257,731; 166 sq. mi. (430 sq. km). Cap.: Bridgetown.


Barbados aloe
a tropical aloe, Aloe barbadensis (or A. vera), of the lily family, having clusters of yellow flowers: its juice is used medicinally.


Barbados gooseberry
1. Also called lemon vine. a treelike cactus, Pereskia aculeata, of tropical America, characterized by broad, elliptical leaves and spiny stems bearing a yellow, edible fruit.
2. the fruit itself. Also called blade apple.
[1750-60]


Barbados nut.
See physic nut.


Barbados pride
1. Also called bead tree. a tropical African and Asian tree, Adenanthera pavonina, of the legume family, having feathery foliage and bearing red seeds that are used in beadwork.
2. Also called Barbados flower fence, dwarf poinciana. a tropical, prickly shrub, Caesalpinia pulcherrima, having orange-yellow flowers with bright red stamens and bearing pods.
[1880-85]


Barbara
/bahr"breuh, -beuhr euh/, n.
a female given name: from a Greek word meaning "foreign, exotic."


barbarian
—barbarianism, n.
/bahr bair"ee euhn/, n.
1. a person in a savage, primitive state; uncivilized person.
2. a person without culture, refinement, or education; philistine.
3. (loosely) a foreigner.
4. (in ancient and medieval periods)
a. a non-Greek.
b. a person living outside, esp. north of, the Roman Empire.
c. a person not living in a Christian country or within a Christian civilization.
5. (among Italians during the Renaissance) a person of non-Italian origin.
adj.
6. uncivilized; crude; savage.
7. foreign; alien.
[1540-50; < L barbari(a) barbarous country (see BARBAROUS, -IA) + -AN]
Syn. 3. alien. 6. rude, primitive, wild, rough, barbaric, coarse, ignorant, uncultivated. BARBARIAN, BARBARIC, BARBAROUS pertain to uncivilized people. BARBARIAN is the general word for anything uncivilized: a barbarian tribe. BARBARIC has both unfavorable and mildly favorable connotations, implying crudeness of taste or practice, or conveying an idea of rude magnificence and splendor: barbaric noise. BARBAROUS emphasizes the inhumanity and cruelty of barbarian life: barbarous customs.
Ant. 6. cultivated, civilized.


barbarianize
/bahr bair"ee euh nuyz'/, v.t., barbarianized, barbarianizing.
to make barbarian.
Also, esp. Brit., barbarianise.
[1855-60; BARBARIAN + -IZE]


barbaric
—barbarically, adv.
/bahr bar"ik/, adj.
1. without civilizing influences; uncivilized; primitive: barbaric invaders.
2. of, like, or befitting barbarians: a barbaric empire; barbaric practices.
3. crudely rich or splendid: barbaric decorations.
[1480-90; < L barbaricus < Gk barbarikós. See BARBAROUS, -IC]
Syn. 1, 3. See barbarian.


barbarism
/bahr"beuh riz'euhm/, n.
1. a barbarous or uncivilized state or condition.
2. a barbarous act; something belonging to or befitting a barbarous condition.
3. the use in a language of forms or constructions felt by some to be undesirably alien to the established standards of the language.
4. such a form or construction: Some people consider "complected" as a barbarism.
[1570-80; < L barbarismus < Gk barbarismós foreign way of speaking. See BARBAROUS, -ISM]


barbarity
/bahr bar"i tee/, n., pl. barbarities.
1. brutal or inhuman conduct; cruelty.
2. an act or instance of cruelty or inhumanity.
3. crudity of style, taste, expression, etc.
[1560-70; < L barbar(us) (see BARBAROUS) + -ITY]


barbarize
—barbarization, n.
/bahr"beuh ruyz'/, v., barbarized, barbarizing.
v.t.
1. to make barbarous; brutalize; corrupt: foreign influences barbarizing the Latin language.
v.i.
2. to become barbarous; lapse into barbarism.
3. to use barbarisms in speaking or writing.
Also, esp. Brit., barbarise.
[1635-45; partly < Gk barbarízein, equiv. to bárbar(os) barbarian + -izein -IZE; partly BARBAR(OUS) + -IZE]


Barbarossa
/bahr'beuh ros"euh/, n.
1. Frederick. See Frederick I (def. 1).
2. the planning and operational code name the Germans gave to their invasion of the Soviet Union (June 22, 1941).


Barbarossa I
Aruj
died 1518, Barbary pirate, born in Greece.


Barbarossa II
Khair ed-Din
c1466-1546, Barbary pirate, born in Greece (brother of Barbarossa I).


barbarous
—barbarously, adv. —barbarousness, n.
/bahr"beuhr euhs/, adj.
1. uncivilized; wild; savage; crude.
2. savagely cruel or harsh: The prisoners of war were given barbarous treatment.
3. full of harsh sounds; noisy; discordant: an evening of wild and barbarous music.
4. not conforming to classical standards or accepted usage, as language.
5. foreign; alien.
6. (among ancient Greeks) designating a person or thing of non-Greek origin.
[1400-50; late ME < L barbarus < Gk bárbaros non-Greek, foreign, barbarian; akin to Skt barbara stammering, non-Aryan; see -OUS]
Syn. 1. See barbarian. 2. ferocious, inhuman, brutal.


Barbary
/bahr"beuh ree/, n.
a region in N Africa, extending from W of Egypt to the Atlantic Ocean and including the former Barbary States.


Barbary ape
a tailless macaque, Macaca sylvanus, of mountain ranges in northwestern Africa, now greatly reduced in number: a small, managed colony of unknown origin is maintained on the Rock of Gibraltar.
[1870-75]


Barbary Coast
1. the Mediterranean coastline of the former Barbary States: former pirate refuge.
2. the waterfront district of San Francisco in the 19th century, notorious for its cheap bars and nightclubs, prostitutes, gambling houses, and high incidence of crime.


Barbary Coast Wars
U.S. Hist.
wars fought along the coast of North Africa 1801-15 over the harassment of U.S. ships despite the payment of tribute money to the piratical Barbary States. Cf. Tripolitan War.


Barbary fig.
See prickly pear.


Barbary sheep
aoudad.
[1895-1900]


Barbary States
the name for Morocco, Algiers, Tunis, and Tripoli when they were centers of corsair activity, c1520-1830.


barbasco
/bahr bas"koh, -bah"skoh/, n., pl. barbascos.
1. a shrub or small tree, Jacquinia barbasco, of tropical America, the source of a substance used to stun fish so they can be caught easily.
2. any similar plant yielding a substance that stuns or kills fish.
3. the fish-stunning or fish-killing substance obtained from these plants.
[1855-60; < AmerSp, said to be alter. of verbasco mullein < L verbascum]


barbate
/bahr"bayt/, adj. Bot., Zool.
tufted or furnished with hairs; bearded.
[1850-55; < L barbatus, equiv. to barb(a) BEARD + -atus -ATE1]


barb bolt
a bolt having barbs for resisting pull. Also called rag bolt.


barbe
/bahrb/, n.
1. a band or small scarf of lace, worn around the head or neck by women.
2. barb1 (def. 8).
[see BARB1]


barbecue
—barbecuer, n.
/bahr"bi kyooh'/, n., v., barbecued, barbecuing.
n.
1. pieces of beef, fowl, fish, or the like, roasted over an open hearth, esp. when basted in a barbecue sauce.
2. a framework, as a grill or a spit, or a fireplace for cooking meat or vegetables over an open fire.
3. a dressed steer, lamb, or other animal, roasted whole.
4. a meal, usually in the open air and often as a political or social gathering, at which meats are roasted over an open hearth or pit.
v.t.
5. to broil or roast whole or in large pieces over an open fire, on a spit or grill, often seasoning with vinegar, spices, salt, and pepper.
6. to cook (sliced or diced meat or fish) in a highly seasoned sauce.
v.i.
7. to cook by barbecuing or to entertain at a barbecue: If the weather's nice, we'll barbecue in the backyard.
Also, barbeque, bar-b-que.
[1655-65; < Sp barbacoa < Arawak (perh. Taino) barbacoa a raised frame of sticks]


barbecue sauce
a piquant sauce often containing vinegar, tomatoes, sugar, and spices, used esp. for basting in barbecuing meat.


barbed
/bahrbd/, adj.
1. having barbs.
2. calculated to wound; cutting: a professor noted for his barbed criticisms.
[1520-30; BARB1 + -ED3]


barbed tape.
See concertina wire.


barbed tributary
a tributary that joins its mainstream in an upstream direction rather than in the more common downstream direction.


barbed wire
a wire or strand of wires having small pieces of sharply pointed wire twisted around it at short intervals, used chiefly for fencing in livestock, keeping out trespassers, etc. Also called barbwire.
[1860-65]


barbel
/bahr"beuhl/, n.
1. a slender, external process on the jaw or other part of the head of certain fishes.
2. any of various cyprinoid fishes of the genus Barbus, esp. B. barbus, of European waters.
[1400-1450; late ME barbell < MF barbel (F barbeau) < VL *barbellus, equiv. to LL barb(us) a barbel (fish) (akin to L barba BEARD) + L -ellus -ELLE]


barbell
/bahr"bel'/, n.
an apparatus used in weight-lifting, consisting of a bar with replaceable, disk-shaped weights fastened to the ends.
[1885-90; BAR1 + BELL1]


barbellate
/bahr"beuh layt', bahr bel"it, -ayt/, adj. Bot., Zool.
having short, stiff hairs.
[1840-50; < NL barbell(a), dim. of L barbula little beard (see BARBULE, -ELLE) + -ATE1]


barbeque
/bahr"bi kyooh'/, n., v.t., v.i., barbequed, barbequing.
barbecue.


barber
/bahr"beuhr/, n.
1. a person whose occupation it is to cut and dress the hair of customers, esp. men, and to shave or trim the beard.
2. See frost smoke (def. 1).
v.t.
3. to trim or dress the hair or beard of.
[1275-1325; ME barbour < AF; OF barbeor, equiv. to barb(e) ( < L barba beard) + -eor < L -ator- -ATOR]


Barber
/bahr"beuhr/, n.
Samuel, 1910-81, U.S. composer.


Barbera
/bahr bair"euh/; It. /bahrdd be"rddah/, n.
1. a red wine grape grown primarily in the Piedmont region of Italy and the Central Valley of California.
2. a dry red wine produced from this grape.


barber chair
1. a chair used by barbers, adjustable in height and having an adjustable headrest, back, and footrest.
2. Eng. Furniture. a corner chair having a solid splat extending above the toprail to form a headrest.
Also, barber's chair.
[1595-1605]


barber college
a school that trains barbers.


barberite
/bahr"beuh ruyt'/, n.
an alloy of about 88 percent copper, 5 percent nickel, 5 percent tin, and 2 percent silicon, resistant to sea water and sulfuric acid.


Barber of Seville, The
(Italian, Il barbiere di Siviglia), a comic opera (1816) by Gioacchino Rossini based on a comedy (1775) by Beaumarchais.


barber pole
a pole with red and white spiral stripes symbolizing the barber's former sideline of surgery.
Also, barber's pole.
[1675-85]


barberry
/bahr"ber'ee, -beuh ree/, n., pl. barberries.
1. a shrub of the genus Berberis, esp. B. vulgaris, having yellow flowers in elongated clusters. Cf. barberry family.
2. the red, elongated, acid fruit of this shrub.
[1350-1400; ME barbere < ML barbaris ( < Ar barbaris), with -baris conformed to bere BERRY]


barberry family
the plant family Berberidaceae, characterized by shrubs and herbaceous plants having very varied leaves and flowers and fruit in the form of a berry or capsule, and including the barberry, May apple, and Oregon grape.


barbershop
/bahr"beuhr shop'/, n.
1. Also called, esp. Brit., barber's shop. the place of business of a barber.
2. the singing of four-part harmony in barbershop style or the music sung in this style.
adj.
3. specializing in the unaccompanied part-singing of popular songs in which four voices move in close, highly chromatic harmony: a barbershop quartet.
4. characteristic of such part-singing.
[1570-80; BARBER + SHOP]


barbershopper
/bahr"beuhr shop'euhr/, n.
a member of a barbershop singing group.
[BARBERSHOP + -ER1]


barber's itch
Pathol.
ringworm of the bearded areas of the face and neck, characterized by reddish patches; tinea barbae.
[1885-90]


barber-surgeon
/bahr"beuhr serr"jeuhn/, n.
(formerly) a barber practicing surgery and dentistry.
[1675-85]


Barberton
/bahr"beuhr teuhn/, n.
a city in NE Ohio. 29,751.


barbet
/bahr"bit/, n.
any of several stocky, tropical birds of the family Capitonidae, having a stout bill with bristles at the base.
[1745-55; < F << L barbatus; see BARBATE]


barbette
/bahr bet"/, n.
1. (within a fortification) a platform or mound of earth from which guns may be fired over the parapet instead of through embrasures.
2. Navy. an armored cylinder for protecting the lower part of a turret on a warship.
[1765-75; < F, equiv. to barbe BEARD + -ette -ETTE, prob. from the general metaphorical use of barbe for something which protrudes or faces outward]


Barbette
/bahr bet"/, n.
a female given name, form of Barbara.


barbican
/bahr"bi keuhn/, n.
1. an outwork of a fortified place, as a castle.
2. a defensive outpost of any sort.
Also, barbacan.
[1250-1300; ME barbecan, barbican < OF barbacane or ML barbacana, perh. << Pers balahana terrace over a roof, upper floor, altered by assoc. with L barba BEARD, a beard marking the front or face of a thing]


barbicel
/bahr"beuh sel'/, n. Ornith.
one of the minute processes fringing the barbules of certain feathers.
[1865-70; < NL barbicella, equiv. to L barbi- (comb. form of barba beard) + -cella dim. suffix]


Barbie
/bahr"bee/
1. Trademark. a brand of doll representing a slim, shapely young woman, esp. one with blond hair, blue eyes, and fair skin.
n.
2. Also called Barbie doll. a person, esp. a young woman, perceived as blandly attractive and vacuous.


Barbirolli
/bahr'beuh roh"lee, -rol"ee/, n.
Sir John, 1899-1970, English conductor.


barbital
/bahr"bi tawl', -tal'/, n. Pharm.
a barbiturate compound, C7O3N2H12, formerly used as a hypnotic.
[1915-20; BARBIT(URIC ACID) + (VERON)AL]


barbitalism
/bahr"bi taw'liz euhm, -tal'iz-/, n. Pathol.
barbiturism.
[BARBITAL + -ISM]


barbitone
/bahr"bi tohn'/, n. Pharm. Chiefly Brit.
barbital.
[1910-15; BARBIT(URIC) + -ONE]


barbiturate
/bahr bich"euhr it, -euh rayt'; bahr'bi toor"it, -ayt, -tyoor"-/, n. Pharm.
any of a group of barbituric acid derivatives, used in medicine as sedatives and hypnotics.
[1925-30; BARBITUR(IC) + -ATE2]


barbituric
/bahr'bi toor"ik, -tyoor"-/, adj. Chem.
of or derived from barbituric acid.
[1865-70; < F barbiturique < G Barbitur(säure) barbituric acid (of obscure orig.) + -ique -IC]


barbituric acid
a white, crystalline, slightly water-soluble powder, C4H4N2O3, used chiefly in the synthesis of barbiturates. Also called malonylurea.
[1865-70]


barbiturism
/bahr bich"euh riz'euhm/, n. Pathol.
chronic poisoning caused by the excessive use of phenobarbital, secobarbital, or other derivative of barbituric acid.
Also, barbitalism, barbituism /bahr bich"ooh iz'euhm/.
[BARBITUR(IC) + -ISM]


Barbizon School
/bahr"beuh zon'/
a group of French painters of the mid-19th century whose landscapes and genre paintings depicted peasant life and the quality of natural light on objects.
[named after Barbizon, village near Paris, where the painters gathered]


barbless
/bahrb"lis/, adj.
not equipped with a barb: barbless fishhooks.
[1880-85; BARB1 + -LESS]


barbotine
/bahr"beuh teen'/, n.
a thin clay paste for making ceramic decorations in low relief.
[1860-65; < F, equiv. to barbot(er) to dabble, splash about (of a duck, etc.) + -ine -INE2]


Bar-B-Q
/bahr"bi kyooh', -bee-/, n.
barbecue.
[playful representation of the phonetics by letter names]


bar-b-que
/bahr"bi kyooh', -bee-/, n., v.t., v.i., bar-b-qued, bar-b-quing.
barbecue.
[see BAR-B-Q]


barbu
/bahr booh"/, n.
a threadfin, Polydactylus virginicus, inhabiting western Atlantic coastal waters.
[ < F: lit., bearded, having barbels or wattles < LL *barbutus, for L barbatus. See BARBATE]


Barbuda
/bahr booh"deuh/, n.
one of the NE Leeward Islands, in the E West Indies: part of Antigua and Barbuda. 62 sq. mi. (161 sq. km).


barbudo
/bahr booh"doh/, n., pl. barbudos.
beardfish.
[ < Caribbean Sp, Sp: bearded]


barbule
/bahr"byoohl/, n.
1. a small barb.
2. any of the small processes fringing the barbs of a feather.
[1825-35; < L barbula. See BARB1, -ULE]


Barbusse
/bannrdd byuus"/, n.
Henri /ahonn rddee"/, 1873?-1935, French journalist and author.


barbut
/bahr"beuht/, n.
a steel helmet of the 15th century completely enclosing the head and having a T-shaped face slit: similar in form to the ancient Corinthian bronze helmet.
Also, barbute.
[ < MF < Pr barbuta, fem. of barbut lit., bearded; see BARBU]


barbwire
/bahrb"wuyeur"/, n.
See barbed wire.


Barca
—Barcan, adj.
/bahr"keuh/, n.
1. an ancient Carthaginian family to which Hamilcar, Hasdrubal, and Hannibal belonged.
2. Cyrenaica.


bar car
a railroad car equipped with a bar that serves beverages, esp. liquors and beer, and sometimes snacks.
[1940-45]


barcarole
/bahr"keuh rohl'/, n.
1. a boating song of the Venetian gondoliers.
2. a piece of music composed in the style of such songs.
Also, barcarolle.
[1605-15; < Venetian barcarola boatman's song, fem. of barcarolo, equiv. to barcar- ( < LL barcarius boatman; see BARK3, -ARY) + -olo ( << L -eolus)]


bar cart
a small table on wheels, outfitted for serving drinks; a portable bar.


Barcelona
/bar'seuh loh"neuh/; Sp. /bahrdd'the law"nah/, n.
a seaport in NE Spain, on the Mediterranean. 2,000,000.


Barcelona chair
Trademark.
a wide, armless chair designed by Ludwig Mies van der Rohe for the International Exposition in Barcelona, Spain, in 1929, having leather-covered cushions on a double X-shaped frame of gently curved bars of stainless steel, the longer bars of each X forming the front legs and back, the shorter bars forming the seat and rear legs.


B.Arch.
Bachelor of Architecture.


barchan
/bahr kahn"/, n.
a crescent-shaped sand dune with the convex side in the direction of the wind.
[1885-90; < Russ barkhán, said to be < Turkic]


bar chart.
See bar graph.
[1920-25]


B.Arch.E.
Bachelor of Architectural Engineering.


Barchester Towers
/bahr"ches teuhr, -chi steuhr/
a novel (1857) by Anthony Trollope.


bar clamp
a clamp having two jaws attached to a bar, one fixed and the other adjustable by means of a screw mechanism. See illus. under clamp.


Barclay
/bahrk"lee/, n.
a male given name.
Also, Berkeley.


Barclay de Tolly
/beuhr kluy" deuh tohl"yee/; Russ. /burdd kluy" dyi taw"lyi/
Prince Mikhail Bogdanovich /mi kah eel" bog dah"neuh vich/; Russ. /myi khu yeel" bug dah"neuh vyich/, 1761-1818, Russian field marshal: commander in chief against Napoleon I in 1812.


Bar Cocheba
/bahrdd' kawkh"bah, -vah/.
See Bar Kokba.
Also, Bar Cochba.


bar code
a series of lines of varying width, printed, as on a container or product, that can be read by an optical scanner to determine charges for purchases, destinations for letters, etc. Cf. Universal Product Code.
[1970-75]


bard
bard1
—bardic, adj. —bardish, bardlike, adj. —bardship, n.
/bahrd/, n.
1. (formerly) a person who composed and recited epic or heroic poems, often while playing the harp, lyre, or the like.
2. one of an ancient Celtic order of composers and reciters of poetry.
3. any poet.
4. the bard, William Shakespeare.
[1400-50; late ME < Celt; cf. Ir, ScotGael bard, Welsh bardd, Breton barz < IE *gwrs-do-s singer, akin to Albanian grisha (I) invited (to a wedding)]
bard2
/bahrd/, n.
1. Armor. any of various pieces of defensive armor for a horse.
2. Cookery. a thin slice of fat or bacon secured to a roast of meat or poultry to prevent its drying out while cooking.
v.t.
3. Armor. to caparison with bards.
4. Cookery. to secure thin slices of fat or bacon to (a roast of meat or poultry) before cooking.
Also, barde (for defs. 1, 3).
[1470-80; < MF barde < Southern It barda armor for a horse < Ar barda'ah packsaddle < Pers pardah covering]


barde
/bahrd/, n., v., barded, barding. Armor.
n.
1. bard2 (def. 1).
v.t.
2. bard2 (def. 3).


bardee
/bahr"dee/, n.
bardy2.


Bardeen
/bahr deen"/, n.
John, 1908-91, U.S. physicist: Nobel prize 1956, 1972.


Bardeen-Cooper-Schrieffer theory
/bahr deen"koohp"euhr shruy"feuhr/, Physics.
See BCS theory.


bar ditch
Western U.S.
See barrow pit.


Bard of Avon
William Shakespeare: so called from his birthplace, Stratford-on-Avon.
[1880-1885]


Bardolino
/bahr'dl ee"noh/; It. /bahrdd'daw lee"naw/, n.
a dry red wine from the Veneto region of northern Italy.


bardy
bardy1
—bardily, adv. —bardiness, n.
/bahr"dee/, adj., bardier, bardiest. Scot.
bold; audacious; defiant.
[1780-90; BARD1 + -Y1]
bardy2
/bahr"dee/, n., pl. bardies.
a beetle larva of Australia, Bardistus cibarius, that bores into plants and is used as food by Aborigines.
Also, bardee.
[1925-30; < Nyungar bardi]


bare
bare1
—barish, adj. —bareness, n.
/bair/, adj., barer, barest, v.t., bared, baring.
adj.
1. without covering or clothing; naked; nude: bare legs.
2. without the usual furnishings, contents, etc.: bare walls.
3. open to view; unconcealed; undisguised: his bare dislike of neckties.
4. unadorned; bald; plain: the bare facts.
5. (of cloth) napless or threadbare.
6. scarcely or just sufficient; mere: the bare necessities of life.
7. Obs. with the head uncovered; bareheaded.
v.t.
8. to open to view; reveal or divulge: to bare one's arms; to bare damaging new facts.
[bef. 900; ME; OE baer; c. OFris ber, D baar, OS, OHG, G bar, ON berr, Lith bãsas barefoot, Russ bos; akin to Armenian bok naked]
Syn. 1. undressed. 2. plain, stark, empty, barren. BARE, STARK, BARREN share the sense of lack or absence of something that might be expected. BARE, the least powerful in connotation of the three, means lack of expected or usual coverings, furnishings, or embellishments: bare floor, feet, head. STARK implies extreme severity or desolation and resultant bleakness or dreariness: a stark landscape; a stark, emotionless countenance. BARREN carries a strong sense of sterility and oppressive dullness: barren fields; a barren relationship. 6. See mere1. 8. uncover, expose.
Ant. 1. covered.
bare2
/bair/, v. Archaic.
pt. of bear.


Barea
/beuh ray"euh/; Sp. /bah rdde"ah/, n.
Arturo /ahr toor"oh/; Sp. /ahrdd tooh"rddaw/, 1897-1957, Spanish author, critic, lecturer, and broadcaster: in England after 1939.


bareass
/bair"as'/, adj., adv. Slang (vulgar).
wearing no clothes; naked.
Also, bareassed.
[BARE1 + ASS2]


bareback
/bair"bak'/, adv., adj.
with the back of a horse, burro, etc., bare; without a saddle: to ride bareback; a bareback rider.
Also, barebacked.
[1555-65; BARE1 + BACK1]


barebelly
/bair"bel'ee/, n., pl. barebellies. New Zealand.
a sheep with a defective growth of wool on its belly and legs.
[1870-75; BARE1 + BELLY]


bareboat
—bareboating, n.
/bair"boht'/, adj.
providing a boat only, exclusive of crew, stores, fuel, and the like: a bareboat charter.
[Amer.; BARE1 + BOAT]


bareboned
/bair"bohnd'/, adj.
1. lean or spare, as a person.
2. emaciated; gaunt: bareboned victims of a terrible famine.
[1590-1600; BARE1 + BONED, from the earlier use bare-bones or bare-bone a lean person]


bare bones
—bare-bones, adj.
the irreducible minimum; the most essential components: Reduce this report to its bare bones. There is nothing left of the town but the bare bones - a couple of stores, a church, and a few houses.
[1910-15]


barefaced
—barefacedly /bair"fay'sid lee, -fayst'lee/, adv. —barefacedness, n.
/bair"fayst'/, adj.
1. with the face uncovered.
2. shameless; impudent; audacious: a barefaced lie.
3. without concealment or disguise; boldly open: a barefaced approach.
[1580-90; BARE1 + FACED]
Syn. 2. brazen, bold, unabashed. 3. patent, palpable, transparent.


barefisted
/bair"fis"tid/, adj., adv.
with the fists bare: a fierce, barefisted fight; to fight barefisted.
[BARE1 + FISTED]


barefoot
/bair"foot'/, adj., adv.
1. Also, barefooted. with the feet bare: a barefoot boy; to walk barefoot.
2. Carpentry. (of a post or stud) secured to a sill or the like without mortising.
[bef. 1000; ME barfot, OE baerfot. See BARE1, FOOT]


barefoot doctor
(in China) a layperson trained to provide a number of basic health-care services, esp. in rural areas.
[1965-70]


barege
/beuh rezh"/, n.
a sheer fabric constructed in a leno weave of silk warp and cotton or worsted filling, often used to make veils and dresses.
Also, barège.
[1805-15; after Barèges, town in southern France (Hautes-Pyrénées)]


barehanded
/bair"han"did/, adj., adv.
1. with hands uncovered: He caught the baseball barehanded.
2. without tools, weapons, or other means: foolishly coming barehanded to the besieged city.
[1400-50; late ME bare-handyd. See BARE1, HANDED]


bareheaded
—bareheadedness, n.
/bair"hed'id/, adj., adv.
with the head uncovered.
Also, barehead.
[1520-30; BARE1 + HEADED; cf. ME bareheved, barehed]


Bareilly
/beuh ray"lee/, n.
a city in N central Uttar Pradesh, in N India. 326,127.
Also, Bareli.


bareknuckle
/bair"nuk"euhl/, adj.
1. (of a prizefight, prizefighter, etc.) without boxing gloves; using the bare fists.
2. without conventional niceties; rough-and-tumble.
adv.
3. without boxing gloves.
4. in a rough-and-tumble manner.
Also, bareknuckled.
[1920-25; BARE1 + KNUCKLE]


barelegged
/bair"leg'id, -legd'/, adj., adv.
with bare legs.
[1325-75; ME barlegged. See BARE1, LEGGED]


barely
/bair"lee/, adv.
1. only just; scarcely; no more than; almost not: He had barely enough money to pay for the car.
2. without disguise or concealment; openly: They gave the facts to him barely.
3. scantily; meagerly; sparsely.
4. Archaic. merely.
[bef. 950; ME; OE baerlice. See BARE1, -LY]
Usage. 1. See hardly.


Barents
/bar"euhnts, bahr"-/; Du. /bah"rddeuhnts/, n.
Willem /wil"euhm/, died 1597, Dutch navigator and explorer.


Barents Sea
a part of the Arctic Ocean between NE Europe and the islands of Spitzbergen, Franz Josef Land, and Novaya Zemlya.


bare-root
/bair"rooht', -root'/, adj. Hort.
of or pertaining to a tree or shrub prepared for transplanting by having all or most of the soil removed from about its roots. Cf. balled-and-burlapped.


baresark
/bair"sahrk/, n.
1. Scand. Legend. a berserker.
adv.
2. without armor.
[1830-40; var. of BERSERK, as if BARE1 + SARK]


baresthesia
/bar'euhs thee"zheuh, -zhee euh, -zee euh/, n.
the sense or perception of pressure.
[BAR(O)- + ESTHESIA]


bar examination
a written examination to determine if one is qualified to practice law in a particular jurisdiction. Also, bar exam.


barf
/bahrf/, v., n. Slang.
vomit.
[1955-60; expressive word of uncert. orig.]


barf bag
Slang. a disposable paper bag provided by airlines for each passenger in the event of air sickness and usually placed in the pocket behind every seat.


barfly
/bahr"fluy'/, n., pl. barflies. Slang.
a person who frequents barrooms.
[1905-10, Amer.; BAR1 + FLY2]


bar foot
Furniture.
See runner foot.


bargain
—bargainable, adj. —bargainer, n.
/bahr"geuhn/, n.
1. an advantageous purchase, esp. one acquired at less than the usual cost: The sale offered bargains galore.
2. an agreement between parties settling what each shall give and take or perform and receive in a transaction.
3. such an agreement as affecting one of the parties: a losing bargain.
4. something acquired by bargaining.
5. Informal. an agreeable person, esp. one who causes no trouble or difficulty (usually used in negative constructions): His boss is no bargain.
6. in or into the bargain, over and above what has been stipulated; moreover; besides: The new housekeeper proved to be a fine cook in the bargain.
7. strike a bargain, to make a bargain; agree to terms: They were unable to strike a bargain because the owner's asking price was more than the prospective buyer could afford.
v.i.
8. to discuss the terms of a bargain; haggle; negotiate.
9. to come to an agreement; make a bargain: We bargained on a three-year term.
v.t.
10. to arrange by bargain; negotiate: to bargain a new wage increase.
11. to anticipate as likely to occur; expect (usually fol. by a clause): I'll bargain that he's going to give those company directors plenty of trouble.
12. bargain for, to anticipate or take into account: The job turned out to be more than he had bargained for.
13. bargain on, to expect or anticipate; count or rely on: You can't bargain on what she'll do in this situation.
[1300-50; (v.) ME bargaynen < AF, OF bargai(g)ner, prob. < Frankish *borganjan, extended form of Gmc *borgan (cf. OHG bor(a)gen to look after, MHG, G borgen to lend, BORROW); (n.) ME bargayn < AF, OF bargai(g)ne, bargain, n. deriv. of the v.; o > a in 1st syll. is unexplained]
Syn. 2. stipulation, arrangement, transaction. See agreement. 8. See trade. 9. contract, covenant.


bargain basement
a basement area in some stores where goods are sold at prices lower than usual.
[1895-1900]


bargain-basement
/bahr"geuhn bays'meuhnt/, adj.
1. very low-priced.
2. noticeably lacking in quality; inferior.
[1955-60]


bargain counter
a counter or area in a retail store where merchandise is sold at reduced prices.
[1885-90]


bargaining chip
something, as a concession or inducement, that can be used in negotiating.
[1970-75]


bargaining unit
a group of employees represented by a union in collective bargaining.


barge
/bahrj/, n., v., barged, barging.
n.
1. a capacious, flat-bottomed vessel, usually intended to be pushed or towed, for transporting freight or passengers; lighter.
2. a vessel of state used in pageants: elegantly decorated barges on the Grand Canal in Venice.
3. Navy. a boat reserved for a flag officer.
4. a boat that is heavier and wider than a shell, often used in racing as a training boat.
5. New England. Chiefly Older Use. a large, horse-drawn coach or, sometimes, a bus.
v.i.
6. to move clumsily; bump into things; collide: to barge through a crowd.
7. to move in the slow, heavy manner of a barge.
v.t.
8. to carry or transport by barge: Coal and ore had been barged down the Ohio to the Mississippi.
9. barge in, to intrude, esp. rudely: I hated to barge in without an invitation.
10. barge into,
a. Also, barge in on. to force oneself upon, esp. rudely; interfere in: to barge into a conversation.
b. to bump into; collide with: He started to run away and barged into a passer-by.
[1250-1300; ME < MF, perh. < L *barica; see BARK3]


bargeboard
/bahrj"bawrd', -bohrd'/, n.
a board, often carved, hanging from the projecting end of a sloping roof. Also called vergeboard.
[1825-35; barge (of obscure orig.) + BOARD]


barge couple
either of the pair of rafters carrying the part of a gable roof that projects beyond the gable wall.
[1555-65; see BARGEBOARD]


barge course
1. tiling on a gable roof beyond the exterior surface of the gable wall.
2. the tiles or slates placed on and projecting over the raking edges of a gable roof.
3. a coping of bricks set on edge, arranged transversely.
[1660-70; see BARGEBOARD]


bargello
/bahr jel"oh/, n.
1. a straight stitch worked in a high and low relief pattern to form a variety of zigzag or oblique designs.
2. needlepoint work or a design done in such stitches, esp. the traditional needlepoint created by a classic stitch (Florentine stitch) done in diagonal lines.
[1920-25; allegedly after a set of chairs embroidered with such a stitch in the Bargello, a museum in Florence]


bargeman
/bahrj"meuhn/, n., pl. bargemen.
1. one of the crew of a barge.
2. a person who owns, manages, or captains a barge. Also called, esp. Brit., bargee /bahr jee"/.
[1400-50, earlier in AL, AF; ME; see BARGE, MAN1]


bar gemel
/jem"euhl/, pl. bars gemels. Heraldry.
a charge consisting of two barrulets separated by an area the width of a barrulet.
[1600-10]


barge spike
a square spike with a chisel point. Also called boat spike.


bargestone
/bahrj"stohn'/, n.
any of several stones forming the sloping edge of a gable.
[1825-35; see BARGEBOARD]


barghest
/bahr"gest/, n.
a legendary doglike goblin believed to portend death or misfortune.
[1725-35; appar. BAR(ROW)2 + ghest, OE gaest, var. of gast GHOST]


bar girl
1. a barmaid.
2. B-girl.
3. a female prostitute who frequents bars in search of customers.
[1855-60]


bar graph
a graph using parallel bars of varying lengths, as to illustrate comparative costs, exports, birth-rates, etc. Also called bar chart.
[1920-25]


Bar Harbor
a town on Mount Desert Island, in S Maine: summer resort. 4124.


barhop
/bahr"hop'/, v.i., barhopped, barhopping.
Informal. to go to a succession of bars or nightclubs, with a brief stay at each.
[1945-50; BAR1 + HOP1]


Bari
/bahr"ee/, n.
a seaport in SE Italy, on the Adriatic. 384,722. Italian, Bari delle Puglie.


bariatrician
/bar'ee euh trish"euhn/, n.
a physician who specializes in bariatrics.
[1965-70; BARIATRIC(S) + -IAN, on the model of PEDIATRICIAN]


bariatrics
—bariatric, adj.
/bar'ee a"triks/, n. (used with a sing. v.)
a branch of medicine that deals with the control and treatment of obesity and allied diseases.
[1965-70; < Gk bár(os) weight (cf. BARO-) + -IATRICS]


baric
baric1
/bar"ik/, adj. Chem.
of or containing barium.
[1860-65; BAR(IUM) + -IC]
baric2
/bar"ik/, adj.
of or pertaining to weight, esp. that of the atmosphere.
[1880-85; BAR(O)- + -IC]


Bari delle Puglie
/bah"rddee del'le pooh"lye/
Italian name of Bari.


barilla
/beuh ree"euh, -reel"yee, -ril"euh/, n.
1. either of two European saltworts, Salsola kali or S. soda, whose ashes yield an impure carbonate of soda.
2. the alkali obtained from the ashes of these and certain other maritime plants.
[1615-25; < Sp barrilla, appar. equiv. to bar(ra) BAR1 + -illa dim. suffix]


Barinas
/bah rddee"nahs/, n.
a city in W Venezuela. 56,329.


Baring
/bair"ing/, n.
1. Alexander, 1st Baron Ashburton, 1774-1848, British statesman.
2. Evelyn, 1st Earl of Cromer, 1841-1917, British statesman and diplomat.


Barisal
/bur'euh sahl", bar"euh sawl'/, n.
a port city in S Bangladesh, on the Ganges River. 98,127.


barit.
Music.
baritone.


barite
/bair"uyt, bar"-/, n.
a common mineral, barium sulfate, BaSO4, occurring in white, yellow, or colorless tabular crystals: the principal ore of barium.
Also, barytes. Also called heavy spar.
[1780-90; BAR(YTES) + -ITE1]


baritone
—baritonal, adj.
/bar"i tohn'/, Music.
n.
1. a male voice or voice part intermediate between tenor and bass.
2. a singer with such a voice.
3. a large, valved brass instrument shaped like a trumpet or coiled in oval form, used esp. in military bands.
adj.
4. of or pertaining to a baritone; having the compass of a baritone.
Also, barytone.
[1600-10; < It baritono low voice < Gk barýtonos deep-sounding. See BARYTONE2]


baritone clef
Music.
an F clef locating F below middle C on the third line of the staff.


barium
/bair"ee euhm, bar"-/, n. Chem.
a whitish, malleable, active, divalent, metallic element, occurring in combination chiefly as barite or as witherite. Symbol: Ba; at. wt.: 137.34; at. no.: 56; sp. gr.: 3.5 at 20°C.
[1800-10; BAR(YTES) + -IUM]


barium 140
Chem.
the radioactive isotope of barium having a mass number of 140 and a half-life of 12.8 days, used chiefly as a tracer.


barium bromate
Chem.
colorless, slightly water-soluble, poisonous crystals, Ba(BrO3)2·H2O, used in the preparation of certain bromates.


barium carbonate
Chem.
a white, poisonous, water-insoluble powder, BaCO3, used chiefly in the manufacture of rodenticides, paints, and dyes.
[1870-75]


barium chloride
Chem.
a colorless, crystalline, water-soluble, poisonous solid, BaCl2·2H2O, used chiefly in the synthesis of pigments and in the manufacture of rodenticides and pharmaceuticals.


barium chromate
Chem.
a yellow, crystalline compound, BaCrO4, used as a pigment (barium yellow).


barium enema
Med.
See under GI series.
[1925-30]


barium hydroxide
Chem.
baryta (def. 2). Also called barium hydrate.


barium oxide
Chem.
baryta (def. 1). Also called barium monoxide, barium protoxide.


barium peroxide
Chem.
a grayish-white, water-insoluble, poisonous powder, BaO2, used chiefly in the manufacture of hydrogen peroxide and as a bleaching agent for textiles. Also called barium dioxide.


barium stearate
Chem.
a white, crystalline, water-insoluble solid, Ba(C18H35O2)2, used chiefly as a waterproofing agent and as a lubricant.


barium sulfate
Chem.
a white, crystalline, water-insoluble powder, BaSO4, used chiefly in the synthesis of pigments, as in paints and printing inks, and, because of its radiopacity, for x-ray diagnosis in medicine.
[1870-75]


barium sulfide
Chem.
a gray or yellowish-green, water-soluble, poisonous powder, BaS, used chiefly as a depilatory and as an intermediate in the synthesis of pigments, esp. lithopone.


barium thiosulfate
Chem.
a white, crystalline, water-insoluble, poisonous solid, BaS2O3·H2O, used chiefly in the manufacture of explosives, matches, paints, and varnishes.


barium titanate
Chem.
a crystalline compound, BaTiO3, used to make ferroelectric ceramics for capacitors and also used in transducers.


barium x-ray.
See GI series.


barium yellow
Chem.
See under barium chromate.


bar joist
a welded steel joist having an open web consisting of a single bent bar running in a zigzag pattern between horizontal upper and lower chords.


bark
bark1
—barkless, adj.
/bahrk/, n.
1. the abrupt, harsh, explosive cry of a dog.
2. a similar sound made by another animal, as a fox.
3. a short, explosive sound, as of firearms: the bark of a revolver.
4. a brusque order, reply, etc.: The foreman's bark sent the idlers back to their machines.
5. a cough.
v.i.
6. (of a dog or other animal) to utter an abrupt, explosive cry or a series of such cries.
7. to make a similar sound: The big guns barked.
8. to speak or cry out sharply or gruffly: a man who barks at his children.
9. Informal. to advertise a theater performance, carnival sideshow, or the like, by standing at the entrance and calling out to passersby.
10. to cough.
v.t.
11. to utter in a harsh, shouting tone: barking orders at her subordinates.
12. bark at the moon, to protest in vain: Telling her that she's misinformed is just barking at the moon.
13. bark up the wrong tree, to assail or pursue the wrong person or object; misdirect one's efforts: If he expects me to get him a job, he's barking up the wrong tree.
[bef. 900; ME berken, OE beorcan; akin to OE borcian to bark, ON berkja to bluster, Lith burgéti to growl, quarrel, Serbo-Croatian brgljati to murmur]
Syn. 11. shout, bellow, yell, roar, bawl.
bark2
—barkless, adj.
/bahrk/, n.
1. the external covering of the woody stems, branches, and roots of plants, as distinct and separable from the wood itself.
2. Tanning. a mixture of oak and hemlock barks.
3. candy, usually of chocolate with large pieces of nuts, made in flat sheets.
v.t.
4. to rub off or scrape the skin of, as by bumping into something: to bark one's shins.
5. to remove a circle of bark from; girdle.
6. to cover, enclose, or encrust with or as if with bark.
7. to treat with a bark infusion; tan.
8. to strip the bark from; peel.
[1250-1300; ME < ON borkr (gen. barkar)]
bark3
/bahrk/, n.
1. Naut. a sailing vessel having three or more masts, square-rigged on all but the aftermost mast, which is fore-and-aft-rigged.
2. Literary. a boat or sailing vessel.
Also, barque.
[1425-75; late ME barke < OF barque << LL barca, L *barica, baris < Gk bâris Egyptian barge < Coptic bari barge]


bark beetle
any of numerous small, cylindrical beetles of the family Scolytidae that nest under the bark of hardwood trees, leaving intricate tracings on the wood. Also called ambrosia beetle, engraver beetle.
[1860-65]


bark cloth
1. any cloth, as tapa, made by soaking and pounding the inner bark of certain trees.
2. fabric woven to resemble such cloth, used for upholstery, bedcovers, etc.


barkeeper
/bahr"kee'peuhr/, n.
1. a person who owns or manages a bar where alcoholic beverages are sold.
2. a bartender.
Also, barkeep.
[1705-15; BAR1 + KEEPER]


barkentine
/bahr"keuhn teen'/, n. Naut.
a sailing vessel having three or more masts, square-rigged on the foremast and fore-and-aft-rigged on the other masts.
Also, barkantine, barquentine, barquantine.
[1685-95, Amer.; BARK3 + (BRIG)ANTINE]


barker
barker1
/bahr"keuhr/, n.
1. an animal or person that barks.
2. a person who stands before a theater, carnival sideshow, or the like, calling out its attractions to passers-by.
[1350-1400; ME berker, berkar. See BARK1, -ER1]
barker2
/bahr"keuhr/, n.
1. a person or thing that removes bark from trees.
2. a person or thing that prepares bark for tanning.
[1375-1425, earlier as surname; late ME. See BARK2 (v.), -ER1]


Barkhausen effect
/bahrk"how'zeuhn, bahr"kow'-/, Physics.
the phenomenon of short, sudden changes in the magnetism of a ferromagnetic substance occurring when the intensity of the magnetizing field is continuously altered.
[1955-60; named after H. Barkhausen (1881-1956), German physicist]


Barking
/bahr"king/, n.
a borough of Greater London, England. 154,200.


barking deer
muntjac.
[1875-80]


barking frog
a robber frog, Hylactophryne augusti, of Texas, New Mexico, and Mexico, having a call like a dog's bark.


Barkla
/bahrk"leuh/, n.
Charles Glover /gluv"euhr/, 1877-1944, English physicist: Nobel prize 1917.


Barkley
/bahrk"lee/, n.
Alben William /al"beuhn/, 1877-1956, vice president of the U.S. 1949-53.


barklouse
/bahrk"lows'/, n., pl. barklice /-luys'/.
any of numerous insects of the order Psocoptera that live on the bark of trees and other plants.
Also, bark louse. Cf. psocid.
[1835-45, Amer.; BARK2 + LOUSE]


Bar Kokba
/bahrdd' kawkh"bah, -vah/
Simon, died A.D. 135, Hebrew leader of insurrection against the Romans A.D. 132-135.
Also, Bar Cocheba, Bar Cochba, Bar Kochba.


barky
/bahr"kee/, adj., barkier, barkiest.
1. consisting of, containing, or covered with bark.
2. resembling bark.
[1580-90; BARK2 + -Y1]


Barlach
/bahr"lahk/; Ger. /bahrdd"lahkh/, n.
Ernst Heinrich /errnst huyn"rik/; Ger. /erddnst huyn"rddikh/, 1870-1938, German sculptor and playwright.


barley
barley1
/bahr"lee/, n.
1. a widely distributed cereal plant belonging to the genus Hordeum, of the grass family, having awned flowers that grow in tightly bunched spikes, with three small additional spikes at each node.
2. the grain of this plant, used as food and in making beer, ale, and whiskey.
[bef. 1000; ME; OE baerlic (adj.), equiv. to baer- (var. of bere barley; akin to ON barr barley, Goth barizeins made of barley, Serbo-Croatian bràšno flour, L far emmer; all < European IE *bHaer- spike, prickle, perh. akin to BEARD) + -lic -LY]
barley2
/bahr"lee/, n., pl. barleys. Scot. and North Eng.
a truce or quarter, esp. in children's games; parley.
[1805-15; prob. to be identified with Scots barley, burley, birlie local customary law (Compare BIRLEYMAN arbiter, birleycourt neighborhood court), var. of BIRLAW, ML birlawe, birelegia, birelag < ON *býjarlagu, equiv. to býjar gen. sing. of býr town (cf. BOWER1, BYRE) + *lagu LAW1; cf. BY-LAW]


barley-bree
/bahr"lee bree'/, n. Chiefly Scot.
liquor, malt liquor, or the like, esp. whiskey.
[1780-90]


barley coal
anthracite in sizes ranging from more than 3/64 in. (1.2 mm) to less than 3/16 in. (4.8 mm).


barleycorn
/bahr"lee kawrn'/, n.
1. barley.
2. a grain of barley.
3. a measure equal to 1/3 in. (8.5 mm).
4. Also, barley corn. a type of basket weave that produces an allover geometric pattern.
[1375-1425; late ME. See BARLEY1, CORN1]


Barleycorn
/bahr"lee kawrn'/, n.
John. See John Barleycorn.


barley sack
Southwestern U.S. (chiefly California).
a burlap bag.
Regional Variation. See gunnysack.


barley stripe
Plant Pathol.
a disease of barley, characterized by blighted heads and chlorotic, brown, or frayed stripes on the leaves, caused by a fungus, Helminthosporium gramineum.


barley sugar
a brittle, amber-colored, transparent candy, formerly boiled in a decoction of barley, consisting of sugar, cream of tartar, and orange or lemon juice, usually twisted into strips or molded into a variety of shapes. Also called barley candy.
[1705-15]


barley water
a decoction of barley, used esp. in the treatment of diarrhea in infants.
[1275-1325]


bar line
Music.
bar1 (def. 16a).
[1925-30]


barlow
/bahr"loh/, n. South Midland and Southern U.S.
a large pocketknife with one blade. Also called barlow knife.
[1770-80, Amer.; after a family of Sheffield cutlers named Barlow, who are alleged to have produced a knife of this type before 1700]


Barlow
/bahr"loh/, n.
Joel, 1754-1812, U.S. poet and diplomat.


barm
/bahrm/, n.
yeast formed on malt liquors while fermenting.
[bef. 1000; ME berme, OE beorma; c. Fris berme, G Bärme, Sw bärme; akin to FERMENT]


bar magnet
a bar-shaped, usually permanent, magnet.
[1820-30]


barmaid
/bahr"mayd'/, n.
a woman who bartends; bartender.
[1650-60; BAR1 + MAID]


barman
/bahr"meuhn/, n., pl. barmen.
a man who bartends; bartender.
[1650-60; BAR1 + -MAN]


Barmecidal
/bahr'meuh suyd"l/, adj.
giving only the illusion of plenty; illusory: a Barmecidal banquet.
Also, Barmecide.
[1835-45; BARMECIDE + -AL1]


Barmecide
/bahr"meuh suyd'/, n.
1. a member of a noble Persian family of Baghdad who, according to a tale in The Arabian Nights' Entertainments, gave a beggar a pretended feast with empty dishes.
adj.
2. Barmecidal.
[ < Pers Barmeki family name, lit., offspring of Barmek, with -ide -ID1 for Pers -i < Ar]


Barmen
/bahr"meuhn/, n.
a former city in W Germany, now incorporated into Wuppertal.


bar mitzvah
/bahr mits"veuh / or, Ashk. Heb. /bahrdd/; Seph. Heb. /bahrdd' meets vah"/, (often caps.) Judaism.
1. a solemn ceremony held in the synagogue, usually on Saturday morning, to admit as an adult member of the Jewish community a Jewish boy 13 years old who has successfully completed a prescribed course of study in Judaism.
2. the boy participating in this ceremony.
3. to administer the ceremony of bar mitzvah to: Our son was bar mitzvahed at the family synagogue. Cf. bat mitzvah.
Also, bar mizvah.
[1860-65; < Biblical Aram bar son + Heb miswah divine law, commandment]


barmy
/bahr"mee/, adj., barmier, barmiest.
1. containing or resembling barm; frothy.
2. Brit. Slang. balmy (def. 4).
[1525-35; BARM + -Y1; def. 2 prob. resp. of BALMY by r-less speaker]


barn
barn1
—barnlike, adj.
/bahrn/, n.
1. a building for storing hay, grain, etc., and often for housing livestock.
2. a very large garage for buses, trucks, etc.; carbarn.
v.t.
3. to store (hay, grain, etc.) in a barn.
[bef. 950; ME bern, OE berern (bere (see BARLEY1) + ern, aern house, c. OFris fiaern cowhouse, OHG erin, Goth razn, ON rann house; cf. RANSACK, REST1)]
barn2
/bahrn/, n. Physics.
a unit of nuclear cross section, equal to 10-24 square centimeter. Abbr.: b
[1945-50; special use of BARN1]


Barnabas
/bahr"neuh beuhs/, n.
the surname of the Cyprian Levite Joseph, a companion of Paul on his first missionary journey. Acts 4:36, 37.


Barnaby
/bahr"neuh bee/, n.
a male given name: from a Hebrew word meaning "son of exhortation."


barnacle
barnacle1
—barnacled, adj.
/bahr"neuh keuhl/, n.
1. any marine crustacean of the subclass Cirripedia, usually having a calcareous shell, being either stalked (goose barnacle) and attaching itself to ship bottoms and floating timber, or stalkless (rock barnacle or acorn barnacle) and attaching itself to rocks, esp. in the intertidal zone.
2. a person or thing that clings tenaciously.
[1580-85; perh. a conflation of barnacle BARNACLE GOOSE with Cornish brennyk, Ir báirneach limpet, Welsh brenig limpets, reflecting the folk belief that such geese, whose breeding grounds were unknown, were engendered from rotten ships' planking]
barnacle2
/bahr"neuh keuhl/, n.
1. Usually, barnacles. an instrument with two hinged branches for pinching the nose of an unruly horse.
2. barnacles, Brit. Dial. spectacles.
[1350-1400; ME bernacle bit, dim of bernac < OF < ?]


barnacle goose
a wild goose, Branta leucopsis, of northern Europe and Greenland.
[1760-70; earlier barnacle, ME bernacle; cf. MF bernacle, NL bernacula, all deriv. of earlier ME bernak, bernekke, AL bernaca, OF bernaque, of uncert. orig.]


Barnard
/bahr"nahrd, -neuhrd/ for 1; /bahr"neuhrd/ for 2-5, n.
1. Christiaan N(eethling) /kris"tyahn nit"ling/, born 1922, South African surgeon: performed first successful human-heart transplant 1967.
2. Frederick Augustus Porter, 1809-89, U.S. educator and advocate of higher education for women: president of Columbia University 1864-89.
3. George Gray, 1863-1938, U.S. sculptor.
4. Henry, 1811-1900, U.S. educator.
5. a male given name.


Barnardo
/bahr nahr"doh, beuhr-/, n.
John Thomas, 1845-1905, English physician, social reformer, and philanthropist, born in Ireland.


Barnard's star
/bahr"neuhrdz/
a red dwarf star of magnitude 9.5 in the constellation Ophiuchus, having the largest known proper motion and being the nearest star to earth (5.9 light-years) beyond the Alpha Centauri system.
[after Edward E. Barnard (1857-1923), American astronomer, its discoverer]


Barnaul
/bahr'neuh oohl"/; Russ. /beuhrdd nu oohl"/, n.
the capital of the Altai territory in the Russian Federation, on the Ob River, S of Novosibirsk. 602,000.


barnboard
/bahrn"bawrd', -bohrd'/, n.
barnwood.
[Amer.; BARN1 + BOARD]


barnburner
/bahrn"berr'neuhr/, n.
1. Informal. something that is highly exciting, impressive, etc.: The All Stars game was a real barnburner.
2. Chiefly Pennsylvania. a wooden friction match.
3. (cap.) a member of the progressive faction in the Democratic party in New York State 1845-52. Cf. Hunker.
[1835-45, Amer.; BARN1 + BURNER; (def. 3) so called with reference to burning down a barn to get rid of rats]


barn dance
1. a social gathering, originally held in a barn, and including square dances, round dances, and hoedown music.
2. any party featuring country dances, dress, music, etc.
[1890-95, Amer.]


barn-door skate
/bahrn"dawr, -dohr"/
an Atlantic skate, Raja laevis, that grows to a length of 4 ft. (1.2 m) or more.


Barnes
/bahrnz/, n.
Djuna (Chappell) /jooh"neuh chap"euhl/, 1892-1982, U.S. novelist, poet, and playwright.


Barnet
/bahr"nit/, n.
a borough of Greater London, England. 302,600.


Barnett
/bahr net"/, n.
a male given name.


Barneveldt
/bahrdd"neuh velt'/, n.
Jan van Olden /yahn vahn awl"deuhn/, 1547-1619, Dutch statesman and patriot.


barney
/bahr"nee/, n., pl. barneys.
1. Informal.
a. an argument.
b. a prizefight.
c. a fight or brawl.
d. a blunder or mistake.
2. a small locomotive used in mining and logging.
3. Motion Picture Slang. a heavily padded cover for a camera, used to reduce the camera noise so that it will not be picked up by the sound-recording equipment.
[1860-65; perh. special uses of BARNEY]


Barney
/bahr"nee/, n.
a male given name, form of Bernard.


barn grass.
See barnyard grass.


barnlot
/bahrn"lot'/, n. Chiefly Midland and Southern U.S.
barnyard.
[1735-45, Amer.; BARN1 + LOT]


barn owl
a yellowish-brown and white owl, Tyto alba, often inhabiting barns and other buildings.
[1665-75]


barn raising
(in rural areas) a party, usually providing food, drink, etc., for the purpose of assisting a neighbor to put up a new barn.
[1855-60, Amer.]


Barnsley
/bahrnz"lee/, n.
a city in South Yorkshire, in N England. 224,000.


Barnstable
/bahrn"steuh beuhl/, n.
a city in SE Massachusetts. 30,898.


barnstorm
—barnstormer, n.
/bahrn"stawrm'/, v.i.
1. to conduct a campaign or speaking tour in rural areas by making brief stops in many small towns.
2. Theat. to tour small towns to stage theatrical performances.
3. (of a pilot) to give exhibitions of stunt flying, participate in airplane races, etc., in the course of touring country towns and rural areas.
4. (of a professional athletic team) to tour an area playing exhibition games after the regular season.
v.t.
5. to tour (various places) as a barnstormer.
[1880-85; BARN1 + STORM]


barn swallow
a common swallow, Hirundo rustica, of North America and Eurasia, that nests in barns and similar buildings.
[1780-90, Amer.]


Barnum
/bahr"neuhm/, n.
P(hineas) T(aylor), 1810-91, U.S. showman who established a circus in 1871.


barnwood
/bahrn"wood'/, n.
aged and weathered boards, esp. those salvaged from dismantled barns: The den was paneled in barnwood.
Also, barnboard.
[Amer.; BARN1 + WOOD1]


barnyard
/bahrn"yahrd'/, n.
1. Also called barnlot. a yard next to or surrounding a barn.
adj.
2. of, pertaining to, or typical of a barnyard: barnyard noises; simple paintings of barnyard life.
3. indecent; smutty; vulgar: His barnyard humor made us all blush.
[1505-15; BARN1 + YARD2]


barnyard golf
Informal (facetious). the game of horseshoes.
[1925-30]


barnyard grass
a weedy, coarse grass, Echinochloa crus-galli, having a spikelike cluster of flowers. Also called barn grass.
[1835-45, Amer.]


barnyardism
/bahrn"yahr diz'euhm/, n.
a smutty or indecent word or expression.
[Amer.; BARNYARD + -ISM]


baro-
a combining form meaning "pressure," used in the formation of compound words: barograph.
[comb. form of Gk báros weight; akin to Skt guru, L gravis, Goth kaurus heavy]


Barocchio
/bah rddawk"kyaw/, n.
Giacomo /jah"kaw maw/. See Vignola, Giacomo da.


baroclinic
/bar'euh klin"ik/, adj.
of, pertaining to, or having the property of baroclinity.
[BAROCLIN(ITY) + -IC]


baroclinity
/bar'euh klin"i tee/, n. Meteorol.
a common state of fluid stratification in which surfaces of constant pressure and others of constant density are not parallel but intersect.
Also, baroclinicity /bar'euh kli nis"i tee/. Cf. barotropy.
[BARO- + (IN)CLINE + -ITY]


barococo
/bar'euh koh"koh/, adj.
excessively ornate or fussy in artistic or architectural style.
[b. BAROQUE and ROCOCO]


Baroda
/beuh roh"deuh/, n.
1. a former state in W India.
2. a city in E Gujarat state, in W India: former capital of the state of Baroda. 467,422.


barognosis
/bar'og noh"sis, bar'euhg-/, n.
the ability to estimate or perceive differences in the weight of an object. Cf. baragnosis.
[BARO- + -GNOSIS]


barogram
/bar"euh gram'/, n. Meteorol.
a record traced by a barograph or similar instrument.
[1880-85; BARO- + -GRAM1]


barograph
—barographic /bar'euh graf"ik/, adj.
/bar"euh graf', -grahf'/, n.
any of several automatic recording barometers, of which the most common is the aneroid barograph.
[1860-65; BARO- + -GRAPH]


Baroja
/bah rddaw"hah/, n.
Pío /pee"aw/, 1872-1956, Spanish novelist.


Barolo
/beuh roh"loh/; It. /bah rddaw"law/, n.
a dry red wine from the Piedmont region of Italy.
[1870-75; after Barolo, locality where it is produced]


barometer
—barometric /bar'euh me"trik/, barometrical, adj. —barometrically, adv.
/beuh rom"i teuhr/, n.
1. Meteorol. any instrument that measures atmospheric pressure. Cf. aneroid barometer, mercury barometer.
2. anything that indicates changes.
[1655-65; BARO- + -METER]


barometric error
Horol.
error of a timepiece due to the fluctuations in density of the atmosphere through which the balance or pendulum moves.
[1880-85]


barometric gradient
Meteorol.
See pressure gradient.


barometric pressure.
See atmospheric pressure.
[1820-30]


barometric switch
baroswitch.


barometrograph
/bar'euh me"treuh graf', -grahf'/, n.
barograph.
[1840-50; BAROMET(E)R + -O- + -GRAPH]


barometry
/beuh rom"i tree/, n.
the process of measuring atmospheric pressure.
[1705-15; BARO- + -METRY]


baron
/bar"euhn/, n.
1. a member of the lowest grade of nobility.
2. (in Britain)
a. a feudal vassal holding his lands under a direct grant from the king.
b. a direct descendant of such a vassal or his equal in the nobility.
c. a member of the House of Lords.
3. an important financier or industrialist, esp. one with great power in a particular area: an oil baron.
4. a cut of mutton or lamb comprising the two loins, or saddle, and the hind legs. Cf. baron of beef.
[1200-50; ME < AF, OF < LL baron- (s.of baro) man < Gmc; sense "cut of beef" perh. by analogy with the fanciful analysis of SIRLOIN as "Sir Loin"]


Baron
/bann rddawonn"/, n.
Michel /mee shel"/, (Michel Boyron), 1653-1729, French actor.


baronage
/bar"euh nij/, n.
1. the entire British peerage, including all dukes, marquesses, earls, viscounts, and barons.
2. Also, barony. the dignity or rank of a baron.
[1250-1300; ME barunage < AF (see BARON, -AGE); r. ME barnage < OF]


baroness
/bar"euh nis/, n.
1. the wife of a baron.
2. a woman holding a baronial title in her own right.
[1400-50; late ME baronnesse < AF, MF (see BARON, -ESS); r. ME barnesse < AF, OF]
Usage. See -ess.


baronet
—baronetical, adj.
/bar"euh nit, bar'euh net"/, n.
a member of a British hereditary order of honor, ranking below the barons and made up of commoners, designated by Sir before the name and Baronet, usually abbreviated Bart., after: Sir John Smith, Bart.
[1350-1400; ME; see BARON, -ET]


baronetage
/bar"euh nit ij, -net'-/, n.
1. baronets collectively.
2. baronetcy.
[1710-20; BARONET + -AGE]


baronetcy
/bar"euh nit see, -net'/, n., pl. baronetcies.
the rank or dignity of a baronet.
[1805-15; BARONET + -CY]


baronetize
/bar"euh ni tuyz'/, v.t., baronetized, baronetizing.
to make (someone) a baronet; confer a baronetcy upon.
Also, esp. Brit., baronetise.
[1855-60; BARONET + -IZE]


barong
/bah rawng", -rong", beuh-/, n.
a large, broad-bladed knife or cleaver used by the Moros.
[1840-50; appar. Philippine var. of PARANG]


barong tagalog
/teuh gah"leuhg, -lawg, tah-/
(in the Philippines) a man's long-sleeved formal overblouse, made of fine, sheer fabric, often embroidered.
[ < Tagalog baro ng tagalog lit., Tagalog upper garment]


baronial
/beuh roh"nee euhl/, adj.
1. pertaining to a baron or barony or to the order of barons.
2. befitting a baron: living in baronial splendor.
[1760-70; BARONY + -AL1]


baronize
/bar"euh nuyz'/, v.t., baronized, baronizing.
to make or create (someone) a baron; confer the rank of baron upon.
Also, esp. Brit., baronise.
[1605-15; BARON + -IZE]


baron of beef
Chiefly Brit.
a joint of beef consisting of the two sirloins joined at the backbone; double sirloin. Cf. baron (def. 4).
[1745-55]


Barons' War
a rebellion of English nobles (1263-67) against King Henry III, undertaken in an effort to curtail royal prerogatives and extend the powers of the nobles.


barony
/bar"euh nee/, n., pl. baronies.
1. the domain of a baron.
2. baronage (def. 2).
[1250-1300; ME baronie < AF, OF. See BARON, -Y3]


baroque
/beuh rohk"/; Fr. /bann rddawk"/, adj.
1. (often cap.) of or pertaining to a style of architecture and art originating in Italy in the early 17th century and variously prevalent in Europe and the New World for a century and a half, characterized by free and sculptural use of the classical orders and ornament, by forms in elevation and plan suggesting movement, and by dramatic effect in which architecture, painting, sculpture, and the decorative arts often worked to combined effect.
2. (sometimes cap.) of or pertaining to the musical period following the Renaissance, extending roughly from 1600 to 1750.
3. extravagantly ornate, florid, and convoluted in character or style: the baroque prose of the novel's more lurid passages.
4. irregular in shape: baroque pearls.
n.
5. (often cap.) the baroque style or period.
6. anything extravagantly ornamented, esp. something so ornate as to be in bad taste.
7. an irregularly shaped pearl.
[1755-65; < F < Pg barroco, barroca irregularly shaped pearl (of obscure orig.; cf. Sp berrueco, barrueco granitic crag, irregular pearl, spherical nodule), prob. conflated with ML baroco invented word for a kind of obfuscating syllogism]


baroque organ
a pipe organ dating from or built to the specifications of the baroque period at the time of J. S. Bach.


baroreceptor
/bar'oh ri sep"teuhr/, n.
a nerve ending, as one of those located in the blood vessels, that responds to changes in pressure.
[1950-55; BARO- + RECEPTOR]


baroscope
—baroscopic /bar'euh skop"ik/, baroscopical, adj.
/bar"euh skohp'/, n.
an instrument showing roughly the variations in atmospheric pressure.
[1655-65; BARO- + -SCOPE]


barosinusitis
/bar'euh suy'neuh suy"tis/, n. Med.
aerosinusitis.
[BARO- + SINUSITIS]


baroswitch
/bar"euh swich'/, n.
a switch actuated by barometric pressure. Also called barometric switch.
[BARO- + SWITCH]


barothermograph
/bar'euh therr"meuh graf', -grahf'/, n. Meteorol.
an automatic instrument for recording pressure and temperature.
[1895-1900; BARO- + THERMOGRAPH]


barothermohygrograph
/bar'euh therr'meuh huy"greuh graf', -grahf'/, n. Meteorol.
an automatic instrument for recording pressure, temperature, and humidity.
[BARO- + THERMO- + HYGROGRAPH]


barotrauma
/bar'euh trow"meuh, -traw"-/, n., pl. barotraumata /-meuh teuh/, barotraumas. Pathol.
injury of certain organs, esp. the ear, due to a change in the atmospheric pressure. Cf. aerotitis media.
[BARO- + TRAUMA]


barotropic
/bar'euh trop"ik/, adj. (of a fluid)
having a density that is a function only of pressure.
[BARO- + -TROPIC]


barotropy
/beuh ro"treuh pee/, n. Meteorol.
a state of fluid stratification in which surfaces of constant pressure and others of constant density do not intersect but are parallel. Cf. baroclinity.
[BARO- + -TROPY]


Barotseland
/beuh rot"seuh land'/, n.
a region in W Zambia. 410,087; 44,920 sq. mi. (116,343 sq. km).


barouche
/beuh roohsh"/, n.
a four-wheeled carriage with a high front seat outside for the driver, facing seats inside for two couples, and a calash top over the back seat.
[1795-1805; < dial. G Barutsche < It baroccio < VL *birotium, equiv. to LL birot(us) two-wheeled (see BI-1, ROTA1) + -ium -IUM]


Barozzi
/bah rddawt"tsee/, n.
Giacomo /jah"kaw maw/. See Vignola, Giacomo da.


bar pin
a long, slender, decorative pin or brooch.


bar pit
Western U.S.
See barrow pit.


barque
/bahrk/, n.
bark3.


barquentine
/bahr"keuhn teen'/, n.
barkentine.
Also, barquantine.


barquette
/bahr ket"/, n.
a small, boat-shaped pastry shell filled with a savory or sweet mixture and served as an hors d'oeuvre or dessert.
[ < F; see BARQUE, -ETTE]


Barquisimeto
/bahrdd'kee see me"taw/, n.
a city in N Venezuela. 421,617.


barr.
barrister.


barrack
barrack1
/bar"euhk/, n. Usually, barracks.
1. a building or group of buildings for lodging soldiers, esp. in garrison.
2. any large, plain building in which many people are lodged.
v.t., v.i.
3. to lodge in barracks.
[1680-90; < F baraque, MF < Catalan barraca hut, of obscure orig.]
barrack2
—barracker, n.
/bar"euhk/, Australian, Brit.
v.i.
1. to shout boisterously for or against a player or team; root or jeer.
v.t.
2. to shout for or against.
[1885-90; orig. Australian E, perh. < N Ireland dial. barrack to BRAG]


Barrack-Room Ballads
/bar"euhk roohm', -room'/
a volume of poems (1892) by Rudyard Kipling, including Gunga Din, Danny Deever, and Mandalay.


barracks bag
a large bag of heavy cotton, closed with a drawstring, used by military personnel for carrying personal belongings.
[1940-45]


barracks lawyer
a member of the armed forces who speaks or acts like an authority on military law, regulations, and the rights of service personnel.


barracoon
/bar'euh koohn"/, n.
(formerly) a place of temporary confinement for slaves or convicts.
[1850-55, Amer.; < Sp barracón, equiv. to barrac(a) hut (see BARRACK1) + -on aug. suffix]


barracuda
/bar'euh kooh"deuh/, n., pl. (esp. collectively) barracuda, (esp. referring to two or more kinds or species) barracudas for 1; barracudas for 2.
1. any of several elongated, predaceous, tropical and subtropical marine fishes of the genus Sphyraena, certain species of which are used for food.
2. Slang. a treacherous, greedy person.
[1670-80; < AmerSp < ?]


barracudina
/bar'euh koohd"n euh/, n.
any of several slender, large-mouthed, pelagic fishes of the family Paralepididae.
[ < AmerSp, equiv. to barracud(a) BARRACUDA + -ina dim. suffix]


Barra de São Francisco
/bahrdd"rddah di sowonn" frddahonn sees"koo/
a city in SE Brazil, on the São Francisco River. 114,945.


barrage
/beuh rahzh"/; esp. Brit. /bar"ahzh/ for 1, 2, 4, 5; /bahr"ij/ for 3, n., v., barraged, barraging.
n.
1. Mil. a heavy barrier of artillery fire to protect one's own advancing or retreating troops or to stop the advance of enemy troops.
2. an overwhelming quantity or explosion, as of words, blows, or criticisms: a barrage of questions.
3. Civ. Engin. an artificial obstruction in a watercourse to increase the depth of the water, facilitate irrigation, etc.
4. Mycol. an aversion response of sexually incompatible fungus cultures that are growing in proximity, revealed by a persistent growth gap between them.
v.t.
5. to subject to a barrage.
[1855-60; < F: blocking, barring off, barrier, equiv. to barr(er) to BAR1 + -age -AGE; artillery sense by ellipsis from F tir de barrage barrier fire]
Syn. 2. volley, torrent, deluge, burst, storm.


barrage balloon
a balloon or blimp, usually one of several anchored around a military area, city, etc., from which wires or nets are hung as a protection against attacks from low-flying aircraft.
[1920-25]


barramunda
/bar'euh mun"deuh/, n., pl. barramundas, (esp. collectively) barramunda.
a lungfish, Neoceratodus forsteri, of the rivers of Australia.
[1870-75; of uncert. orig.]


barramundi
/bar'euh mun"dee/, n., pl. barramundis, barramundies, (esp. collectively) barramundi.
barramunda.


barranca
/beuh rang"keuh/; Sp. /bahrdd rddahng"kah/, n., pl. barrancas /-keuhz/; Sp. /-kahs/.
1. a steep-walled ravine or gorge.
2. a gully with steep sides; arroyo.
[1685-95; < Sp, var. of barranco, of obscure, prob. pre-L orig.]


Barrancabermeja
/bahrdd rddahng"kah verdd me"hah/, n.
a city in N Colombia. 106,100.


Barranquilla
/bahrdd'rddahn kee"yah/, n.
a seaport in N Colombia, on the Magdalena River. 661,920.


barrator
/bar"euh teuhr/, n. Law.
a person who commits barratry.
Also, barrater, barretor.
[1350-1400; ME barettour brawler, fighter < AF barretor, barator, OF barateor, equiv. to barat(er) to make a disturbance, baret(er) to trick, cheat ( < VL *prattare < Gk práttein to do, perform, manage; see PRACTICAL) + -eor -ATOR]


barratry
—barratrous, adj.
/bar"euh tree/, n. Law.
1. fraud by a master or crew at the expense of the owners of the ship or its cargo.
2. the offense of frequently exciting and stirring up lawsuits and quarrels.
3. the purchase or sale of ecclesiastical preferments or of offices of state.
Also, barretry.
[1400-50; late ME barratrie < AF, MF baraterie combat, fighting. See BARRATOR, -ERY]


Barrault
/bann rddoh"/, n.
Jean-Louis /zhahonn lwee"/, born 1910, French actor and director.


Barr body
/bahr/
a condensed, inactivated X chromosome present in most female mammals in the nuclei of all cells except the germ cells: used, as in sports competitions, to verify that an individual is genetically female. Also called sex chromatin.
[1960-65; after Murray L. Barr (born 1908), Canadian physician]


barre
/bahr/, n. Ballet.
a handrail placed at hip height, used by a dancer to maintain balance during practice. Also, bar.
[1945-50]


barré
/bah ray"/, n. Textiles.
1. a pattern of stripes or bands of color extending across the warp in woven and knitted fabrics.
2. a streak in the filling direction when one or more picks are of a color different from that of adjacent picks.
[ < F: lit., barred, ptp. of barrer, deriv. of barre BAR1]


barred
/bahrd/, adj.
1. provided with one or more bars: a barred prison window.
2. striped; streaked: barred fabrics.
3. Ornith. (of feathers) marked with transverse bands of distinctive color.
[1300-50; ME; see BAR1, -ED3]


barred i
Phonet.
1. a high central vowel with phonetic quality approximating that of the vowels in pit, put, putt, or pet, and considered by most phonologists as a phonetic variant of one of these vowels, depending on the context, but by some as an autonomous phoneme in some varieties of English.
2. the phonetic symbol (appearing as an i with a horizontal strike).


barred owl
a large owl, Strix varia, of eastern North America, having its breast barred and abdomen streaked with dark brown.
[1805-15, Amer.]


barred spiral galaxy
Astron.
a spiral galaxy whose center has the form of an extended bar.


barrel
/bar"euhl/, n., v., barreled, barreling or (esp. Brit.) barrelled, barrelling.
n.
1. a cylindrical wooden container with slightly bulging sides made of staves hooped together, and with flat, parallel ends.
2. the quantity that such a vessel of some standard size can hold: for most liquids, 311/2 U.S. gallons (119 L); for petroleum, 42 U.S. gallons (159 L); for dry materials, 105 U.S. dry quarts (115 L). Abbr.: bbl
3. any large quantity: a barrel of fun.
4. any container, case, or part similar to a wooden barrel in form.
5. Ordn. the tube of a gun.
6. Mach. the chamber of a pump in which the piston works.
7. a drum turning on a shaft, as in a weight-driven clock.
8. Horol. the cylindrical case in a watch or clock within which the mainspring is coiled.
9. Ornith. Obs. a calamus or quill.
10. the trunk of a quadruped, esp. of a horse, cow, etc.
11. Naut. the main portion of a capstan, about which the rope winds, between the drumhead at the top and the pawl rim at the bottom.
12. a rotating horizontal cylinder in which manufactured objects are coated or polished by tumbling in a suitable substance.
13. any structure having the form of a barrel vault.
14. Also called throat. Auto. a passageway in a carburetor that has the shape of a Venturi tube.
15. over a barrel, Informal. in a helpless, weak, or awkward position; unable to act: They really had us over a barrel when they foreclosed the mortgage.
v.t.
16. to put or pack in a barrel or barrels.
17. to finish (metal parts) by tumbling in a barrel.
18. Informal. to force to go or proceed at high speed: He barreled his car through the dense traffic.
v.i.
19. Informal. to travel or drive very fast: to barrel along the highway.
[1250-1300; ME barell < AF baril, OF barril < VL *barriculum, equiv. to *barric(a), perh. deriv. of LL barra BAR1 + L -ulum -ULE; cf. ML (ca. 800) barriclus small cask]


barrelage
/bar"euh lij/, n.
the amount contained in barrels, used as a unit of measure: Brewery barrelage fell 37 percent in the last quarter.
[1885-90; BARREL + -AGE]


barrel-ass
/bar"euhl as'/, v.i. Slang (vulgar).
to charge headlong; move at high speed.
[1955-60]


barrel bolt
a rod-shaped bolt for fastening a door or the like, attached to one side of the door at the edge and sliding into a socket on the frame of the opening. Also called tower bolt.
[1850-55]


barrel cactus
any of several large, cylindrical, ribbed, spiny cacti of the genera Echinocactus and Ferocactus.
[1880-85, Amer.]


barrel chair
U.S. Furniture.
an easy chair having a high, semicircular back forming a single upholstered piece with the wings or arms; tub chair. Also called barrel-back chair /bar"euhl bak'/.
[1840-50, Amer.]


barrel-chested
/bar"euhl ches'tid/, adj.
having a broad, prominent chest or thorax.
[1960-65]


barrel cuff
a single cuff on a tailored sleeve, formed by a band of material and usually fastened by a button.


barrel distortion
Optics.
a distortion produced by a lens in which the magnification decreases toward the edge of the field. Cf. pincushion distortion.
[1885-90]


barrel engine
an engine having cylinders arranged around and parallel to a shaft, which they rotate by means of the contact of their piston rods with a swash plate or cam on the shaft.


barreleye
/bar"euhl uy'/, n., pl. barreleyes.
any of the bathypelagic fishes of the family Opisthoproctidae, esp. Macropinna microstoma, having telescoping eyes.
[BARREL + EYE]


barrelfish
/bar"euhl fish'/, n., pl. barrelfishes, (esp. collectively) barrelfish.
a blackish stromateid fish, Hyperoglyphe perciformis, inhabiting New England coastal waters. Also called black rudderfish.
[1880-85; BARREL + FISH]


barrelful
/bar"euhl fool'/, n., pl. barrelfuls.
1. the amount that a barrel can hold.
2. any large quantity: a barrelful of jokes.
[1350-1400; ME; see BARREL, -FUL]
Usage. See -ful.


barrelhead
/bar"euhl hed'/, n.
1. either of the round, flat sections that form the top and bottom of a barrel.
2. on the barrelhead, in advance or on demand: They won't deliver the merchandise unless we pay cash on the barrelhead.
[1830-40; BARREL + HEAD]


barrelhouse
/bar"euhl hows'/, n., pl. barrelhouses /-how'ziz/ for 1.
1. a cheap saloon, esp. one in New Orleans in the early part of the 20th century: so called from the racks of liquor barrels originally placed along the walls.
2. a vigorous style of jazz originating in the barrelhouses of New Orleans in the early part of the 20th century.
[1880-85, Amer.; BARREL + HOUSE]


barrel knot
Angling.
a knot for fastening together two strands of gut or nylon, as fishing lines or leaders. Also called blood knot.


barrel organ
a musical instrument in which air from a bellows is admitted to a set of pipes by means of pins inserted into a revolving barrel; hand organ.
[1765-75]


barrel race
—barrel racing.
a rodeo event, usually for women, in which a horse and rider must race in a zigzag pattern around three barrels, competing for the fastest time.


barrel-race
—barrel-racer, n.
/bar"euhl rays'/, v.i., barrel-raced, barrel-racing.
to compete in a barrel race.


barrel roll
Aeron.
a maneuver in which an airplane executes a complete roll by revolving once around its longitudinal axis.
[1930-35]


barrel-roll
/bar"euhl rohl'/, v.i. Aeron.
to perform a barrel roll.
[1925-30]


barrel roof
1. a roof or ceiling having a semicylindrical form.
2. See barrel vault.


barrel vault
—barrel-vaulted, adj.
Archit.
a vault having the form of a very deep arch. Also called barrel roof, cradle vault, tunnel vault, wagon roof, wagon vault. See illus. under vault.
[1840-50]


barren
—barrenly, adv. —barrenness, n.
/bar"euhn/, adj.
1. not producing or incapable of producing offspring; sterile: a barren woman.
2. unproductive; unfruitful: barren land.
3. without capacity to interest or attract: a barren period in American architecture.
4. mentally unproductive; dull; stupid.
5. not producing results; fruitless: a barren effort.
6. destitute; bereft; lacking (usually fol. by of): barren of tender feelings.
n.
7. Usually, barrens. level or slightly rolling land, usually with a sandy soil and few trees, and relatively infertile.
[1200-50; ME bareyn(e), barayn(e) < AF barai(gn)e, OF brahaigne (F bréhaigne (of animals) sterile), akin to Sp breña scrubby, uncultivated ground, Upper It barena land along a lagoon covered by high water; appar < Celtic, cf. Welsh braenar, Ir branar fallow land, but derivational details unclear]
Syn. 1. childless, unprolific, infertile. 2. infertile, depleted, waste. See bare1. 5. ineffectual, ineffective.
Ant. 1-6. fertile.


barren ground caribou
a migrating caribou of the North American tundra and taiga, having many-branched slender antlers.
Also, Barren Ground caribou.
[1820-30]


Barren Grounds
a sparsely inhabited region of tundra in N Canada, esp. in the area W of Hudson Bay. Also called Barren Lands.


barren strawberry
a low-growing plant, Waldsteinia fragarioides, of the rose family, native to north temperate regions, having long stalks with three toothed leaflets and yellow flowers.
[1890-95, Amer.; so called because the fruit is dry and inedible]


barrera
/beuh rair"euh/; Sp. /bahrdd rdde"rddah/, n., pl. barreras /-rair"euhz/; Sp. /-rdde"rddahs/.
1. the wall, usually a red wooden fence, bordering a bullring.
2. the first row of seats in a bullfight arena.
[1920-25; < Sp: barrier, equiv. to barr(a) BAR1 + -era << L -aria -ARY]


Barrès
/bann rddes"/, n.
Maurice /moh rddees"/, 1862-1923, French novelist, writer on politics, and politician.


barret
/bar"it/, n.
a small cap, akin to the biretta, worn in the Middle Ages by soldiers and ecclesiastics.
[1820-30; < F barrette, MF < dial. It barretta (It berretta) BIRETTA]


barretor
/bar"i teuhr/, n. Law.
barrator.


barretry
/bar"i tree/, n. Law.
barratry.


Barrett
/bar"it/, n.
Elizabeth. See Browning, Elizabeth Barrett.


barrette
/beuh ret"/, n.
a clasp for holding a woman's or girl's hair in place.
[1900-05; < F; see BAR1, -ETTE]


barretter
/bar"et euhr, beuh ret"-/, n. Electronics.
a form of detector or control device employing a resistor that varies in proportion to its temperature.
[1900-05; of uncert. orig.; supposed connection with BARRATOR is unclear]


barriada
/bahr'ee ah"deuh, bar'-/; Sp. /bahrdd rddyah"dhah/, n., pl. barriadas /-deuhz/; Sp. /-dhahs/.
a shantytown section on the outskirts of a large city in Latin America.
[ < AmerSp; Sp: district, quarter, equiv. to barri(o) BARRIO + -ada -ADE1]


barricade
—barricader, n.
/bar"i kayd', bar'i kayd"/, n., v., barricaded, barricading.
n.
1. a defensive barrier hastily constructed, as in a street, to stop an enemy.
2. any barrier that obstructs passage.
v.t.
3. to obstruct or block with a barricade: barricading the streets to prevent an attack.
4. to shut in and defend with or as if with a barricade: The rebels had barricaded themselves in the old city.
[1585-95; < F, equiv. to barrique BARREL ( < Gascon) + -ade -ADE1; early barricades in Paris were often composed of barrels]
Syn. 1. See bar1. 4. fortify.


barricado
/bar'i kay"doh/, n., pl. barricadoes, barricados, v., barricadoed, barricadoing. Archaic.
n.
1. a barricade.
v.t.
2. to barricade.
[1580-90; a pseudo-Sp form of BARRICADE]


Barrie
/bar"ee/, n.
1. Sir James M(atthew), 1860-1937, Scottish novelist, short-story writer, and playwright.
2. a city in SE Ontario, in S Canada, NW of Toronto. 38,423.


barrier
/bar"ee euhr/, n.
1. anything built or serving to bar passage, as a railing, fence, or the like: People may pass through the barrier only when their train is announced.
2. any natural bar or obstacle: a mountain barrier.
3. anything that restrains or obstructs progress, access, etc.: a trade barrier.
4. a limit or boundary of any kind: the barriers of caste.
5. Physical Geog. an antarctic ice shelf or ice front.
6. See barrier beach.
7. barriers, Hist. the palisade or railing surrounding the ground where tourneys and jousts were carried on.
8. Archaic. a fortress or stockade.
[1275-1325; ME < MF barriere (barre BAR1 + -iere < L -aria -ARY); r. ME barrere < AF < ML barrera]
Syn. 1. palisade, wall. 1-3. obstruction, hindrance, impediment. See bar1.


barrier beach
a sand ridge that rises slightly above the surface of the sea and runs roughly parallel to the shore, from which it is separated by a lagoon.


barrier island
a broadened barrier beach, habitable in places, that provides a measure of protection for the mainland, as during hurricanes and tidal waves.


barrier reef
a reef of coral running roughly parallel to the shore and separated from it by a wide, deep lagoon.
[1795-1805]


Barrier Reef.
See Great Barrier Reef.


barring
/bahr"ing/, prep.
excepting; except for: Barring accidents, I'll be there.
[1475-85; BAR1 + -ING2]


Barrington
/bar"ing teuhn/, n.
a town in E Rhode Island. 16,174.


barrio
/bahr"ee oh', bar"-/; Sp. /bahrdd"rddyaw/, n., pl. barrios /bahr"ee ohz', bar"-/; Sp. /bahrdd"rddyaws/.
1. (in Spain and countries colonized by Spain) one of the divisions into which a town or city, together with the contiguous rural territory, is divided.
2. a part of a large U.S. city, esp. a crowded inner-city area, inhabited chiefly by a Spanish-speaking population.
[1890-95; < Sp < Ar barri of open country (barr outside, open country + -i adj. suffix)]


Barrios
/bahrdd"rddyuuaws/, n.
Justo Rufino /hooh"staw rddooh fee"naw/, 1835-85, Guatemalan statesman: president of Guatemala 1873-85.


barrister
—barristerial /bar'euh stear"ee euhl/, adj.
/bar"euh steuhr/, n. Law.
1. (in England) a lawyer who is a member of one of the Inns of Court and who has the privilege of pleading in the higher courts. Cf. solicitor (def. 4).
2. Informal. any lawyer.
[1535-45; deriv. of BAR1, perh. after obs. legister lawyer or MINISTER]


Barron
/bar"euhn/, n.
Clarence Walker, 1855-1928, U.S. financial publisher.


barroom
/bahr"roohm', -room'/, n.
an establishment or room with a bar for the serving of alcoholic beverages.
[1790-1800, Amer.; BAR1 + ROOM]


barroom plant
aspidistra.


Barros
/bahrdd"rddoosh/
João de /zhwowonn deuh/, ("the Portuguese Livy"), 1496-1570, Portuguese historian.


barrow
barrow1
/bar"oh/, n.
1. a flat, rectangular frame used for carrying a load, esp. such a frame with projecting shafts at each end for handles; handbarrow.
2. a wheelbarrow.
3. Brit. a pushcart used by street vendors, esp. by costermongers.
[bef. 1000; ME bar(e)we, OE bearwe; akin to MHG bere, BIER, BEAR1]
barrow2
/bar"oh/, n.
1. Archaeol. tumulus (def. 1).
2. Chiefly Brit. a hill (sometimes used in combination): Trentishoe Barrow in North Devon; Whitbarrow in North Lancashire.
[bef. 900; ME berw, beruh, bargh, berg(h), OE beorg hill, mound; c. OFris, OS, D, OHG berg mountain, ON bjarg, berg cliff, Armenian berdz height, Welsh bera heap; akin to Avestan baraz-, barazant-, Skt brhánt- high. See BOROUGH]
barrow3
/bar"oh/, n.
a castrated male swine.
[bef. 1000; ME barowe, baru, OE bearg; c. OHG barug, ON borgr. Cf. BORE1, whose meaning is close to the semantics of cutting or splitting (referring to castration)]


Barrow
/bar"oh/, n.
1. Also called Barrow-in-Furness /bar"oh in ferr"nis/. a seaport in Cumbria, in NW England. 73,900.
2. Point, the N tip of Alaska: the northernmost point of the U.S.
3. a town in N Alaska, S of Barrow Point: site of a government science-research center. 2207.


barrow-boy
/bar"oh boy'/, n. Brit.
a man or boy who sells wares from a barrow; costermonger.
[1935-40]


barrow pit
Western U.S.
a roadside borrow pit dug for drainage purposes. Also called bar pit, bar ditch.
[appar. in reference to the mound of earth dug from the pit (see BARROW2); vars. with bar perh. from regional pron. of barrow]


Barrow's goldeneye.
See under goldeneye (def. 1).
[after Sir John Barrow (1764-1848), British traveler and secretary of the admiralty]


Barry
/bar"ee/, n.
1. Sir Charles, 1795-1860, English architect.
2. John, 1745-1803, American naval commander in the Revolution.
3. Leonora Marie Kearney ("Mother Lake"), 1849-1930, U.S. labor leader and social activist, born in Ireland.
4. Philip, 1896-1949, U.S. playwright.
5. a male given name: from an Irish word meaning "spear."


Barrymore
/bar"euh mawr', -mohr'/, n.
1. Maurice (Herbert Blythe), 1847-1905, U.S. and English actor, born in India.
2. his children: Ethel, 1879-1959, John, 1882-1942, and Lionel, 1878-1954, U.S. actors.


Barsac
/bahr"sak/; Fr. /bannrdd sannk"/, n.
1. a village and winegrowing district in Gironde, in SW France.
2. a sweet, white Sauterne from here.


bar sinister
1. Heraldry. (not in technical use) a bend sinister or a baton.
2. the proof, condition, or stigma of illegitimate birth.
[1815-25]


barspoon
/bahr"spoohn'/, n.
a long-handled spoon, usually having the capacity of a teaspoon, used for mixing or measuring ingredients for alcoholic drinks.
[BAR1 + SPOON]


barstool
/bahr"stoohl'/, n.
a stool or seat, usually high and having a round, cushioned top, of a type often used for seating customers at a bar.
[BAR1 + STOOL]


Barstow
/bahr"stoh/, n.
a city in S California. 17,690.


bar syrup.
See simple syrup (def. 1).


Bart
/bahrt/, n.
a male given name, form of Bartholomew, Bartlett, or Bartram.


Bart.
Baronet.


bar tack
a close series of stitches crossing a piece of cloth, as in an article of clothing, in order to reinforce it at a point of concentrated strain.
[1950-55]


bar-tack
/bahr"tak'/, v.t., v.i.
to sew or reinforce with bar tack.
[1950-55]


bartend
/bahr"tend'/, v.i.
to serve or work as a bartender.
[back formation from BARTENDER]


bartender
/bahr"ten'deuhr/, n.
a person who mixes and serves alcoholic drinks at a bar.
[1830-40, Amer.; BAR1 + TENDER3]


barter
—barterer, n.
/bahr"teuhr/, v.i.
1. to trade by exchange of commodities rather than by the use of money.
v.t.
2. to exchange in trade, as one commodity for another; trade.
3. to bargain away unwisely or dishonorably (usually fol. by away): bartering away his pride for material gain.
n.
4. the act or practice of bartering.
5. items or an item for bartering: We arrived with new barter for the villagers.
[1400-50; late ME, appar. < AF, OF bareter, barater (see BARRATOR), with shift of sense]
Syn. 1, 2. traffic. See trade.


Bartered Bride, The
a comic opera (1866) by Bedrich Smetana.


Barth
/bahrth/ for 1; /bahrt, bahrth/ for 2, n.
1. John (Simmons) /sim"euhnz/, born 1930, U.S. novelist.
2. Karl, 1886-1968, Swiss theologian.


Barthé
/bahr tay"/, n.
Richmond, born 1901, U.S. sculptor.


Barthelme
/bahr"theuhl may', -tl mee/, n.
1. Donald, 1931-89, U.S. short-story writer and novelist.
2. his brother, Frederick, born 1943, U.S. short-story writer and novelist.


Barthian
/bahr"tee euhn, -thee-/, adj.
1. of or pertaining to Karl Barth or his theology.
n.
2. a supporter or adherent of Karl Barth or his theology.
[1925-30; BARTH + -IAN]


Barthianism
/bahr"tee euh niz'euhm, -thee-/, n.
the theological doctrines and principles of Karl Barth and his followers, esp. in reference to neoorthodoxy.
[1930-35; BARTHIAN + -ISM]


Bartholdi
/bahr thol"dee, -tol"-/; Fr. /bannrdd tawl dee"/, n.
Frédéric Auguste /frdday day rddeek" oh gyuust"/, 1834-1904, French sculptor who designed the Statue of Liberty.


Bartholin's gland
/bahr toh"linz, bahr"tl inz/, Anat.
either of two small, oval, mucus-secreting glands, one on each side of the base of the vagina.
[1920-25; named after Caspar Bartholin (1655-1738), Danish anatomist, who described them in 1637]


Bartholomew
/bahr thol"euh myooh'/, n.
1. one of the 12 apostles: sometimes called Nathanael. Mark 3:18.
2. a male given name: from a Hebrew word meaning "son of Talmai."


Bartholomew I
(Dimitrios Archontonis), born 1940, Archbishop of Constantinople and Ecumenical Patriarch of the Eastern Orthodox Church since 1991.


Barthou
/bannrdd tooh"/, n.
(Jean) Louis /zhahonn lwee/, 1862-1934, French statesman and author.


Bartica
/bahr tee"keuh/, n.
a town in N Guyana, on the Essequibo River: river transportation center. 2352.


bartizan
—bartizaned /bahr"teuh zeuhnd, bahr'teuh zand"/, adj.
/bahr"teuh zeuhn, bahr'teuh zan"/, n. Archit.
a small overhanging turret on a wall or tower.
[1325-75; ME alter. of bertisene, misspelling of bretising, var. of BRATTICING. See BRATTICE, -ING1]


Bartlesville
/bahr"tlz vil'/, n.
a city in NE Oklahoma. 34,568.


Bartlett
/bahrt"lit/, n. Hort.
a large, yellow, juicy variety of pear. Also called Bartlett pear.
[1825-35, Amer.; so named by Enoch Bartlett of Dorchester, Mass.]
/bahrt"lit/, n.
1. John, 1820-1905, U.S. publisher: compiled Familiar Quotations.
2. John Russell, 1805-86, U.S. editor and bibliographer of early Americana.
3. Josiah, 1729-95, U.S. physician and statesman.
4. Paul Wayland, 1865-1925, U.S. sculptor.
5. Robert Abram, 1875-1946, U.S. arctic explorer, born in Newfoundland.
6. Vernon, born 1894, English writer.
7. a town in SW Tennessee. 17,170.
8. a town in NE Illinois. 13,254.
9. a male given name, form of Bartholomew.


Bartók
/bahr"tok, -tawk/; Hung. /bordd"tohk/, n.
Béla /bay"leuh/; Hung. /bay"lo/, 1881-1945, Hungarian composer.


Bartokian
/bahr tok"ee euhn, -taw"kee-/, adj.
characteristic of the music of Béla Bartók: driving, percussive, Bartokian rhythm.
[Béla BARTÓK + -IAN]


Bartolommeo
/bahr tol'euh may"oh/; It. /bahrdd'taw lawm me"aw/, n.
Fra /frah/; It. /frddah/, (Baccio della Porta), 1475-1517, Italian painter.


Bartolozzi
/bahrdd'taw lawt"tsee/, n.
Francesco /frddahn ches"kaw/, 1725?-1815?, Italian engraver.


Barton
/bahr"tn/, n.
1. Clara, 1821-1912, U.S. philanthropist who organized the American Red Cross in 1881.
2. Derek H(arold) R(ichard), 1918-98, English chemist: Nobel prize 1969.
3. Sir Edmund, 1849-1920, Australian jurist and statesman: prime minister 1901-03.
4. a male given name.


Bartow
/bahr"toh/, n.
a city in central Florida. 14,780.


Bartram
/bahr"treuhm/, n.
1. John, 1699-1777, U.S. botanist.
2. a male given name.


Bartramian sandpiper
/bahr tray"mee euhn/.
See upland sandpiper.
[1805-15, Amer.; named after John BARTRAM; see -IAN]


Baruch
/bair"euhk/ for 1; /beuh roohk"/ for 2, 3, n.
1. the amanuensis and friend of Jeremiah and nominal author of the book of Baruch in the Apocrypha. Jer. 32:12.
2. Bernard Mannes /man"euhs/, 1870-1965, U.S. statesman and financier.
3. a male given name.


Baruta
/bah rddooh"tah/, n.
a city in N Venezuela: a suburb of Caracas. 121,066.


barware
/bahr"wair'/, n.
glassware and other items for preparing and serving alcoholic drinks.
[1940-45; BAR1 + WARE1]


barwise
/bahr"wuyz'/, adj. Heraldry.
(of a charge or charges) transversely across an escutcheon, in the manner of a bar.
Also, barways /bahr"wayz'/.
[BAR1 + -WISE]


barycentric coordinate system
/bar'euh sen"trik/, Math.
a coordinate system for an n-dimensional Euclidean space in which each point is represented by n constants whose sum is 1 and whose product with a given set of linearly independent points equals the point.
[ < Gk barý(s) heavy + -CENTRIC]


barye
/bar"ee/, n.
microbar.
[ < F < Gk barýs heavy]


Barye
/bann rddee"/, n.
Antoine Louis /ahonn twannn" lwee/, 1795-1875, French sculptor and painter.


baryon
—baryonic /bar'ee on"ik/, adj.
/bar"ee on'/, n. Physics.
a proton, neutron, or any elementary particle that decays into a set of particles that includes a proton. Cf. quark model.
[1950-55; < Gk barý(s) heavy + (FERMI)ON]


baryon number
Physics.
a quantum number assigned to elementary particles, baryons having baryon number 1, antibaryons -1, and all other observable particles 0; quarks have baryon number 1/3 and antiquarks -1/3. Cf. conservation of baryon number.


Baryshnikov
/beuh rish"ni kawf', -kof'/; Russ. /bu rddish"nyi keuhf/, n.
Mikhail /mi kayl"/; Russ. /myi khu yeel"/, born 1948, Russian ballet dancer, born in Latvia, in the U.S. since 1974.


baryta
—barytic /beuh rit"ik/, adj.
/beuh ruy"teuh/, n. Chem.
1. Also called calcined baryta, barium oxide, barium monoxide, barium protoxide. a white or yellowish-white poisonous solid, BaO, highly reactive with water: used chiefly as a dehydrating agent and in the manufacture of glass.
2. Also called caustic baryta, barium hydroxide, barium hydrate. the hydroxide, hydrated form of this compound, Ba(OH)2·8H2O, used chiefly in the industrial preparation of beet sugar and for refining animal and vegetable oils.
[1800-10; < NL, equiv. to bary- ( < Gk barýs heavy) + -ta ( < Gk -(i)tes -ITE1)]


baryta water
Chem.
an aqueous solution of barium hydroxide, used chiefly as a reagent.
[1875-80]


barytes
/beuh ruy"teez/, n. Mineral.
barite.
[1780-90; see BARYTA]


barytocalcite
/beuh ruy'teuh kal"suyt/, n.
a mineral, double carbonate of calcium and barium, CaCO3·BaCO3, usually found in veins of lead minerals.
[BARYT(A) + -O- + CALCITE]


baryton
/bar"i ton'/; Fr. /bann rddee tawonn"/, n., pl. barytons /-tonz'/; Fr. /-tawonn"/.
an 18th-century stringed instrument with six bowed strings and several additional strings that vibrate sympathetically.
[ < F; see BARITONE]


barytone
barytone1
/bar"i tohn'/, n., adj. Music.
baritone.
barytone2
/bar"i tohn'/, Classical Gk. Gram.
adj.
1. having the last syllable unaccented.
n.
2. a barytone word.
[1820-30; < Gk barýtonos, equiv. to barý(s) heavy, deep (of sound) + tónos TONE]


Barzun
/bahr"zun/, n.
Jacques (Martin), born 1907, U.S. historian, educator, and writer, born in France.


B.A.S.
1. Bachelor of Agricultural Science.
2. Bachelor of Applied Science.


basad
/bay"sad/, adv.
toward the base.
[BASE1 + -AD3]


basal
—basally, adv.
/bay"seuhl, -zeuhl/, adj.
1. of, at, or forming the base.
2. forming a basis; fundamental; basic.
3. Physiol.
a. indicating a standard low level of activity of an organism, as during total rest.
b. of an amount required to maintain this level.
4. Med. serving to induce a preliminary or light anesthesia prior to total anesthetization.
5. used in elementary instruction; fundamental: a basal reader.
[1820-30; BASE1 + -AL1]


basal body
Cell Biol.
a cylindrical organelle, within the cytoplasm of flagellated and ciliated cells, that contains microtubules and forms the base of a flagellum or cilium: identical in internal structure to a centriole.
[1900-05]


basal cell
Cell Biol.
any cell situated at the base of a multilayered tissue, as at the lowest layer of the epidermis.
[1925-30]


basal cell carcinoma
a common and usually curable skin cancer that arises from epithelial cells and rarely metastasizes: often associated with overexposure to sunlight.


basal conglomerate
a conglomerate deposited on an erosion surface and constituting the bottom layer of a stratigraphic series.
[1895-1900]


basal disk
Anat.
the flattened basal surface by which coelenterate polyps attach to the substrate. Also called pedal disk.


basal ganglion
Anat.
any of several masses of gray matter in each cerebral hemisphere.
[1910-15]


basal metabolic rate
Physiol.
the rate at which energy is expended in a basal condition, calculated as calories per hour per square meter of body surface and compared with a normal standard expressed as the percentage above or below the amount of oxygen normally used at rest, -15 to +5 percent being considered normal. Abbr.: BMR
[1920-25]


basal metabolism
Physiol.
the minimal amount of energy necessary to maintain respiration, circulation, and other vital body functions while fasting and at total rest.
[1910-15]


basal ridge
Dentistry.
a U-shaped ridge at the base of the posterior surface of the crown of a tooth. Also called cingulum.


basalt
—basaltic, basaltine /beuh sawl"tin, -tuyn/, adj.
/beuh sawlt", bas"awlt, bay"sawlt/, n.
the dark, dense igneous rock of a lava flow or minor intrusion, composed essentially of labradorite and pyroxene and often displaying a columnar structure.
[1595-1605; < L basaltes, a misreading, in mss. of Pliny, of basanites < Gk basanítes (líthos) touchstone, equiv. to básan(os) touchstone (ult. < Egyptian bhn(w) graywacke) + -ites -ITE1]


basaltware
/beuh sawlt"wair', bas"awlt-, bay"sawlt-/, n.
a type of unglazed stoneware, usually black with a dull gloss, developed by Josiah Wedgwood. Also called basaltes /beuh sawl"teez/.
[BASALT + WARE1]


basanite
/bas"euh nuyt', baz"-/, n. Petrog.
a basaltic rock composed chiefly of plagioclase, olivine, and augite.
[1745-55; < L basanites; see BASALT]


B.A.Sc.
1. Bachelor of Agricultural Science.
2. Bachelor of Applied Science.


bascule
/bas"kyoohl/, n. Civ. Engin.
a device operating like a balance or seesaw, esp. an arrangement of a movable bridge (bascule bridge) by which the rising floor or section is counterbalanced by a weight.
[1670-80; F: name for a number of seesawlike mechanical devices, MF bacule, n. deriv. of baculer to strike on the buttocks (prob. orig., to land on one's buttocks), equiv. to bas down (see BASE2) + -culer, v. deriv. of cul rump, buttocks (see CULET); -s- by false analysis as bas(se) adj. + cule taken as a fem. n.]


base
base1
/bays/, n., adj., v., based, basing.
n.
1. the bottom support of anything; that on which a thing stands or rests: a metal base for the table.
2. a fundamental principle or groundwork; foundation; basis: the base of needed reforms.
3. the bottom layer or coating, as of makeup or paint.
4. Archit.
a. the distinctively treated portion of a column or pier below the shaft or shafts. See diag. under column.
b. the distinctively treated lowermost portion of any construction, as a monument, exterior wall, etc.
5. Bot., Zool.
a. the part of an organ nearest its point of attachment.
b. the point of attachment.
6. the principal element or ingredient of anything, considered as its fundamental part: face cream with a lanolin base; paint with a lead base.
7. that from which a commencement, as of action or reckoning, is made; a starting point or point of departure.
8. Baseball.
a. any of the four corners of the diamond, esp. first, second, or third base. Cf. home plate.
b. a square canvas sack containing sawdust or some other light material, for marking first, second, or third base.
9. a starting line or point for runners, racing cars, etc.
10. (in hockey and other games) the goal.
11. Mil.
a. a fortified or more or less protected area or place from which the operations of an army or an air force proceed.
b. a supply installation for a large military force.
12. Geom. the line or surface forming the part of a figure that is most nearly horizontal or on which it is supposed to stand.
13. Math.
a. the number that serves as a starting point for a logarithmic or other numerical system.
b. a collection of subsets of a topological space having the property that every open set in the given topology can be written as the union of sets of the collection.
c. a collection of neighborhoods of a point such that every neighborhood of the point contains one from the collection.
d. a collection of sets of a given filter such that every set in the filter is contained in some set in the collection.
14. Also called base line. Survey. See under triangulation (def. 1).
15. Painting.
a. vehicle (def. 10).
b. Also called carrier. inert matter, used in the preparation of lakes, onto which a coloring compound is precipitated.
16. Photog. a thin, flexible layer of cellulose triacetate or similar material that holds the light-sensitive film emulsion and other coatings, esp. on motion-picture film.
17. Chem.
a. a compound that reacts with an acid to form a salt, as ammonia, calcium hydroxide, or certain nitrogen-containing organic compounds.
b. the hydroxide of a metal or of an electropositive element or group.
c. a group or molecule that takes up or accepts protons.
d. a molecule or ion containing an atom with a free pair of electrons that can be donated to an acid; an electron-pair donor.
e. any of the purine and pyrimidine compounds found in nucleic acids: the purines adenine and guanine and the pyrimidines cytosine, thymine, and uracil.
18. Gram. the part of a complex word, consisting of one or more morphemes, to which derivational or inflectional affixes may be added, as want in unwanted or biolog- in biological. Cf. root1 (def. 11), stem1 (def. 16).
19. Ling. the component of a generative grammar containing the lexicon and phrase-structure rules that generate the deep structure of sentences.
20. Electronics.
a. an electrode or terminal on a transistor other than the emitter or collector electrodes or terminals.
b. the part of an incandescent lamp or electron tube that includes the terminals for making electrical connection to a circuit or power supply.
21. Stock Exchange. the level at which a security ceases a decline in price.
22. Heraldry. the lower part of an escutcheon.
23. bases, Armor. a tonlet formed of two shaped steel plates assembled side by side.
24. Jewelry. pavilion (def. 6).
25. get to first base. See first base (def. 2).
26. in base, Heraldry. in the lower part of an escutcheon.
27. off base,
a. Baseball. not touching a base: The pitcher caught him off base and, after a quick throw, he was put out by the second baseman.
b. Informal. badly mistaken: The police were way off base when they tried to accuse her of the theft.
28. on base, Baseball. having reached a base or bases: Two men are on base.
29. touch base with, to make contact with: They've touched base with every political group on campus.
adj.
30. serving as or forming a base: The walls will need a base coat and two finishing coats.
v.t.
31. to make or form a base or foundation for.
32. to establish, as a fact or conclusion (usually fol. by on or upon): He based his assumption of her guilt on the fact that she had no alibi.
33. to place or establish on a base or basis; ground; found (usually fol. by on or upon): Our plan is based on a rising economy.
34. to station, place, or situate (usually fol. by at or on): He is based at Fort Benning. The squadron is based on a carrier.
v.i.
35. to have a basis; be based (usually fol. by on or upon): Fluctuating prices usually base on a fickle public's demand.
36. to have or maintain a base: I believe they had based on Greenland at one time.
[1275-1325; ME (n.) < MF < L basis BASIS; cf. PRISONER'S BASE]
Syn. 1. BASE, BASIS, FOUNDATION refer to anything upon which a structure is built and upon which it rests. BASE usually refers to a literal supporting structure: the base of a statue. BASIS more often refers to a figurative support: the basis of a report. FOUNDATION implies a solid, secure understructure: the foundation of a skyscraper or a rumor.
base2
—basely, adv. —baseness, n.
/bays/, adj., baser, basest, n.
adj.
1. morally low; without estimable personal qualities; dishonorable; meanspirited; selfish; cowardly.
2. of little or no value; worthless: hastily composed of base materials.
3. debased or counterfeit: an attempt to eliminate the base coinage.
4. characteristic of or befitting an inferior person or thing.
5. of illegitimate birth.
6. not classical or refined: base language.
7. Old Eng. Law. held by tenure less than freehold in return for a service viewed as somewhat demeaning to the tenant.
8. Archaic.
a. of humble origin or station.
b. of small height.
c. low in place, position, or degree: base servitude.
9. Obs. deep or grave in sound; bass: the base tones of a piano.
n.
10. Music. Obs. bass1 (defs. 3, 4).
[1350-1400; ME bas < OF < LL bassus low, short, perh. of Oscan orig.]
Syn. 1. despicable, contemptible. See mean2. 2. poor, inferior, cheap, tawdry. 3. fake, spurious. 4. servile, ignoble, abject, slavish, menial.


baseball
/bays"bawl'/, n.
1. a game of ball between two nine-player teams played usually for nine innings on a field that has as a focal point a diamond-shaped infield with a home plate and three other bases, 90 ft. (27 m) apart, forming a circuit that must be completed by a base runner in order to score, the central offensive action entailing hitting of a pitched ball with a wooden or metal bat and running of the bases, the winner being the team scoring the most runs.
2. the ball used in this game, being a sphere approximately 3 in. (7 cm) in diameter with a twine-covered center of cork covered by stitched horsehide.
3. Cards. a variety of five-card or seven-card stud poker in which nines and threes are wild and in which threes and fours dealt face up gain the player either penalties or privileges.
[1795-1805; BASE1 + BALL1]


baseball cap
a close-fitting cap with a deep visor and usually the name or emblem of a baseball team, worn by baseball players, or by others as casual attire. Also called ball cap.


baseballer
/bays"baw'leuhr/, n.
a baseball player, esp. a member of a major-league team.
[1885-90, Amer; BASEBALL + -ER1; neologism for baseball player]


baseball glove
a padded, leather covering for the hand, having a pocket in the area over the palm, webbing between the sections for the thumb and forefinger, and either separate sections for each finger or sections for more than one finger: used by baseball players in the field for catching batted or thrown balls. Cf. mitt (def. 1).


baseboard
/bays"bawrd', -bohrd'/, n.
1. Also called mopboard, skirt. a board forming the foot of an interior wall.
2. a board forming the base of anything.
[1850-55, Amer.; BASE1 + BOARD]


baseborn
/bays"bawrn"/, adj.
1. of humble parentage.
2. born out of wedlock; illegitimate.
3. having a base character or nature; mean.
[1585-95; BASE2 + BORN]


base box
a unit used in the sale of tin plate, equal to the total area of 112 sheets each measuring 14 by 20 in. (35 by 50 cm), or 31,360 sq. in. (196,000 sq. cm).
[1920-25]


base bullion
Metall.
smelted lead containing impurities, as gold, silver, or zinc, that are later removed.


baseburner
/bays"berr'neuhr/, n.
a stove or furnace with a self-acting fuel hopper over the fire chamber.
Also, base burner, base-burner.
[1870-75, Amer.; BASE1 + BURNER]


base camp
a main encampment providing supplies, shelter, and communications for persons engaged in wide-ranging activities, as exploring, reconnaissance, hunting, or mountain climbing.
[1895-1900]


basecoat
/bays"koht'/, n.
1. a first coat of a surfacing material, as paint.
2. any coat of plastering beneath the finish coat.
[BASE1 + COAT]


base estate
Old Eng. Law.
an estate held from a lord on the condition of performing some service, esp. service of a demeaning nature.


base exchange
U.S. Air Force.
a department store operated under government supervision at an air base. Abbr.: BX
[1955-60]


basehearted
/bays"hahr"tid/, adj.
having a low, mean, or contemptible nature or character; meanspirited.
[BASE2 + HEARTED]


base hit
Baseball.
a fair ball enabling the batter to reach base without the commission of an error in the field or the making of a force-out or fielder's choice on another base runner.
[1870-75, Amer.]


Basel
/bah"zeuhl/, n.
1. a city in and the capital of Basel-Stadt, in NW Switzerland, on the Rhine River. 192,800.
2. a canton in N Switzerland, divided into two independent areas.
Also, Basle. French, Bâle. Cf. Basel-Land, Basel-Stadt.


baseless
/bays"lis/, adj.
having no base; without foundation; groundless: a baseless claim.
[1600-10; BASE1 + -LESS]


base level
Geol.
the lowest level to which running water can erode the land.
[1870-75]


baseline
/bays"luyn'/, n. Also, base line.
1. Baseball. the area between bases within which a base runner must keep when running from one base to another.
2. Tennis. the line at each end of a tennis court, parallel to the net, that marks the in-bounds limit of play.
3. (in perspective drawing) a horizontal line in the immediate foreground formed by the intersection of the ground plane and the picture plane.
4. a basic standard or level; guideline: to establish a baseline for future studies.
5. a specific value or values that can serve as a comparison or control.
6. Typography. the imaginary line on which the bottoms of primary letters align.
7. Survey. See under triangulation (def. 1).
8. Electronics. a horizontal or vertical line formed on the face of a cathode-ray tube by the sweep of the scanning dot.
9. Naval Archit. a line on the body plan or sheer plan of a hull, representing a horizontal reference plane for vertical dimensions.
adj.
10. basic or essential.
[1740-50; BASE1 + LINE1]


baseliner
/bays"luy'neuhr/, n. Tennis.
a player who typically plays near the baseline using ground strokes, as distinguished from one who typically goes to the net.
[1900-05; BASELINE + -ER1]


Basel-Land
/bah"zeuhl lahnt'/, n.
a demicanton in N Switzerland. 220,500; 165 sq. mi. (425 sq. km). Cap.: Liestal.


base load
Chiefly Brit.
the constant or permanent load on a power supply.
[1925-30]


Basel-Stadt
/bah"zeuhl shtaht'/, n.
a demicanton in N Switzerland: virtually coextensive with the city of Basel. 215,000; 14 sq. mi. (36 sq. km). Cap.: Basel.


baseman
/bays"meuhn/, n., pl. basemen. Baseball.
a first, second, or third baseman.
[1855-60, Amer.; BASE1 + -MAN]


base map
an outline map of an area to which specific information is added for any of various purposes.


basement
/bays"meuhnt/, n.
1. a story of a building, partly or wholly underground.
2. (in classical and Renaissance architecture) the portion of a building beneath the principal story, treated as a single compositional unit.
3. the lowermost portion of a structure.
4. the substructure of a columnar or arched construction.
[1720-30; BASE1 + -MENT]


basement complex
Geol.
the undifferentiated assemblage of rock (basement rock) underlying the oldest stratified rocks in any region: usually crystalline, metamorphosed, and mostly, but not necessarily, Precambrian in age.
[1895-1900]


basement membrane
Cell Biol.
a thin, extracellular membrane underlying epithelial tissue.
[1840-50]


base metal
1. any metal other than a precious or noble metal, as copper, lead, zinc, or tin. Cf. noble metal, precious metal.
2. the principal metal of an alloy.
3. the principal metal of a piece underlying a coating of another metal; core.


Basenji
/beuh sen"jee/, n.
one of an African breed of dogs having a chestnut coat with white points and a curled tail, characterized chiefly by their inability to bark.
[1930-35; said to be < Lingala basenji, pl. of mosenji native, inhabitant of the hinterland (or < a cognate Bantu word)]


base on balls
pl. bases on balls. Baseball.
the awarding of first base to a batter to whom four balls have been pitched. Also called walk, pass.
[1890-95]


base pair
Genetics.
any of the pairs of the hydrogen-bonded purine and pyrimidine bases that form the links between the sugar-phosphate backbones of nucleic acid molecules: the pairs are adenine and thymine in DNA, adenine and uracil in RNA, and guanine and cytosine in both DNA and RNA.
[1960-65]


base-pairing
/bays"pair'ing/, n. Biotech.
the process of binding separate DNA sequences by base pairs.


base-pairing rules
Genetics.
constraints imposed by the molecular structure of DNA and RNA on the formation of hydrogen bonds among the four purine and pyrimidine bases such that adenine pairs with thymine or uracil, and guanine pairs with cytosine.


base path
Baseball.
the prescribed course for a base runner on the field extending in designated areas between the bases.
[1930-35]


base pay
pay received for a given work period, as an hour or week, but not including additional pay, as for overtime work. Also called base salary, base wage.
[1915-20]


base period
a period of time used as a standard of comparison in measuring changes in prices, taxes, income, etc., at other periods of time.


baseplate
/bays"playt'/, n.
1. bedplate.
2. Dentistry.
a. a sheet of plastic material for making trial denture plates.
b. the portion of a denture in contact with the jaw.
3. Metall. a plate of metal to be clad with another metal.
[1875-80; BASE1 + PLATE1]


base price
1. a price quoted as a base without including additional charges.
2. a price used as a basis for computing freight charges at a basing point, as for steel.


base rate
the rate of pay per unit of time, as by the hour, or per piece, or for work performed at an established standard rate. Also called basic rate.
[1920-25]


base runner
—base running.
Baseball.
a player of the team at bat who is on base or is trying to run from one base to another.
[1865-70, Amer.]


bases
bases1
/bay"seez/, n.
pl. of basis.
bases2
/bay"siz/, n.
pl. of base1.


base station
a unit functioning as a transmitter and receiver of broadcasting or other signals, as in connection with a CB radio or mobile phone.


base tenant
Old Eng. Law.
a tenant of a base estate.


base unit
Physics.
one of the units, as mass, length, time, or electric current, taken as a basis for a system of units in the sciences. Also called fundamental unit.


bash
—basher, n.
/bash/, v.t.
1. to strike with a crushing or smashing blow.
2. Chiefly Brit., Canadian. to hurl harsh verbal abuse at.
n.
3. a crushing blow.
4. Informal. a thoroughly enjoyable, lively party.
5. have a bash (at), Brit. to attempt; make an attempt.
6. on the bash, Brit. working as a prostitute.
[1635-45; perh. alter. of PASH1]


Bashan
/bay"sheuhn/, n.
a region in ancient Palestine, E of the Jordan River.


bashaw
/beuh shaw"/, n.
1. pasha.
2. a person who is important, imperious, or self-important.
[1525-35; < Ar basha < Turk pasha PASHA]


bashful
—bashfully, adv. —bashfulness, n.
/bash"feuhl/, adj.
1. uncomfortably diffident and easily embarrassed; shy; timid.
2. indicative of, accompanied by, or proceeding from bashfulness.
[1540-50; (A)BASH + -FUL]
Syn. 1. abashed, modest. See shy1.
Ant. arrogant.


bashi-bazouk
/bash'ee beuh zoohk"/, n.
(formerly) one of a class of irregular mounted troops in the Turkish military service.
[1850-55; < Turk basi-bozuk civilian, irregular, orig., leaderless, not attached (to a regular military unit), lit., (one) whose head (is) broken]


bashing
/bash"ing/, n.
1. the act of beating, whipping, or thrashing: a series of unsolved bashings and robberies.
2. a decisive defeat: We gave the visiting team a good bashing.
3. (used in combination)
a. unprovoked physical assaults against members of a specified group: gay-bashing.
b. verbal abuse, as of a group or a nation: feminist-bashing; China-bashing.
[1725-35; BASH + ING1]


Bashkir
/bahsh kear", bash-/; Russ. /bu shkyeerdd"/, n., pl. Bashkirs, (esp. collectively) Bashkir for 1.
1. a member of a people living in the Bashkir Autonomous Republic and adjacent areas.
2. the Turkic language of the Bashkir, closely related to Tatar.


Bashkir Autonomous Republic
/bahsh kear", bash-/
an autonomous republic in the Russian Federation in Europe. 3,952,000; 55,430 sq. mi. (143,600 sq. km). Cap.: Ufa.


Basho
/bah shaw"/, n. (Basho Matsuo)
1644?-94, Japanese poet.


basiate
—basiation, n.
/bay"see ayt'/, v.t., v.i., basiated, basiating. Obs.
to kiss.
[1615-25; < L basiatus (ptp. of basiare), equiv. to basi(um) a kiss + -atus -ATE1]


basic
/bay"sik/, adj.
1. of, pertaining to, or forming a base; fundamental: a basic principle; the basic ingredient.
2. Chem.
a. pertaining to, of the nature of, or containing a base.
b. not having all of the hydroxyls of the base replaced by the acid group, or having the metal or its equivalent united partly to the acid group and partly to oxygen.
c. alkaline.
3. Metall. noting, pertaining to, or made by a steelmaking process (basic process) in which the furnace or converter is lined with a basic or nonsiliceous material, mainly burned magnesite and a small amount of ground basic slag, to remove impurities from the steel. Cf. acid (def. 9).
4. Geol. (of a rock) having relatively little silica.
5. Mil.
a. primary: basic training.
b. of lowest rank: airman basic.
n.
6. Mil.
a. See basic training.
b. a soldier or airman receiving basic training.
7. Often, basics. something that is fundamental or basic; an essential ingredient, principle, procedure, etc.: to learn the basics of music; to get back to basics.
[1835-45; BASE1 + -IC]
Syn. 1. elementary, essential, key, primary; basal; underlying.


BASIC
/bay"sik/, n. Computers.
a widely adopted programming language that uses English words, punctuation marks, and algebraic notation to facilitate communication between the operator or lay user and the computer.
[1965-70; B(eginner's) A(ll-purpose) S(ymbolic) I(nstruction) C(ode)]


basically
/bay"sik lee/, adv.
fundamentally.
[1900-05; BASIC + -ALLY]


basic anhydride
Chem.
See under anhydride (def. 1).


Basic Assembly Language
Computers.
a specific assembly language. Abbr.: BAL


basic dichromate
Chem.
See bismuth chromate.


basic dress
a simple, usually dark dress that may be worn with various accessories or in combination with other garments so that it is suitable for different occasions.


basic dye
a dye soluble in acid and insoluble in basic solution, consisting mostly of amino or imino compounds of xanthene or triarylmethane: used mainly for inks, carbon paper, and typewriter ribbon.
[1890-95]


Basic English
a simplified form of English restricted to an 850-word vocabulary and a few rules of grammar, intended esp. as an international auxiliary language and for use in teaching English as a foreign language: devised by Charles Kay Ogden.
[1925-30]


basic fuchsin
fuchsin.


basicity
/bay sis"i tee/, n. Chem.
1. the state of being a base.
2. the power of an acid to react with bases, dependent on the number of replaceable hydrogen atoms of the acid.
[1840-50; BASIC + -ITY]


basic lead carbonate
/led/, Chem.
ceruse.


basic magenta
fuchsin.


basic oxygen process
a high-speed method of steelmaking in which oxygen of high purity is blown through an oxygen lance at high velocity onto the surface of a bath containing steel scrap and molten pig iron within a vessel with a basic lining (basic oxygen furnace).


basic plumage
Ornith.
1. the plumage assumed by an adult bird at its complete, usually annual, molt.
2. (in birds having more than one plumage in their cycle of molts) the plumage of the first molt, usually the duller plumage.


basic process.
Metall.
See under basic (def. 3).
[1900-05]


basic proposition
protocol (def. 6).


basic rate.
See base rate.


basic salary.
See base pay.


basic salt
Chem.
a salt formed by the partial neutralization of a base.


basic slag
Metall.
slag formed by the basic process of steelmaking, used as a furnace or converter lining or as a fertilizer.
[1885-90]


basic statement
protocol (def. 6).
[1955-60]


basic steel
steel produced by the basic process.
[1880-85]


basic training
Mil. a period following a person's induction into the armed forces devoted to training in basic military comportment, duties, and combat skills.


basic vocabulary
Ling.
the set of lexical items in a language that are most resistant to replacement, referring to the most common and universal elements of human experience, such as parts of the body (foot, eye), universal features of the environment (water, star), common activities (eat, sleep), and the lowest numerals. Also called core vocabulary.


basic wage.
See base pay.


basic weight
Print.
See basis weight. Also called basic substance weight.


basidia
/beuh sid"ee euh/, n.
pl. of basidium.


basidiocarp
/beuh sid"ee oh kahrp'/, n. Mycol.
the fruiting body of basidiomycetes that produces the basidia.
[BASIDI(UM) + -O- + -CARP]


basidiomycete
/beuh sid'ee oh muy"seet, -muy seet"/, n.
Mycol. any of a group of fungi constituting the phylum Basidiomycota of the kingdom Fungi (or, in older classification schemes, the class Basidiomycetes of the kingdom Plantae), characterized by bearing the spores on a basidium, including the smuts, rust, mushrooms, and puffballs.
[1895-1900; < NL Basidiomycetes; see BASIDIUM, -O-, -MYCETE]


basidiomycetous
/beuh sid'ee oh muy see"teuhs/, adj.
belonging or pertaining to the basidiomycetes.
[BASIDIOMYCETE + -OUS]


basidiomycota
/beuh sid'ee oh muy koh"teuh/, n.pl. Mycol.
the basidiomycetes considered as belonging to the phylum Basidiomycota of the kingdom Fungi.
[ < NL; see BASIDIOMYCETE, -OTA]


basidiospore
—basidiosporous /beuh sid'ee os"peuhr euhs, -ee euh spawr"euhs, -spohr"-/, adj.
/beuh sid"ee oh spawr', -spohr'/, n. Mycol.
a spore that is borne by a basidium.
[1855-60; BASIDI(UM) + -O- + -SPORE]


basidium
—basidial, adj.
/beuh sid"ee euhm/, n., pl. basidia /-sid"ee euh/. Mycol.
a special form of sporophore, characteristic of basidiomycetous fungi, on which the sexual spores are borne, usually at the tips of slender projections.
[1855-60; BAS(IS) + -IDIUM]


Basie
/bay"see/, n.
William ("Count"), 1904-84, U.S. jazz pianist, bandleader, and composer.


basifixed
/bay"seuh fikst'/, adj. Bot.
attached at or near the base, as a leaf to a stem.
[1870-75; BASE1 + -I- + FIXED]


basify
—basification, n.
/bay"seuh fuy'/, v.t., basified, basifying.
to raise the pH of (a substance) above 7, thus making it alkaline.
[1840-50; BASE1 + -IFY]


basil
/baz"euhl, bas"-, bay"zeuhl, -seuhl/, n.
any of several aromatic herbs belonging to the genus Ocimum, of the mint family, as O. basilicum (sweet basil), having purplish-green ovate leaves used in cooking.
[1400-50; late ME basile < MF < LL basilicum < Gk basilikón, neut. of basilikós royal. See BASILIC]


Basil
/baz"euhl, bas"-, bay"zeuhl, -seuhl/, n.
1. Saint. Also, Basilius. ("the Great"), A.D. 329?-379, bishop of Caesarea in Asia Minor (brother of Saint Gregory of Nyssa).
2. a male given name: from a Greek word meaning "royal."


Basilan
/beuh see"lahn/, n.
1. an island in the Philippines, SW of Mindanao. 495 sq. mi. (1282 sq. km).
2. Formerly, Isabela. a city on this island. 201,407.


basilar
/bas"euh leuhr/, adj.
1. pertaining to or situated at the base, esp. the base of the skull.
2. basal.
Also, basilary /bas"euh ler'ee/.
[1535-45; < NL basilare, equiv. to ML bassil(e) pelvis + -are, neut. of -aris -AR1]


basilard
/bas"euh leuhrd/, n.
a medieval dagger having a tapering blade with straight transverse quillons and a T-shaped pommel.
[1300-50; ME bas(e)lard, ML basalardus, bassilardus. See BACILLUS, -ARD]


basilar membrane
Anat.
a supporting membrane, esp. the membrane that supports the organ of Corti in the ear and aids in translating sound vibrations into electrical signals.
[1865-70]


Basildon
/bay"zeuhl deuhn, baz"euhl-/, n.
a town in S Essex, in SE England: designated as a model residential community after World War II. 138,100.


basilect
—basilectal, adj.
/bay"zeuh lekt', baz"euh-/, n. Ling.
the variety of language in a creole continuum that is most distinct from the acrolect. Cf. acrolect, mesolect.
[1960-65; basi- (as comb. form of BASE1 or BASIS) + (DIA)LECT]


Basilian
/beuh zil"ee euhn, -zil"yeuhn, -sil"-/, adj.
1. of or pertaining to Saint Basil or to his monastic rule.
n.
2. a monk or nun following the rule of Saint Basil.
[1770-80; BASIL + -IAN]


basilic
/beuh sil"ik, -zil"-/, adj.
1. kingly; royal.
2. Also, basilican, basilical. of, pertaining to, or like a basilica.
[1535-45; < L basilicus < Gk basilikós royal (basil(eús) king + -ikos -IC)]


basilica
/beuh sil"i keuh, -zil"-/, n.
1. an early Christian or medieval church of the type built esp. in Italy, characterized by a plan including a nave, two or four side aisles, a semicircular apse, a narthex, and often other features, as a short transept, a number of small semicircular apses terminating the aisles, or an atrium. The interior is characterized by strong horizontality, with little or no attempt at rhythmic accents. All spaces are usually covered with timber roofs or ceilings except for the apse or apses, which are vaulted.
2. one of the seven main churches of Rome or another Roman Catholic church accorded the same religious privileges.
3. (in ancient Rome) a large oblong building used as a hall of justice and public meeting place.
[1535-45; < L < Gk basiliké hall, short for basiliké oikía royal house. See BASILIC]


basilican
/beuh sil"i keuhn, -zil"-/, adj.
basilic (def. 2).
Also, basilical.


Basilicata
/bah zee'lee kah"tah/, n.
Italian name of Lucania.


basilic vein
Anat.
a large vein on the inner side of the arm.
[1660-70; < L vena basilica royal vein]


basilisk
—basiliscine /bas'euh lis"in, -uyn, baz'-/, basiliscan, adj.
/bas"euh lisk, baz"-/, n.
1. Class. Myth. a creature, variously described as a serpent, lizard, or dragon, said to kill by its breath or look.
2. any of several tropical American iguanid lizards of the genus Basiliscus, noted for their ability to run across the surface of water on their hind legs.
[1250-1300; ME < L basiliscus < Gk basilískos princeling, basilisk, equiv. to basil(eús) king + -iskos dim. suffix; allegedly so named from a crownlike white spot on its head]


Basilius
/beuh sil"ee euhs, -zil"-/, n.
Saint. See Basil, Saint.


basil thyme
a plant, Acinos thymoides, of the mint family, having egg-shaped leaves and purplish flowers.
[1630-40]


basin
—basinal, adj. —basined, adj. —basinlike, adj.
/bay"seuhn/, n.
1. a circular container with a greater width than depth, becoming smaller toward the bottom, used chiefly to hold water or other liquid, esp. for washing.
2. any container of similar shape, as the pan of a balance.
3. the quantity held by such a container: We need another basin of water to dilute the mixture.
4. a natural or artificial hollow place containing water.
5. a partially enclosed, sheltered area along a shore, often partly man-made or dredged to a greater depth, where boats may be moored: a yacht basin.
6. Geol. an area in which the strata dip from the margins toward a common center.
7. Physical Geog.
a. a hollow or depression in the earth's surface, wholly or partly surrounded by higher land: river basin.
b. See drainage basin.
8. Bot. the depression in an apple, pear, or other pome at the end opposite the stem.
[1175-1225; ME bacin < OF < LL bac(c)inum (bacc(a) water vessel, BACK3 + -inum -INE1); perh. further related in Latin to BEAKER]


basinet
/bas"euh nit, -net', bas'euh net"/, n. Armor.
1. a globular or pointed helmet of the 14th century, often provided with a visor or aventail: evolved from the cervellière. Cf. great basinet.
2. a supplementary cap that is worn underneath a helm, as an arming cap.
Also, basnet, bassinet.
[1250-1300; ME bas(e)net < MF bacinet. See BASIN, -ET]


basing point
a geographical location from which freight charges are computed by the seller regardless of the point from which the goods are shipped.


basin range
Geol.
a mountain range of the type found in the Great Basin region of the western U.S., typically long and narrow and characterized by faulted, tilted blocks of strata.


basion
/bay"see on', -zee-/, n. Craniom.
the midpoint of the anterior margin of the foramen magnum.
[1875-80; < NL < Gk bás(is) (see BASIS) + -ion n. suffix]


basipetal
—basipetally, adv.
/bay sip"i tl/, adj. Bot., Mycol.
growing or moving toward the base of a structure or part.
[1865-70; BASI(S) + -petal < L pet(ere) to seek + -AL1; cf. CENTRIPETAL]


basis
/bay"sis/, n., pl. bases /-seez/.
1. the bottom or base of anything; the part on which something stands or rests.
2. anything upon which something is based; fundamental principle; groundwork.
3. the principal constituent; fundamental ingredient.
4. a basic fact, amount, standard, etc., used in making computations, reaching conclusions, or the like: The nurse is paid on an hourly basis. He was chosen on the basis of his college grades.
5. Math. a set of linearly independent elements of a given vector space having the property that every element of the space can be written as a linear combination of the elements of the set.
[1525-35; < L < Gk básis step, place one stands on, pedestal, equiv. to ba-, base of baínein to walk, step (akin to COME) + -sis -SIS; cf. BASE1]
Syn. 1, 2. See base1.


basis of articulation
Phonet.
a configuration of the speech tract that represents the most neutral articulatory configuration for a given language.


basis point
Finance.
one hundredth of one percent, as of interest rates, or investment yields.
[1965-70]


basis weight
the weight in pounds of a ream of paper of a basic size, usually 25 × 38 in. (63 × 96 cm) for book stock, 17 × 22 in. (43 × 55 cm) for writing stock, and 20 × 26 in. (50 × 66 cm) for cover stock. Also called basic weight, basic substance weight.


bask
/bask, bahsk/, v.i.
1. to lie in or be exposed to a pleasant warmth: to bask in the sunshine.
2. to enjoy a pleasant situation: He basked in royal favor.
v.t.
3. Obs. to expose to warmth or heat.
[1350-1400; ME < ON bathask to bathe oneself, equiv. to bath- BATH1 + -ask reflexive suffix]


Baskerville
/bas"keuhr vil'/, n.
1. John, 1706-75, English typographer and manufacturer of lacquered ware.
2. a style of type.


basket
—basketlike, adj.
/bas"kit, bah"skit/, n.
1. a container made of twigs, rushes, thin strips of wood, or other flexible material woven together.
2. a container made of pieces of thin veneer, used for packing berries, vegetables, etc.
3. the amount contained in a basket; a basketful: to pick a basket of apples.
4. anything like a basket in shape or use: He never empties my wastepaper basket.
5. any group of things or different things grouped as a unit; a package; package deal: You can't buy the single stock; you have to take the basket - all companies, stocks and bonds.
6. the car or gondola suspended beneath a balloon, as for carrying passengers or scientific instruments into the atmosphere.
7. Basketball.
a. an open net suspended from a metal rim attached to the backboard and through which the ball must pass in order for a player to score points.
b. a score, counting two for a field goal and one for a free throw.
8. Also called snow ring. Skiing. a ring strapped to the base of a ski pole to limit penetration of the pole in the snow.
9. Slang (vulgar). the male genitals, esp. when outlined by a tight-fitting garment.
[1250-1300; ME basket(te) < early Romance *baskauta ( > F dial. bâchot, bachou wooden or interwoven vessel, OHG baskiza box) < L bascauda basin, perh. < British Celtic]


basketball
/bas"kit bawl', bah"skit-/, n.
1. a game played by two teams of usually five players each on a rectangular court having a raised basket or goal at each end, points being scored by tossing the ball through the opponent's basket.
2. the round, inflated ball, approximately 30 in. (76 cm) in circumference, used in this game.
[1890-95, Amer.; BASKET + BALL1]


basket case
Slang.
1. (offensive) a person who has had all four limbs amputated.
2. a person who is helpless or incapable of functioning normally, esp. due to overwhelming stress, anxiety, or the like.
3. anything that is impaired or incapable of functioning: Right after the war the conquered nation was considered an economic basket case.
[1915-20]


basket chair
a wicker chair the arms of which are a forward continuation of the back.
[1625-35]


basket dinner
Chiefly Midland and Southern U.S.
a group social gathering, as of church members, to which participants contribute casseroles or other dishes to share.
[1890-95, Amer.]


basket fern
a small, compact fern, Nephrolepis pectinata, of tropical America, often grown in hanging baskets.
[1940-45]


basket fish.
See basket star.
[1745-55]


basket flower
a composite plant, Centaurea americana, of central U.S. to Mexico, having raylike heads of tubular rose-colored flowers, each surrounded by a whorl of bracts making the flower head appear as if it is set in a basket.


basketful
/bas"kit fool', bah"skit-/, n., pl. basketfuls.
1. a sufficient quantity to fill a basket; the amount contained in a basket.
2. any considerable quantity: a basketful of surprises.
[1565-75; BASKET + -FUL]
Usage. See -ful.


basket-handle arch
/bas"kit han'dl, bah"skit-/, Archit.
an arch having a symmetrical form drawn from an odd number of radii in excess of one, which increase in length from the springing toward the center. See illus. under arch.


basket hilt
—basket-hilted, adj.
the basketlike hilt of a sword, foil, etc., serving to cover and protect the hand.
[1540-50]


Basket Maker
1. an American Indian culture of the southwestern U.S. from 100 B.C. to A.D. 65 that developed in three phases, immediately preceded the Pueblo culture, and was noted for its basketry, agriculture, use of the bow and arrow, and, in its later stages, the building of semisubterranean houses.
2. an American Indian belonging to the Basket Maker culture.
[1895-1900]


basket-of-gold
/bas"kit euhv gohld', -gohld", bah"skit-/, n.
a widely cultivated alyssum, Aurinia saxatilis (or Alyssum saxatile), of the mustard family, growing in dense clumps and having clusters of small yellow flowers.
[1925-30]


basketry
/bas"ki tree, bah"ski-/, n.
1. baskets collectively; basketwork.
2. the art or process of making baskets.
[1850-55; BASKET + -RY]


basket star
any echinoderm of the class Ophiuroidea, esp. of the genus Gorgonocephalus, having long, slender, branching arms. Also called basket fish.
[1920-25]


basket weave
a plain weave with two or more yarns woven together in a checkered pattern resembling that of a woven basket.
[1920-25]


basketwork
/bas"kit werrk', bah"skit-/, n.
objects, textiles, etc., made or woven in the manner of a basket; basketry; wickerwork; interwoven work.
[1760-70; BASKET + WORK]


Baskin
/bas"kin/, n.
Leonard, born 1922, U.S. sculptor and artist.


basking shark
/bas"king, bah"sking/
a large shark, Cetorhinus maximus, of cold and temperate seas, that often swims slowly or floats at the surface.
[1760-70]


Basle
/bahl/, n.
Basel.


basmati
/bahs mah"tee/, n.
a variety of cultivated long-grain rice that is notably fragrant.
[1845-50; < Hindi basmati, lit., fragrant]


bas mitzvah
Ashk. Heb., Eng. /bahs mits"veuh/, (often caps.) Judaism.
See bat mitzvah.


basnet
/bas"nit, -net/, n. Armor.
basinet.


bason
/bay"seuhn/, n. Anglican Ch.
a basin.


basophil
/bay"seuh fil/, n.
1. Biol. a basophilic cell, tissue, organism, or substance.
2. Anat. a white blood cell having a two-lobed nucleus and basophilic granules in its cytoplasm.
adj.
3. Biol. basophilic.
Also, basophile /bay"seuh fuyl', -fil/.
[1885-90; BAS(IC DYE) + -O- + -PHIL]


basophilia
/bay'seuh fil"ee euh, -feel"yeuh/, n. Pathol.
an abnormal increase in the number of basophils in the blood, occurring in some types of leukemia, severe anemia, and other disorders.
[1900-05; BASOPHIL + -IA]


basophilic
/bay'seuh fil"ik/, adj. Biol.
having an affinity for basic stains.
Also, basophilous /bay sof"euh leuhs/, basophil, basophile.
[1890-95; BASOPHIL + -IC]


Basov
/bah"seuhf/, n.
Nikolai Gennadiyevich /nyi ku luy" gyi nah"dyi yi vyich/, born 1922, Russian physicist: Nobel prize 1964.


Basque
/bask/, n.
1. one of a people of unknown origin inhabiting the western Pyrenees regions in France and Spain.
2. their language, not known to be related to any other language.
3. (l.c.) a close-fitting bodice, sometimes having an extension that covers the hips.
4. (l.c.) the extension of this bodice or of a doublet.
adj.
5. of or pertaining to the Basques or their language.


Basque Provinces
a region in N Spain, bordering on the Bay of Biscay.


Basque shirt
a knitted pullover shirt having a crew neck, long or short sleeves, and a pattern of horizontal stripes.


Basra
/bus"reuh, bahs"rah/, n.
a port in SE Iraq, N of the Persian Gulf. 915,000.
Also, Busra, Busrah.


bas-relief
/bah'ri leef", bas'-; bah"ri leef', bas"-/, n.
relief sculpture in which the figures project slightly from the background. Also called low relief. See illus. under relief2.
[1660-70; < F, on the model of It bassorilievo. Cf. BASSORILIEVO, BASE2, RELIEF]


Bas-Rhin
/bah rddaonn"/, n.
a department in NE France. 827,367; 1848 sq. mi. (4785 sq. km). Cap.: Strasbourg.


bass
bass1
—bassly, adv. —bassness, n. —bassy, adj.
/bays/, Music.
adj.
1. low in pitch; of the lowest pitch or range: a bass voice; a bass instrument.
2. of or pertaining to the lowest part in harmonic music.
n.
3. the bass part.
4. a bass voice, singer, or instrument.
5. See double bass.
[1400-50; late ME, var. of BASE2 with ss of BASSO]
bass2
/bas/, n., pl. (esp. collectively) bass, (esp. referring to two or more kinds or species) basses.
1. any of numerous edible, spiny-finned, freshwater or marine fishes of the families Serranidae and Centrarchidae.
2. (originally) the European perch, Perca fluviatilis.
[1375-1425; late ME bas, earlier baers, OE baers (with loss of r before s as in ASS2, PASSEL, etc.); c. D baars, G Barsch, OSw agh-borre]
bass3
/bas/, n.
1. the basswood or linden.
2. Bot. bast.
[1685-95; var. of BAST with unexplained loss of -t]


Bass
/bas/, n.
Sam, 1851-78, U.S. outlaw: bank and train robber in the West.


bassackwards
/bas"ak"weuhrdz/, adv., adj. Slang.
assbackwards: used as a euphemism.
[1955-60; euphemistic spoonerism as alter. of ASSBACKWARDS]


Bassano
/beuh sah"noh/; It. /bahs sah"naw/, n.
1. Jacopo /yah"kaw paw/, (Giacomo da Ponte), 1510-92, Italian painter.
2. his sons, Francesco /frddahn ches"kaw/, 1549-92; Giambattista da Ponte /jahm'baht tees"tah dah pawn"te/, 1533-?; Girolamo da Ponte /jee rddaw"lah maw/, 1566-1621; Leandro /le ahn"drddaw/, 1557-1623, Italian painters.


bassarisk
/bas"euh risk'/, n.
any carnivorous mammal of the genus Bassariscus, comprising the cacomistles and ringtails.
[ < NL Bassariscus name of genus, equiv. to Gk bassár(a) fox + NL -iscus dim. suffix < Gk -iskos]


bass-bar
/bays"bahr'/, n.
a strip of wood glued lengthwise inside the belly of instruments of the violin family, used to spread vibrations over the surface.
[1830-40]


bass clef
/bays/, Music.
a symbol placed on the fourth line of a staff to indicate that the fourth line of the staff corresponds to the F next below middle C; F clef.
[1900-05]


bass drum
/bays/
the largest and lowest toned of drums, having a cylindrical body and two membrane heads.
[1795-1805]


Bassein
/beuh sayn"/, n.
a city in SW Burma, near the mouth of the Irrawaddy River. 175,000.


Basses-Alpes
/bahs zannlp"/, n.
former name of Alps-de-Hautes-Provence.


Basses-Pyrénées
/bahs pee rdday nay"/, n.
former name of Pyrénées-Atlantiques.


basset
basset1
/bas"it/, n.
one of a breed of hounds having short legs, long body and ears, and usually a black, tan, and white coat. Also called basset hound.
[1610-20; < F: n. use of adj. basset of low stature (bass- low (see BASE2) + -et attenuating suffix; see -ET)]
basset2
/bas"it/, n., v., basseted, basseting. Geol., Mining.
n.
1. an outcrop, as of the edges of strata.
v.i.
2. to crop out.
[1680-90; appar. < obs. F basset low stool, n. use of adj. basset. See BASSET1]
basset3
/bas"it/, n.
an 18th-century card game similar to faro.
[1635-45; < F bassette < It bassetta, n. use of fem. of bassetto somewhat low; so called because the game is played with low cards. See BASSET1]


basse-taille
/bahs tah"yeu/, adj.
of or pertaining to an enameling technique in which transparent enamels are fused over a background carved in low relief, or to a piece, as of jewelry, so enameled.
[1895-1900; < F, equiv. to basse low (see BASE2) + taille cutting (see TAIL2)]


Basseterre
/bahs tair"/, n.
a seaport in and the capital of St. Kitts-Nevis, in the West Indies. 15,897.


Basse-Terre
/bahs tair"/; Fr. /bahs terdd"/, n.
1. a seaport in and the capital of Guadeloupe, in the French West Indies. 15,690.
2. See under Guadeloupe.


basset horn
an alto horn with a soft tone.
[1825-35; < G Bassetthorn < It corno di bassetto horn of a somewhat low range. See CORN2, BASSET1]


basset table
a card table of the early 18th century in England.


bass fiddle
/bays/.
See double bass.
[1950-55]


bass horn
/bays/
1. tuba.
2. an obsolete wind instrument related to the tuba but resembling a bassoon in shape.
[1855-60]


bassinet
/bas'euh net", bas"euh net'/, n.
1. a basket with a hood over one end, for use as a baby's cradle.
2. a style of perambulator resembling this.
3. Armor. basinet.
[1570-80; < F: pan; see BASIN, -ET]


bassist
/bay"sist/, n.
1. a singer with a bass voice.
2. a player of a bass instrument, esp. of the bass viol.
[1865-70; BASS1 + -IST]


basso
/bas"oh, bah"soh/; It. /bahs"saw/, n., pl. bassos, bassi /-see/. Music.
a person who sings bass; a bass.
[1810-20; < It < LL bassus. See BASE2]


Basso
/bas"oh/, n.
Hamilton, 1904-64, U.S. journalist and novelist.


basso cantante
/bas"oh keuhn tahn"tee, -tay, bah"soh/; It. /bahs"saw kahn tahn"te/, pl. bassi cantanti /bas"ee keuhn tahn"tee, bah"see/; It. /bahs"see kahn tahn"tee/. Music.
a bass voice with an upper range that is more developed than that of the basso profundo.
[1875-80; < It: lit., singing bass]


basso continuo
Music.
continuo.
[1665-75]


bassoon
—bassoonist, n.
/ba soohn", beuh-/, n.
a large woodwind instrument of low range, with a doubled tube and a curved metal crook to which a double reed is attached.
[1720-30; < F basson < It bassone (bass(o) low (see BASE2) + -one aug. suffix)]


basso profundo
/bas"oh proh fun"doh, -foon"-, preuh-, bah"soh/, pl. bassi profundi /bas"ee proh fun"dee, bah"see/.
a singer with a bass voice of the lowest range.
[1855-60; < It basso profondo lit., deep bass. See BASSO, PROFOUND]


basso-relievo
/bas"oh ri lee"voh/, n., pl. basso-relievos.
bas-relief.
[1660-70; < It basso rilievo low relief]


bass reflex
/bays/
a loudspeaker equipped with a baffle having openings designed to improve the reproduction of low-frequency sounds.


bass response
/bays/
the response of a loudspeaker or other amplifying device to low-frequency sounds.


bass saxophone
/bays/
a large saxophone of low range, usually supported on a stand while being played.


bass staff
/bays/, Music.
a staff marked with a bass clef.


Bass Strait
/bas/
a strait between Australia and Tasmania. 80-150 mi. (130-240 km) wide.


bass viol
/bays/
1. viola da gamba.
2. See double bass.
[1580-90]


basswood
/bas"wood'/, n.
1. any tree of the genus Tilia, esp. T. americana, the American linden, having drooping branches and large, toothed, ovate leaves.
2. the wood of a linden.
[1660-70, Amer.; BASS3 + WOOD1]


bast
/bast/, n.
1. Bot. phloem.
2. Also called bast fiber. any of several strong, woody fibers, as flax, hemp, ramie, or jute, obtained from phloem tissue and used in the manufacture of woven goods and cordage.
[bef. 900; ME; OE baest; c. D, G, ON bast; perh. ult. c. L fascis bundle. See BASS3]


basta
/bah"stah/, interj. Italian.
enough; stop.


bastard
/bas"teuhrd/, n.
1. a person born of unmarried parents; an illegitimate child.
2. Slang.
a. a vicious, despicable, or thoroughly disliked person: Some bastard slashed the tires on my car.
b. a person, esp. a man: The poor bastard broke his leg.
3. something irregular, inferior, spurious, or unusual.
4. See bastard culverin.
adj.
5. illegitimate in birth.
6. spurious; not genuine; false: The architecture was bastard Gothic.
7. of abnormal or irregular shape or size; of unusual make or proportions: bastard quartz; bastard mahogany.
8. having the appearance of; resembling in some degree: a bastard Michelangelo; bastard emeralds.
9. Print. (of a character) not of the font in which it is used or found.
[1250-1300; ME < AF bastard, ML bastardus (from 11th century), perh. < Gmc (Ingvaeonic) *bast-, presumed var. of *bost- marriage + OF -ard -ARD, taken as signifying the offspring of a polygynous marriage to a woman of lower status, a pagan tradition not sanctioned by the church; cf. OFris bost marriage < Gmc *bandstu-, a n. deriv. of IE *bhendh- BIND; the traditional explanation of OF bastard as deriv. of fils de bast "child of a packsaddle" is doubtful on chronological and geographical grounds]
Syn. 6. fake, imitation, imperfect, sham, irregular, phony.


bastard amber
a color of gelatin commonly used in stage lighting, similar to light amber but having a pinkish cast.


bastard culverin
Mil.
a 16th-century cannon, smaller than a culverin, firing a shot of between 5 and 8 lb. (11 and 17.6 kg). Also called bastard.
[1540-50]


bastard eigne
/ayn/, Old Eng. Law.
the first-born illegitimate son of parents whose second son was legitimate. Cf. mulier puisne.
[1580-90; eigne < AF: elder, OF ainsné (ainz before ( < VL *antius, for L antea) + ne born; see NEE)]


bastard file
a file of the commercial grade of coarseness between coarse and second-cut.


bastard indigo
a bushy shrub, Amorpha fruticosa, of the legume family, native to North America, having elongated clusters of dull purplish or bluish flowers.


bastardize
—bastardization, n.
/bas"teuhr duyz'/, v., bastardized, izing.
v.t.
1. to lower in condition or worth; debase: hybrid works that neither preserve nor bastardize existing art forms.
2. to declare or prove (someone) to be a bastard.
3. Australian. to harass or humiliate as part of initiation into a college or regiment.
v.i.
4. to become debased.
Also, esp. Brit., bastardise.
[1580-90; BASTARD + -IZE]


bastardly
/bas"teuhrd lee/, adj.
1. of no value; worthless.
2. spurious; counterfeit: a bastardly version of a text.
3. bastard; baseborn.
4. vicious or despicable.
[1545-55; BASTARD + -LY]


bastard mahogany
an Australian tree, Eucalyptus botryoides, of the myrtle family, having lance-shaped leaves and furrowed bark. Also called bangalay.


bastard pointing
Masonry.
an imitation of tuck pointing, having a fillet made from the mortar of the joint.


bastard ridley
ridley (def. 1).


bastardry
/bas"teuhr dree/, n. Australia and New Zealand.
unpleasant, often aggressive behavior.
[1635-45, for earlier sense; BASTARD + -RY]


bastard-saw
/bas"teuhrd saw"/, v.t., bastard-sawed, bastard-sawed or bastard-sawn, bastard-sawing.
plain-saw.
[BASTARD + SAW1]


bastard title.
Print.
See half title (def. 1).


bastard toadflax
any of several low-growing, often parasitic plants of the genus Comandra, having alternate leaves and clusters of small whitish flowers.


bastard turtle
ridley (def. 1).


bastard wing
Ornith.
alula (def. 1).
[1765-75]


bastardy
/bas"teuhr dee/, n.
1. the state or condition of being a bastard; illegitimacy.
2. the act of begetting a bastard.
[1400-50; late ME < AF, OF bastardie. See BASTARD, -Y3]


baste
baste1
/bayst/, v.t., basted, basting.
to sew with long, loose stitches, as in temporarily tacking together pieces of a garment while it is being made.
[1400-50; late ME basten < AF, MF bastir to build, baste < Gmc; cf. OHG bestan to mend, patch for *bastian to bring together with bast thread or string (bast BAST + -i- v. suffix + -an inf. suffix)]
baste2
/bayst/, v., basted, basting, n.
v.t.
1. to moisten (meat or other food) while cooking, with drippings, butter, etc.
n.
2. liquid used to moisten and flavor food during cooking: a baste of sherry and pan juices.
[1425-75; late ME basten, of obscure orig.]
baste3
/bayst/, v.t., basted, basting.
1. to beat with a stick; thrash; cudgel.
2. to denounce or scold vigorously: an editorial basting the candidate for irresponsible statements.
[1525-35; var. of baist, perh. < ON beysta to beat, thrash]


bastel house
/bas"tl/
(on the Anglo-Scottish border) a partly fortified house, usually with a vaulted ground floor.
Also, bastille house, bastle house.
[1535-45; see BASTILLE]


baster
baster1
/bay"steuhr/, n. Sewing.
a person or thing that bastes.
[1880-85; BASTE1 + -ER1]
baster2
/bay"steuhr/, n.
1. a person who bastes meat or other food.
2. a large glass, plastic, or metal tube with a rubber bulb at one end and a small opening at the other, to be filled with butter, drippings, etc., for basting food as it is cooking.
[1515-25; BASTE2 + -ER1]


bast fiber
bast (def. 2).


Bastia
/bah stee"euh/; Fr. /bann styann"/, n.
a seaport on the NE coast of Corsica: the former capital of Corsica. 52,000.


Bastian
/bahs"tee ahn'/, n.
Adolf /ah"dawlf/, 1826-1905, German anthropologist.


bastide
/ba steed"/, n.
1. a medieval fortified town, planned as a whole and built at one time, esp. in southern France, for strategic or commercial purposes.
2. a small country house in southern France.
[1515-25; < MF < OPr bastida fortification, n. use of fem. ptp. of bastir to build, equiv. to basti- ( < Gmc; see BASTE1) + -da < L -ta fem. ptp. suffix]


bastille
/ba steel"/; Fr. /banns tee"yeu/, n., pl. bastilles /ba steelz"/; Fr. /banns tee"yeu/.
1. (cap.) a fortress in Paris, used as a prison, built in the 14th century and destroyed July 14, 1789.
2. any prison or jail, esp. one conducted in a tyrannical way.
3. a fortified tower, as of a castle; a small fortress; citadel.
Also, bastile /ba steel"/.
[1350-1400; ME bastile < MF, prob. alter. of bastide BASTIDE, with -ile ( < ML, L -ile n. suffix of place) r. -ide; r. ME bastel < OF basstel, with -el similarly r. -ide]


Bastille Day
July 14, a national holiday of the French republic, commemorating the fall of the Bastille in 1789.


bastille house.
See bastel house.


bastinade
/bas'teuh nayd", -nahd"/, n., v.t., bastinaded, bastinading.
bastinado.


bastinado
/bas'teuh nay"doh, -nah"doh/, n., pl. bastinadoes, v., bastinadoed, bastinadoing.
n.
1. a mode of punishment consisting of blows with a stick on the soles of the feet or on the buttocks.
2. a blow or a beating with a stick, cudgel, etc.
3. a stick or cudgel.
v.t.
4. to beat with a stick, cane, etc., esp. on the soles of the feet or on the buttocks.
[1570-80; earlier bastanado < Sp bastonada (bastón stick (see BATON) + -ada -ADE1)]


basting
basting1
/bay"sting/, n.
1. sewing with long, loose stitches to hold material in place until the final sewing.
2. bastings, the stitches taken or the threads used.
[1515-25; BASTE1 + -ING1]
basting2
/bay"sting/, n.
1. the act of moistening food while cooking, esp. with stock or pan juices.
2. the liquid used in basting.
[1520-30; BASTE2 + -ING1]


bastion
—bastionary /bas"cheuh ner'ee/, adj. —bastioned, adj.
/bas"cheuhn, -tee euhn/, n.
1. Fort. a projecting portion of a rampart or fortification that forms an irregular pentagon attached at the base to the main work.
2. a fortified place.
3. anything seen as preserving or protecting some quality, condition, etc.: a bastion of solitude; a bastion of democracy.
[1590-1600; < MF < It bastione, equiv. to Upper It bastí(a) bastion, orig., fortified, built (c. It bastita, ptp. of bastire to build < Gmc; see BASTE1) + -one aug. suffix]
Syn. 2. fortress, fort, bulwark, stronghold, citadel.


bastle house
/bas"tl/.
See bastel house.


bastnaesite
/bast"neuh suyt'/, n.
a rare-earth mineral, fluorocarbonate of lanthanum and cerium, with a waxy-yellow to reddish-brown color, commonly associated with zinc ores.
Also, bastnäsite.
[named after Bastnäs, mine in Sweden; see -ITE1]


Bastogne
/ba stohn"/; Fr. /bann stawn"yeu/, n.
a town in SE Belgium: in World War II U.S. forces besieged here during German counteroffensive in 1944. 6816.


Bastrop
/bas"treuhp/, n.
a city in N Louisiana. 15,527.


Basuto
/beuh sooh"tooh, -toh/, n., pl. Basutos, (esp. collectively) Basuto.
Sotho (def. 3).


Basutoland
/beuh sooh"tooh land', -toh-/, n.
former name of Lesotho.


bat
bat1
/bat/, n., v., batted, batting.
n.
1. Sports.
a. the wooden club used in certain games, as baseball and cricket, to strike the ball.
b. a racket, esp. one used in badminton or table tennis.
c. a whip used by a jockey.
d. the act of using a club or racket in a game.
e. the right or turn to use a club or racket.
2. a heavy stick, club, or cudgel.
3. Informal. a blow, as with a bat.
4. any fragment of brick or hardened clay.
5. Masonry. a brick cut transversely so as to leave one end whole.
6. Brit. Slang. speed; rate of motion or progress, esp. the pace of the stroke or step of a race.
7. Slang. a spree; binge: to go on a bat.
8. Ceram.
a. a sheet of gelatin or glue used in bat printing.
b. a slab of moist clay.
c. a ledge or shelf in a kiln.
d. a slab of plaster for holding a piece being modeled or for absorbing excess water from slip.
9. batt.
10. at bat, Baseball.
a. taking one's turn to bat in a game: at bat with two men in scoring position.
b. an instance at bat officially charged to a batter except when the batter is hit by a pitch, receives a base on balls, is interfered with by the catcher, or makes a sacrifice hit or sacrifice fly: two hits in three at bats.
11. go to bat for, Informal. to intercede for; vouch for; defend: to go to bat for a friend.
12. right off the bat, Informal. at once; without delay: They asked me to sing right off the bat.
v.t.
13. to strike or hit with or as if with a bat or club.
14. Baseball. to have a batting average of; hit: He batted .325 in spring training.
v.i.
15. Sports.
a. to strike at the ball with the bat.
b. to take one's turn as a batter.
16. Slang. to rush.
17. bat around,
a. Slang. to roam; drift.
b. Informal. to discuss or ponder; debate: We batted the idea around.
c. Baseball. to have every player in the lineup take a turn at bat during a single inning.
18. bat in, Baseball. to cause (a run) to be scored by getting a hit: He batted in two runs with a double to left.
19. bat out, to do, write, produce, etc., hurriedly: I have to bat out a term paper before class.
20. bat the breeze. See breeze1 (def. 5).
[1175-1225; (n.) ME bat, bot, batte, OE batt, perh. < Celt; cf. Ir, ScotGael bat, bata staff, cudgel; (v.) ME batten, partly from the n., partly < OF batre; see BATTER1]
Syn. 13. knock, wallop, swat, smack, sock, slug; clout, clobber.
bat2
—batlike, adj.
/bat/, n.
1. any of numerous flying mammals of the order Chiroptera, of worldwide distribution in tropical and temperate regions, having modified forelimbs that serve as wings and are covered with a membranous skin extending to the hind limbs.
2. blind as a bat, nearly or completely blind; having very poor vision: Anyone can tell that he's blind as a bat, but he won't wear glasses.
3. have bats in one's belfry, Informal. to have crazy ideas; be very peculiar, erratic, or foolish: If you think you can row across the ocean in that boat, you have bats in your belfry.
[1570-75; appar. < Scand; cf. dial. Sw natt-batta, var. of OSw natt-bakka night-bat; r. ME bakke ( < Scand), ME balke for *blake < Scand; cf. dial. Sw natt-blacka]
bat3
/bat/, v.t., batted, batting.
1. to blink; wink; flutter.
2. not bat an eye, to show no emotion or surprise; maintain a calm exterior: The murderer didn't bat an eye when the jury announced its verdict of guilty.
[1605-15; var. of BATE2]


bat.
1. battalion.
2. battery.


Bataan
/beuh tan", -tahn"/; locally /bah'tah ahn"/, n.
a peninsula on W Luzon, in the Philippines: U.S. troops surrendered to Japanese April 9, 1942.
Also, Bataán.


Bataisk
/bu tuysk"/, n.
a city in the SW Russian Federation in Europe, S of Rostov, on the Don River. 103,000.


Batak
/beuh tahk", bah-/, n., pl. Bataks, (esp. collectively) Batak for 1, 2.
1. a member of a group of people chiefly inhabiting north-central Sumatra.
2. a member of a group of mountain-dwelling people of northeastern Palawan in the Philippines.
3. either of the Austronesian languages spoken by the Batak peoples.


Batangas
/bah tahng"gahs/, n.
a seaport on SW Luzon, in the N central Philippines. 143,570.


Batan Islands
/beuh tahn", bah-/
a group of islands in the N Philippines. 12,091; 76 sq. mi. (197 sq. km). Also called Batanes /bah tah"nes/.


Batavia
/beuh tay"vee euh/, n.
1. a city in NW New York. 16,703.
2. a town in NE Illinois. 12,574.
3. former name of Jakarta.


bat boy
Baseball.
a boy or young man who takes care of the bats and sometimes other equipment of a team.
[1920-25, Amer.]


batch
batch1
/bach/, n.
1. a quantity or number coming at one time or taken together: a batch of prisoners.
2. the quantity of material prepared or required for one operation: mixing a batch of concrete.
3. the quantity of bread, cookies, dough, or the like, made at one baking.
4. Computers.
a. a group of jobs, data, or programs treated as a unit for computer processing.
b. See batch processing.
5. Glassmaking.
a. a quantity of raw materials mixed in proper proportions and prepared for fusion into glass.
b. the material so mixed.
v.t.
6. to combine, mix, or process in a batch.
[1400-50; late ME bache, akin to bacan to BAKE; cf. OE gebaec, G Gebäck batch]
Syn. 1. group, lot, number, bunch, gang, set, pack, flock, troop.
batch2
/bach/, v.i., n.
bach.
[tch to clarify and normalize pron.]


batch plant
a manufacturing plant where concrete is mixed before being transported to a construction site ready to be poured.
Also, batching plant.
[1940-45]


batch processing
Computers.
a form of data processing in which a number of input jobs are grouped for processing during the same machine run.
[1970-75]


bate
bate1
/bayt/, v., bated, bating.
v.t.
1. to moderate or restrain: unable to bate our enthusiasm.
2. to lessen or diminish; abate: setbacks that bated his hopes.
v.i.
3. to diminish or subside; abate.
4. with bated breath, with breath drawn in or held because of anticipation or suspense: We watched with bated breath as the runners approached the finish line.
[1250-1300; ME, aph. var. of ABATE]
bate2
/bayt/, v., bated, bating, n.
v.i.
1. (of a hawk) to flutter its wings and attempt to escape in a fit of anger or fear.
n.
2. a state of violent anger or fear.
[1250-1300; ME baten to beat, flap (wings, etc.) < MF (se) batre << L battuere to beat; cf. ABATE]
bate3
/bayt/, v., bated, bating, n.
v.t., v.i.
1. Tanning. to soak (leather) after liming in an alkaline solution to soften it and remove the lime.
n.
2. the solution used.
[1870-75; var. of beat to pare off turf, OE baetan to BAIT; c. Sw beta to tan, G beissen to macerate]


bat-eared
/bat"eard'/, adj.
(of a dog or other canid) having large, erect ears rounded at the top, resembling those of a bat.
[1900-05]


bat-eared fox.
See Cape fox.


bateau
/ba toh"/; Fr. /bann toh"/, n., pl. bateaux /-tohz"/; Fr. /-toh"/.
1. Also, batteau. Naut.
a. Chiefly Canadian and Southern U.S. a small, flat-bottomed rowboat used on rivers.
b. a half-decked, sloop-rigged boat used for fishing on Chesapeake Bay; skipjack.
c. (in some regions) a scow.
2. a pontoon of a floating bridge.
[1705-15, Amer.; < F; OF batel, equiv. to bat ( < OE bat BOAT) + -el dim. suffix < L -ellus; see -ELLE]


bateau neck.
See boat neck. Also called bateau neckline.
[1920-25]


bateleur
/bat'l err", bat"l err'/, n.
a common African eagle, Terathopius ecaudatus, having a very short tail.
[1860-65; < F: mountebank, juggler; OF bastelleur]


batement light
/bayt"meuhnt/
a compartment of a window with tracery, the bottom of which is formed by the arched head of a compartment or compartments below.
[1400-50; late ME; short for ABATEMENT]


Bates
/bayts/, n.
Katherine Lee, 1859-1929, U.S. educator and author.


Batesian mimicry
/bayt"see euhn/, Ecol.
the protective resemblance in appearance of a palatable or harmless species, as the viceroy butterfly, to an unpalatable or dangerous species, as the monarch butterfly, that is usually avoided by predators. Cf. Müllerian mimicry.
[after Henry Walter Bates (1825-92), English naturalist, who described such mimicry in 1861; see -IAN]


BATF
Bureau of Alcohol, Tobacco, and Firearms.


batfish
/bat"fish'/, n., pl. (esp. collectively) batfish, (esp. referring to two or more kinds or species) batfishes.
1. any of the flat-bodied, marine fishes of the family Ogcocephalidae, as Ogcocephalus vespertilio, common in the southern Atlantic coastal waters of the U.S.
2. a stingray, Aetobatis californicus, found off the coast of California.
[1900-05; BAT2 + FISH]


batfowl
—batfowler, n.
/bat"fowl'/, v.i.
to catch birds at night by dazzling them with a light and then capturing them in a net.
[1400-50; late ME batfowlyn. See BAT2, FOWL (v.)]


bat girl
Baseball.
a girl or young woman who takes care of the bats and sometimes other equipment of a team.


bath
bath1
—bathless, adj.
/bath, bahth/, n., pl. baths /badhz, bahdhz, baths, bahths/, v.
n.
1. a washing or immersion of something, esp. the body, in water, steam, etc., as for cleansing or medical treatment: I take a bath every day. Give the dog a bath.
2. a quantity of water or other liquid used for this purpose: running a bath.
3. a container for water or other cleansing liquid, as a bathtub.
4. a room equipped for bathing; bathroom: The house has two baths.
5. a building containing rooms or apartments with equipment for bathing; bathhouse.
6. Often, baths. one of the elaborate bathing establishments of the ancients: the baths of Caracalla.
7. Usually, baths. a town or resort visited for medical treatment by bathing or the like; spa.
8. a preparation, as an acid solution, in which something is immersed.
9. the container for such a preparation.
10. a device for controlling the temperature of something by the use of a surrounding medium, as sand, water, oil, etc.
11. Metall.
a. the depressed hearth of a steelmaking furnace.
b. the molten metal being made into steel in a steelmaking furnace.
12. the state of being covered by a liquid, as perspiration: in a bath of sweat.
13. take a bath, Informal. to suffer a large financial loss: Many investors are taking a bath on their bond investments.
v.t., v.i.
14. to wash or soak in a bath.
[bef. 900; ME; OE baeth; c. OFris beth, OS, ON bath, G Bad; < Gmc *bátha-n what is warmed, akin to OHG bajan (G bähen), Sw basa to warm; pre-Gmc *bheH- to warm, ptp. *bhH-to-]
bath2
/bath/, n.
a Hebrew unit of liquid measure, equal to a quantity varying between 10 and 11 U.S. gallons (38 and 42 liters).
[ < Heb]


Bath
/bath, bahth/, n.
1. a city in Avon, in SW England: mineral springs. 84,300.
2. a seaport in SW Maine. 10,246.


Ba'th
/bah"ahth/, n.
Baath.


Bath bun
a round, sweet bun, usually containing raisins, citron, etc.
[1795-1805]


Bath chair
1. a wheeled and hooded chair, used esp. by invalids.
2. any wheelchair.
Also, bath chair.
[1815-25]


bathe
/baydh/, v., bathed, bathing, n.
v.t.
1. to immerse (all or part of the body) in water or some other liquid, for cleansing, refreshment, etc.
2. to wet; wash.
3. to moisten or suffuse with any liquid.
4. to apply water or other liquid to, with a sponge, cloth, etc.: to bathe a wound.
5. to wash over or against, as by the action of the sea, a river, etc.: incoming tides bathing the coral reef.
6. to cover or surround: a shaft of sunlight bathing the room; a morning fog bathing the city.
v.i.
7. to take a bath or sunbath.
8. to swim for pleasure.
9. to be covered or surrounded as if with water.
n.
10. Brit. the act of bathing, esp. in the sea, a lake, or a river; a swimming bath.
[bef. 1000; ME bath(i)en, OE bathian, equiv. to baeth BATH1 + -ian inf. suffix]


bather
/bay"dheuhr/, n.
1. a person or thing that bathes.
2. bathers, (used with a pl. v.) Australian Informal. a bathing suit.
[1630-40; BATHE + -ER1; cf. -S3]


bathetic
—bathetically, adv.
/beuh thet"ik/, adj.
displaying or characterized by bathos: the bathetic emotionalism of soap operas.
[1825-35; BATH(OS) + -ETIC, on the model of PATHETIC]


bathhouse
/bath"hows', bahth"-/, n., pl. bathhouses /-how'ziz/.
1. a structure, as at the seaside, containing dressing rooms for bathers.
2. a building for bathing, sometimes equipped with swimming pools, medical baths, etc.
[1695-1705; BATH1 + HOUSE]


Bathinette
/bath'euh net", bah'theuh-/, Trademark.
a folding bathtub for babies, usually of rubberized cloth.


bathing beauty
/bay"dhing/
an attractive woman in a bathing suit, esp. an entrant in a beauty contest.
[1915-20]


bathing cap
/bay"dhing/
a tight-fitting elastic cap, usually of rubber, worn to keep the hair dry while swimming and bathing.
[1865-70]


bathing-machine
/bay"dhing meuh sheen'/, n.
a small bathhouse on wheels formerly used as a dressing room and in which bathers could also be transported from the beach to the water.
[1765-75]


bathing suit
/bay"dhing/
a garment worn for swimming. Also called swimsuit.
[1870-75]


bath mat
/bath, bahth/
a mat or washable rug used to stand on when entering or leaving a bath.
[1890-95]


bath mitzvah
/baht mits"veuh, bahs/; Seph. Heb. /baht" meets vah"/; Ashk. Heb. /bahs mits"veuh/, (often caps.) Judaism.
See bat mitzvah.


batho-
a combining form meaning "depth," used in the formation of compound words: bathometer.
Also, bathy-.
[comb. form of Gk báthos; bathy-, s. of bathýs deep]


batholith
—batholithic, adj.
/bath"euh lith/, n. Geol.
a large body of intrusive igneous rock believed to have crystallized at a considerable depth below the earth's surface; pluton.
[1900-05; BATHO- + -LITH]


bathometer
/beuh thom"i teuhr/, n. Oceanog.
a device for ascertaining the depth of water.
[1870-75; BATHO- + -METER]


bathos
/bay"thos, -thaws, -thohs/, n.
1. a ludicrous descent from the exalted or lofty to the commonplace; anticlimax.
2. insincere pathos; sentimentality; mawkishness.
3. triteness or triviality in style.
[1630-40; < Gk: depth]
Syn. 2. maudlinness, tearfulness; mush, gush, schmaltz. 3. insipidity, inanity.


bathrobe
/bath"rohb', bahth"-/, n.
a long, loose, coat-like garment, often tied with a belt of the same material, worn before and after a bath, over sleepwear, or as leisure wear at home.
[1900-05, Amer.; BATH1 + ROBE]


bathroom
/bath"roohm', -room', bahth"-/, n.
1. a room equipped for taking a bath or shower.
2. toilet (def. 2).
3. go to or use the bathroom, to use the toilet; urinate or defecate.
[1690-1700; BATH1 + ROOM]


bathroom tissue.
See toilet paper.


bath salts
/bath, bahth/
a preparation used to soften or give a pleasant scent to a bath, as colored, sweet-smelling flakes, crystals, etc.
[1905-10]


Bathsheba
/bath shee"beuh, bath"sheuh-/, n.
1. the wife of Uriah and afterward of David: mother of Solomon. II Sam. 11, 12.
2. a female given name: from a Hebrew phrase meaning "daughter of the oath."


bath sheet
/bath, bahth/
an extra-large bath towel, esp. one at least 3 ft. (1 m) wide and 5 ft. (1.5 m) long.
[1895-1900]


bath sponge
any of various common sponges, of the family Spongiidae, that have a skeletal network composed of fibers of spongin: collected in the Gulf of Mexico, the Mediterranean, and the Caribbean for their commercial value.


bath towel
/bath, bahth/
a large towel used to dry the body after bathing or showering, usually made of heavy, absorbent material.
[1860-65]


bathtub
/bath"tub', bahth"-/, n.
a tub to bathe in, esp. one that is a permanent fixture in a bathroom.
[1825-35; BATH1 + TUB]


bathtub gin
Informal.
homemade gin, esp. gin made illegally during Prohibition.
[1920-25]


Bathurst
/bath"euhrst/, n.
1. former name of Banjul.
2. a town in E New South Wales, in SE Australia. 19,640.
3. a port on the Gulf of St. Lawrence in NE New Brunswick, in SE Canada: summer resort. 15,705.


bathwater
/bath"waw'teuhr, -wot'euhr, bahth"-/, n.
1. water for bathing: He ran the bathwater while he shaved.
2. throw out the baby with the bathwater, to eliminate or reject the good along with the bad.
[1910-15; BATH1 + WATER]


bathy-
var. of batho-: bathysphere.


bathyal
/bath"ee euhl/, adj. Oceanog.
of or pertaining to the biogeographic region of the ocean bottom between the sublittoral and abyssal zones: from depths of approximately 660 to 13,000 ft. (200 to 4000 m).
[1925-30; BATHY- + -AL1]


bathymetry
—bathymeter, n. —bathymetric /bath'euh me"trik/, bathymetrical, adj. —bathymetrically, adv.
/beuh thim"i tree/, n.
1. the measurement of the depths of oceans, seas, or other large bodies of water.
2. the data derived from such measurement, esp. as compiled in a topographic map.
[1860-65; BATHY- + -METRY]


bathypelagic
/bath'euh peuh laj"ik/, adj. Oceanog.
pertaining to or living in the bathyal region of an ocean.
[1905-10; BATHY- + PELAGIC]


bathyscaphe
/bath"euh skayf', -skaf'/, n. Oceanog.
a navigable, submersible vessel for exploring the depths of the ocean, having a separate, overhead chamber filled with gasoline for buoyancy and iron or steel weights for ballast.
Also, bathyscaph /bath"euh skaf'/, bathyscape /bath"euh skayp'/.
[1947; < F, equiv. to bathy- BATHY- + Gk skáphos ship; coined by Auguste Piccard]


bathysphere
/bath"euh sfear'/, n. Oceanog.
a spherical diving apparatus from which to study deep-sea life, lowered into the ocean depths by a cable.
[1925-30; BATHY- + -SPHERE]


bathythermogram
/bath'euh therr"meuh gram'/, n.
a record made by a bathythermograph.
[1955-60; BATHY- + THERMO- + -GRAM1]


bathythermograph
/bath'euh therr"meuh graf', -grahf'/, n. Oceanog.
an instrument that makes a record of the temperature at various depths in the ocean.
[1935-40; BATHY- + THERMOGRAPH]


batik
/beuh teek", bat"ik/, n.
1. a technique of hand-dyeing fabrics by using wax as a dye repellent to cover parts of a design, dyeing the uncovered fabric with a color or colors, and dissolving the wax in boiling water.
2. the fabric so decorated.
v.t.
3. to hand-dye (material) using the technique of batik.
Also, battik.
[1875-80; < Javanese batik]


bating
/bay"ting/, prep. Scots.
with the exception of; excluding.
[1560-70; aph. var. of abating. See ABATE]


Batinism
/bat"n iz'euhm/, n. Islam.
a secret movement in Islam, often associated with Isma'ili Shi'ism.
[partial trans. of Ar batiniyyah, equiv. to batin inner, hidden + -iyyah abstract n. suffix]


Batista
/beuh tee"steuh/; Sp. /bah tees"tah/, n.
Fulgencio /foohl hen"syaw/, (Fulgencio Batista y Zaldívar),1901-73, Cuban military leader: dictator of Cuba 1934-40; president 1940-44, 1952-59.


batiste
/beuh teest", ba-/, n.
a fine, often sheer fabric, constructed in either a plain or figured weave and made of any of various natural or synthetic fibers.
[1690-1700; < F; MF (toile de) ba(p)tiste, after Baptiste of Cambrai, said to have been first maker]


Batlle y Ordóñez
/baht"ye ee awrdd dhaw"nyes/, José /haw se"/
1856-1929, Uruguayan statesman: president of Uruguay 1903-07, 1911-15.


batman
/bat"meuhn/, n., pl. batmen. (in the British army)
a soldier assigned to an officer as a servant.
[1745-55; short for bat-horse man, equiv. to bat < F bât packsaddle ( < VL *bastum, n. deriv. of *bastare to carry < LGk *bastân, re-formation of Gk bastázein to lift, carry) + HORSE + MAN1]


bat mitzvah
/baht mits"veuh, bahs/; Seph. Heb. /baht" meets vah"/; Ashk. Heb. /bahs mits"veuh/, (often caps.) Judaism.
1. a solemn ceremony, chiefly among Reform and Conservative Jews, that is held in the synagogue on Friday night or Saturday morning to admit formally as an adult member of the Jewish community a girl 12 to 13 years old.
2. the girl participating in this ceremony.
3. to administer the ceremony of bat mitzvah to.
Also, bath mitzvah, bas mitzvah. Cf. bar mitzvah.
[ < Heb bath miswah lit., daughter of the divine law]


Batna
/bat"neuh, -na/, n.
a city in NE Algeria. 85,000.


baton
/beuh ton", ba-, bat"n/, n.
1. Music. a wand used by a conductor.
2. a rod of lightweight metal fitted with a weighted bulb at each end and carried and twirled by a drum major or majorette.
3. Track. a hollow rod of wood, paper, or plastic that is passed during a race from one member of a relay team to the next in a prescribed area.
4. a staff, club, or truncheon, esp. one serving as a mark of office or authority.
5. Heraldry.
a. a diminutive of the bend sinister, couped at the extremities: used in England as a mark of bastardy.
b. a similar diminutive of the ordinary bend.
[1540-50; < MF bâton, OF baston < VL *baston- (s. of *basto) stick, club; cf. LL bastum staff]
Syn. 4. mace, scepter, crosier, rod, wand; fasces; caduceus.


bâton de commandement
Fr. /bah tawonn deuh kaw mahonn deuh mahonn"/
an Upper Paleolithic instrument possibly used as a shaft straightener, often made from the main beam of an antler and having one or more perforations through which a shaft could pass.
[ < F: lit., staff of command; so called because it was originally thought to function as a sign of authority]


Baton Rouge
/bat"n roohzh"/
the capital of Louisiana, in the SE part: a river port on the Mississippi. 219,486.


baton twirler
—baton twirling.
a person who twirls a baton in a parade, exhibition, or competition.


bat printing
ornamenting of ceramics by means of an adhesive substance, as linseed oil, transferred onto the ceramic surface from a sheet of glue or gelatin, dusted with color, and fired.


batrachian
/beuh tray"kee euhn/, adj.
1. belonging or pertaining to the Batrachia, a former group comprising the amphibians, and sometimes restricted to the salientians.
n.
2. an amphibian, esp. a salientian.
[1825-35; < NL Batrachi(a) ( < Gk bátrach(os) frog + NL -ia n. suffix (neut. pl.)) + -AN)]


batrachotoxin
/beuh trak'euh tok"sin, ba'treuh koh-/, n. Pharm.
a venom, C31H42N2O6, obtained from skin secretions of Colombian frogs of the genus Pyllobates and used experimentally in neurology.
[1960-65; < Gk bátrach(os) frog + -O- + TOXIN]


bat ray
batfish (def. 2). Also called bat stingray.


bats
/bats/, adj. Slang.
insane; crazy: He's gone bats.
[1915-20; see BAT2, -S3]


batsman
—batsmanship, n.
/bats"meuhn/, n., pl. batsmen.
a batter, esp. in cricket.
[1750-60; BAT1 + 'S1 + MAN1]


batt
/bat/, n.
a sheet of matted cotton, wool, or synthetic fibers.
Also, bat.
[1830-40; special use of BAT1]


batt.
1. battalion.
2. battery.


battailous
/bat"l euhs/, adj. Archaic.
ready for battle; warlike.
[1350-1400; ME batailous < MF bataillos. See BATTLE1, -OUS]


battalia
/beuh tayl"yeuh, -tahl"-/, n. Obs.
1. order of battle.
2. an armed or arrayed body of troops.
[1585-95; < It battaglia body of troops, BATTLE1]


battalion
/beuh tal"yeuhn/, n.
1. Mil. a ground force unit composed of a headquarters and two or more companies or similar units.
2. an army in battle array.
3. Often, battalions. a large number of persons or things; force: battalions of bureaucrats.
[1580-90; < MF bataillon < It battaglione large squadron of soldiers, equiv. to battagli(a) BATTAGLIA + -one aug. suffix]


Battani
/beuh tah"nee/, n.
Al- /al/, c850-929, Arab astronomer. Also called Albategnius.


batteau
/ba toh"/; Fr. /bann toh"/, n., pl. batteaux /-tohz"/; Fr. /-toh"/. Naut.
bateau (def. 1).


battel
—batteler, n.
/bat"l/, n., v., batteled, batteling. Brit.
n.
1. an account with or terminal bill from a college of Oxford University for board, kitchen, and buttery expenses.
2. battels, expenses, bills, and accounts of a student at Oxford, including those for clothing, books, and personal expenses as well as for tuition, lodging, and food.
v.i.
3. to have an account with or to be supplied with food and drink from a college kitchen or buttery at Oxford University.
[1700-10; cf. NL batellae (1636), batilli (1557), prob. to be identified with late ME batell (in AL), taken to mean "charge for provisions"; of obscure orig.; kinship with Scots, N England dial. ba(i)ttle rich, fattening (of pasture) is dubious]


battement
/bat"meuhnt/; Fr. /bannteu mahonn"/, n., pl. battements /-meuhnts/; Fr. /-mahonn"/. Ballet.
a movement in which the dancer lifts one leg to the front, side, or back, and returns it to the supporting leg.
[1820-30; < F, equiv. to batt(re) to beat (see BATE2) + -ment -MENT]


batten
batten1
/bat"n/, v.i.
1. to thrive by feeding; grow fat.
2. to feed gluttonously or greedily; glut oneself.
3. to thrive, prosper, or live in luxury, esp. at the expense of others: robber barons who battened on the poor.
v.t.
4. to cause to thrive by or as if by feeding; fatten.
[1585-95; appar. < ON batna to improve; c. Goth gabatnan (bati change for the better + -na inf. suffix). Compare OE bet, Goth batis, OHG baz better]
batten2
—battener, n.
/bat"n/, n.
1. a small board or strip of wood used for various building purposes, as to cover joints between boards, reinforce certain doors, or supply a foundation for lathing.
2. a transverse iron or steel strip supporting the flooring strips of a metal fire escape.
3. Naut.
a. a thin strip of wood inserted in a sail to keep it flat.
b. a thin, flat length of wood or metal used for various purposes, as to hold the tarpaulin covering a hatch in place.
4. Shipbuilding. a flexible strip of wood used for fairing the lines of a hull on the floor of a mold loft.
5. Theat.
a. Also called pipe batten. a length of metal pipe hung from the gridiron, for suspending scenery or equipment, as drops, flats, or lighting units.
b. a narrow strip of lumber for constructing, reinforcing, or joining flats.
c. a similar strip attached to a drop to keep it flat or taut.
v.t.
6. to furnish or bolster with battens.
7. Naut. to cover (a hatch) so as to make watertight (usually fol. by down).
8. Mach. to secure (work) to a table or bed for a machining operation.
9. Building Trades. to join or assemble (a steel column or the like) with batten plates.
10. Theat.
a. to suspend (scenery, stage lights, etc.) from a batten.
b. to fasten a batten to (a flat or drop).
[1400-50; late ME bataunt, batent finished board < OF batant, n. use of ptp. of batre to beat; see BATE2, -ANT]
batten3
/bat"n/, Textiles.
n.
1. (in a loom) the swinging frame for holding and positioning the reed.
2. a part of the lay of a loom.
v.t.
3. to beat (filling yarn) into place with the batten.
[1825-35; alter. of F battant; see BATTEN1]


batten plate
an iron or steel plate uniting the angles or flanges of a composite girder, column, or strut.


batter
batter1
/bat"euhr/, v.t.
1. to beat persistently or hard; pound repeatedly.
2. to damage by beating or hard usage: Rough roads had battered the car. High winds were battering the coast.
v.i.
3. to deal heavy, repeated blows; pound steadily: continuing to batter at the front door.
n.
4. Print.
a. a damaged area on the face of type or plate.
b. the resulting defect in print.
[1300-50; ME bateren, prob. < MF, OF batre to beat (see BATE2), with the inf. ending identified with -ER6; cf. AF baterer]
Syn. 1. belabor, smite, pelt. 2. bruise, wound; smash, shatter, shiver; destroy, ruin.
batter2
/bat"euhr/, n.
1. a mixture of flour, milk or water, eggs, etc., beaten together for use in cookery.
v.t.
2. to coat with batter.
[1350-1400; ME bat(o)ur, bat(e)re, perh. < AF bature, OF bat(e)ure act of beating (bat(re) to beat (see BATE2) + -eure < *-atura; see -ATE2, -URE), reinforced by BATTER1]
batter3
/bat"euhr/, n.
a player who swings a bat or whose turn it is to bat, as in baseball or cricket.
[1765-75; BAT1 + -ER1]
batter4
/bat"euhr/, Archit.
v.i.
1. (of the face of a wall or the like) to slope backward and upward.
n.
2. a backward and upward slope of the face of a wall or the like.
[1540-50; of obscure orig.]


batter board
(at a building site) one of a number of boards set horizontally to support strings for outlining the foundation plan of a building.


batter brace
Building Trades.
a diagonal brace reinforcing one end of a truss.


batter bread
Chiefly Eastern Virginia.
See spoon bread.
[1895-1900, Amer.]


battercake
/bat"euhr kayk'/, n. South Midland and Southern U.S.
pancake (def. 1).
[1820-30; BATTER2 + CAKE]
Regional Variation. See pancake.


battered child syndrome
the array of physical injuries exhibited by young children who have been beaten repeatedly or otherwise abused by their parents or guardians.
[1960-65]


batterer
/bat"euhr euhr/, n.
1. a person or thing that batters.
2. a person who inflicts violent physical abuse upon a child, spouse, or other person.
[1605-15; BATTER1 + -ER1]


batter-fry
/bat"euhr fruy'/, v.t., batter-fried, batter-frying.
to coat with batter and fry in deep fat.


batterie
/bat"euh ree/; Fr. /bannteu rddee"/, n., pl. batteries /bat"euh reez/; Fr. /bannteu rddee"/. Ballet.
1. a beating together of the calves or feet during a leap.
2. (in tap dancing) a rapid succession of taps, often compared to drumming or to machine-gun fire.
3. battery (def. 11).
[1705-15; < F; see BATTERY]


batterie de cuisine
/bannteu rddeedeu kwee zeen"/, pl. bat teries de cuisine /bannteu rddeedeu kwee zeen"/. French.
kitchen utensils.


battering ram
1. an ancient military device with a heavy horizontal ram for battering down walls, gates, etc.
2. any of various similar devices, usually machine-powered, used in demolition, by police and firefighters to force entrance to a building, etc.
[1605-15]


batter pile
Building Trades.
a pile driven at an angle to the vertical.


batter's box
Baseball.
box (def. 16a).


Battersea
/bat"euhr see/, n.
1. a former borough of London, England, now part of Wandsworth, on the Thames.
2. an enameling technique in which designs are either painted or printed on a white ground fused onto a metal base.


battery
/bat"euh ree/, n., pl. batteries.
1. Elect.
a. Also called galvanic battery, voltaic battery. a combination of two or more cells electrically connected to work together to produce electric energy.
b. cell (def. 7a).
2. any large group or series of related things: a battery of questions.
3. Mil.
a. two or more pieces of artillery used for combined action.
b. a tactical unit of artillery, usually consisting of six guns together with the artillerymen, equipment, etc., required to operate them.
c. a parapet or fortification equipped with artillery.
4. a group or series of similar articles, machines, parts, etc.
5. Baseball. the pitcher and catcher considered as a unit.
6. Navy.
a. (on a warship) a group of guns having the same caliber or used for the same purpose.
b. the whole armament of a warship.
7. Psychol. a series of tests yielding a single total score, used for measuring aptitude, intelligence, personality, etc.
8. the act of beating or battering.
9. Law. an unlawful attack upon another person by beating or wounding, or by touching in an offensive manner.
10. an instrument used in battering.
11. Also, batterie. Music. the instruments comprising the percussion section of an orchestra.
12. any imposing group of persons or things acting or directed in unison: a battery of experts.
[1525-35; < MF batterie, equiv. to batt(re) to beat (see BATE2) + -erie -ERY]


Battery
/bat"euh ree/, n.
The, a park at the S end of Manhattan, in New York City. Also called Battery Park.


battery eliminator
eliminator (def. 2).


battery jar
a rather large cylindrical container of heavy glass with an open top, used in laboratories.


Batticaloa
/but'i keuh loh"euh/, n.
a seaport in E Sri Lanka. 24,000.


battik
/beuh teek", bat"ik/, n., v.t.
batik.


batting
/bat"ing/, n.
1. the act or manner of using a bat in a game of ball.
2. cotton, wool, or synthetic fibers in batts or sheets, used as filling for quilts or bedcovers.
[1605-15; BAT1 + -ING1]


batting average
1. Baseball. a measure of the batting ability of a player, obtained by dividing the number of base hits by the number of official times at bat and carrying out the result to three decimal places. A player with 100 base hits in 300 times at bat has a batting average of 0.333.
2. Informal. a degree of achievement or accomplishment in any activity.
[1865-70, Amer.]


batting eye
Baseball.
the batter's visual appraisal of balls pitched toward home plate.


batting order
Baseball.
the sequence in which hitters will bat in a given game, determined in advance by the team manager.


battle
battle1
—battler, n.
/bat"l/, n., v., battled, battling.
n.
1. a hostile encounter or engagement between opposing military forces: the battle of Waterloo.
2. participation in such hostile encounters or engagements: wounds received in battle.
3. a fight between two persons or animals: ordering a trial by battle to settle the dispute.
4. any conflict or struggle: a battle for control of the Senate.
5. Archaic. a battalion.
6. give or do battle, to enter into conflict; fight: He was ready to do battle for his beliefs.
v.i.
7. to engage in battle: ready to battle with the enemy.
8. to work very hard or struggle; strive: to battle for freedom.
v.t.
9. to fight (a person, army, cause, etc.): We battled strong winds and heavy rains in our small boat.
10. to force or accomplish by fighting, struggling, etc.: He battled his way to the top of his profession.
[1250-1300; ME bataile < OF < VL *battalia for LL battualia (neut. pl.) gladiatorial exercises, equiv. to battu(ere) to strike (see BATE2) + -alia, neut. pl. of -ALIS -AL2]
Syn. 1. contest, conflict, war. BATTLE, ACTION, SKIRMISH mean a conflict between organized armed forces. A BATTLE is a prolonged and general conflict pursued to a definite decision: the Battle of the Bulge in World War II. A SKIRMISH is a slight engagement, often on the periphery of an area of battle: several minor skirmishes. An ACTION can be a battle or a skirmish or can refer to actual fighting or combat: a major military action; action along the border; He saw action in the campaign. 2. warfare, combat, fighting. 6. conflict. 8. contest.
battle2
/bat"l/, v.t., battled, battling. Archaic.
to furnish (a building or wall) with battlements; crenelate.
[1300-50; ME batailen < MF bataillier to provide with batailles. See BATTLEMENT]


battle-ax
/bat"l aks'/, n.
1. a broadax formerly used as a weapon of war.
2. Slang. a domineering, aggressive, sharp-tempered person, esp. a woman.
Also, battle-axe.
[1350-1400; ME batelax]


Battle-Ax culture
a late Neolithic to Copper Age culture of northern Europe marked esp. by the production of pottery bearing the imprint of cord and by the use of battle-axes as burial accouterments. Also called Corded culture.
[1945-50]


battle clasp
clasp (def. 4).


Battle Creek
a city in S Michigan. 35,724.


battle cruiser
a warship of maximum speed and firepower, but with lighter armor than a battleship.
[1910-15]


battle cry
1. a cry or shout of troops in battle.
2. the phrase or slogan used in any contest or campaign.
[1805-15]


battledore
/bat"l dawr', -dohr'/, n., v., battledored, battledoring.
n.
1. Also called battledore and shuttlecock. a game from which badminton was developed, played since ancient times in India and other Asian countries.
2. a light racket for striking the shuttlecock in this game.
3. a 17th- and 18th-century hornbook of wood or cardboard, used as a child's primer.
v.t., v.i.
4. to toss or fly back and forth: to battledore the plan among one's colleagues.
[1400-50; late ME batyldo(u)re washing beetle, equiv. to batyl to beat (clothes) in washing (freq. of BAT1) + -dore dung beetle (BEETLE1 for BEETLE2 by way of pun, with allusion to filth on clothes). See DOR1]


battle dress
military field uniform and accouterments, generally camouflaged and stripped of all ornamentation.
[1935-40]


battle fatigue
—battle-fatigued, adj.
Psychiatry.
a posttraumatic stress disorder occurring among soldiers engaged in active combat, characterized by excessive autonomic arousal, psychic numbing, and persistent reliving of traumatic experiences. Also called combat fatigue, combat neurosis, shell shock.
[1940-45]


battlefield
/bat"l feeld'/, n.
1. the field or ground on which a battle is fought.
2. an area of contention, conflict, or hostile opposition: During that era the classroom became a battlefield of incompatible ideologies.
Also called battleground /bat"l grownd'/.
[1805-15; BATTLE1 + FIELD]


battlefront
/bat"l frunt'/, n.
the extreme forward area of a battlefield, where troops are in direct contact with the enemy.
[1910-15; BATTLE1 + FRONT]


battle group
U.S. Mil.
a planning or command unit within a division of the army.
[1950-55]


battle jacket
1. U.S. Mil. a close-fitting waist-length woolen jacket with snugly fitting cuffs and waist, formerly worn as part of the service uniform.
2. any of various adaptations of this jacket in men's and women's sportswear. Also called combat jacket.


battle lantern
a portable, battery-operated light for emergency use aboard a warship.
[1820-30]


battle line
the line along which warring troops meet.
[1805-15]


battlement
—battlemented /bat"l men'tid/, adj.
/bat"l meuhnt/, n.
Often, battlements. a parapet or cresting, originally defensive but later usually decorative, consisting of a regular alternation of merlons and crenels; crenelation. Also called embattlement.
[1275-1325; ME batelment < MF bataille battlement; see -MENT]


Battle of Britain
(in World War II) the series of aerial combats that took place between British and German aircraft during the autumn of 1940 and that included the severe bombardment of British cities.


Battle of the Bulge.
See Bulge, Battle of the.


battle plan
1. the strategy to be used in a military engagement.
2. the plan for accomplishing a goal or dealing with a problem or difficult situation: the President's battle plan for getting his legislation through Congress.


battleplane
/bat"l playn'/, n.
an airplane designed for combat; warplane.
[1910-15; BATTLE1 + PLANE1]


battle royal
pl. battles royal.
1. a fight in which more than two combatants are engaged.
2. a heated argument: After a while the discussion turned into a battle royal.
[1665-75]


battle-scarred
/bat"l skahrd'/, adj.
1. bearing scars or damages received in battle: a battle-scarred warship.
2. showing the effects of hard wear or use: a sale of battle-scarred desks.
[1860-65]


battleship
/bat"l ship'/, n.
1. any of a class of warships that are the most heavily armored and are equipped with the most powerful armament.
2. See ship of the line.
[1785-95, Amer.; BATTLE1 + SHIP]


battleship gray
—battleship-gray, adj.
a subdued bluish gray.
[1825-35, Amer.]


battlesome
/bat"l seuhm/, adj.
argumentative; quarrelsome.
[1875-80; BATTLE1 + -SOME1]


battle star
U.S. Mil.
1. a small bronze star worn on a campaign ribbon by members of organizations taking part in certain battles or other wartime operations.
2. a small silver star similarly worn, equivalent to five bronze battle stars.


battle station
Mil., Navy.
the place or position that one is assigned to for battle or in an emergency.


battle wagon
Informal.
a battleship.
[1925-30, Amer.]


battleworthy
/bat"l werr'dhee/, adj.
capable of engaging in combat; ready for battle: a decline in the nation's battleworthy forces.
[1885-90; BATTLE1 + -WORTHY]


battologize
/beuh tol"euh juyz'/, v., battologized, battologizing.
v.t.
1. to repeat (a word, phrase, mannerism, etc.) excessively.
v.i.
2. (of writing or speaking) to repeat words, phrases, etc., to an excessive and tiresome degree.
Also, esp. Brit., battologise.
[1625-35; BATTOLOG(Y) + -IZE]


battology
—battologist, n. —battological /bat'l oj"i keuhl/, adj.
/beuh tol"euh jee/, n.
wearisome repetition of words in speaking or writing.
[1595-1605; < Gk battología (bátt(os) stammerer + -o- -O- + -logia -LOGY)]


battue
/ba tooh", -tyooh"/; Fr. /bann tyuu"/, n., pl. battues /-toohz", -tyoohz"/; Fr. /-tyuu"/. Chiefly Brit.
1. Hunting.
a. the beating or driving of game from cover toward a stationary hunter.
b. a hunt or hunting party using this method of securing game.
2. undiscriminating slaughter of defenseless or unresisting crowds.
[1810-20; < F, n. use of fem. of battu, ptp. of battre < L battuere to beat. See BATTUTA, BATTLE1]


bat turn
Air Force Slang.
a sharp and sudden change in an aircraft's heading.


battuta
/beuh tooh"teuh/; It. /baht tooh"tah/, n., pl. battutas, battute /-tay/; It. /-te/. Music.
1. a beat.
2. a measure.
[1810-20; < It, fem. ptp. of battere to beat < L battuere]


battuto
/beuh tooh"toh/, n., pl. battutos. Italian Cookery.
soffritto.
[ < It; masc. of BATTUTA]


batty
—battiness, n.
/bat"ee/, adj., battier, battiest. Slang.
insane; crazy; eccentric.
[BAT2 + -Y1]


Batu Khan
/bah"tooh kahn"/
d. 1255, Mongol conqueror: leader of the Golden Horde (grandson of Genghis Khan).


Batumi
/bah tooh"mee/, n.
a seaport in and the capital of Adzharistan, in the SW Georgian Republic, on the Black Sea. 124,000. Formerly, Batum /bah toohm"/.


batuque
/beuh tooh"keuh/, n.
a Brazilian round dance of African origin.
[ < Pg, of uncert. orig.]


Batwa
/bah"twah/, n., pl. Batwas, (esp. collectively) Batwa.
Twa (def. 1).


batwing
/bat"wing'/, adj.
1. formed, shaped, etc., in the manner of a bat's wing or wings.
2. (of a garment or part of a garment) resembling or conceived of as resembling the wing or wings of a bat, as a loose long sleeve (batwing sleeve) having a deep armhole and a tight wrist.
[1955-60; BAT2 + WING]


Bat Yam
/baht" yahm"/
a city on the coast of the Mediterranean Sea in W central Israel, S of Tel Aviv. 132,100.


bauble
/baw"beuhl/, n.
1. a showy, usually cheap, ornament; trinket; gewgaw.
2. a jester's scepter.
[1275-1325; ME babel, babulle < OF babel, baubel, derivs. of an expressive base with varying vocalisms; cf. OF baubelet, BIBELOT]


Baucis
/baw"sis/, n. Class. Myth.
an aged Phrygian peasant woman who, with her husband Philemon, offered hospitality to the disguised Zeus and Hermes: they were rewarded by being saved from a flood and changed into trees.


baud
/bawd/, n. Telecommunications.
a unit used to measure the speed of signaling or data transfer, equal to the number of pulses or bits per second: baud rate.
[1925-30; named after J. M. E. Baudot (1845-1903), French inventor]


baudekin
/baw"dee kin/, n.
baldachin (def. 1).
[1350-1400; ME < MF < ML baldakinus BALDACHIN]


Baudelaire
/bohd'l air"/; Fr. /bohdeu lerdd"/, n.
Charles Pierre /shannrddl pyerdd/, 1821-67, French poet and critic.


Baudouin I
Fr. /boh dwaonn"/
1930-93, king of the Belgians 1951-93.


Baudouin de Courtenay
/boh dwaonn" deuh koor'teuh nay"/
Jan Ignacy Niecislaw /yahn ig nah"tsi nye"tsis lahf'/, 1845-1929, Polish linguist: pioneer in modern phonology.


baudrons
/baw"dreuhnz/, n. Scot.
a cat.
[1400-50; late ME (Scots) balderonis; perh. akin to ME badde cat]


Bauer
/bow"euhr/; Ger. /bow"euhrdd/, n.
Georg /gay awrddk"/. See Agricola, Georgius.


Baugh
/baw/, n.
Samuel Adrian ("Slinging Sammy"), born 1914, U.S. football player and coach.


Bauhaus
/bow"hows'/, n.
1. a school of design established in Weimar in 1919 by Walter Gropius, moved to Dessau in 1926, and closed in 1933 as a result of Nazi hostility.
adj.
2. of or pertaining to the concepts, ideas, or styles developed at the Bauhaus, characterized chiefly by an emphasis on functional design in architecture and the applied arts.
[1920-25; < G, equiv. to Bau- build, building + Haus house]


bauhinia
/baw hin"ee euh, boh in"-/, n.
any of numerous trees, shrubs, or vines of the genus Bauhinia, native to warm regions, having two-lobed leaves and showy, usually white, purple, or reddish flowers, widely planted in southern Florida.
[ < NL (Linnaeus), named after the brothers Jean Bauhin (1541-1612) and Gaspard Bauhin (1560-1624), Swiss botanists; see -IA]


Baul
/bah"ool/, n.
a member of a nonconformist Bengalese sect having gurus but no dogmas, rituals, religious institutions, or scriptures.


baulk
/bawk/, v.i., v.t., n.
balk.


Baum
/bawm, bahm/ for 1; /bowm/ for 2, n.
1. L(yman) Frank /luy"meuhn/, 1856-1919, U.S. journalist, playwright, and author of children's books.
2. Vicki, 1888-1960, U.S. novelist, born in Austria.


Baumé
/boh may", boh"may/, adj.
pertaining to, noting, or calibrated according to a Baumé scale.
[1835-45]


Baumeister
/bow"muy'steuhr/, n.
Willi /vil"ee/, 1889-1955,German painter.


Baumé scale
a scale for use with a hydrometer, calibrated in such manner that the specific gravity of a given liquid may be easily computed.
[named after A. Baumé (1728-1804), French chemist]


baum marten
/bowm/
1. the European pine marten.
2. the fur of this animal.
[1875-80; < G Baum(marder) tree marten + MARTEN]


Bauru
/bow rddooh"/, n.
a city in E Brazil. 120,178.


bauson
/baw"seuhn/, n. Archaic.
a badger (applied contemptuously to people).
[1275-1325; ME bausen, bauson < MF bausen, bauzan, var. of BAUCENT, BALCENT BAUSOND]


bausond
/baw"seuhnd, bos"euhnd/, adj. Brit. Dial.
1. (of animals) having white spots on a black or bay background; piebald.
2. (of horses and cattle) having a white patch or streak on the forehead or having one white foot.
[1275-1325; ME bausand < MF, OF bausant, baucent < VL *balteanus belted, striped, equiv. to L balte(us) BELT + -anus -AN]


Bautzen
/bow"tseuhn/, n.
a city in E Germany, on the Spree River: scene of defeat of Prussian and Russian armies by Napoleon I, 1813. 47,494.


bauxite
—bauxitic /bawk sit"ik, boh zit"-/, adj.
/bawk"suyt, boh"zuyt/, n.
a rock consisting of aluminum oxides and hydroxides with various impurities: the principal ore of aluminum.
[1860-65; named after Les Baux, near Arles in S France; see -ITE1]


Bav.
1. Bavaria.
2. Bavarian.


Bavaria
/beuh vair"ee euh/, n.
a state in SE Germany: formerly a kingdom. 11,082,600; 27,239 sq. mi. (70,550 sq. km). Cap.: Munich. German, Bayern.


Bavarian
/beuh vair"ee euhn/, adj.
1. of or pertaining to Bavaria, its inhabitants, or their dialect.
n.
2. a native or an inhabitant of Bavaria.
3. the High German speech of Bavaria and Austria. Cf. Alemannic (def. 1).
[1630-40; BAVARI(A) + -AN]


Bavarian cream
a dessert made with custard, gelatin, and whipped cream.
[1875-80]


bavarois
Fr. /bann vann rddwann"/, n. French Cookery.
See Bavarian cream.
[1840-50; < F: lit., Bavarian]


baveux
/bann vue"/, n., pl. baveux /-vue"/. Canadian French Slang.
a meanspirited know-it-all.


bavin
/bav"in/, n. Brit. Dial. and Newfoundland.
a piece of kindling wood.
[1520-30; orig. obscure]


bawbee
/baw bee", baw"bee/, n.
1. an old Scottish bullion coin, originally worth about three halfpence of English coin, later sixpence.
2. a halfpenny.
3. anything of little value.
[1535-45; named after Alexander Orok, 16th-century mintmaster, laird of Sille bawby]


bawcock
/baw"kok'/, n. Archaic.
(used familiarly) a fine fellow.
[1590-1600; < F beau coc fine cock]


bawd
/bawd/, n.
1. a woman who maintains a brothel; madam.
2. a prostitute.
3. Archaic. a procuress.
[1325-75; ME bawde, n. use of MF baude, fem. of baud jolly, dissolute < WGmc; cf. OE bald BOLD]


bawdry
/baw"dree/, n.
1. Archaic. lewdness; obscenity; bawdiness.
2. Obs.
a. the business of a prostitute.
b. illicit intercourse; fornication.
[1350-1400; ME bawdery. See BAWD, -ERY]


bawdy
—bawdily, adv. —bawdiness, n.
/baw"dee/, adj., bawdier, bawdiest, n.
adj.
1. indecent; lewd; obscene: another of his bawdy stories.
n.
2. coarse or indecent talk or writing; bawdry; bawdiness: a collection of Elizabethan bawdy.
[1505-15; BAWD + -Y1]
Syn. 1. lascivious, salacious, prurient, earthy, risqué, ribald, coarse, licentious, raunchy.


bawdyhouse
/baw"dee hows'/, n., pl. bawdyhouses /-how'ziz/.
a brothel.
[1545-55; BAWDY + HOUSE]


bawl
—bawler, n.
/bawl/, v.i.
1. to cry or wail lustily.
v.t.
2. to utter or proclaim by outcry; shout out: to bawl one's dissatisfaction; bawling his senseless ditties to the audience.
3. to offer for sale by shouting, as a hawker: a peddler bawling his wares.
4. bawl out, Informal. to scold vociferously; reprimand or scold vigorously: Your father will bawl you out when he sees this mess.
n.
5. a loud shout; outcry.
6. a period or spell of loud crying or weeping.
7. Chiefly Midland and Western U.S. the noise made by a calf.
[1400-50; late ME < ML baulare to bark < Gmc; cf. ON baula to low, baula cow, perh. a conflation of belja (see BELL2) with an old root *bhu-]
Syn. 1. howl, yowl, squall, roar, bellow.


bawn
/bawn/, n. Newfoundland.
1. a rocky stretch of foreshore on which caught fish are laid out to dry.
2. a patch of grassland or meadow near a dwelling.
[1530-40; Hiberno-E < Ir bábhún (earlier sp. badhbhdhún, badhún) enclosure, perh. equiv. to ba, pl. of bó cow + dún fort; see COW1, TOWN]


Bax
/baks/, n.
Sir Arnold Edward Trevor, 1883-1953, English composer.


B-axis
/bee"ak'sis/, n., pl. B-axes /bee"ak'seez/. Crystall.
the horizontal crystallographic axis that is in a right-left position. Cf. A-axis, C-axis.


Baxter
/bak"steuhr/, n.
1. Richard, 1615-91, English Puritan preacher, scholar, and writer.
2. a male given name.


bay
bay1
/bay/, n.
1. a body of water forming an indentation of the shoreline, larger than a cove but smaller than a gulf.
2. South Atlantic States. an arm of a swamp.
3. a recess of land, partly surrounded by hills.
4. an arm of a prairie or swamp, extending into woods and partly surrounded by them.
[1350-1400; ME baye < MF baie < ML, LL baia, perh. by back formation from L Baiae name of a spa on the Bay of Naples]
Syn. 1. inlet, estuary, sound, firth, bight.
bay2
/bay/, n.
1. Archit.
a. any of a number of similar major vertical divisions of a large interior, wall, etc.: The nave is divided into six bays.
b. a division of a window between a mullion and an adjoining mullion or jamb.
c. See bay window (def. 1).
2. Aeron.
a. any portion of an airplane set off by two successive bulkheads or other bracing members.
b. a compartment in an aircraft: a bomb bay; an engine bay.
3. a compartment, as in a barn for storing hay.
4. Also called drive bay. an open compartment in the console housing a computer's CPU in which a disk drive, tape drive, etc., may be installed.
5. Naut.
a. the deck space between the anchor windlass and the stem of a vessel.
b. See sick bay.
[1275-1325; ME < MF baee an opening in a wall, n. use of fem. ptp. of baer to stand open, gape < VL *batare]
Syn. 3. alcove, nook, recess, niche; loft, garret.
bay3
/bay/, n.
1. a deep, prolonged howl, as of a hound on the scent.
2. the position or stand of an animal or fugitive that is forced to turn and resist pursuers because it is no longer possible to flee (usually prec. by at or to): a stag at bay; to bring an escaped convict to bay.
3. the situation of a person or thing that is forced actively to oppose or to succumb to some adverse condition (usually prec. by at or to).
4. the situation of being actively opposed by an animal, person, etc., so as to be powerless to act fully (often prec. by at).
v.i.
5. to howl, esp. with a deep, prolonged sound, as a hound on the scent.
v.t.
6. to assail with deep, prolonged howling: a troubled hound baying the moon.
7. to bring to or to hold at bay: A dog bays its quarry.
[1250-1300; ME, aph. var. of abay < AF, dial. OF abai barking, n. deriv. of abaier to bark, from an imit. base *bay-]
Syn. 5. roar, bellow, bark, bell, clamor.
bay4
/bay/, n.
1. laurel (def. 1).
2. Also called bayberry, bay rum tree. a tropical American shrub, Pimenta racemosa, having aromatic leaves that are used in making bay oil and bay rum.
3. any of various laurellike trees or shrubs.
4. any of several magnolias.
5. an honorary garland or crown bestowed for military victory, literary excellence, etc.
6. bays, fame; renown.
[1350-1400; ME bai(e), OE beg- (in begbeam lit., berry tree), conflated with MF baie < L baca, bacca berry]
bay5
/bay/, n.
1. reddish brown.
2. a horse or other animal of reddish-brown color.
adj.
3. (of horses or other animals) having a reddish-brown body.
[1300-50; ME < MF bai < L badius; cf. OIr buide yellow]


baya
/bah"yeuh, bah yah"/, n.
a common weaverbird, Ploceus philippinus, of India.
[ < Hindi ba(i)ya]


bayadere
/buy"euh dear', -der'/, n.
a fabric with horizontal stripes of brilliant colors.
[1855-60; < F: a professional female dancer of India < Pg bailadeira, fem. of bailador dancer (baila(r) to dance (see BALL2) + -dor < L -tor -TOR); appar. in reference to the fabrics worn by such dancers]


Bayamo
/bah yah"maw/, n.
a city in S Cuba. 71,660.


Bayamón
/bah'yah mawn"/, n.
a city in N Puerto Rico, near San Juan. 205,800.


bay antler
the second prong from the base of a stag's antler. See diag. under antler. Also called bes antler, bez antler.
[1860-65; bay for bes, bez, ME bes secondary ( < MF < L bis BIS1)]


Bayar
/bah yahrdd"/, n.
Celâl /je lahl"/, 1884-1986, Turkish statesman: president 1950-60.


Bayard
/bay"euhrd/, n.
1. a magical legendary horse in medieval chivalric romances.
2. a mock-heroic name for any horse.
3. (l.c.) Archaic. a bay horse.
[1275-1325; ME < MF; see BAY5, -ARD]
/bay"euhrd/; for 1 also Fr. /bann yannrdd"/, n.
1. Pierre Terrail /pyerdd te rddann"yeu/, Seigneur de /se nyuerdd" deuh/, ("the knight without fear and without reproach"), 1473-1524, heroic French soldier.
2. any man of heroic courage and unstained honor.
3. a male given name.


bayberry
/bay"ber'ee, -beuh ree/, n., pl. bayberries.
1. any of several often aromatic trees or shrubs of the genus Myrica, as M. pensylvanica, of northeastern North America, and M. californica, of the western U.S. Cf. wax myrtle.
2. the berry of such a plant.
3. bay4 (def. 2).
[1570-80; BAY4 + BERRY]


Bay City
1. a lake port in E Michigan, near the mouth of the Saginaw River. 41,593.
2. a town in SE Texas. 17,837.


Bayern
/buy"euhrddn/, n.
German name of Bavaria.


Bayesian
/bay"zee euhn, -zheuhn/, adj. Statistics.
of or pertaining to statistical methods that regard parameters of a population as random variables having known probability distributions.
[1960-65; Thomas Bayes (1702-61), English mathematician + -IAN]


Bayes' theorem
/bayz, bay"ziz/, Statistics.
a theorem describing how the conditional probability of each of a set of possible causes, given an observed outcome, can be computed from knowledge of the probability of each cause and of the conditional probability of the outcome, given each cause.
[see BAYESIAN]


Bayeux tapestry
/bay yooh", bah-/; Fr. /bann yue"/
a strip of embroidered linen 231 ft. (70 m) long and 20 in. (50 cm) wide, depicting the Norman conquest of England and dating from c1100.
[after Bayeux, France, the town in which it was made]


bay-head bar
/bay"hed'/
a sand bar at the head of a bay.


bay ice
Oceanog.
smooth sea ice formed in the sheltered waters of an arctic or antarctic bay.
[1810-20]


Bay Islands
a group of islands in the Caribbean Sea, N of Honduras. Spanish, Islas de la Bahía.


Bayle
/bayl/, n.
Pierre /pyerdd/, 1647-1706, French philosopher and critic.


bay leaf
1. the dried leaf of the laurel, used in cookery.
2. the leaf of the bayberry, Pimenta racemosa, used in making bay oil and bay rum.
[1630-40]


Bayliss
/bay"lis/, n.
Sir William Maddock /mad"euhk/, 1860-1924, English physiologist: codiscoverer of secretin.


bay lynx
bobcat.
[1775-85, Amer.]


bayo
/bay"oh/, n., pl. bayos. Chiefly Northern California.
a pinto or chili bean. Also called bayo bean.
[1850-55; presumably < AmerSp (frijol) bayo name for a reddish-colored bean; see BAY5]


Bay of Pigs
a bay of the Caribbean Sea in SW Cuba: site of attempted invasion of Cuba by anti-Castro forces April 1961. Spanish, Bahía de Cochinos.


bay oil
a yellow essential oil distilled from the leaves of the tropical American bay, Pimenta racemosa, used in the manufacture of perfumes and bay rum.


bayonet
/bay"euh nit, -net', bay'euh net"/, n., v., bayoneted or bayonetted, bayoneting or bayonetting.
n.
1. a daggerlike steel weapon that is attached to or at the muzzle of a gun and used for stabbing or slashing in hand-to-hand combat.
2. a pin projecting from the side of an object, as the base of a flashbulb or camera lens, for securing the object in a bayonet socket.
v.t.
3. to kill or wound with a bayonet.
[1605-15; < F baïonnette, after BAYONNE in France (where the weapon was first made or used); see -ETTE]


bayonet socket
a cylindrical socket having one or more L-shaped slots, the longer side parallel and the shorter side perpendicular to the axis of the socket, along which a knoblike projection on the object slides in such a way that a twist of the object when fully inserted locks it into place.
[1890-95]


Bayonne
/bay yohn"/ for 1; /bann yawn"/ for 2, n.
1. a seaport in NE New Jersey. 65,047.
2. a seaport in SW France, near the Bay of Biscay. 44,706.


bayou
/buy"ooh, buy"oh/, n., pl. bayous. Chiefly Lower Mississippi Valley and Gulf States.
1. a marshy arm, inlet, or outlet of a lake, river, etc., usually sluggish or stagnant.
2. any of various other often boggy and slow-moving or still bodies of water.
[1710-20, Amer.; < LaF, said to be < Choctaw bayuk river forming part of a delta]


bay poplar
the tupelo, Nyssa aquatica.


Bay Psalm Book
a translation of the Psalms by John Eliot and others: the first book published (1640) in America.


Bayreuth
/buy"royt/; Ger. /buy rddoyt"/, n.
a city in NE Bavaria, in SE Germany: annual music festivals founded by Richard Wagner. 71,848.


bay rum
a fragrant liquid used chiefly as an aftershaving lotion, prepared by distilling the leaves of the tropical American bay, Pimenta racemosa, with rum or by mixing oil from the leaves with alcohol, water, and other oils.
[1830-40, Amer.]


bay rum tree
bay4 (def. 2).


bay salt
salt derived by evaporating seawater in the sun.
[1425-75; late ME]


bay scallop
1. a small scallop, Pecten irradians, inhabiting shallow waters and mud flats from southeastern Canada to the Gulf of Mexico, esp. eastern Long Island Sound.
2. the edible abductor muscle of this scallop, having a sweet and delicate flavor.


Bay Shore
a town on the S shore of Long Island, in SE New York. 10,784.


baysmelt
/bay"smelt'/, n., pl. baysmelts, (esp. collectively) baysmelt.
topsmelt.
[BAY1 + SMELT2]


Bay State
—Bay Stater.
Massachusetts (used as a nickname).
[1780-90, Amer.]


Baytown
/bay"town'/, n.
a city in SE Texas, on Galveston Bay. 56,923.


bay tree
1. laurel (def. 1).
2. See California laurel (def. 1).
[1520-30]


Bay Village
a city in N central Ohio. 17,846.


bay window
1. an alcove of a room, projecting from an outside wall and having its own windows, esp. one having its own foundations. Cf. bow window, oriel.
2. Informal. a large, protruding belly; paunch.
[1400-50; late ME]


bazaar
/beuh zahr"/, n.
1. a marketplace or shopping quarter, esp. one in the Middle East.
2. a sale of miscellaneous contributed articles to benefit some charity, cause, organization, etc.
3. a store in which many kinds of goods are offered for sale; department store.
Also, bazar.
[1590-1600; earlier bazarro < It << Pers bazar market]
Syn. 1. market, mart, exchange.


Bazaine
/bann zen"/, n.
François Achille /frddahonn swann" ann sheel"/, 1811-88, French general and marshal.


Bazatha
/baz"euh theuh/, n. Douay Bible.
Biztha.


Bazin
/bann zaonn"/, n.
René François Nicolas Marie /rddeuh nay" frddahonn swann" nee kaw lah" mann rddee"/, 1853-1932, French novelist.


Baziotes
/baz'ee oh"teez/, n.
William, 1912-63, U.S. painter.


bazooka
/beuh zooh"keuh/, n. Mil.
a tube-shaped, portable rocket launcher that fires a rocket capable of penetrating several inches of armor plate, as of a tank or other armored military vehicle.
[1930-35, Amer.; from its resemblance to a musical instrument so named, invented and played by comedian Bob Burns in the 1930s and 1940s]


BB
/bee"bee'/, n.
1. a size of shot, 0.18 in. (0.46 cm) in diameter, fired from an air rifle or BB gun.
2. Also called BB shot. shot of this size.
[1870-75, Amer.]
a quality rating for a corporate or municipal bond, lower than BBB and higher than B.


bb.
1. ball bearing.
2. Baseball. base on balls; bases on balls.


B/B
bottled in bond.


B.B.
1. bail bond.
2. Blue Book.
3. B'nai B'rith.
4. Bureau of the Budget.


b.b.
1. bail bond.
2. baseboard.


B.B.A.
1. Bachelor of Business Administration.
2. Big Brothers of America.


B battery
Electronics.
an electric battery for supplying a constant, positive voltage to the plate of a vacuum tube. Cf. A battery, C battery.
[1920-25]


BBB
See Better Business Bureau.
a quality rating for a corporate or municipal bond, lower than A and higher than BB.


B.B.C.
British Broadcasting Corporation.
Also, BBC.


bbl.
pl. bbls.
barrel.


BBQ
barbecue.


BBS
bulletin board system: a computerized facility, accessible by modem, for collecting and relaying electronic messages and software programs. Also called electronic bulletin board.


BC
Scuba Diving.
1. buoyancy compensator.
2. British Columbia, Canada (approved for postal use).


bc
1. Music. basso continuo.
2. Also, bcc blind copy: used as a notation on the carbon copy of a letter or other document sent to a third person without the addressee's knowledge.


B/C
bills for collection.


B.C.
1. Bachelor of Chemistry.
2. Bachelor of Commerce.
3. bass clarinet.
4. battery commander.
5. before Christ (used in indicating dates).
6. British Columbia.
Usage. 5. The abbreviation B.C. "before Christ" is always placed after a date or century: Cleopatra lived from 69 to 30 B.C. The war took place in the first century B.C. See also A.D.


BCA
Boys' Clubs of America.


bcc
blind carbon copy.


BCD
1. Mil. bad conduct discharge.
2. Computers. binary-coded decimal system.


B.C.E.
1. Bachelor of Chemical Engineering.
2. Bachelor of Christian Education.
3. Bachelor of Civil Engineering.
4. before (the) Common (or Christian) Era.


B cell
Biol.
1. Also called B lymphocyte. a type of lymphocyte, developed in bone marrow, that circulates in the blood and lymph and, upon encountering a particular foreign antigen, differentiates into a clone of plasma cells that secrete a specific antibody and a clone of memory cells that make the antibody on subsequent encounters.
2. Also called beta cell. a cell in the islet of Langerhans that produces and secretes insulin.
[1970-75; (def. 1) perh. B(one-derived); (def. 2) B(ursa of Langerhans-derived)]


B.Cer.E.
Bachelor of Ceramic Engineering.


BCG vaccine
Immunol.
a vaccine made from weakened strains of tubercle bacilli, used to produce immunity against tuberculosis.
[1925-30; B(ACILLUS) C(ALMETTE-)G(UÉRIN)]


bch.
pl. bchs.
bunch.


B.Ch.
Bachelor of Chemistry.


B.Ch.E.
Bachelor of Chemical Engineering.


B chromosome
Genetics.
a type of densely staining chromosome of uncertain biological function, found in many plant and animal species. Also called accessory chromosome, satellite chromosome.
[1975-80]


B.C.L.
Bachelor of Civil Law.


BCNU
Pharm.
carmustine.
[abbrev. of the chemical name 1,3-bis (2-chloroethyl)-1-nitrosourea]


B complex.
See vitamin B complex.


B.Com.Sc.
Bachelor of Commercial Science.


B.C.P.
1. Bachelor of City Planning.
2. See Book of Common Prayer.


B.C.S.
1. Bachelor of Chemical Science.
2. Bachelor of Commercial Science.


BC soil
a soil with a profile having a B horizon and a C horizon but no A horizon.


BCS theory
Physics. a general quantum theory of superconductivity that describes many properties of superconducting materials. Also called Bardeen-Cooper-Schrieffer theory.
[after U.S. physicists J. BARDEEN, Leon N. Cooper (born 1930), and John R. Schrieffer (born 1929)]


BD.
(in Bahrain) dinar; dinars.


bd.
pl. bds.
1. board.
2. bond.
3. bound.
4. bundle.


B/D
1. bank draft.
2. bills discounted.
3. Accounting. brought down.


b/d
barrels per day.


B.D.
1. Bachelor of Divinity.
2. bank draft.
3. bills discounted.


B.D.A.
1. Bachelor of Domestic Arts.
2. Bachelor of Dramatic Art.


bde
Mil.
brigade.


bdellium
/del"ee euhm, -yeuhm/, n.
1. a fragrant gum resin obtained from certain burseraceous plants, as of the genus Commiphora.
2. a plant yielding this resin.
3. a substance mentioned in the Bible. Gen. 2:12; Num. 11:7.
[ < L < Gk bdéllion, prob. from a Sem word akin to Heb bedholah, name of a fragrant yellowish transparent gum]


B.Des.
Bachelor of Design.


bd. ft.
board foot; board feet.


bdl.
pl. bdls.
bundle.


bdle.
pl. bdles.
bundle


bdrm.
bedroom.


B.D.S.
Bachelor of Dental Surgery.


b.d.s.
(in prescriptions) twice a day.
[ < L bis die sumendum]


BDSA
Business and Defense Services Administration.


be
/bee/; unstressed /bee, bi/, v. and auxiliary v., pres. sing. 1st pers. am, 2nd are or (Archaic) art, 3rd is, pres. pl. are; past sing. 1st pers. was, 2nd were or (Archaic) wast or wert, 3rd was, past pl. were; pres. subj. be; past subj. sing. 1st pers. were, 2nd were or (Archaic) wert, 3rd were; past subj. pl. were; past part. been; pres. part. being.
v.i.
1. to exist or live: Shakespeare's "To be or not to be" is the ultimate question.
2. to take place; happen; occur: The wedding was last week.
3. to occupy a place or position: The book is on the table.
4. to continue or remain as before: Let things be.
5. to belong; attend; befall: May good fortune be with you.
6. (used as a copula to connect the subject with its predicate adjective, or predicate nominative, in order to describe, identify, or amplify the subject): Martha is tall. John is president. This is she.
7. (used as a copula to introduce or form interrogative or imperative sentences): Is that right? Be quiet! Don't be facetious.
auxiliary verb.
8. (used with the present participle of another verb to form the progressive tense): I am waiting.
9. (used with the present participle or infinitive of the principal verb to indicate future action): She is visiting there next week. He is to see me today.
10. (used with the past participle of another verb to form the passive voice): The date was fixed. It must be done.
11. (used in archaic or literary constructions with some intransitive verbs to form the perfect tense): He is come. Agamemnon to the wars is gone.
[bef. 900; ME been, OE beon (beo- (akin to OFris, OHG bim, G bin, OS bium, biom (I) am, OE, OHG, OS buan, ON bua reside, L fui (I) have been, Gk phy- grow, become, OIr boí (he) was, Skt bhávati (he) becomes, is, Lith búti to be, OCS byti, Pers bud was)) + -n inf. suffix. See AM, IS, ARE1, WAS, WERE]
Usage. See me.


Be
Symbol, Chem.
beryllium.


be-
a native English prefix formerly used in the formation of verbs: become, besiege, bedaub, befriend.
[ME, OE, unstressed form of bi BY]


Bé.
Baumé.


B/E
bill of exchange.
Also, b.e.


B.E.
1. Bachelor of Education.
2. Bachelor of Engineering.
3. Bank of England.
4. bill of exchange.
5. Board of Education.


Bea
/bee/, n.
a female given name, form of Beatrice.


beach
—beachless, adj.
/beech/, n.
1. an expanse of sand or pebbles along a shore.
2. the part of the shore of an ocean, sea, large river, lake, etc., washed by the tide or waves.
3. the area adjacent to a seashore: We're vacationing at the beach.
v.t.
4. Naut. to haul or run onto a beach: We beached the ship to save it.
5. to make inoperative or unemployed.
[1525-35; of obscure orig.]
Syn. 2. coast, seashore, strand, littoral, sands. See shore1. 5. ground.


Beach
/beech/, n.
1. Moses Yale, 1800-68, U.S. newspaper publisher.
2. Rex Ellingwood /el"ing wood'/, 1877-1949, U.S. novelist and short-story writer.


beach aster
a seaside plant, Erigeron glaucus, of the temperate western coast of North America, having solitary, violet- or lilac-colored flowers. Also called seaside daisy.


beachbag
/beech"bag'/, n.
a large handbag, sometimes of canvas, used to carry personal items, as a bathing suit, towel, and suntan lotion, to and from a beach.
[1930-35; BEACH + BAG]


beachball
/beech"bawl'/, n.
a large, light, buoyant ball, used esp. for games at the seashore, swimming pools, etc.
[1935-40; BEACH + BALL1]


beach berm
berm (def. 3).


beachboy
/beech"boy'/, n.
a male attendant or swimming instructor at a beach.
[1935-40; BEACH + BOY]


beach buggy.
See dune buggy.


beachcomber
/beech"koh'meuhr/, n.
1. a person who lives by gathering salable articles of jetsam, refuse, etc., from beaches.
2. a vagrant who lives on the seashore, esp. a nonnative person living in such a way on a South Pacific island.
3. a long wave rolling in from the ocean onto the beach.
[1830-40; BEACH + COMBER]


beach crab
any of various crabs that live on beaches, as the ghost crab.
[1905-10]


beach drift
the drifting of sediments, esp. marine sediments, in patterns parallel to the contours of a beach, due to the action of waves and currents. Also called littoral drift, longshore drift.


beacher
/bee"cheuhr/, n.
a long, curling wave of the sea.
[1920-25; BEACH + -ER1]


beach face
the seaward section of a beach exposed to and shaped by the action of waves.


beach flea
any of various small crustaceans, found on beaches, that jump about like fleas.
[1835-45, Amer.]


beachfront
/beech"frunt'/, n.
1. land fronting on a beach.
adj.
2. located on or adjacent to a beach: beachfront property. Also called shorefront.
[1920-25, Amer.; BEACH + FRONT]


beach goldenrod
a composite plant, Solidago sempervirens, of eastern and southern North America, having a thick stem and large, branched, one-sided terminal clusters of yellow flowers, flourishing on sea beaches or salt marshes. Also called seaside goldenrod.


beach grass
any of several erect, strongly rooted grasses, esp. of the genus Ammophila, common on exposed sandy shores and dunes.
[1675-85, Amer.]


beachhead
/beech"hed'/, n.
1. the area that is the first objective of a military force landing on an enemy shore.
2. a secure initial position that has been gained and can be used for further advancement; foothold: The company has won a beachhead in the personal computer market.
[1935-40; BEACH + HEAD]


Beach-la-Mar
/beech'leuh mahr"/, n.
Neo-Melanesian.
[alter. of BÊCHE-DE-MER a well-known trade item in the region where this type of pidgin is spoken]


beachmaster
/beech"mas'teuhr, -mah'steuhr/, n.
a bull fur seal having its own territory in the breeding grounds.
[BEACH + MASTER]


beach pea
either of two plants of the legume family, Lathyrus japonicus, of seashores of the North Temperate Zone, or L. littoralis, of the temperate western coast of North America, both having oblong leaves and clusters of pealike flowers.
[1795-1805, Amer.]


beach plum
1. a shrub, Prunus maritima, of the rose family, of the seashores of northeastern North America, having sharply toothed leaves and white flowers.
2. the purple or blackish edible fruit of this shrub.
[1775-85, Amer.]


beach ridge
a long, low ridge, usually one of a series, composed of sand or gravel transported by the waves and currents of a storm surge.


beach scarp
a steep slope or miniature cliff, formed by wave action, fronting the berm on a beach.


beachside
/beech"suyd'/, adj.
situated on or facing a beach: a beachside hotel.
[1950-55; BEACH + SIDE1, on the model of SEASIDE]


beach umbrella
a large umbrella used to provide shade on sunny beaches, lawns, etc.


beach volleyball
volleyball played on the sand, officially with two teams of two players each.
[1990-95]


beachwear
/beech"wair'/, n.
clothing for wear at a beach, swimming pool, or the like.
[1925-30; BEACH + WEAR]


beach wormwood
a composite plant, Artemisia stellerana, having yellow flowers and deeply lobed leaves covered with dense white fuzz.
Also called dusty miller.


beachy
/bee"chee/, adj.
covered with pebbles or sand.
[1590-1600; BEACH + -Y1]


beacon
—beaconless, adj.
/bee"keuhn/, n.
1. a guiding or warning signal, as a light or fire, esp. one in an elevated position.
2. a tower or hill used for such purposes.
3. a lighthouse, signal buoy, etc., on a shore or at a dangerous area at sea to warn and guide vessels.
4. Navig.
a. See radio beacon.
b. a radar device at a fixed location that, upon receiving a radar pulse, transmits a reply pulse that enables the original sender to determine his or her position relative to the fixed location.
5. a person, act, or thing that warns or guides.
6. a person or thing that illuminates or inspires: The Bible has been our beacon during this trouble.
v.t.
7. to serve as a beacon to; warn or guide.
8. to furnish or mark with beacons: a ship assigned to beacon the shoals.
v.i.
9. to serve or shine as a beacon: A steady light beaconed from the shore.
[bef. 950; ME beken, OE beacen sign, signal; c. OFris baken, OS bokan, OHG bouhhan]
Syn. 1. beam, buoy, pharos; signal fire; balefire.


Beacon
/bee"keuhn/, n.
a city in SE New York. 12,937.


beaconage
/bee"keuh nij/, n. Naut.
1. a number or system of beacons.
2. a tax or fee for maintaining beacons.
[1600-10; BEACON + -AGE]


Beaconsfield
/bee"keuhnz feeld', bek"euhnz-/, n.
1. Earl of. See Disraeli, Benjamin.
2. a city in S Quebec, in E Canada: suburb of Montreal. 19,613.


bead
—beadlike, adj.
/beed/, n.
1. a small, usually round object of glass, wood, stone, or the like with a hole through it, often strung with others of its kind in necklaces, rosaries, etc.
2. beads,
a. a necklace of beads: You don't have your beads on this evening.
b. a rosary.
c. Obs. devotions; prayers.
3. any small globular or cylindrical body.
4. a drop of liquid: beads of moisture.
5. a bubble rising through effervescent liquid.
6. Usually, beads. a mass of such bubbles on the surface of a liquid.
7. the front sight of a rifle or gun.
8. a reinforced area of a rubber tire terminating the sidewall and fitting within the rim of a wheel. See illus. under tire.
9. Elect. a glass, ceramic, or plastic insulator that contains and supports the inner conductor in a coaxial cable.
10. Chem. a globule of borax or some other flux, supported on a platinum wire, in which a small amount of some substance is heated in a flame as a test for its constituents.
11. Metall. the rounded mass of refined metal obtained by cupellation.
12. Archit., Furniture. a small molding having a convex circular section and, usually, a continuous cylindrical surface; astragal.
13. Welding. a continuous deposit of fused metal, either straight (stringer bead) or zigzag (weave bead).
14. count, say, or tell one's beads, to say one's prayers, using rosary beads: There were a few old women counting their beads in the hushed silence of the chapel.
15. draw or get a bead on, to take careful aim at: The marksman drew a bead on his target.
v.t.
16. to form or cause to form beads or a bead on.
17. to ornament with beads.
18. Carpentry. to form a bead on (a piece).
v.i.
19. to form beads; form in beads or drops: perspiration beading on his forehead.
[bef. 900; ME bede prayer, prayer bead (where, on a rosary each bead symbolizes a prayer, the word for the notion symbolized was transferred to the designating object), OE gebed prayer; akin to BID1, G Gebet]
Syn. 4. droplet, globule, blob, dot.


bead and reel
Archit.
a convex molding having the form of elongated beads alternating with disks placed edge-on, or with spherical beads, or with both. Also called reel and bead.
[1950-55]


beaded
/bee"did/, adj.
ornamented with or largely composed of beads: a beaded handbag.
[1570-80; BEAD + -ED3]


beaded lizard
a large, stout-bodied, venomous lizard, Heloderma horridum, inhabiting western Mexico, having black, beadlike scales with yellow to pinkish spots and splotches. Also called Mexican beaded lizard.


beader
/bee"deuhr/, n. Carpentry.
a tool for forming beads on lumber.
[1880-85; BEAD + -ER1]


beadeye
/beed"uy'/, n., pl. beadeyes.
stonecat.
[1880-85; BEAD + EYE]


beadflush
/beed"flush'/, adj.
(of paneling) having panels flush with their stiles and rails and surrounded with a flush bead.
[BEAD + FLUSH2]


beadhouse
/beed"hows'/, n., pl. beadhouses /-how'ziz/.
(formerly) an almshouse in which the residents were required to pray for the founder.
Also, bedehouse.
[1125-75; ME; see BEAD, HOUSE]


beading
/bee"ding/, n.
1. material composed of or adorned with beads.
2. narrow, lacelike trimming or edging.
3. narrow openwork trimming through which ribbon may be run.
4. Archit., Furniture.
a. a bead molding.
b. all of the bead moldings in a single design.
Also, beadwork (for defs. 1, 4).
[1855-60; BEAD + -ING1]


beadle
/beed"l/, n.
1. a parish officer having various subordinate duties, as keeping order during services, waiting on the rector, etc.
2. sexton (def. 2).
[bef. 1000; ME bedel, dial. (SE) var. of bidel, OE bydel apparitor, herald (c. G Büttel), equiv. to bud- (weak s. of beodan to command) + -il n. suffix]


Beadle
/beed"l/, n.
George Wells, born 1903, U.S. biologist and educator: Nobel prize for medicine 1958.


beadledom
/beed"l deuhm/, n.
a stupid or officious display or exercise of authority, as by petty officials.
[1855-60; BEADLE + -DOM]


bead lightning
lightning in which the intensity appears to vary along the path and which thus resembles a string of beads. Also called chain lightning, pearl lightning.
[1900-05]


bead molding
Archit., Furniture.
1. bead (def. 12).
2. See pearl molding.
[1795-1805]


bead plane
Carpentry.
a plane for cutting beads.
[1855-60]


bead plant
a creeping plant, Nertera granadensis, of New Zealand and South America, having leathery leaves and orange-colored, transparent berries.
[1875-80]


beadsman
/beedz"meuhn/, n., pl. beadsmen. Archaic.
1. a person who prays for another as a duty, esp. when paid.
2. an inmate of a poorhouse; almsman.
[1200-50; bead's man man of prayer; r. ME bedeman. See BEAD, 'S1, MAN1]


beadswoman
/beedz"woom'euhn/, n., pl. beadswomen. Archaic.
1. a woman who prays for another person as a duty, esp. when paid.
2. an almswoman.
[1325-75; earlier bedes woman, r. ME bedewoman; see BEAD, 'S1, WOMAN]


bead tree.
See Barbados pride (def. 1).
[1660-70; so called from its bright scarlet seeds, used for necklaces]


beadwork
/beed"werrk'/, n.
beading (defs. 1, 4).
[1745-55; BEAD + WORK]


beady
—beadily, adv. —beadiness, n.
/bee"dee/, adj., beadier, beadiest.
1. beadlike; small, globular, and glittering: beady eyes.
2. covered with or full of beads.
[1820-30; BEAD + -Y1]


beady-eyed
/bee"dee uyd'/, adj.
1. marked by or having small, glittering eyes, esp. eyes that seem to gleam with malice, avarice, or lechery.
2. staring with suspicion, skepticism, etc.: The gambler gave the newcomer a beady-eyed look.
[1870-75]


beagle
/bee"geuhl/, n.
one of a breed of small hounds having long ears, short legs, and a usually black, tan, and white coat.
[1490-1500; perh. < MF beegueule one who whines insistently, equiv. to bee, 3d pers. sing. of beer to be open, gape (by-form of bayer (see BAY2) + gueule mouth (of an animal); see GULLET]


beagling
/bee"gling/, n. Chiefly Brit.
hunting with beagle hounds.
[1815-25; BEAGLE + -ING1]


beak
—beaked /beekt, bee"kid/, adj. —beakless, adj. —beaklike, adj. —beaky, adj.
/beek/, n.
1. the bill of a bird; neb.
2. any similar horny mouthpart in other animals, as the turtle or duckbill.
3. anything beaklike or ending in a point, as the spout of a pitcher.
4. Slang. a person's nose.
5. Entomol. proboscis (def. 3).
6. Bot. a narrowed or prolonged tip.
7. Naut. (formerly) a metal or metal-sheathed projection from the bow of a warship, used to ram enemy vessels; ram; rostrum.
8. Typography. a serif on the arm of a character, as of a K.
9. Also called bird's beak. Archit. a pendant molding forming a drip, as on the soffit of a cornice.
10. Chiefly Brit. Slang.
a. a judge; magistrate.
b. a schoolmaster.
[1175-1225; ME bec < OF < L beccus < Gaulish]


beaked salmon
sandfish (def. 2).


beaked whale
any of several toothed whales of the family Hyperoodontidae (Ziphiidae), inhabiting all oceans and having beaklike jaws.
[1875-80]


beaker
/bee"keuhr/, n.
1. a large drinking cup or glass with a wide mouth.
2. contents of a beaker: consuming a beaker of beer at one gulp.
3. a flat-bottomed cylindrical container, usually with a pouring lip, esp. one used in a laboratory.
adj.
4. (cap.) of or pertaining to the Beaker folk.
[1300-50; alter. of ME biker < ON bikarr < OS bikeri (cf. OHG bechari, G Becher, D beker) < L *bic(c)arium, -ius, of disputed orig. See PITCHER1]


Beaker folk
/bee"keuhr/
a late Neolithic to Copper Age people living in Europe, so called in reference to the bell beakers commonly found buried with their dead in barrows. Also called Beaker people.
[1920-25]


beaking joint
/bee"king/, Carpentry.
a straight joint made by several members, as strips of flooring, ending at the same line.
[1660-70]


Beal
/bel/, n.
a god of the ancient Celts, a personification of the sun.


be-all and end-all
/bee"awl' euhnd end"awl'/
the central and all-important part: His work was the be-all and end-all of his existence.
[1595-1605]


beam
—beamless, adj. —beamlike, adj.
/beem/, n.
1. any of various relatively long pieces of metal, wood, stone, etc., manufactured or shaped esp. for use as rigid members or parts of structures or machines.
2. Building Trades. a horizontal bearing member, as a joist or lintel.
3. Engineering. a rigid member or structure supported at each end, subject to bending stresses from a direction perpendicular to its length.
4. Naut.
a. a horizontal structural member, usually transverse, for supporting the decks and flats of a vessel.
b. the extreme width of a vessel.
c. the shank of an anchor.
5. Aeron. the direction perpendicular to the plane of symmetry of an aircraft and outward from the side.
6. the widest part.
7. Slang. the measure across both hips or buttocks: broad in the beam.
8. Mach.
a. See walking beam.
b. (in a loom) a roller or cylinder on which the warp is wound before weaving.
c. a similar cylinder on which cloth is wound as it is woven.
9. the crossbar of a balance, from the ends of which the scales or pans are suspended.
10. a ray of light: The sun shed its beams upon the vineyard.
11. a group of nearly parallel rays.
12. Radio, Aeron. a signal transmitted along a narrow course, used to guide pilots through darkness, bad weather, etc.
13. Electronics. a narrow stream of electrons, as that emitted from the electron gun of a cathode ray tube.
14. the angle at which a microphone or loudspeaker functions best.
15. the cone-shaped range of effective use of a microphone or loudspeaker.
16. CB Radio Slang. See beam antenna.
17. a gleam; suggestion: a beam of hope.
18. a radiant smile.
19. the principal stem of the antler of a deer.
20. fly the beam, Radio, Aeron. (of an aircraft) to be guided by a beam.
21. off the beam,
a. not on the course indicated by a radio beam.
b. Informal. wrong; incorrect: The pollsters were off the beam again for the last presidential election.
22. on the beam,
a. on the course indicated by a radio beam, as an airplane.
b. Naut. at right angles to the keel.
c. Informal. proceeding well; correct; exact: Their research is right on the beam and the results should be very valuable.
v.t.
23. to emit in or as in beams or rays.
24. Radio. to transmit (a signal) in a particular direction.
25. Radio and Television. to direct (a program, commercial message, etc.) to a predetermined audience.
v.i.
26. to emit beams, as of light.
27. to smile radiantly or happily.
28. beam in, CB Radio Slang. to be received under optimum conditions; be heard loud and clear: They told me I was really beaming in.
[bef. 900; ME beem, OE beam tree, post, ray of light; c. OFris bam, OS bom, D boom, OHG boum (G Baum), Goth bagms, ON bathmr tree; the identity of the consonant which has assimilated itself to the following m is unclear, as is the original root; perh. Gmc *bagmaz < *bargmaz < IE *bhorgh-mos growth; see BARROW2]
Syn. 10. See gleam. 23. See shine.


beam antenna
Radio.
an antenna that transmits its radiation in a particular direction.
[1930-35]


beam brick
a face brick for bonding to a concrete lintel poured in place, having a section like a right triangle.


beam compass
Drafting.
a compass having adjustable legs, set perpendicular to the paper and sliding along a horizontal bar so as to permit the drawing of large circles.
[1775-85]


beam-ends
/beem"endz'/, n.pl.
1. Naut. the ends of the transverse deck beams of a vessel.
2. on her beam-ends, Naut. heeled so far on one side that the deck is practically vertical: The schooner was blown over on her beam-ends.
3. on one's or the beam-ends, Slang. in desperate straits, esp. financial straits.
Also, on the beam's ends.
[1765-75]


beam fill
Building Trades.
material, as concrete, for filling spaces between beams or joists in or on top of a masonry wall.
Also, beam filling.
[1350-1400; ME (in AL texts) bemfyllyng]


beaming
—beamingly, adv.
/bee"ming/, adj.
1. radiant; bright.
2. smiling brightly; cheerful.
[1660-70; BEAM + -ING2]


beamish
/bee"mish/, adj.
bright, cheerful, and optimistic.
[1520-30; BEAM (n.) + -ISH1]


beam lights
(in a theater or other auditorium) spotlights affixed to the ceiling of a stage setting, as distinguished from footlights, border lights, etc.
[1520-30, for an earlier sense]


beam mill
Metalworking.
a rolling mill for roughing a bloom and rolling it into a shape.


Beamon
/bee"meuhn/, n.
Robert (Bob), born 1946, U.S. track-and-field athlete.


beam-power tube
/beem"pow'euhr/, Radio.
a vacuum tube in which the stream of electrons flowing to the plate is focused by the action of a set of auxiliary, charged elements, giving an increase in output power.


beam reach
Naut.
See under reach (def. 27).


beam sea
Naut.
a sea striking the vessel at right angles to its keel.
[1880-85]


beam splitter
Optics, Photog.
a mirror or prism that divides a beam of light into two parts by reflecting a part of the beam, used in camera range finders.
[1930-35]


beam trawl
a trawl net whose lateral spread during trawling is maintained by a beam across its mouth. Cf. otter trawl.


beam weapon
a laser-beam or particle-beam weapon. Also called directed-energy device.


beam wind
/wind/, Naut.
a wind blowing against a vessel from a direction at right angles to its keel.


beamy
—beamily, adv. —beaminess, n.
/bee"mee/, adj., beamier, beamiest.
1. emitting beams of or as of light; radiant.
2. broad in the beam, as a ship.
3. Zool. having antlers, as a stag.
[1350-1400; ME bemy. See BEAM, -Y1]


bean
—beanlike, adj.
/been/, n.
1. the edible nutritious seed of various plants of the legume family, esp. of the genus Phaseolus.
2. a plant producing such seeds.
3. the pod of such a plant, esp. when immature and eaten as a vegetable.
4. any of various other beanlike seeds or plants, as the coffee bean.
5. Slang.
a. a person's head.
b. a coin or a bank note considered as a coin: I can't pay for the ticket, I don't have a bean in my jeans.
6. Brit. Informal. a minimum amount of money: They've been disinherited and now haven't a bean.
7. beans, Informal. the slightest amount: He doesn't know beans about navigation.
8. full of beans, Informal.
a. energetic; vigorously active; vital: He is still full of beans at 95.
b. stupid; erroneous; misinformed.
9. spill the beans, Informal. to disclose a secret, either accidentally or imprudently, thereby ruining a surprise or plan: He spilled the beans, and she knew all about the party in advance.
v.t.
10. Slang. to hit on the head, esp. with a baseball.
interj.
11. beans, (used to express disbelief, annoyance, etc.).
[bef. 950; ME bene, OE bean; c. ON baun, OFris bane, D boon, OS, OHG bona (G Bohne), prob. < Gmc *babno, c. Russ bob, L faba < European IE *bhabh-]


Bean
/been/, n.
1. Alan L(aVern), born 1932, U.S. astronaut.
2. Roy ("Judge"), 1825?-1903, U.S. frontiersman and justice of the peace: called himself "the law west of the Pecos."


bean aphid
a small, black aphid, Aphis fabae, often found on beans and related plants.


beanbag
/been"bag'/, n.
1. a small cloth bag filled with dried beans, as for tossing in various children's games.
2. any such game.
3. any similar bag used as a cushion or support, as the base for an ashtray, etc.
4. Also called beanbag chair. a large, soft, frameless chair resembling a beanbag, typically a clothlike plastic shell, filled with plastic chips, that molds itself readily to the contours of the occupant.
[1870-75; BEAN + BAG]


bean ball
Baseball.
a ball thrown by a pitcher purposely at or near the head of the batter.
[1900-05]


bean beetle.
See Mexican bean beetle.
[1930-35, Amer.]


bean caper
a small tree, Zygophyllum fabago, of eastern Mediterranean regions, having flower buds that are used as a substitute for capers.
[1590-1600]


bean curd
tofu.


beanery
/bee"neuh ree/, n., pl. beaneries. Informal.
a cheap, usually inferior, restaurant.
[1885-90, Amer.; BEAN + -ERY]


beanfeast
/been"feest'/, n. Chiefly Brit. Slang.
1. (formerly) an annual dinner or party given by an employer for employees.
2. a celebration or festive occasion, esp. when a meal is provided.
Also, beanfest /been"fest'/.
[1795-1805; BEAN + FEAST]


beanie
/bee"nee/, n.
a skullcap, often brightly colored, worn esp. by children and by college freshmen, esp. in the 1940s.
[1940-45, Amer.; BEAN + -IE]


beano
beano1
/bee"noh/, n.
bingo.
[1930-35; b. BEAN and KENO]
beano2
/bee"noh/, n., pl. beanos. Chiefly Brit. Slang.
beanfeast.
[1885-90; BEAN(FEAST) + -O]


beanpole
/been"pohl'/, n.
1. a tall pole for a bean plant to climb on.
2. Informal. a tall, lanky person.
[1790-1800; BEAN + POLE1]


bean pot
a heavy, covered crockery or metal pot, suitable for the slow cooking of beans, stews, etc.
[1840-50, Amer.]


beanshooter
/been"shooh'teuhr/, n.
peashooter.
[1885-90, Amer.; BEAN + SHOOTER]


bean shot
Metall.
refined copper having a shotlike form from being thrown into water in a molten state.


bean sprouts
the sprouts of newly germinated beans, esp. of mung beans, used as a vegetable.
[1920-25]


beanstalk
/been"stawk'/, n.
the stem of a bean plant.
[1790-1800; BEAN + STALK1]


Bean Town
Boston, Mass. (used as a nickname).


bean tree
1. any of several trees bearing pods resembling those of a bean, as the catalpa and the carob tree.
2. the laburnum, Laburnum anagyroides.
[1610-20]


bean weevil
a seed beetle, Acanthoscelides obtectus, the larvae of which live in and feed on growing or stored beans.
[1865-70, Amer.]


bear
bear1
/bair/, v., bore or (Archaic) bare; borne or born; bearing.
v.t.
1. to hold up; support: to bear the weight of the roof.
2. to hold or remain firm under (a load): The roof will not bear the strain of his weight.
3. to bring forth (young); give birth to: to bear a child.
4. to produce by natural growth: a tree that bears fruit.
5. to hold up under; be capable of: His claim doesn't bear close examination.
6. to press or push against: The crowd was borne back by the police.
7. to hold or carry (oneself, one's body, one's head, etc.): to bear oneself erectly.
8. to conduct (oneself): to bear oneself bravely.
9. to suffer; endure; undergo: to bear the blame.
10. to sustain without yielding or suffering injury; tolerate (usually used in negative constructions, unless qualified): I can't bear your nagging. I can hardly bear to see her suffering so.
11. to be fit for or worthy of: It doesn't bear repeating.
12. to carry; bring: to bear gifts.
13. to carry in the mind or heart: to bear love; to bear malice.
14. to transmit or spread (gossip, tales, etc.).
15. to render; afford; give: to bear witness; to bear testimony.
16. to lead; guide; take: They bore him home.
17. to have and be entitled to: to bear title.
18. to exhibit; show: to bear a resemblance.
19. to accept or have, as an obligation: to bear responsibility; to bear the cost.
20. to stand in (a relation or ratio); have or show correlatively: the relation that price bears to profit.
21. to possess, as a quality or characteristic; have in or on: to bear traces; to bear an inscription.
22. to have and use; exercise: to bear authority; to bear sway.
v.i.
23. to tend in a course or direction; move; go: to bear west; to bear left at the fork in the road.
24. to be located or situated: The lighthouse bears due north.
25. to bring forth young or fruit: Next year the tree will bear.
26. bear down,
a. to press or weigh down.
b. to strive harder; intensify one's efforts: We can't hope to finish unless everyone bears down.
c. Naut. to approach from windward, as a ship: The cutter was bearing down the channel at twelve knots.
27. bear down on or upon,
a. to press or weigh down on.
b. to strive toward.
c. to approach something rapidly.
d. Naut. to approach (another vessel) from windward: The sloop bore down on us, narrowly missing our stern.
28. bear off,
a. Naut. to keep (a boat) from touching or rubbing against a dock, another boat, etc.
b. Naut. to steer away.
c. Backgammon. to remove the stones from the board after they are all home.
29. bear on or upon, to affect, relate to, or have connection with; be relevant to: This information may bear on the case.
30. bear out, to substantiate; confirm: The facts bear me out.
31. bear up, to endure; face hardship bravely: It is inspiring to see them bearing up so well.
32. bear with, to be patient or forbearing with: Please bear with me until I finish the story.
33. bring to bear, to concentrate on with a specific purpose: Pressure was brought to bear on those with overdue accounts.
[bef. 900; ME beren, OE beran; c. OS, OHG beran, D baren, OFris, ON bera, Goth bairan, G (ge)bären, Russ berët (he) takes, Albanian bie, Tocharian pär-, Phrygian ab-beret (he) brings, L ferre, OIr berid (he) carries, Armenian berem, Gk phérein, Skt bhárati, Avestan baraiti; < IE *bher- (see -FER, -PHORE]
Syn. 1. uphold, sustain. 4. yield. 6. thrust, drive, force. 10. brook, abide, suffer. BEAR, STAND, ENDURE refer to supporting the burden of something distressing, irksome, or painful. BEAR and STAND are close synonyms and have a general sense of withstanding: to bear a disappointment well; to stand a loss. ENDURE implies continued resistance and patience in bearing through a long time: to endure torture.
Usage. Since the latter part of the 18th century, a distinction has been made between BORN and BORNE as past participles of the verb BEAR1. BORNE is the past participle in all senses that do not refer to physical birth: The wheatfields have borne abundantly this year. Judges have always borne a burden of responsibility. BORNE is also the participle when the sense is "to bring forth (young)" and the focus is on the mother rather than on the child. In such cases, BORNE is preceded by a form of have or followed by by: Anna had borne a son the previous year. Two children borne by her earlier were already grown.
When the focus is on the offspring or on something brought forth as if by birth, BORN is the standard spelling, and it occurs only in passive constructions: My friend was born in Ohio. No children have been born at the South Pole. A strange desire was born of the tragic experience. BORN is also an adjective meaning "by birth," "innate," or "native": born free; a born troublemaker; Mexican-born.
bear2
—bearlike, adj.
/bair/, n., pl. bears, (esp. collectively) bear, adj., v., beared, bearing.
n.
1. any of the plantigrade, carnivorous or omnivorous mammals of the family Ursidae, having massive bodies, coarse heavy fur, relatively short limbs, and almost rudimentary tails.
2. any of various animals resembling the bear, as the ant bear.
3. a gruff, burly, clumsy, bad-mannered, or rude person.
4. a person who believes that market prices, esp. of stocks, will decline (opposed to bull).
5. Informal. a person who shows great ability, enthusiasm, stamina, etc.: a bear for physics.
6. (cap.) Astron. either of two constellations, Ursa Major or Ursa Minor.
7. Informal. a player at cards who rarely bluffs.
8. (cap.) Russia.
9. loaded for bear, Informal. fully prepared and eager to initiate or deal with a fight, confrontation, or trouble: Keep away from the boss - he's loaded for bear today.
adj.
10. having to do with or marked by declining prices, as of stocks: bear market.
v.t.
11. Stock Exchange. to force prices down in (a market, stock, etc.).
[bef. 1000; ME be(a)re, beor(e), OE bera; c. Fris bar, D beer, OHG bero (G Bär); < Gmc *beran- lit., the brown one; akin to ON bjorn, bersi; cf. Lith béras brown. Cf. BRUIN]


bearable
—bearableness, n. —bearably, adv.
/bair"euh beuhl/, adj.
capable of being endured or tolerated; endurable.
[1540-50; BEAR1 + -ABLE]


bear animalcule
Zool.
tardigrade (def. 3).
[1885-90]


bearbaiting
—bearbaiter, n.
/bair"bay'ting/, n.
the former practice of setting dogs to fight a captive bear.
[1250-1300; ME. See BEAR2, BAITING]


bearberry
/bair"ber'ee, -beuh ree/, n., pl. bearberries.
1. any of several prostrate shrubs belonging to the genus Arctostaphylos, of the heath family, esp. A. uva-ursi, having tonic, astringent leaves and bright-red berries.
2. cascara.
3. possum haw (def. 1).
4. any of several other plants, as some species of cranberry.
[1615-25; BEAR2 + BERRY]


bearcat
/bair"kat'/, n.
1. Informal. a person or thing that fights or acts with force or fierceness.
2. binturong.
3. a panda, Ailurus fulgens.
[1885-90; BEAR2 + CAT1]


bear claw
a sweet, almond-flavored breakfast pastry made with yeast dough and shaped in an irregular semicircle resembling a bear's claw. Also called bearpaw.


beard
—beardlike, adj.
/beard/, n.
1. the growth of hair on the face of an adult man, often including a mustache.
2. Zool. a tuft, growth, or part resembling or suggesting a human beard, as the tuft of long hairs on the lower jaw of a goat or the cluster of hairlike feathers at the base of the bill in certain birds.
3. Bot. a tuft or growth of awns or the like, as on wheat or barley.
4. a barb or catch on an arrow, fishhook, knitting needle, crochet needle, etc.
5. Also called bevel neck. Print.
a. the sloping part of a type that connects the face with the shoulder of the body.
b. Brit. the space on a type between the bottom of the face of an x-high character and the edge of the body, comprising both beard and shoulder.
c. the cross stroke on the stem of a capital G. See diag. under type.
v.t.
6. to seize, pluck, or pull the beard of: The hoodlums bearded the old man.
7. to oppose boldly; defy: It took courage for the mayor to beard the pressure groups.
8. to supply with a beard.
[bef. 900; ME berd, OE beard; c. G Bart, D baard, LL Langobardi Long-beards, name of the Lombards, Crimean Goth bars, L barba ( > Welsh barf), Lith barzdà, OCS brada, Russ borodá; European IE *bHaer-dha, perh. akin to BARLEY1]
Syn. 7. confront, brave, dare, face, challenge.


Beard
/beard/, n.
1. Charles Austin, 1874-1948, and his wife Mary, 1876-1958, U.S. historians.
2. Daniel Carter, 1850-1941, U.S. artist and naturalist: organized the Boy Scouts of America in 1910.


bearded
—beardedness, n.
/bear"did/, adj.
1. having a beard.
2. having a hairlike growth or tuft, as certain wheats.
3. having a barb, as a fishhook.
[1350-1400; ME beerdid. See BEARD, -ED3]


bearded collie
one of a British breed of medium-sized herding dogs with a medium-length, shaggy coat, black, blue, brown, or fawn in color.
[1875-80]


bearded darnel
a grass, Lolium tementulum, related to rye, having bristles on the seed head and bearing seeds that yield a narcotic poison.


bearded seal
a large gray-to-golden seal, Erignathus barbatus, inhabiting the Arctic Ocean and adjacent waters, having square foreflippers and a thick mustache of long bristles on each side of the muzzle.


bearded tit
a small European bird, Panurus biarmicus, found in reedy places, the male of which has a tuft of black feathers on each side of the face.


bearded vulture
lammergeier.


beardfish
/beard"fish'/, n., pl. (esp. collectively) beardfish, (esp. referring to two or more kinds or species) beardfishes.
any of several fishes of the family Polymyxiidae, found in the deeper waters of the Atlantic and Pacific oceans, having a pair of long barbels under the chin. Also called barbudo.
[for bearded fish]


beardless
—beardlessness, n.
/beard"lis/, adj.
1. having no beard or one shaved close to the skin.
2. (of a male) very young or immature.
[1275-1325; ME; see BEARD, -LESS]


beard moss
any of several green or yellow lichens of the genus Usnea, having long, threadlike stems in a tangled mass typically hanging from tree branches, and growing in a wide range of habitats from tropical zones to the Arctic. Also called old-man's-beard.


Beardsley
/beardz"lee/, n.
Aubrey Vincent, 1872-98, English illustrator.


beardtongue
/beard"tung'/, n.
any plant belonging to the genus Penstemon, of the figwort family.
[1815-25, Amer.; BEARD + TONGUE]


beard worm
Zool.
pogonophoran.
[1965-70]


bearer
/bair"euhr/, n.
1. a person or thing that carries, upholds, or brings: dozens of bearers on the safari.
2. the person who presents an order for money or goods: Pay to the bearer.
3. a tree or plant that yields fruit or flowers.
4. the holder of rank or office; incumbent.
5. pallbearer.
6. (esp. in India) a native boy or man employed as a personal or household servant.
7. Print.
a. furniture (def. 4).
b. one of several strips of metal fitted at the sides of a plate for support during inking and proving.
8. a joistlike member supporting the floorboards of a scaffold.
9. Furniture. See bearing rail.
[1250-1300; ME berere. See BEAR1, -ER1]


bearer bond
a bond not registered in anyone's name and payable to whoever possesses it. Cf. registered bond.
[1910-15]


bear garden
1. a place for keeping or exhibiting bears, esp. (formerly) for bearbaiting.
2. a place or scene of tumult.
[1590-1600]


bear grass
1. Also called elk grass. a tall, western North American plant, Xerophyllum tenax, of the lily family, having narrow leaves and a dense, broad cluster of tiny white flowers.
2. any of several other plants having linear, grasslike leaves, as those of the genera Nolina and Dasylirion.
[1740-50, Amer.]


bear hug
1. a forcefully or heartily tight embrace.
2. Wrestling. a hold in which one contestant locks both arms around the other from the front in order to make the opponent fall backward.
[1920-25]


bear-hug
/bair"hug'/, v.t., bear-hugged, bear-hugging.
to greet with or hold in a bear hug: eager fans bear-hugging the victorious team.
[1955-60]


bearing
/bair"ing/, n.
1. the manner in which one conducts or carries oneself, including posture and gestures: a man of dignified bearing.
2. the act, capability, or period of producing or bringing forth: a tree past bearing.
3. something that is produced; a crop.
4. the act of enduring or capacity to endure.
5. reference or relation (usually fol. by on): It has some bearing on the problem.
6. Archit.
a. a supporting part of a structure.
b. the area of contact between a bearing member, as a beam, and a pier, wall, or other underlying support.
7. Mach. the support and guide for a rotating, oscillating, or sliding shaft, pivot, or wheel.
8. Often, bearings. direction or relative position: The pilot radioed his bearings.
9. Survey. a horizontal direction expressed in degrees east or west of a true or magnetic north or south direction.
10. Heraldry. any single device on an escutcheon; charge.
[1200-50; ME beryng. See BEAR1, -ING1]
Syn. 1. carriage, mien, demeanor, behavior, conduct. See manner1. 5. connection, dependency; application. 8. course, aim.


bearing plate
a heavy metal plate for receiving and distributing concentrated weight, as from a column or one end of a truss.


bearing rail
Furniture.
a transverse rail carrying a drawer or drawers. Also called bearer.


bearing rein
checkrein (def. 1).
[1875-80]


bearing sword
a large sword carried for its owner by a squire or servant because of its size.


bearing wall
any of the walls supporting a floor or the roof of a building.
[1870-75]


bearish
—bearishly, adv. —bearishness, n.
/bair"ish/, adj.
1. like a bear; rough, burly, or clumsy.
2. Informal. grumpy, bad-mannered, or rude.
3. Com.
a. declining or tending toward a decline in prices.
b. characterized by or reflecting unfavorable prospects for the economy or some aspect of it: a bearish market.
[1735-45; BEAR2 + -ISH1]


bear leader
(formerly) a tutor traveling with a wealthy or aristocratic young man.
Also, bear-leader.
[1740-50]


Béarnaise
/ber nayz", bay'euhr-/; Fr. /bay annrdd nez"/, n.
(sometimes l.c.) a sauce of egg yolks, shallots, tarragon, butter, vinegar, and sometimes white wine and chopped chervil. Also called Béarnaise sauce.
[ < F, equiv. to Béarn district in SW France + -aise, fem. of -ais -ESE]


bearpaw
/bair"paw'/, n. Chiefly Canadian.
1. a small, almost round snowshoe used on steep or rocky terrain.
2. See bear claw.
3. a round horseshoe.
[1775-85; BEAR2 + PAW]


Bear River
a river in NE Utah, SW Wyoming, and SE Idaho, flowing into the Great Salt Lake. 350 mi. (565 km) long.


bearskin
/bair"skin'/, n.
1. the skin or pelt of a bear.
2. a tall, black fur cap forming part of the dress uniform of a soldier in some armies.
[1670-80; BEAR2 + SKIN]


bear's-paw
/bairz"paw'/, n.
a clam of the genus Hippopus, having a ridged, white shell with purplish-red spots.


bearwood
/bair"wood'/, n.
a buckthorn, Rhamnus purshiana, the bark of which yields the drug cascara sagrada.
[1865-70, Amer.; BEAR2 + WOOD1]


beast
—beastlike, adj.
/beest/, n.
1. any nonhuman animal, esp. a large, four-footed mammal.
2. the crude animal nature common to humans and the lower animals: Hunger brought out the beast in him.
3. a cruel, coarse, filthy, or otherwise beastlike person.
4. a live creature, as distinguished from a plant: What manner of beast is this?
5. the beast, the Antichrist. Rev. 13:18.
[1175-1225; ME be(e)ste < OF beste (F bête) < L bestia]
Syn. 1. See animal. 3. cad, swine, pig, brute, savage, ogre, monster, barbarian.


beast epic
a long verse narrative in which the misadventures of animals satirize human foibles and follies.
[1885-90]


beastie
/bee"stee/, n.
1. Chiefly Literary. a small animal, esp. one toward which affection is felt.
2. Facetious. an insect; bug.
3. Canadian Slang (chiefly Alberta). construction worker.
[1775-85; BEAST + -IE]


beastings
/bee"stingz/, n. (used with a sing. v.)
beestings.


beastly
—beastliness, n.
/beest"lee/, adj., beastlier, beastliest, adv.
adj.
1. of or like a beast; bestial.
2. Informal. nasty; unpleasant; disagreeable.
adv.
3. Chiefly Brit. Informal. very; exceedingly: It's beastly cold out.
4. Brit. Informal. disagreeably; outrageously: beastly rude.
[1175-1225; ME beasteliche, later be(e)stly. See BEAST, -LY1]
Syn. 2. abominable, hateful, vile, foul, mean, disgusting.


beast of burden
an animal used for carrying heavy loads or pulling heavy equipment, as a donkey, mule, or ox.
[1795-1805]


beast of prey
a predatory mammal.


beat
—beatable, adj.
/beet/, v., beat, beaten or beat, beating, n., adj.
v.t.
1. to strike violently or forcefully and repeatedly.
2. to dash against: rain beating the trees.
3. to flutter, flap, or rotate in or against: beating the air with its wings.
4. to sound, as on a drum: beating a steady rhythm; to beat a tattoo.
5. to stir vigorously: Beat the egg whites well.
6. to break, forge, or make by blows: to beat their swords into plowshares.
7. to produce (an attitude, idea, habit, etc.) by repeated efforts: I'll beat some sense into him.
8. to make (a path) by repeated treading.
9. to strike (a person or animal) repeatedly and injuriously: Some of the hoodlums beat their victims viciously before robbing them.
10. Music. to mark (time) by strokes, as with the hand or a metronome.
11. Hunting. to scour (the forest, grass, or brush), and sometimes make noise, in order to rouse game.
12. to overcome in a contest; defeat.
13. to win over in a race: We beat the English challenger to Bermuda.
14. to be superior to: Making reservations beats waiting in line.
15. to be incomprehensible to; baffle: It beats me how he got the job.
16. to defeat or frustrate (a person), as a problem to be solved: It beats me how to get her to understand.
17. to mitigate or offset the effects of: beating the hot weather; trying to beat the sudden decrease in land values.
18. Slang. to swindle; cheat (often fol. by out): He beat him out of hundreds of dollars on that deal.
19. to escape or avoid (blame or punishment).
20. Textiles. to strike (the loose pick) into its proper place in the woven cloth by beating the loosely deposited filling yarn with the reed.
v.i.
21. to strike repeated blows; pound.
22. to throb or pulsate: His heart began to beat faster.
23. to dash; strike (usually fol. by against or on): rain beating against the windows.
24. to resound under blows, as a drum.
25. to achieve victory in a contest; win: Which team do you think will beat?
26. to play, as on a drum.
27. to scour cover for game.
28. Physics. to make a beat or beats.
29. (of a cooking ingredient) to foam or stiffen as a result of beating or whipping: This cream won't beat.
30. Naut. to tack to windward by sailing close-hauled.
31. beat about,
a. to search through; scour: After beating about for several hours, he turned up the missing papers.
b. Naut. to tack into the wind.
32. beat all, Informal. to surpass anything of a similar nature, esp. in an astonishing or outrageous way: The way he came in here and ordered us around beats all!
33. beat a retreat. See retreat (def. 8).
34. beat around or about the bush. See bush1 (def. 14).
35. beat back, to force back; compel to withdraw: to beat back an attacker.
36. beat down,
a. to bring into subjection; subdue.
b. Informal. to persuade (a seller) to lower the price of something: His first price was too high, so we tried to beat him down.
37. beat it, Informal. to depart; go away: He was pestering me, so I told him to beat it.
38. beat off,
a. to ward off; repulse: We had to beat off clouds of mosquitoes.
b. Slang (vulgar). to masturbate.
39. beat out,
a. Informal. to defeat; win or be chosen over: to beat out the competition.
b. Carpentry. to cut (a mortise).
c. to produce hurriedly, esp. by writing or typing: There are three days left to beat out the first draft of the novel.
d. Baseball. (of a hitter) to make (an infield ground ball or bunt) into a hit: He beat out a weak grounder to third.
40. beat the air or wind, to make repeated futile attempts.
41. beat the rap. See rap1 (def. 16).
42. beat up,
a. Also, beat up on. to strike repeatedly so as to cause painful injury; thrash: A gang of toughs beat him up on the way home from school. In the third round the champion really began to beat up on the challenger.
b. Brit. Informal. to find or gather; scare up: I'll beat up some lunch for us while you make out the shopping list.
n.
43. a stroke or blow.
44. the sound made by one or more such blows: the beat of drums.
45. a throb or pulsation: a pulse of 60 beats per minute.
46. the ticking sound made by a clock or watch escapement.
47. one's assigned or regular path or habitual round: a policeman's beat.
48. Music.
a. the audible, visual, or mental marking of the metrical divisions of music.
b. a stroke of the hand, baton, etc., marking the time division or an accent for music during performance.
49. Theat. a momentary time unit imagined by an actor in timing actions: Wait four beats and then pick up the phone.
50. Pros. the accent stress, or ictus, in a foot or rhythmical unit of poetry.
51. Physics. a pulsation caused by the coincidence of the amplitudes of two oscillations of unequal frequencies, having a frequency equal to the difference between the frequencies of the two oscillations.
52. Journalism.
a. the reporting of a piece of news in advance, esp. before it is reported by a rival or rivals. Cf. exclusive (def. 13), scoop (def. 8).
b. Also called newsbeat, run. the particular news source or activity that a reporter is responsible for covering.
53. a subdivision of a county, as in Mississippi.
54. (often cap.) Informal. beatnik.
55. off one's beat, outside of one's routine, general knowledge, or range of experience: He protested that nonobjective art was off his beat.
56. on the beat, in the correct rhythm or tempo: By the end of the number they were all finally playing on the beat.
adj.
57. Informal. exhausted; worn out.
58. (often cap.) of or characteristic of members of the Beat Generation or beatniks.
[bef. 900; ME beten, OE beatan; c. ON bauta, MLG boten, OHG bozzan; akin to MIr búalaim I hit, L fustis a stick < *bheud-]
Syn. 1. belabor, batter, drub, maul, baste, pommel, cudgel, buffet, flog. BEAT, HIT, POUND, STRIKE, THRASH refer to the giving of a blow or blows. BEAT implies the giving of repeated blows: to beat a rug. To HIT is usually to give a single blow, definitely directed: to hit a ball. To POUND is to give heavy and repeated blows, often with the fist: to pound a nail, the table. To STRIKE is to give one or more forceful blows suddenly or swiftly: to strike a gong. To THRASH implies inflicting repeated blows as punishment, to show superior strength, and the like: to thrash a child. 12. conquer, subdue, vanquish, overpower. 14. excel, outdo, surpass. 22. See pulsate.


beaten
/beet"n/, adj.
1. formed or shaped by blows; hammered: a dish of beaten brass.
2. much trodden; commonly used: a beaten path.
3. defeated; vanquished; thwarted.
4. overcome by exhaustion; fatigued by hard work, intense activity, etc.
5. (of food) whipped up, pounded, pulverized, or the like: adding three beaten eggs.
6. off the beaten track or path, novel; uncommon; out of the ordinary: a tiny shop that was off the beaten track.
[bef. 1100; ME beten, OE beaten, ptp. of beatan to BEAT]


beaten biscuit
Southern U.S.
a hard, unleavened biscuit, made to rise by pounding and folding the dough.
[1875-80, Amer.]


beatenest
/beet"n ist/, adj.
beatinest.


beater
/bee"teuhr/, n.
1. a person or thing that beats.
2. an implement or device for beating something: a rug beater.
3. Hunting. a person who rouses or drives game from cover.
4. Papermaking. a machine for beating half-stuff to pulp by separating and shortening the fibers to produce a gelatinous mass.
5. Textiles. the reed.
6. Newfoundland. a young seal, usually a month to six weeks old, having completely or almost completely shed its initial white fur.
[1400-50; late ME better. See BEAT, -ER1]


Beat Generation
members of the generation that came of age after World War II who, supposedly as a result of disillusionment stemming from the Cold War, espoused forms of mysticism and the relaxation of social and sexual inhibitions.
Also, beat generation.
[1950-55; appar. BEAT, though the sense intended by earliest users of the phrase is not clear; the association with BEATITUDE later made by Jack Kerouac is prob. fanciful]


beatific
—beatifically, adv.
/bee'euh tif"ik/, adj.
1. bestowing bliss, blessings, happiness, or the like: beatific peace.
2. blissful; saintly: a beatific smile.
[1630-40; ( < F) < LL beatificus making happy, equiv. to beat(us) (ptp. of beare; be- bless + -at(us) -ATE1) + -i- -I- + -ficus -FIC]
Syn. 2. serene, exalted, angelic, rapturous.


beatification
/bee at'euh fi kay"sheuhn/, n.
1. the act of beatifying.
2. the state of being beatified.
3. Rom. Cath. Ch. the official act of the pope whereby a deceased person is declared to be enjoying the happiness of heaven, and therefore a proper subject of religious honor and public cult in certain places.
[1495-1505; < LL beatification- (s. of beatificatio), equiv. to beatificat(us) (ptp. of beatificare to BEATIFY) + -ion- -ION; see -ATE1]


beatify
/bee at"euh fuy'/, v.t., beatified, beatifying.
1. to make blissfully happy.
2. Rom. Cath. Ch. to declare (a deceased person) to be among the blessed and thus entitled to specific religious honor.
[1525-35; < MF beatifier < LL beatificare. See BEATIFIC]


beatinest
/beet"n ist/, adj. South Midland and Southern U.S.
most remarkable or unusual: This is the beatinest town I ever did see.
Also, beatenest.
[1855-60, Amer.; appar. beatin(g) (prp. of BEAT) + -EST1]


beating
/bee"ting/, n.
1. the act of a person or thing that beats, as to punish, clean, mix, etc.: Give the rug a good beating.
2. a defeat or reverse; loss; setback: Several stocks took a beating in the market today.
3. pulsation; throbbing: the beating of her heart.
[1200-50; ME betynge. See BEAT, -ING1]


beating-up
/bee"ting up"/, n.
1. a severe thrashing administered for intimidation or revenge.
2. Textiles. the process by which the loose pick is made an integral part of the woven material.
[1945-50]


beatitude
/bee at"i toohd', -tyoohd'/, n.
1. supreme blessedness; exalted happiness.
2. (often cap.) any of the declarations of blessedness pronounced by Jesus in the Sermon on the Mount.
[1375-1425; late ME < L beatitudo perfect happiness, equiv. to beati- (see BEATIFIC) + -tudo -TUDE]


Beatles
/beet"lz/, n.
the, (used with a pl. v.) British rock-'n'-roll group (1962-70) including George Harrison (born 1943), John (Winston) Lennon /len"euhn/ (1940-80), Paul (James) McCartney /meuh kahrt"nee/ (born 1942), and Ringo /ring"goh/ Starr (Richard Starkey) (born 1940).


beat man.
See district man.


beatnik
/beet"nik/, n.
1. (sometimes cap.) a member of the Beat Generation.
2. a person who rejects or avoids conventional behavior, dress, etc.
[1955-60, Amer.; BEAT (adj.) (as in BEAT GENERATION) + -NIK]


Beaton
/beet"n/, n.
Sir Cecil (Walter Hardy), 1904-80, English photographer, writer, and theatrical designer.


beat poets
any of a number of U.S. poets concentrated in California in the 1950s and noted chiefly for their rejection of poetic as well as social conventions, exemplified through experimental, often informal phrasing and diction and formless verse that attempts to capture spontaneity of thought and feeling.
[see BEAT GENERATION]


Beatrice
/bee"euh tris, bee"tris/ for 1, 3; /bee a"tris/ for 2; for 1, 3 also It. /be'ah trddee"che/, n.
1. (in Dante's Vita Nuova and Divine Comedy) a symbolic figure developed from the person whom Dante first saw as a child and loved as an ideal of womanhood.
2. a city in SE Nebraska. 12,891.
3. a female given name: from a Latin word meaning "one who brings joy."


Beatrix
/bay"euh triks, bee"-/, n. (Beatrix Wilhelmina Armgard)
born 1938, queen of the Netherlands since 1980 (daughter of Juliana).


Beattie
/bee"tee/, n.
James, 1735-1803, Scottish poet.


Beatty
/bee"tee/ for 1; /bay"tee/ for 2, n.
1. David (1st Earl of the North Sea and of Brooksby), 1871-1936, British admiral.
2. (Henry) Warren, born 1937, U.S. actor.


beat-up
/beet"up"/, adj.
1. Informal. dilapidated; in poor condition from use: a beat-up old jalopy.
n.
2. the warpwise count of tufts of pile in the warp of carpets.
[1935-40; adj., n. use of v. phrase beat up]


beau
—beauish, adj.
/boh/, n., pl. beaus, beaux /bohz/, v.
n.
1. a frequent and attentive male companion.
2. a male escort for a girl or woman.
3. a dandy; fop.
v.t.
4. to escort (a girl or woman), as to a social gathering.
[1250-1300; ME < F < L bellus beautiful]
Syn. 3. peacock, swell, blade, dude, coxcomb.


Beau Brummell
/brum"euhl/
1. (George Bryan Brummell), 1778-1840, an Englishman who set the fashion in men's clothes.
2. an extremely or excessively well-dressed man; fop; dandy.
3. a dressing table for men, having a variety of elaborate arrangements of mirrors, candle brackets, etc. (invented in England in the late 18th century).
Also, Beau Brummel (for defs. 2, 3).


beaucoup
/boh kooh"/, adj. Informal (usually facetious).
1. many; numerous; much: It's a hard job, but it pays beaucoup money.
2. large; significant: a beaucoup building project.
[1910-15; < F; see BEAU, COUP1]


beau dollar
South Midland and Southern U.S. Older Use.
a silver dollar.
[beau perh. to be identified with BEAU, but sense is uncert.]


Beaufort
/boh"feuhrt/, n.
a male given name.


Beaufort scale
/boh"feuhrt/, (no longer in technical use)
1. a scale of wind forces, described by name and range of velocity, and classified as from force 0 to force 12, or, sometimes, to force 17.
2. a scale of the states of sea created by winds of these various forces up to and including force 10.
[1855-60; named after Sir Francis Beaufort (1774-1857), British admiral who devised it]


Beaufort Sea
/boh"feuhrt/
a part of the Arctic Ocean, NE of Alaska.


beau geste
/boh zhest"/, pl. beaux gestes /boh zhest"/. French.
a fine or noble gesture, often futile or only for effect.


beaugregory
/boh greg"euh ree/, n., pl. beaugregories.
a blue and yellow damselfish, Pomacentrus leucostictus, inhabiting shallow waters off Bermuda, Florida, and the West Indies.
[1840-50; of obscure orig.]


Beauharnais
/boh annrdd ne"/, n.
1. Eugénie Hortense de /ue zhay nee" awrdd tahonns" deuh/, 1782-1837, queen of Holland: wife of Louis Bonaparte.
2. Joséphine de /zhaw zay feen" deuh/, 1763-1814, empress of France 1804-09: first wife of Napoleon I.


beau ideal
pl. beaus ideal, beaux ideal for 1; beau ideals for 2.
1. a conception of perfect beauty.
2. a model of excellence.
[1795-1805; < F beau idéal lit., ideal beauty. See BEAU, IDEAL]


Beaujolais
/boh'zheuh lay"/, n., pl. Beaujolaises /-layz"/ for 2.
1. a wine-growing region in E France, in Rhône department.
2. a dry, fruity red Burgundy wine from this region that does not age and usually must be drunk within a few months after it is made.


Beaujolais Nouveau
/boh'zheuh lay" nooh voh"/; Fr. /boh zhaw le nooh voh"/
the first Beaujolais wine of the season, usually available for sale within two months after the grapes are harvested. Also called Beaujolais Primeur /boh'zheuh lay" pree merr"/; Fr. /boh zhaw le prddee muerdd"/.


Beaumarchais
/boh mannrdd she"/, n.
Pierre Augustin Caron de /pyerdd oh gyuu staonn" kann rddawonn" deuh/, 1732-99, French dramatist.


beau monde
/boh" mond"/; Fr. /boh mawonnd"/
the fashionable world; high society.
[1705-15; < F: lit., fine world. See BEAU, MONDE]


Beaumont
/boh"mont/, n.
1. Francis, 1584-1616, English dramatist who collaborated with John Fletcher.
2. William, 1785-1853, U.S. surgeon.
3. a city in SE Texas. 118,102.
4. a male given name.


Beauport
Fr. /boh pawrdd"/, n.
a city in E Quebec, in E Canada: suburb of Quebec, on the St. Lawrence River. 60,447.


Beauregard
/boh"ri gahrd'/; Fr. /bohrddeu gannrdd"/, n.
Pierre Gustave Toutant /pyerdd gyuu stannv" tooh tahonn"/, 1818-93, Confederate general in the U.S. Civil War.


beaut
/byooht/, n. Informal.
(often used ironically) something or someone beautiful, remarkable, or amazing.
[1865-70, Amer.; by shortening from BEAUTY]


beauteous
—beauteously, adv. —beauteousness, n.
/byooh"tee euhs, -tyeuhs/, adj. Chiefly Literary.
beautiful.
[1400-50; late ME; see BEAUTY, -OUS]


beautician
/byooh tish"euhn/, n.
1. a person trained to style and dress the hair; hairdresser. Cf. esthetician.
2. a manager or an employee of a beauty parlor.
[1920-25, Amer.; BEAUT(Y) + -ICIAN]


beautiful
—beautifully, adv. —beautifulness, n.
/byooh"teuh feuhl/, adj.
1. having beauty; having qualities that give great pleasure or satisfaction to see, hear, think about, etc.; delighting the senses or mind: a beautiful dress; a beautiful speech.
2. excellent of its kind: a beautiful putt on the seventh hole; The chef served us a beautiful roast of beef.
3. wonderful; very pleasing or satisfying.
n.
4. the concept of beauty (usually prec. by the).
5. (used with a pl. v.) beautiful things or people collectively (usually prec. by the): the good and the beautiful.
6. the ideal of beauty (usually prec. by the): to strive to attain the beautiful.
interj.
7. wonderful; fantastic: You got two front-row seats? Beautiful!
8. extraordinary; incredible: used ironically: Your car broke down in the middle of the freeway? Beautiful!
[1520-30; BEAUTY + -FUL]
Syn. 1. comely, seemly, attractive, fair, beauteous. BEAUTIFUL, HANDSOME, LOVELY, PRETTY refer to a pleasing appearance. A person or thing that is BEAUTIFUL has perfection of form, color, etc., or noble and spiritual qualities: a beautiful landscape, a beautiful woman. HANDSOME often implies stateliness or pleasing proportion and symmetry: a handsome man. That which is LOVELY is beautiful but in a warm and endearing way: a lovely smile. PRETTY implies a moderate but noticeable beauty, esp. in that which is small or of minor importance: a pretty child.
Ant. 1. ugly.


beautiful people
(often caps.) wealthy or famous people, often members of the jet set, who mingle in glamorous social circles and who, because of their celebrity, often establish trends or fashions.
[1965-70]


beautify
—beautification /byooh'teuh fi kay"sheuhn/, n. —beautifier, n.
/byooh"teuh fuy'/, v.t., v.i., beautified, beautifying.
to make or become beautiful.
[1520-30; BEAUTY + -FY]
Syn. adorn, embellish, enhance; bedeck, array.


beauty
/byooh"tee/, n., pl. beauties.
1. the quality present in a thing or person that gives intense pleasure or deep satisfaction to the mind, whether arising from sensory manifestations (as shape, color, sound, etc.), a meaningful design or pattern, or something else (as a personality in which high spiritual qualities are manifest).
2. a beautiful person, esp. a woman.
3. a beautiful thing, as a work of art or a building.
4. Often, beauties. something that is beautiful in nature or in some natural or artificial environment.
5. an individually pleasing or beautiful quality; grace; charm: a vivid blue area that is the one real beauty of the painting.
6. Informal. a particular advantage: One of the beauties of this medicine is the freedom from aftereffects.
7. (usually used ironically) something extraordinary: My sunburn was a real beauty.
8. something excellent of its kind: My old car was a beauty.
[1225-75; ME be(a)ute < OF beaute; r. ME bealte < OF beltet < VL *bellitat- (s. of *bellitas), equiv. to L bell(us) fine + -itat- -ITY]
Syn. 1. loveliness, pulchritude, comeliness, fairness, attractiveness. 2. belle.
Ant. 1. ugliness.


beautyberry
/byooh"tee ber'ee/, n., pl. beautyberries.
any of various shrubs of the genus Callicarpa, of southern North America, as C. americana, having clusters of bluish flowers and purple, berrylike fruit.
[1920-25, Amer.; BEAUTY + BERRY, as trans. of NL Callicarpa]


beauty-bush
/byooh"tee boosh'/, n.
a Chinese shrub, Kolkwitzia amabilis, of the honeysuckle family, having showy, pinkish flowers and grown as an ornamental.
[1925-30]


beauty contest
1. a competition in which the entrants, usually women, are judged as to physical beauty and sometimes personality and talent, with the winners awarded prizes or titles.
2. Informal. any contest, election, etc., that is decided on the basis of popularity.
[1895-1900]


beauty parlor
an establishment for the hairdressing, manicuring, or other cosmetic treatment of women. Also called beauty salon, beauty shop.
[1905-10, Amer.]


beauty quark
Physics.
See bottom quark.


beauty sleep
Informal.
1. sleep before midnight, assumed to be necessary for one's beauty.
2. any extra sleep.
[1855-60]


beauty spot
1. a tiny, molelike patch worn, usually on the face, as to set off the fairness of the skin.
2. a mole or other dark mark on the skin.
3. a place of exceptional scenic or architectural beauty: Montserrat is the beauty spot of the islands.
[1650-60]


Beauvais
/boh vay"/; Fr. /boh ve"/, n.
a city in and the capital of Oise, in NW France: 13th-century cathedral. 56,725.


Beauvoir
/bohv wahr"/; Fr. /boh vwannrdd"/, n.
See de Beauvoir.


beaux
/bohz/; Fr. /boh/, n.
a pl. of beau.


Beaux-Arts
/boh zahr"/; Fr. /boh zannrdd"/, adj.
1. noting or pertaining to a style of architecture, popularly associated with the École des Beaux-Arts in Paris, that prevailed in France in the late 19th century and that was adopted in the U.S. and elsewhere c1900, characterized by the free and eclectic use and adaptation of French architectural features of the 16th through 18th centuries combined so as to give a massive, elaborate, and often ostentatious effect, and also by the use of symmetrical plans preferably allowing vast amounts of interior space.
2. resembling the architecture, architectural precepts, or teaching methods of the Ecole des Beaux-Arts in Paris: often used in a pejorative sense to designate excessive formalism disregarding considerations of structural truth, advanced aesthetic theory, rational planning, or economy.
n.pl.
3. (l.c.) the fine arts, as painting or music.
[1815-25]


beaux-esprits
/boh zes prddee"/, n. French.
pl. of bel-esprit.


Beaux' Stratagem, The
/bohz/
a comedy (1707) by George Farquhar.


beaver
beaver1
—beaverlike, beaverish, adj.
/bee"veuhr/, n., pl. beavers, (esp. collectively) beaver for 1; v.
n.
1. a large, amphibious rodent of the genus Castor, having sharp incisors, webbed hind feet, and a flattened tail, noted for its ability to dam streams with trees, branches, etc.
2. the fur of this animal.
3. a flat, round hat made of beaver fur or a similar fabric.
4. a tall, cylindrical hat for men, formerly made of beaver and now of a fabric simulating this fur. Cf. opera hat, silk hat, top hat.
5. Informal. a full beard or a man wearing one.
6. Informal. an exceptionally active or hard-working person.
7. Slang (vulgar).
a. a woman's pubic area.
b. Offensive. a woman.
8. Textiles.
a. a cotton cloth with a thick nap, used chiefly in the manufacture of work clothes.
b. (formerly) a heavy, soft, woolen cloth with a thick nap, made to resemble beaver fur.
9. (cap.) a native or inhabitant of Oregon, the Beaver State (used as a nickname).
v.i.
10. Brit. to work very hard or industriously at something (usually fol. by away).
[bef. 1000; ME bever, OE beofor, befor; c. G Biber, Lith bebrùs, L fiber, Skt babhrús reddish brown, large ichneumon]
beaver2
/bee"veuhr/, n. Armor.
1. a piece of plate armor for covering the lower part of the face and throat, worn esp. with an open helmet, as a sallet or basinet. Cf. buffe, wrapper (def. 7).
2. a piece of plate armor, pivoted at the sides, forming part of a close helmet below the visor or ventail. See diag. under close helmet.
[1400-50; late ME bavier, bavour < MF baviere (OF: bib), equiv. to bave spit, dribble + -iere < L -aria, fem. of -arius -ARY; alteration of vowel in the initial syll. is unexplained]


beaverboard
/bee"veuhr bawrd', -bohrd'/, n.
a light, stiff sheeting made of wood fiber and used in building, esp. for partitions or temporary structures.
[1905-10, Amer.; formerly a trademark]


Beaverbrook
/bee"veuhr brook'/, n.
William Maxwell Aitken, Lord (1st Baron), 1879-1964, English publisher, born in Canada.


beaver cloth
beaver1 (def. 8).


Beavercreek
/bee"veuhr kreek'/, n.
a town in SW Ohio. 31,589.


Beaver Dam
a city in SE Wisconsin. 14,149.


beaverette
/bee'veuh ret"/, n.
rabbit fur dyed to resemble beaver.
[1705-15; BEAVER1 + -ETTE]


Beaver Falls
a city in W Pennsylvania. 12,525.


beaver fever
Western U.S. giardiasis.


Beaver State
Oregon (used as a nickname).


Beaverton
/bee"veuhr teuhn/, n.
a town in NW Oregon. 30,582.


bebeerine
/beuh bear"een, -in, beb"ee euh reen'/, n. Pharm.
an alkaloid resembling quinine, obtained from the bark of the greenheart and other plants.
[1850-55; < G Bebeerin, equiv. to Bebeer(ubaum) bebeeru tree + -in -INE2]


bebeeru
/beuh bear"ooh, beb"ee euh rooh'/, n.
greenheart (def. 1).
[1850-55; < Sp bibirú < Carib]


Bebel
/bay"beuhl/, n.
Ferdinand August /ferr"dn and' aw"geuhst/; Ger. /ferdd"di nahnt' ow"goost/, 1840-1913, German socialist and writer.


bebop
—bebopper, n.
/bee"bop'/, n. Jazz.
bop1.
[1940-45, Amer.; prob. from the nonsense syllables typical of scat singing]


Bebryces
/be bruy"seez/, n.pl.
the original inhabitants of Bithynia who lost their land to the Mariandyni.


bec.
because.


becalm
/bi kahm"/, v.t.
1. to deprive (a sailing vessel) of the wind necessary to move it; subject to a calm: The schooner was becalmed in the horse latitudes for two weeks.
2. Archaic. to calm; pacify.
[1550-60; BE- + CALM]


became
/bi kaym"/, v.
pt. of become.


becard
/bek"euhrd, beuh kahrd"/, n.
any of several passerine birds of the genus Pachyramphus, of the American tropics, having large heads and swollen bills, and variously classified with the flycatchers or the cotingas.
[ < F bécard, beccard a merganser with a prominent beak, equiv. to bec BEAK + -ard -ARD]


because
/bi kawz", -koz", -kuz"/, conj.
1. for the reason that; due to the fact that: The boy was absent because he was ill.
2. because of, by reason of; due to: Schools were closed because of heavy snowfall.
[1275-1325; ME bi cause BY CAUSE]
Syn. 1. BECAUSE, AS, SINCE, FOR, INASMUCH AS agree in implying a reason for an occurrence or action. BECAUSE introduces a direct reason: I was sleeping because I was tired. AS and SINCE are so casual as to imply merely circumstances attendant on the main statement: As (or since) I was tired, I was sleeping. The reason, proof, or justification introduced by FOR is like an afterthought or a parenthetical statement: I was sleeping, for I was tired. INASMUCH AS implies concession; the main statement is true in view of the circumstances introduced by this conjunction: Inasmuch as I was tired, it seemed best to sleep.
Usage. 1. See reason.


béchamel
/bay"sheuh mel'/; Fr. /bay shann mel"/, n.
a white sauce, sometimes seasoned with onion and nutmeg. Also called bechamel sauce.
[1790-1800; named after Louis, Marquis de Béchamel (steward of Louis XIV of France), its originator]


bechance
/bi chans", -chahns"/, v.i., v.t. bechanced, bechancing. Archaic.
to befall.
[1520-30; from phrase by chance]


Béchar
/bay shahr"/; Fr. /bay shannrdd"/, n.
a city in W Algeria. 56,563. Formerly, Colomb-Béchar.


becharm
/bi chahrm"/, v.t.
to charm; bewitch; captivate.
[1300-50; ME; see BE-, CHARM]


bêche
/besh, baysh/, n.
a grab for retrieving tools used in drilling a well.
[1850-55; < F: spade]


bêche-de-mer
/besh'deuh mair", baysh'-/, n., pl. bêches-de-mer, (esp. collectively) bêche-de-mer for 1.
1. a trepang.
2. Often, Bêche-de-Mer. Neo-Melanesian.
[1805-15; erroneously for F biche de mer < Pg bicho do mar lit., animal of the sea; cf. BEACH-LA-MAR]


Bechet
/beuh shay"/, n.
Sidney, 1897-1959, U.S. jazz soprano saxophonist and clarinetist.


Bechuana
/bech'ooh ah"neuh, bek'yooh-/, n., pl. Bechuanas, (esp. collectively) Bechuana.
Tswana (def. 1).
[1795-1805]


Bechuanaland
/bech'ooh ah"neuh land', bek'yooh-/, n.
former name of Botswana.


beck
beck1
/bek/, n.
1. a gesture used to signal, summon, or direct someone.
2. at someone's beck and call, ready to do someone's bidding; subject to someone's slightest wish: He has three servants at his beck and call.
3. Chiefly Scot. a bow or curtsy of greeting.
v.t., v.i.
4. Archaic. beckon.
[1325-75; ME becken, short var. of becnen to BECKON]
beck2
/bek/, n. North Eng.
a brook, esp. a swiftly running stream with steep banks.
[1250-1300; ME becc < Scand; cf. ON bekkr; akin to OE bece, D beek, G Bach brook, MIr bual flowing water < IE *bhog-la]
beck3
/bek/, v.t. Metalworking.
to form (a billet or the like) into a tire or hoop by rolling or hammering on a mandrel or anvil.
[v. use of beck (n.), shortening of beck-iron, var. of BICK-IRON]


Beck
/bek/, n.
Dave, born 1894, U.S. labor leader: president of the International Brotherhood of Teamsters 1952-57.


Becker
/bek"euhr/, n.
1. Carl Lotus /loh"teuhs/, 1873-1945, U.S. historian.
2. George Ferdinand, 1847-1919, U.S. scientist and mathematician.
3. Howard Paul, 1899-1960, U.S. sociologist.


becket
/bek"it/, n. Naut.
1. a short length of rope for securing spars, coils of rope, etc., having an eye at one end and a thick knot or a toggle at the other, which is passed through the eye.
2. a grommet of rope, as one used as a handle or oarlock.
3. a grommet or eye on a block to which the standing end of a fall can be secured.
4. a wooden cleat or hook secured to the shrouds of a sailing vessel to hold tacks and sheets not in use.
[1760-70; orig. uncert.]


Becket
/bek"it/, n.
Saint Thomas à, 1118?-70, archbishop of Canterbury: murdered because of his opposition to Henry II's policies toward the church.


becket bend
Naut.
See sheet bend.
[1895-1900]


Beckett
/bek"it/, n.
Samuel, born 1906, Irish playwright and novelist, living in France: Nobel prize for literature 1969.


Beckford
/bek"feuhrd/, n.
William, 1759-1844, English writer.


Beckley
/bek"lee/, n.
a city in SW West Virginia. 20,492.


Beckmann
/bek"mahn/, n.
Max /mahks/, 1884-1950, German painter.


Becknell
/bek"nl/, n.
William, c1790-1865, U.S. frontier trader: opened Santa Fe Trail 1822.


beckon
—beckoner, n. —beckoningly, adv.
/bek"euhn/, v.t., v.i.
1. to signal, summon, or direct by a gesture of the head or hand.
2. to lure; entice.
n.
3. a nod, gesture, etc., that signals, directs, summons, indicates agreement, or the like.
[bef. 950; ME beknen, OE gebe(a)cnian, deriv. of beacen BEACON]
Syn. 1. motion, wave, gesture, bid, nod. 2. invite, attract, draw, coax, tempt, tantalize, allure, beguile.


Becky
/bek"ee/, n.
a female given name, form of Rebecca.


beclasp
/bi klasp", -klahsp"/, v.t.
to clasp all around or on all sides.
[1600-10; BE- + CLASP]


beclomethasone
/bek'loh meth"euh sohn', -zohn'/, n. Pharm.
a potent synthetic corticosteroid, C28H37ClO7, prepared as an inhalant in the treatment of bronchial asthma.
[1970-75; perh. be(ta-) + C(H)LO(RO-) + METH(YL) + -as- ( < ?) + -ONE]


becloud
/bi klowd"/, v.t.
1. to darken or obscure with clouds.
2. to make confused: Angry words beclouded the issue.
[1590-1600; BE- + CLOUD]
Syn. 2. confuse, obscure, befog, obfuscate, muddle.


become
/bi kum"/, v., became, become, becoming.
v.i.
1. to come, change, or grow to be (as specified): He became tired.
2. to come into being.
v.t.
3. to be attractive on; befit in appearance; look well on: That gown becomes you.
4. to be suitable or necessary to the dignity, situation, or responsibility of: conduct that becomes an officer.
5. become of, to happen to; be the fate of: What will become of him?
[bef. 900; ME becumen, OE becuman to come about, happen; c. D bekomen, G bekommen, Goth biqiman. See BE-, COME]


becoming
—becomingly, adv. —becomingness, n.
/bi kum"ing/, adj.
1. that suits or gives a pleasing effect or attractive appearance, as to a person or thing: a becoming dress; a becoming hairdo.
2. suitable; appropriate; proper: a becoming sentiment.
n.
3. any process of change.
4. Aristotelianism. any change involving realization of potentialities, as a movement from the lower level of potentiality to the higher level of actuality.
[1555-65; BECOME + -ING1, -ING2]
Syn. 1. comely. 2. fitting, meet, fit, apt, right, decorous, congruous, seemly.


Bécquer
/be"kerdd/, n.
Gustavo Adolfo /goohs tah"vaw ah dhawl"faw/, 1836-70, Spanish poet.


Becquerel
/bek'euh rel"/; Fr. /bekeu rddel"/, n.
1. Alexandre Edmond /ann lek sahonn"drddeu ed mawonn"/, 1820-91, French physicist (son of Antoine César).
2. Antoine César /ahonn twannn" say zannrdd"/, 1788-1878, French physicist.
3. Antoine Henri /ahonn twannn" ahonn rddee"/, 1852-1908, French physicist (son of Alexandre Edmond): Nobel prize 1903.


Becquerel effect
Physics.
the electromotive force produced by the unequal illumination of two identical electrodes placed in an electrolyte.
[named after A. H. BECQUEREL]


Becquerel rays
(formerly) rays emitted by radioactive substances.
[named after A. H. BECQUEREL]


becripple
/bi krip"euhl/, v.t., becrippled, becrippling.
to make or cause to become crippled.
[BE- + CRIPPLE]


bed
—bedless, adj. —bedlike, adj.
/bed/, n., v., bedded, bedding.
n.
1. a piece of furniture upon which or within which a person sleeps, rests, or stays when not well.
2. the mattress and bedclothes together with the bedstead of a bed.
3. the bedstead alone.
4. the act of or time for sleeping: Now for a cup of cocoa and then bed.
5. the use of a bed for the night; lodging: I reserved a bed at the old inn.
6. the marital relationship.
7. any resting place: making his bed under a tree.
8. something resembling a bed in form or position.
9. a piece or area of ground in a garden or lawn in which plants are grown.
10. an area in a greenhouse in which plants are grown.
11. the plants in such areas.
12. the bottom of a lake, river, sea, or other body of water.
13. a piece or part forming a foundation or base.
14. a layer of rock; a stratum.
15. a foundation surface of earth or rock supporting a track, pavement, or the like: a gravel bed for the roadway.
16. Building Trades.
a. the underside of a stone, brick, slate, tile, etc., laid in position.
b. the upper side of a stone laid in position.
c. the layer of mortar in which a brick, stone, etc., is laid.
d. the natural stratification of a stone: a stone laid on bed.
17. Furniture. skirt (def. 6b).
18. the flat surface in a printing press on which the form of type is laid.
19. Transp. the body or, sometimes, the floor or bottom of a truck or trailer.
20. Chem. a compact mass of a substance functioning in a reaction as a catalyst or reactant.
21. Sports.
a. the canvas surface of a trampoline.
b. the smooth, wooden floor of a bowling alley.
c. the slate surface of a billiard table to which the cloth is fastened.
22. Zool. flesh enveloping the base of a claw, esp. the germinative layer beneath the claw.
23. Also called mock, mock mold. Shipbuilding. a shaped steel pattern upon which furnaced plates for the hull of a vessel are hammered to shape.
24. See bed and board.
25. get up on the wrong side of the bed, to be irritable or bad-tempered from the start of a day: Never try to reason with him when he's gotten up on the wrong side of the bed.
26. go to bed,
a. to retire, esp. for the night.
b. to engage in sexual relations.
27. go to bed with, to have sexual intercourse with.
28. in bed,
a. beneath the covers of a bed.
b. engaged in sexual intercourse.
29. jump or get into bed with, to form a close, often temporary, alliance, usually with an unlikely ally: Industry was charged with jumping into bed with labor on the issue.
30. make a bed, to fit a bed with sheets and blankets.
31. make one's bed, to be responsible for one's own actions and their results: You've made your bed - now lie in it.
32. put to bed,
a. to help (a child, invalid, etc.) go to bed.
b. Printing. to lock up (forms) in a press in preparation for printing.
c. to work on the preparation of (an edition of a newspaper, periodical, etc.) up to the time of going to press.
v.t.
33. to provide with a bed.
34. to put to bed.
35. Hort. to plant in or as in a bed.
36. to lay flat.
37. to place in a bed or layer: to bed oysters.
38. to embed, as in a substance: bedding the flagstones in concrete.
39. to take or accompany to bed for purposes of sexual intercourse.
v.i.
40. to have sleeping accommodations: He says we can bed there for the night.
41. Geol. to form a compact layer or stratum.
42. (of a metal structural part) to lie flat or close against another part.
43. Archaic. to go to bed.
44. bed down,
a. to make a bed for (a person, animal, etc.).
b. to retire to bed: They put out the fire and decided to bed down for the night.
[bef. 1000; ME; OE bedd; c. OFris, D bed, OS bed(de), OHG betti (G Bett), Goth badi < Gmc *badjan (neut.); akin to L fodere to dig, OCS bodo, Lith bedù I pierce, Welsh bedd a grave; presumably a bed was dug out in the ground]
Syn. 14. band, belt, seam, lode.


B.Ed.
Bachelor of Education.


bedabble
/bi dab"euhl/, v.t., bedabbled, bedabbling.
to spatter or soil all over: clothes bedabbled with paint.
[1580-90; BE- + DABBLE]


bed and board
1. living quarters and meals: In this school students must pay by the week for bed and board.
2. one's home regarded as exemplifying the obligations of marriage: He said he would not be responsible for her debts after she left his bed and board.
[1400-50; late ME]


bed-and-breakfast
/bed"n brek"feuhst/, n.
1. an accommodation offered by an inn, hotel, or esp. a private home, consisting of a room for the night and breakfast the next morning for one inclusive price.
2. an inn, hotel, or private home offering such an accommodation. Abbr.: B&B
Also, bed and breakfast.
[1905-10]


bedash
/bi dash"/, v.t.
1. to dash or spatter (something) all over: to bedash a salad with pepper.
2. to dash or strike against: windows bedashed with rain.
3. to demolish or ruin; obliterate: His dreams of glory were quickly bedashed.
[1555-65; BE- + DASH]


bedaub
/bi dawb"/, v.t.
1. to smear all over; besmear; soil.
2. to ornament gaudily or excessively.
[1545-55; BE- + DAUB]


Bedaux system
/beuh doh"/
a system of payment for work on the basis of the number of points of work done in a given amount of time, each point representing one minute of work on a given job at a normal rate of speed. Also called Bedaux plan, point system.
[after Charles Eugène Bedaux (1887-1944), American industrialist]


bedazzle
—bedazzlement, n. —bedazzlingly, adv.
/bi daz"euhl/, v.t., bedazzled, bedazzling.
1. to impress forcefully, esp. so as to make oblivious to faults or shortcomings: Audiences were bedazzled by her charm.
2. to dazzle so as to blind or confuse: The glare of the headlights bedazzled him.
[1590-1600; BE- + DAZZLE]
Syn. 1. dazzle, astound, overwhelm, flabbergast, enchant, captivate. 2. daze, bewilder, disconcert, blind, befuddle, fluster.


bed board
a thin, rigid board placed between a mattress and bedspring to give firm support.
Also, bedboard.
[1675-85]


bed bolt
a bolt on a bed for attaching a side rail to the head or foot.
[1760-70]


bedbug
/bed"bug'/, n.
1. a flat, wingless, bloodsucking hemipterous insect, Cimex lectularius, that infests houses and esp. beds.
2. any of several other bloodsucking bugs of the family Cimicidae.
Also, bed bug.
[1800-10; BED + BUG1]


bed chair
an adjustable frame for assisting invalids to sit up in bed. Also called chair bed.


bedchamber
/bed"chaym'beuhr/, n.
bedroom.
[1325-75; ME bedchaumbre. See BED, CHAMBER]


bed check
an inspection conducted soon after bedtime or during the night, as in a barracks or dormitory, to determine the presence or absence of persons required by regulation to be in bed.
[1925-30]


bedclothes
/bed"klohz', -klohdhz'/, n.pl.
coverings for a bed, as sheets and blankets; bedding.
[1350-1400; ME; see BED, CLOTHES]


bedclothing
/bed"kloh'dhing/, n.
bedclothes; bedding.
[1850-55, Amer.; BED + CLOTHING]


bedcover
/bed"kuv'euhr/, n.
a bedspread.
[1820-30; BED + COVER]


beddable
/bed"euh beuhl/, adj.
willing or easily persuaded to have sexual relations; seduceable: The director is known for hiring actresses he thinks are beddable.
[1940-45; BED + -ABLE]


bedded
/bed"id/, adj. Geol.
of or pertaining to rocks that exhibit bedding.
[1820-30; BED + -ED3]


bedder
/bed"euhr/, n.
1. bedmaker (def. 1).
2. Also called bedding plant. Hort. an ornamental plant that is suitable for planting with other plants in a bed to achieve a desired visual effect.
[1605-15; BED + -ER1]


bedding
/bed"ing/, n.
1. blankets, sheets, etc., used on a bed; bedclothes.
2. bedclothes together with a matress.
3. litter; straw, etc., as a bed for animals.
4. Building Trades.
a. a foundation or bottom layer.
b. a thin layer of putty laid in the rabbet of a window frame or muntin to give a pane of glass an even backing.
5. Geol. arrangement of sedimentary rocks in strata.
adj.
6. Hort. of or pertaining to a plant esp. suited to or prepared for planting in an open-air bed for ornamental displays: bedding hyacinths; bedding begonias.
[bef. 1000; ME, OE; see BED, -ING1]


bedding plane
Geol.
the surface that separates one stratum, layer, or bed of stratified rock from another.
[1895-1900]


bedding plant
Hort.
bedder.


Beddoes
/bed"ohz/, n.
Thomas Lovell /luv"euhl/, 1803-49, English dramatist and poet.


beddy-bye
/bed"ee buy'/, n.
Baby Talk. the act of or time for going to bed or sleeping: One more game and then it's beddy-bye.
[1905-10; BED + -Y2 + (BYE)-BYE]


Bede
/beed/, n.
Saint ("the Venerable Bede"), A.D. 673?-735, English monk, historian, and theologian: wrote earliest history of England.
Also, Baeda.


bedeck
/bi dek"/, v.t.
to deck out; adorn, esp. in a showy or gaudy manner.
[1560-70; BE- + DECK]
Syn. array, decorate, ornament; beautify, enhance.


bedeguar
/bed"i gahr'/, n.
a gall on roses, esp. the sweetbrier, produced by a gall wasp.
Also, bedegar.
[1570-80; < MF < Ar < Pers bad-awar(d) windfall, lit., wind-brought]


bedehouse
/beed"hows'/, n., pl. bedehouses /-how'ziz/.
beadhouse.


bedevil
—bedevilment, n.
/bi dev"euhl/, v.t., bedeviled, bedeviling or (esp. Brit.) bedevilled, bedevilling.
1. to torment or harass maliciously or diabolically, as with doubts, distractions, or worries.
2. to possess, as with a devil; bewitch.
3. to cause confusion or doubt in; muddle; confound: an issue bedeviled by prejudices.
4. to beset or hamper continuously: a new building bedeviled by elevator failures.
[1760-70; BE- + DEVIL]


bedew
/bi dooh", -dyooh"/, v.t.
to wet with or as if with dew.
[1300-50; ME bydewen. See BE-, DEW]


bedfast
/bed"fast', -fahst'/, adj. Chiefly Midland and Western U.S.
confined to bed, as by illness or age; bedridden.
[1630-40; BED + FAST1]


bedfellow
/bed"fel'oh/, n.
1. Also called bedmate. a person who shares one's bed.
2. an associate or collaborator, esp. one who forms a temporary alliance for reasons of expediency: Politics makes strange bedfellows.
[1400-50; late ME bedfelow. See BED, FELLOW]


Bedford
/bed"feuhrd/, n.
1. John of Lancaster, Duke of, 1389-1435, English regent of France.
2. a city in N Texas. 20,821.
3. a city in NE Ohio, near Cleveland. 15,056.
4. a city in S Indiana. 14,410.
5. a city in NE Massachusetts. 13,067.
6. former name of North Bedfordshire.
7. Bedfordshire.


Bedford cord
cotton, worsted, rayon, or silk, distinctively woven for a lengthwise, corded effect.
[1860-65]


Bedford Heights
a town in N Ohio. 13,214.


Bedfordshire
/bed"feuhrd shear', -sheuhr/, n.
a county in central England. 489,500; 477 sq. mi. (1235 sq. km). Also called Bedford, Beds.


bedframe
/bed"fraym'/, n.
the frame of a bed, including the bedrails, headboard, and footboard.
[1805-15; BED + FRAME]


bedight
/bi duyt"/, v.t., bedight, bedight or bedighted, bedighting. Archaic.
to deck out; array.
[1350-1400; ME; see BE-, DIGHT]


bedim
/bi dim"/, v.t., bedimmed, bedimming.
to make dim; darken; obscure.
[1560-70; BE- + DIM]
Syn. becloud, overcast, shroud; muddle.
Ant. illumine, brighten.


Bedivere
/bed"euh vear'/, n. Sir, Arthurian Legend.
the knight who brought the dying King Arthur to the barge in which the three queens bore him to the Isle of Avalon.


bedizen
—bedizenment, n.
/bi duy"zeuhn, -diz"euhn/, v.t.
to dress or adorn in a showy, gaudy, or tasteless manner.
[1655-65; BE- + DIZEN]


bed jacket
a short jacket worn, usually by a woman, over a nightgown or pajamas, esp. while sitting up in bed.
[1910-15]


bedlam
/bed"leuhm/, n.
1. a scene or state of wild uproar and confusion.
2. Archaic. an insane asylum or madhouse.
[a popular name for the Hospital of St. Mary of Bethlehem in London, which served as a lunatic asylum from ca. 1400; cf. ME Bedleem, Bethleem, OE Betleem BETHLEHEM]
Syn. 1. disorder, tumult, chaos, clamor, turmoil, commotion, pandemonium.


bedlamer
/bed"leuh meuhr/, n. Newfoundland.
a harp seal, beyond the beater stage but not yet mature.
[1760-70; orig. uncert.; alleged to be a folk-etymological alter. of F bête de la mer beast of the sea, but cf. Brit. dial. bedlam wild, ill-behaved, a troublesome person or animal (developments of BEDLAM)]


bedlamite
/bed"leuh muyt'/, n.
an insane person; lunatic.
[1615-25; BEDLAM + -ITE1]


bedlamp
/bed"lamp'/, n.
a lamp at the side or head of a bed.
[BED + LAMP]


bedlight
/bed"luyt'/, n.
a bedlamp.
[BED + LIGHT1]


bed linen
sheets and pillowcases.
[1805-15]


Bedlington
/bed"ling teuhn/, n.
1. Also called Bedlingtonshire /bed"ling teuhn shear', -sheuhr/. an urban area in E Northumberland, in N England. 28,167.
2. See Bedlington terrier.


Bedlington terrier
one of an English breed of terriers having a topknot and a thick, fleecy, usually bluish coat, groomed to resemble a lamb.
[1865-70; named after BEDLINGTON]


bed load
Geol.
the sand, gravel, boulders, or other debris transported by rolling or sliding along the bottom of a stream.


Bedloe's Island
/bed"lohz/
former name of Liberty Island.
Also, Bedloe Island.


bedmaker
—bedmaking, n.
/bed"may'keuhr/, n.
1. a person who makes up beds.
2. a person who constructs beds, as a carpenter.
[1425-75; late ME; see BED, MAKER]


bedmate
/bed"mayt'/, n.
1. bedfellow (def. 1).
2. one's husband, wife, or lover.
[1575-85; BED + MATE1]


bed molding
1. Archit. the molding or group of moldings immediately beneath the corona of a cornice.
2. any molding under a projection.
[1695-1705]


bed of nails
a situation of extreme hardship or suffering: Taking care of her sick brother all these years has been a bed of nails for her.
[1965-70]


bed of roses
a situation of luxurious ease; a highly agreeable position: Caring for a houseful of active kids is no bed of roses.
[1800-10]


Bedouin
—Bedouinism, n.
/bed"ooh in, bed"win/, n., pl. Bedouins, (esp. collectively) Bedouin, adj.
n.
1. an Arab of the desert, in Asia or Africa; nomadic Arab.
2. a nomad; wanderer.
adj.
3. of, pertaining to, or characteristic of the Bedouin.
Also, Beduin.
[1350-1400; ME Bedoyn < MF beduyn < Ar badawi desert-dweller (badw desert + -i suffix of appurtenance)]


bedpad
/bed"pad'/, n.
a pad or other protective covering used between the mattress and the bottom sheet of a bed.
[BED + PAD1]


bedpan
/bed"pan'/, n.
1. a shallow toilet pan for use by persons confined to bed.
2. bedwarmer.
[1575-85; BED + PAN1]


bed place
a space housing a bed or bedding, esp. one having the form of a cupboard closed with doors or curtains.
[1560-70]


bedplate
/bed"playt'/, n.
a plate, platform, or frame supporting the lighter parts of a machine. Also called baseplate.
[1840-50; BED + PLATE1]


bedpost
/bed"pohst'/, n.
1. one of the upright supports of a bedstead.
2. bedposts, Bowling. a split in which the seven and ten pins remain standing.
[1590-1600; BED + POST1]


bedquilt
/bed"kwilt'/, n.
a quilted coverlet.
[1755-65; BED + QUILT]


bedrabble
/bi drab"euhl/, v.t., bedrabbled, bedrabbling.
to drench or muddy.
[1400-50; late ME; see BE-, DRABBLE]


bedraggle
/bi drag"euhl/, v.t., bedraggled, bedraggling.
to make limp and soiled, as with rain or dirt.
[1720-30; BE- + DRAGGLE]


bedrail
/bed"rayl'/, n.
a board at the side of a bed connecting the footboard and headboard.
[BED + RAIL1]


bed rest
1. a prolonged rest in bed, as in the treatment of an illness.
2. a device used to support a person sitting up in bed.
[1870-75]


bedrid
/bed"rid'/, adj.
1. bedridden.
2. worn-out; exhausted; decrepit.
[bef. 1000; ME bedrede, OE bedreda, bedrida, equiv. to bed BED + -rida rider, akin to RIDE]


bedridden
/bed"rid'n/, adj.
confined to bed because of illness, injury, etc.
[1300-50; ME, var. (by confusion with ptp. of RIDE) of BEDRID]


bedrock
/bed"rok'/, n.
1. Geol. unbroken solid rock, overlaid in most places by soil or rock fragments.
2. bottom layer; lowest stratum.
3. any firm foundation or basis: Technical courses will be founded on a bedrock of sound, general education so as to produce a well-rounded engineer.
4. the fundamental principles, as of a teaching, belief, or science: Let's strip away the cant and get down to bedrock.
adj.
5. basic; fundamental.
[1840-50, Amer.; BED + ROCK1]


bedroll
/bed"rohl'/, n.
bedding rolled for portability and used esp. for sleeping out-of-doors.
[1645-55; BED + ROLL]


bedroom
/bed"roohm', -room'/, n.
1. a room furnished and used for sleeping.
adj.
2. concerned mainly with love affairs or sex: The movie is a typical bedroom comedy.
3. sexually inviting; amorous: bedroom eyes.
4. inhabited largely by commuters: a bedroom community.
[1580-90; BED + ROOM]


bedroom slipper
a slipper for use within the house, often heelless and backless and with a flexible sole, of leather or any of various fabrics.


bedroom suburb.
See dormitory suburb.


Beds
/bedz/, n.
Bedfordshire.


bedsheet
/bed"sheet'/, n.
sheet1 (def. 1).
[BED + SHEET1]


bedside
/bed"suyd'/, n.
1. the side of a bed, esp. as the place of one attending the sick.
adj.
2. at or for a bedside: a bedside table.
[1325-75; ME; orig. BED + 'S1 + SIDE1]


bedside manner
the attitude, approach, and deportment of a doctor with patients: He has a reassuring bedside manner.
[1865-70]


bed-sit
/bed"sit'/, n. Brit. Slang.
bed-sitter.


bed-sitter
/bed"sit'euhr/, n.
a combination bedroom and sitting room. Also called bed-sitting room /bed"sit"ing/.
[1925-30; bed-sitt(ing room) + -ER7]


bedsore
/bed"sawr', -sohr'/, n. Pathol.
an ulceration of the skin and subcutaneous tissue caused by poor circulation due to prolonged pressure on body parts, esp. bony protuberances, occurring in bedridden or immobile patients; decubitus ulcer.
[1860-65; BED + SORE]


bedspread
/bed"spred'/, n.
an outer covering, usually decorative, for a bed.
[1835-45, Amer.; BED + SPREAD]


bedspring
/bed"spring'/, n.
a set of springs for the support of a mattress.
[1910-15; BED + SPRING]


bedstand
/bed"stand'/, n.
See night table.
[BED + STAND]


bedstead
/bed"sted', -stid/, n.
the framework of a bed supporting the springs and a mattress.
[1400-50; late ME bedstede. See BED, STEAD]


bed stone
the fixed lower member of a pair of millstones. Cf. runner (def. 12).
[1715-25]


bedstraw
/bed"straw'/, n.
a rubiaceous plant, Galium verum, or some allied species, formerly used as straw for stuffing mattresses.
[1350-1400; late ME; see BED, STRAW]


bed table
1. an adjustable table or a tray with legs, designed to extend over or rest upon a bed.
2. See night table.
[1805-15]


bedtick
/bed"tik'/, n.
tick3.
[1560-70; BED + TICK3]


bedtime
/bed"tuym'/, n.
1. the time at which a person usually goes to bed: It's past my bedtime.
2. the time at which a person goes to bed on a particular night: I have to get up early tomorrow so bedtime tonight will be 9 o'clock.
[1200-50; ME; see BED, TIME]


bedtime story
a story told to a child at bedtime.
[1885-90]


bed tray
a meal tray with legs or supports at each end to fit across the lap of a person who is sitting up in bed.


Beduin
/bed"ooh in, bed"win/, n., pl. Beduins, (esp. collectively) Beduin, adj.
Bedouin.
[1895-1900]


bedwarmer
/bed"wawr'meuhr/, n.
a long-handled, covered pan containing hot coals, used for warming beds. Also called bedpan.
[1920-25; BED + WARMER]


bedwetter
/bed"wet'euhr/, n.
a person, usually a child, who urinates while sleeping, esp. habitually.
Also, bed-wetter.
[1935-40; BED + WET (v.) + -ER1]


bedwetting
/bed"wet'ing/, n.
urinating in bed, esp. habitually and involuntarily; enuresis.
Also, bed-wetting.
[1885-90; BED + WET (v.) + -ING1]


bee
bee1
—beelike, adj.
/bee/, n.
1. any hymenopterous insect of the superfamily Apoidea, including social and solitary species of several families, as the bumblebees, honeybees, etc.
2. the common honeybee, Apis mellifera.
3. a community social gathering in order to perform some task, engage in a contest, etc.: a sewing bee; a spelling bee; a husking bee.
4. have a bee in one's bonnet,
a. to be obsessed with one idea.
b. to have eccentric or fanciful ideas or schemes: Our aunt obviously has a bee in her bonnet, but we're very fond of her.
5. put the bee on, Informal. to try to obtain money from, as for a loan or donation: My brother just put the bee on me for another $10.
6. the bee's knees, Older Slang. (esp. in the 1920s) a person or thing that is wonderful, great, or marvelous: Her new roadster is simply the bee's knees.
[bef. 1000; ME be(e); OE bio, beo; c. D bij, OS bi, bini, OHG bia, bini (G Biene), ON by; with other suffixes, Lith bìte, OPruss bitte, OCS bichela, OIr bech; *bhi- is a North European stem with the same distribution as WAX1, APPLE; put the bee on prob. an allusion to STING in sense "dupe, cheat"]
bee2
/bee/, n.
1. Also called bee block. Naut. a piece of hardwood, bolted to the side of a bowsprit, through which to reeve stays.
2. Obs. a metal ring or bracelet.
[bef. 1050; ME beh ring, OE beag, beah; c. OFris bag, OS, MLG bog, OHG boug, ON baugr, Skt bhoga-; akin to BOW1]


B.E.E.
Bachelor of Electrical Engineering.


bee balm
1. Also called Oswego tea. a wildflower, Monarda didyma, of the mint family, having thin, lance-shaped leaves and white, salmon, or intensely red flowers, growing along streams in temperate forests and widely cultivated in gardens.
2. a plant, Melissa officinalis, having broad, opposite, serrated leaves and tight clusters of white, lemon-scented flowers that attract bees.
[1840-50, Amer.]


Beebe
/bee"bee/, n.
(Charles) William, 1877-1962, U.S. naturalist, explorer, and writer.


bee beetle
a European beetle, Trichodes apiarius, which sometimes infests beehives.


bee bird
any of several birds, as the bee-eaters, that feed on bees.
[1780-90]


bee block
Naut.
bee2 (def. 1).
[1855-60]


beebread
/bee"bred'/, n.
a mixture of pollen and honey stored by bees and fed to their young.
[bef. 900; ME be bred, OE. See BEE1, BREAD]


beech
—beechen, adj. —beechy, adj.
/beech/, n.
1. any tree of the genus Fagus, of temperate regions, having a smooth gray bark and bearing small, edible, triangular nuts.
2. Also called beechwood. the wood of such a tree.
3. any member of the plant family Fagaceae, characterized by trees and shrubs having alternate, usually toothed or lobed leaves, male flowers in catkins and female flowers either solitary or in clusters and bearing a nut enclosed in a cupule or bur, including the beeches, chestnuts, and oaks.
[bef. 900; ME beche, OE bece < Gmc *bokjon-; akin to OS, MLG boke, D beuk, OHG buohha (G Buche), ON bok, L fagus beech, Doric Gk phagós, Albanian bung oak (appar. not akin to BOOK)]


Beecham
/bee"cheuhm/, n.
Sir Thomas, 1879-1961, English conductor and impresario.


beechdrops
/beech"drops'/, n. (used with a sing. or pl. v.)
a low plant, Epifagus virginiana, of the broomrape family, without green foliage, parasitic upon the roots of the beech.
[1805-15, Amer.; BEECH + DROP + -S3]


Beecher
/bee"cheuhr/, n.
1. Catharine Esther, 1800-78, U.S. educator: advocated educational rights for women.
2. Edward, 1803-95, U.S. clergyman, educator, and abolitionist.
3. Henry Ward, 1813-87, U.S. preacher and writer.
4. Lyman, 1775-1863, U.S. preacher and theologian (father of Catharine Esther Beecher, Edward Beecher, Harriet Beecher Stowe, and Henry Ward Beecher).


beech fern
either of two ferns, Thelypteris hexagonoptera, of eastern North America, or T. phegopteris, common in rich, moist woodlands of northern temperate regions.


Beech Grove
a city in central Indiana. 13,196.


beech marten.
See stone marten.
[1835-45]


beech mast
the edible nuts of the beech, esp. when lying on the ground.
[1570-80]


beechnut
/beech"nut'/, n.
the small, triangular, edible nut of the beech.
[1730-40; BEECH + NUT]


beechwood
/beech"wood'/, n.
beech (def. 2).
[1675-85; BEECH + WOOD1]


beedi
/bee"dee/, n., pl. beedis.
bidi.


bee-eater
/bee"ee'teuhr/, n.
any of several colorful birds of the family Meropidae, of the Old World tropics, that feed on bees and other insects.
[1660-70]


beef
—beefless, adj.
/beef/, n., pl. beeves /beevz/ for 2; beefs for 4, v.
n.
1. the flesh of a cow, steer, or bull raised and killed for its meat.
2. an adult cow, steer, or bull raised for its meat.
3. Informal.
a. brawn; muscular strength.
b. strength; power.
c. weight, as of a person.
d. human flesh.
4. Slang.
a. a complaint.
b. an argument or dispute.
v.i.
5. Slang. to complain; grumble.
6. beef up,
a. to add strength, numbers, force, etc., to; strengthen: During the riots, the nighttime patrol force was beefed up with volunteers.
b. to increase or add to: to beef up our fringe benefits.
[1250-1300; 1885-90 for def. 5; ME < AF beof, OF boef < L bov- (s. of bos) ox, cow; akin to COW1]


beefalo
/bee"feuh loh'/, n., pl. beefaloes, beefalos, (esp. collectively) beefalo for 1.
1. a hybrid animal that is 3/8 to 3/32 buffalo, the remaining genetic component being domestic cow, bred for disease resistance and for meat with low fat content.
2. the meat of such an animal. Also called cattalo.
[1970-75; b. BEEF and BUFFALO]


beef bouillon
a broth made either by straining water in which bits of lean beef have been cooked or by dissolving beef extract in hot water.
Also called, esp. Brit., beef tea.


beefburger
/beef"berr'geuhr/, n.
hamburger.
[1935-40; BEEF + -BURGER]


beefcake
/beef"kayk'/, n. Informal.
photographs of nearly nude young men in magazines or the like, posed to display their muscular bodies.
[1945-50; BEEF + CAKE, modeled on CHEESECAKE]


beef cattle
cattle, as Hereford, raised for its edible meat.
[1750-60, Amer.]


beefeater
/beef"ee'teuhr/, n.
1. a yeoman of the English royal guard or a warder of the Tower of London.
2. Informal. an Englishman.
3. a person who eats beef.
[1600-10; BEEF + EATER]


beefed-up
/beeft"up"/, adj.
strengthened or reinforced.
[1940-45]


beef extract
a soluble paste of beef or beef blood extracts.


bee fly
any of numerous dipterous insects of the family Bombyliidae, some of which resemble bees.
[1850-55, Amer.]


Beefmaster
/beef"mas'teuhr, -mah'steuhr/, n.
one of a breed of fast-growing beef cattle of the western U.S., tolerant of humidity, heat, and insects, developed by crossbreeding Brahman, Hereford, and Shorthorn stock.
[BEEF + MASTER]


beefsteak
/beef"stayk'/, n.
a cut of beef for broiling, pan-frying, etc.
[1705-15; BEEF + STEAK]


beefsteak begonia
an ornamental plant, Begonia erythrophylla, having light-pink flowers and nearly round, thick, fleshy leaves that are red on the underside.


beefsteak mushroom
an edible bracket fungus, Fistulina hepatica, that grows on trees and can rot the heartwood of living oaks and chestnuts. Also called beefsteak fungus.
[1890-95]


beefsteak tomato
1. any of several tomato plant varieties bearing fruit of large size with especially meaty flesh.
2. the fruit of such a plant.


beef stroganoff
Cookery.
stroganoff made with strips of beef.
[1940-45]


beef tea
Chiefly Brit. See beef bouillon.


beef-up
/beef"up'/, n.
an act or instance of strengthening or reinforcing.
[n. use of v. phrase beef up]


beef Wellington
a steak fillet covered with pâté de foie gras, then wrapped in pastry and baked.
[1960-65; the Wellington alluded to is of uncert. identity]


beefwood
/beef"wood'/, n.
1. any of several chiefly Australian trees of the genus Casuarina, having feathery branches that lack true foliage leaves.
2. the hard, reddish wood of any of these trees, used for making furniture. Also called belah.
[1750-60; BEEF + WOOD1]


beefy
—beefily, adv. —beefiness, n.
/bee"fee/, adj., beefier, beefiest.
1. of or like beef.
2. brawny; thickset; heavy.
3. obese.
[1735-45; BEEF + -Y1]


bee glue
propolis.
[1590-1600]


bee gum
Southern and South Midland U.S.
1. a gum tree, hollowed esp. by decay, in which bees live or from which hives are made.
2. a beehive.
[1810-20, Amer.]


beehive
/bee"huyv'/, n.
1. a habitation or dwelling-place constructed for bees, usually either dome-shaped or box-shaped.
2. a natural habitation of bees, as a hollowed-out tree.
3. a crowded, busy place.
4. something resembling an artificial beehive in appearance, as a hut or hairdo.
5. Also called beehive oven. an oven for converting coal into coke, characterized by its dome-shaped roof.
[1325-75; ME; see BEE1, HIVE]


Beehive cluster
Astron.
Praesepe.


beehive round
Mil.
an artillery shell that ejects thousands of naillike metal projectiles on exploding.


Beehive State
Utah (used as a nickname).
[1930-35, Amer.]


beehive tomb
a type of subterranean tomb of the Mycenaean civilization consisting of a domed chamber entered by a passage through a hillside.
[1885-90]


beek
/beek/, Scot. and North Eng.
v.t., v.i.
1. to bask or warm in the sunshine or before a fireplace, stove, or bonfire.
2. (of wood) to season by exposure to heat.
n.
3. Obs. the act of basking or warming by a fire.
[1200-50; ME beken, akin to BAKE (perh. < Gmc *bokjan)]


beekeeper
/bee"kee'peuhr/, n.
a person who raises honeybees; apiculturist.
[1810-20; BEE1 + KEEPER]


beekeeping
/bee"kee'ping/, n.
the rearing and breeding of honeybees; apiculture.
[1830-40; BEE1 + KEEPING]


bee killer.
See robber fly.


beeline
/bee"luyn'/, n.
a direct route traveled quickly (usually in the phrase make a beeline for): The minute he came home he made a beeline for the refrigerator.
[1820-30, Amer.; BEE1 + LINE1]


Beelzebub
/bee el"zeuh bub', beel"zeuh-/, n.
1. the chief devil; Satan.
2. a devil.
3. (in Milton's Paradise Lost) one of the fallen angels, second only to Satan.


bee martin
kingbird.
[1795-1805, Amer.]


bee moth
a brownish pyralid moth, Galleria mellonella, the larvae of which feed on the honeycombs in beehives. Also called wax moth.
[1820-30, Amer.]


been
/bin/, v.
pp. of be.


beep
/beep/, n.
1. a short, relatively high-pitched tone produced by a horn, electronic device, or the like as a signal, summons, or warning.
2. one of the periodic signals sounded by a beeper.
v.i.
3. to make or emit such a sound: When the timer beeps, take the cake out of the oven.
v.t.
4. to sound (a horn, warning signal, etc.): impatient drivers beeping their horns.
5. to announce, warn, summon, etc., by beeping: The doctor was beeped to call the hospital.
[1925-30; imit.]


beeper
/bee"peuhr/, n.
1. a device that connects into a telephone circuit and transmits a periodic signal as an indication that the conversation over the circuit is being recorded.
2. a similar device attached to a free-ranging animal as an aid to learning its habits; biotelemeter.
3. Also called pager. a pocket-size electronic device whose signal notifies a person of an important message, sometimes displaying the telephone number to be called.
[1945-50; BEEP + -ER1]


bee plant
any of various plants frequented by bees as a source of nectar, esp. Cleome serrulata or C. lutea, of western North America.


beer
/bear/, n.
1. an alcoholic beverage made by brewing and fermentation from cereals, usually malted barley, and flavored with hops and the like for a slightly bitter taste.
2. any of various beverages, whether alcoholic or not, made from roots, molasses or sugar, yeast, etc.: root beer; ginger beer.
3. an individual serving of beer; a glass, can, or bottle of beer: We'll have three beers.
[bef. 1000; ME bere, OE beor; c. OS, OHG bior, MLG, MD ber, D, G Bier (ON bjorr, prob. < OE); of disputed and ambiguous orig.]


Beer
/bear/, n.
Thomas, 1889-1940, U.S. author.


beer and skittles
Brit.
amusement; pleasure; fun.


beer belly
—beer-bellied, adj.
a protuberant belly from or as if from drinking large quantities of beer; potbelly; paunch.
[1915-20]


Beerbohm
/bear"bohm/, n.
Sir Max, 1872-1956, English essayist, critic, and caricaturist.


beer bust
Informal.
a large, usually boisterous party, as for college students, club members, or soldiers, at which beer is the sole or principal beverage and is consumed in large quantities.
[1960-65]


beer engine
Brit.
See beer pump.
[1815-25]


beer garden
an outdoor tavern where beer and other alcoholic beverages are served.
[1860-65]


beer hall
a bar, cabaret, or the like, chiefly serving beer and usually offering music, dancing, etc.
[1880-85, Amer.]


beerhouse
/bear"hows'/, n., pl. beerhouses /-how'ziz/. Brit.
an establishment licensed to serve only liquors fermented from malt, as beer, ale, or the like.
[1485-95; BEER + HOUSE]


Beernaert
Fr. /berdd nannrddt"/; Eng. /bair"nahrt/, n.
Auguste Marie François Fr. /oh gyuust" mann rddee" frddahonn swann"/, 1829-1912, Belgian statesman: Nobel peace prize 1909.


Beer Nuts
Trademark.
a brand of tavern nuts.


beerpull
/bear"pool'/, n.
1. the handle of a beer pump.
2. the pump itself; a beer pump.
[1860-65; BEER + PULL]


beer pump
a pump for drawing beer directly from a keg or cask.
[1620-30]


Beers
/bearz/, n.
Clifford Whittingham /hwit"ing euhm, wit"-/, 1876-1943, U.S. pioneer in mental hygiene.


Beersheba
/bear shee"beuh, bear"sheuh-/; Seph. Heb. /berdd she"vah/, n.
1. a city in Israel, near the N limit of the Negev desert: the southernmost city of ancient Palestine. 109,600.
2. from Dan to Beersheba. See Dan (def. 4).


beery
—beeriness, n.
/bear"ee/, adj., beerier, beeriest.
1. of, like, or abounding in beer: a stale, beery smell.
2. affected by or suggestive of beer: beery exuberance; beery breath.
[1840-50; BEER + -Y1]


beestings
/bee"stingz/, n. (used with a sing. v.)
the first milk or colostrum of a mammal, esp. a cow, after giving birth.
Also, beastings, biestings.
[bef. 1000; late ME bestynge, OE bysting, equiv. to beost beestings (c. OS, OHG biost, G Biest) + -ing -ING1]


bee-stung
adj.
having a red and swollen appearance: 1920s flappers with bee-stung lips.
[1930-35]


beeswax
/beez"waks'/, n.
1. wax1 (def. 1).
v.t.
2. to rub or treat with beeswax.
[1670-80; BEE1 + 'S1 + WAX1]


beeswing
/beez"wing'/, n.
a light, flaky deposit found in port and some other bottle-aged wines.
[1855-60; BEE1 + 'S1 + WING]


beet
—beetlike, adj.
/beet/, n.
1. any of various biennial plants belonging to the genus Beta, of the goosefoot family, esp. B. vulgaris, having a fleshy red or white root. Cf. sugar beet.
2. the edible root of such a plant.
3. the leaves of such a plant, served as a salad or cooked vegetable.
[bef. 1000; ME bete, OE bete < L beta]


beet armyworm
the caterpillar of a noctuid moth, Laphygma exigua, a pest of beets, asparagus, corn, cotton, peas, and peppers. Also called asparagus fern caterpillar.
[1900-05]


Beethoven
—Beethovian /bay toh"vee euhn/, Beethovenian /bay'toh vee"nee euhn, -veen"yeuhn/, adj.
/bay"toh veuhn/; Ger. /bayt"hoh feuhn/, n.
Ludwig van /van/; Ger. /feuhn/, 1770-1827, German composer.


beetle
beetle1
/beet"l/, n., v., beetled, beetling.
n.
1. any of numerous insects of the order Coleoptera, characterized by hard, horny forewings that cover and protect the membranous flight wings.
2. (loosely) any of various insects resembling the beetle, as a cockroach.
v.i.
3. Chiefly Brit. to move quickly; scurry: He beetled off to catch the train.
[bef. 900; late ME betylle, bityl, OE bitela (bitel- biting (bit- BITE + -el adj. suffix) + -a n. suffix)]
beetle2
—beetler, n.
/beet"l/, n., v., beetled, beetling.
n.
1. a heavy hammering or ramming instrument, usually of wood, used to drive wedges, force down paving stones, compress loose earth, etc.
2. any of various wooden instruments for beating linen, mashing potatoes, etc.
v.t.
3. to use a beetle on; drive, ram, beat, or crush with a beetle.
4. to finish (cloth) with a beetling machine.
[bef. 900; ME betel, OE betl, bytel hammer (c. MLG betel chisel), equiv. to be(a)t- BEAT + -il n. suffix]
beetle3
/beet"l/, adj., v., beetled, beetling.
adj.
1. projecting; overhanging: beetle brows.
v.i.
2. to project; jut out; overhang: a cliff that beetles over the sea.
3. to hang or tower over in a threatening or menacing manner: The prospect of bankruptcy beetled over him.
[1325-75; ME; back formation from BEETLE-BROWED]


beet leafhopper
a leafhopper, Circulifer tenellus, of the western U.S., a vector of curly top disease, esp. in beets.
[1915-20]


beetle-browed
/beet"l browd'/, adj.
1. having heavy projecting eyebrows.
2. scowling or sullen.
[1325-75; ME bitel-browed, prob. with bitel sharp(-edged), OE *bitel (see BEETLE1); see BROW, -ED3]


beetlebung
/beet"l bung'/, n.
See sour gum.


beetlehead
—beetleheaded, adj.
/beet"l hed'/, n.
a stupid person; blockhead.
[1570-80; BEETLE2 + HEAD]


beetleweed
/beet"l weed'/, n.
galax.
[BEETLE1 + WEED1]


bee tree
a hollow tree used by wild bees as a hive, esp. the basswood or American linden.
[1775-85, Amer.]


beetroot
/beet"rooht', -root'/, n. Chiefly Brit.
beet (def. 2).
[1570-80; BEET + ROOT1]


beet sugar
sugar from the roots of the sugar beet. Cf. sugar (def. 1).
[1825-35]


beeves
/beevz/, n.
a pl. of beef.


Beeville
/bee"vil/, n.
a city in S Texas. 14,574.


bef.
before.


B.E.F.
British Expeditionary Force; British Expeditionary Forces.


befall
/bi fawl"/, v., befell, befallen, befalling.
v.i.
1. to happen or occur.
2. Archaic. to come, as by right.
v.t.
3. to happen to, esp. by chance or fate.
[bef. 900; ME befallen, OE befeallan. See BE-, FALL (v.)]
Syn. 1. bechance, ensue, betide, materialize, chance.


befit
/bi fit"/, v.t., befitted, befitting.
to be proper or appropriate for; suit; fit: His clothes befit the occasion.
[1425-75; late ME; see BE-, FIT1]


befitting
—befittingly, adv. —befittingness, n.
/bi fit"ing/, adj.
suitable; proper; becoming: planned with a befitting sense of majesty.
[1555-65; BEFIT + -ING2]
Syn. appropriate, fitting, apt, seemly.
Ant. unsuitable, inappropriate, unbecoming.


beflag
/bi flag"/, v.t., beflagged, beflagging.
to cover or deck with flags.
[1880-85; BE- + FLAG1]


beflowered
/bi flow"euhrd/, adj.
adorned or decorated with flowers.
[1620-30; BE- + FLOWER + -ED2]


befog
/bi fog", -fawg"/, v.t., befogged, befogging.
1. to envelop in fog or obscurity; becloud: Low-hanging clouds befogged the city.
2. to render unclear; confuse by irrelevancies or distractions: Petty differences befogged the legislators' task.
[1595-1605; BE- + FOG1]
Syn. 2. confound, blur, muddle, obfuscate.


befool
/bi foohl"/, v.t.
1. to fool; deceive; dupe.
2. Obs. to treat as a fool; call (someone) a fool.
[1350-1400; ME befolen. See BE-, FOOL1]
Syn. 1. bamboozle, delude, mislead; cheat, swindle.


before
/bi fawr", -fohr"/, prep.
1. previous to; earlier or sooner than: Phone me before noon.
2. in front of; ahead of; in advance of: his shadow advancing before him; She stood before the window.
3. ahead of; in the future of; awaiting: The golden age is before us.
4. in preference to; rather than: They would die before surrendering.
5. in precedence of, as in order or rank: We put freedom before wealth.
6. in the presence or sight of: to appear before an audience.
7. less than; until: used in indicating the exact time: It's ten before three.
8. under the jurisdiction or consideration of: He was summoned before a magistrate.
9. confronted by; in the face of: Before such wild accusations, he was too stunned to reply.
10. in the regard of: a crime before God and humanity.
11. under the overwhelming influence of: bending before the storm.
12. without figuring or deducting: income before deductions.
adv.
13. in front; in advance; ahead: The king entered with macebearers walking before.
14. in time preceding; previously: If we'd known before, we'd have let you know.
15. earlier or sooner: Begin at noon, not before.
conj.
16. previous to the time when: Send the telegram before we go.
17. sooner than; rather than: I will die before I submit.
[bef. 1000; ME beforen, OE beforan, equiv. to be BY + foran before (fore FORE1 + -an adv. suffix)]
Ant. 13. after, behind. 14. afterward. 15. later.


beforehand
/bi fawr"hand', -fohr"-/, adv., adj.
in anticipation; in advance; ahead of time: We should have made reservations beforehand. I hope to be beforehand with my report.
[1175-1225; ME bifor-hand. See BEFORE, HAND]


before the present
Archaeol.
See B.P. (def. 3).
Also, before present.


beforetime
/bi fawr"tuym', -fohr"-/, adv. Archaic.
formerly.
[1250-1300; ME bifor time. See BEFORE, TIME]


befoul
—befouler, n. —befoulment, n.
/bi fowl"/, v.t.
to make dirty or filthy; soil; defile; sully: a bird that befouls its own nest.
[1275-1325; ME bi-foulen. See BE-, FOUL]


befriend
/bi frend"/, v.t.
to make friends or become friendly with; act as a friend to; help; aid: to befriend the poor and the weak.
[1550-60; BE- + FRIEND]
Syn. assist, comfort, succor; welcome.


befuddle
—befuddler, n. —befuddlement, n.
/bi fud"l/, v.t., befuddled, befuddling.
1. to confuse, as with glib statements or arguments: politicians befuddling the public with campaign promises.
2. to make stupidly drunk.
[1885-90; BE- + FUDDLE]
Syn. 1. perplex, bewilder, baffle, daze, muddle.


beg
beg1
/beg/, v., begged, begging.
v.t.
1. to ask for as a gift, as charity, or as a favor: to beg alms; to beg forgiveness.
2. to ask (someone) to give or do something; implore: He begged me for mercy. Sit down, I beg you.
3. to take for granted without basis or justification: a statement that begs the very point we're disputing.
4. to fail or refuse to come to grips with; avoid; evade: a report that consistently begs the whole problem.
v.i.
5. to ask alms or charity; live by asking alms.
6. to ask humbly or earnestly: begging for help; begging to differ.
7. (of a dog) to sit up, as trained, in a posture of entreaty.
8. beg off, to request or obtain release from an obligation, promise, etc.: He had promised to drive us to the recital but begged off at the last minute.
9. beg the question, to assume the truth of the very point raised in a question.
10. go begging, to remain open or available, as a position that is unfilled or an unsold item: The job went begging for lack of qualified applicants.
[bef. 900; ME beggen, by assimilation from OE *bedican, syncopated var. of bedecian to beg; cf. Goth bidagwa beggar. See BEAD]
Syn. 2. entreat, pray, beseech, petition. BEG and REQUEST are used in certain conventional formulas, in the sense of ask. BEG, once a part of many formal expressions used in letter writing, debate, etc., is now used chiefly in such courteous formulas as I beg your pardon; The Committee begs to report, etc. REQUEST, more impersonal and now more formal, is used in giving courteous orders (You are requested to report) and in commercial formulas like to request payment.
beg2
/bayg, beg/, n.
bey.
[1680-90; << Turkic; see BEY]


beg.
1. begin.
2. beginning.


began
/bi gan"/, v.
pt. of begin.


begar
/bay"gahr/, n. Anglo-Indian.
compulsory labor, as for the repair of bridges or roads.
[ < Hindi begar < Pers]


begat
/bi gat"/, v. Archaic.
pt. of beget.


begats
/bi gats"/, n.pl. Informal.
genealogical lists, esp. those in the Old Testament.
[n. pl. use of BEGAT]


begem
/bi jem"/, v.t., begemmed, begemming.
to cover with gems.
[1740-50; BE- + GEM]


beget
—begetter, n.
/bi get"/, v.t., begot or (Archaic) begat; begotten or begot; begetting.
1. (esp. of a male parent) to procreate or generate (offspring).
2. to cause; produce as an effect: a belief that power begets power.
[bef. 1000; ME begeten (see BE-, GET); r. ME biyeten, OE begetan; c. Goth bigitan, OHG bigezzan]
Syn. 1. spawn, sire, breed, father. 2. occasion, engender, effect, generate.


beggar
—beggarhood, n.
/beg"euhr/, n.
1. a person who begs alms or lives by begging.
2. a penniless person.
3. a wretched fellow; rogue: the surly beggar who collects the rents.
4. a child or youngster (usually prec. by little): a sudden urge to hug the little beggar.
v.t.
5. to reduce to utter poverty; impoverish: The family had been beggared by the war.
6. to cause one's resources of or ability for (description, comparison, etc.) to seem poor or inadequate: The costume beggars description.
[1175-1225; ME beggare, beggere. See BEG1, -ER1, -AR3]


beggardom
/beg"euhr deuhm/, n.
beggary (def. 2).
[1880-85; BEGGAR + -DOM]


beggarly
—beggarliness, n.
/beg"euhr lee/, adj.
1. like or befitting a beggar.
2. meanly inadequate: How does he manage on such a beggarly salary?
[1520-30; BEGGAR + -LY]


beggar-my-neighbor
/beg"euhr muy nay"beuhr/, n.
beggar-your-neighbor.
[1725-35]


beggar's-lice
/beg"euhrz luys'/, n., pl. beggar's-lice.
1. (used with a sing. or pl. v.) any of several plants, esp. of the genera Cynoglossum and Hackelia, having small, prickly fruits that stick to clothing.
2. (used with a pl. v.) the fruits or seeds of such a plant.
Also, beggar-lice /beg"euhr luys'/.
[1840-50, Amer.]


Beggar's Opera, The
a ballad opera (1728) with text by John Gay and music arranged by John Pepusch.


beggar-ticks
/beg"euhr tiks'/, n., pl. beggar-ticks. (used with a sing. or pl. v.)
1. any of several composite plants of the genus Bidens, having rayless yellow flowers and barbed achenes that cling to clothing.
2. the achenes of these plants.
3. any of several other plants having seeds or fruits that cling to clothing, as those of the genus Desmodium.
Also, beggar's-ticks.
[1850-55, Amer.]


beggarweed
/beg"euhr weed'/, n.
1. any of various tick trefoils, esp. Desmodium tortuosum, grown for forage in subtropical regions.
2. Chiefly Brit. any weed that impoverishes soil.
[1875-80; BEGGAR + WEED1]


beggary
/beg"euh ree/, n., pl. beggaries for 3.
1. a state or condition of utter poverty.
2. beggars collectively.
3. a place lived in or frequented by beggars.
[1350-1400; ME beggerie. See BEGGAR, Y3]


beggar-your-neighbor
/beg"euhr yeuhr nay"beuhr/, n.
a children's card game for two, played with 52 cards, that is won when a player captures all of the cards. Also called beggar-my-neighbor.


Beghard
/beg"euhrd, beuh gahrd"/, n.
a member of a former lay brotherhood, founded in Flanders in the 13th century, living after the manner of the Beguines.
[1650-60; < ML beghardus, equiv. to beg- (see BEGUINE) + -hardus -ARD]


begin
/bi gin"/, v., began, begun, beginning.
v.i.
1. to proceed to perform the first or earliest part of some action; commence; start: The story begins with their marriage.
2. to come into existence; arise; originate: The custom began during the Civil War.
v.t.
3. to proceed to perform the first or earliest part of (some action): Begin the job tomorrow.
4. to originate; be the originator of: civic leaders who began the reform movement.
5. to succeed to the slightest extent in (fol. by an infinitive): The money won't even begin to cover expenses.
[bef. 1000; ME beginnen, OE beginnan, equiv. to be- BE- + -ginnan to begin, perh. orig. to open, akin to YAWN]
Syn. 3. BEGIN, COMMENCE, INITIATE, START (when followed by noun or gerund) refer to setting into motion or progress something that continues for some time. BEGIN is the common term: to begin knitting a sweater. COMMENCE is a more formal word, often suggesting a more prolonged or elaborate beginning: to commence proceedings in court. INITIATE implies an active and often ingenious first act in a new field: to initiate a new procedure. START means to make a first move or to set out on a course of action: to start paving a street. 4. institute, inaugurate, initiate.
Ant. 1. end.


Begin
/bay"gin/, n.
Menachem /meuh nah"kheuhm/, 1913-92, Israeli political leader, born in Poland: prime minister 1977-83; Nobel peace prize 1978.


beginner
/bi gin"euhr/, n.
1. a person or thing that begins.
2. a person who has begun a course of instruction or is learning the fundamentals: swimming for beginners.
3. a person who is inexperienced; novice.
[1350-1400; ME; see BEGIN, -ER1]


beginner's luck
the initial good fortune or success commonly supposed to come to a person who has recently taken up a new pursuit, as a sport or game: Catching a large trout the first time you go fishing is simply beginner's luck.
[1895-1900]


beginning
/bi gin"ing/, n.
1. an act or circumstance of entering upon an action or state: the beginning of hostilities.
2. the point of time or space at which anything begins: the beginning of the Christian era; the beginning of the route.
3. the first part: the beginning of the book; the beginning of the month.
4. Often, beginnings. the initial stage or part of anything: the beginnings of science.
5. origin; source; first cause: A misunderstanding about the rent was the beginning of their quarrel.
adj.
6. just formed: a beginning company.
7. first; opening: the beginning chapters of a book.
8. basic or introductory: beginning Spanish.
9. learning the fundamentals: a beginning swimmer.
[1175-1225; ME beginnung, -ing. See BEGIN, -ING1]
Syn. 1. initiation, inauguration, inception. 2. start, commencement, outset, onset, arising, emergence.
Ant. 1. ending. 2. end.


beginning rhyme
the repetition of consonant sounds at the beginning of words; alliteration, as in The fair breeze blew, the white foam flew. Also called head rhyme, initial rhyme.
[1940-45]


begird
/bi gerrd"/, v.t., begirt or begirded, begirding.
to gird about; encompass; surround.
[bef. 900; ME begirden, OE begierdan. See BE-, GIRD1]


begone
/bi gawn", -gon"/, v.i.
to go away; depart (usually used in the imperative).
[1325-75; ME; see BE (impv.), GONE]


begonia
/bi gohn"yeuh, -goh"nee euh/, n.
any tropical plant belonging to the genus Begonia, including species cultivated for the handsome, succulent leaves and waxy flowers.
[ < NL (Linnaeus), named after Michel Bégon (1638-1710), French patron of science; see -IA]


begorra
/bi gawr"euh, -gor"euh, bee-/, interj. Irish Eng.
(used as a euphemism for by God): It's a fine day, begorra.
Also, begorah, begorrah.
[1830-40]


begot
/bi got"/, v.
pt. and a pp. of beget.


begotten
/bi got"n/, v.
a pp. of beget.


beg-pardon
/beg'pahr"dn/, n. Australia and New Zealand.
an expression of apology (used esp. in the phrase with no beg-pardons).
[1905-10]


begrime
/bi gruym"/, v.t., begrimed, begriming.
to make grimy.
[1545-55; BE- + GRIME]


begrudge
—begrudgingly, adv.
/bi gruj"/, v.t., begrudged, begrudging.
1. to envy or resent the pleasure or good fortune of (someone): She begrudged her friend the award.
2. to be reluctant to give, grant, or allow: She did not begrudge the money spent on her children's education.
[1350-1400; ME bigrucchen. See BE-, GRUDGE]
Syn. 1. See envy.


beguile
—beguilement, n. —beguiler, n.
/bi guyl"/, v.t., beguiled, beguiling.
1. to influence by trickery, flattery, etc.; mislead; delude.
2. to take away from by cheating or deceiving (usually fol. by of): to be beguiled of money.
3. to charm or divert: a multitude of attractions to beguile the tourist.
4. to pass (time) pleasantly: beguiling the long afternoon with a good book.
[1175-1225; ME bigilen. See BE-, GUILE]
Syn. 1. deceive, cheat. 3. amuse, entertain.


Beguin
/beg"in/; Fr. /be gaonn"/, n.
a Beghard.
[back formation from BEGUINE]


beguine
/beuh geen"/, n.
1. a dance in bolero rhythm that originated in Martinique.
2. a modern social dance based on the beguine.
3. music for either of these dances.
[1930-35; < F (West Indies) béguine, fem. deriv. of béguin BIGGIN1, trifling love affair]


Beguine
/beg"een, bay"geen, beuh geen"/, n. Rom. Cath. Ch.
a member of a lay sisterhood, founded in Liège in the 12th century.
[1350-1400; ME begyne < MF beguine, said to be after Lambert (le) Begue (the stammerer), founder of the order; see -INE1]


begum
begum1
/bee"geuhm, bay"-/, n.
(in India) a high-ranking Muslim woman, esp. a widow.
[1625-35; < Urdu begam << Turkic begim, appar. a deriv. of beg. See BEY]
begum2
/bi gum"/, v.t., begummed, begumming.
to smear, soil, clog, etc., with or as if with gum or a gummy substance.
[BE- + GUM1]


begun
/bi gun"/, v.
pp. of begin.


behalf
/bi haf", -hahf"/, n.
1. in or on behalf of, as a representative of or a proxy for: On behalf of my colleagues, I address you tonight.
2. in or on (someone's) behalf, in the interest or aid of (someone): He interceded in my behalf.
[1400-50; late ME; ME bihalve, earlier as adv. and prep. with the sense "near(by)," orig. as prep. phrase bi halve on one side; see BE-, BY, HALF]


Behan
/bee"euhn/, n.
Brendan (Francis) /bren"deuhn/, 1923-64, Irish playwright.


Behar
/bi hahr"/, n.
Bihar.


behave
/bi hayv"/, v., behaved, behaving.
v.i.
1. to act in a particular way; conduct or comport oneself or itself: The ship behaves well.
2. to act properly: Did the child behave?
3. to act or react under given circumstances: This plastic behaves strangely under extreme heat or cold.
v.t.
4. to conduct or comport (oneself) in a proper manner: Sit quietly and behave yourself.
[1400-50; late ME behaven (reflexive). See BE-, HAVE]
Syn. 1. perform, acquit oneself, deport oneself.


behavior
—behavioral, adj. —behaviorally, adv.
/bi hayv"yeuhr/, n.
1. manner of behaving or acting.
2. Psychol., Animal Behav.
a. observable activity in a human or animal.
b. the aggregate of responses to internal and external stimuli.
c. a stereotyped, species-specific activity, as a courtship dance or startle reflex.
3. Often, behaviors. a behavior pattern.
4. the action or reaction of any material under given circumstances: the behavior of tin under heat.
Also, esp. Brit., behaviour.
[1375-1425; BEHAVE + -ior (on model of havior, var. of havor < MF (h)avoir << L habere to have); r. late ME behavoure, behaver. See BEHAVE, -OR1]
Syn. 1. demeanor, manners; bearing, carriage. BEHAVIOR, CONDUCT, DEPORTMENT, COMPORTMENT refer to one's actions before or toward others, esp. on a particular occasion. BEHAVIOR refers to actions usually measured by commonly accepted standards: His behavior at the party was childish. CONDUCT refers to actions viewed collectively, esp. as measured by an ideal standard: Conduct is judged according to principles of ethics. DEPORTMENT is behavior related to a code or to an arbitrary standard: Deportment is guided by rules of etiquette. The teacher gave Susan a mark of B in deportment. COMPORTMENT is behavior as viewed from the standpoint of one's management of one's own actions: His comportment was marked by a quiet assurance.


behavioral science
—behavioral scientist.
a science or branch of learning, as psychology or sociology, that derives its concepts from observation of the behavior of living organisms.
[1955-60]


behaviorism
—behaviorist, n., adj. —behavioristic, adj. —behavioristically, adv.
/bi hayv"yeuh riz'euhm/, n. Psychol.
the theory or doctrine that human or animal psychology can be accurately studied only through the examination and analysis of objectively observable and quantifiable behavioral events, in contrast with subjective mental states.
[1910-15; BEHAVIOR + -ISM]


behavior modification
Psychol.
the direct changing of unwanted behavior by means of biofeedback or conditioning.
[1970-75]


behavior pattern
a recurrent way of acting by an individual or group toward a given object or in a given situation.
[1955-60]


behavior therapy
Psychol.
a form of therapy emphasizing the correction of a person's undesirable behavior through Pavlovian conditioning, aversive therapy, or similar learning techniques.
[1955-60]


behaviour
/bi hayv"yeuhr/, n. Chiefly Brit.
behavior.
Usage. See -or1.


behead
—beheadal, n. —beheader, n.
/bi hed"/, v.t.
1. to cut off the head of; kill or execute by decapitation.
2. Geol. (of a pirate stream) to divert the headwaters of (a river, stream, etc.).
[bef. 1000; ME behe(f)den, beheveden, OE beheafdian. See BE-, HEAD]


beheld
/bi held"/, v.
pt. and pp. of behold.


behemoth
/bi hee"meuhth, bee"euh-/, n.
1. an animal, perhaps the hippopotamus, mentioned in Job 40:15-24.
2. any creature or thing of monstrous size or power: The army's new tank is a behemoth. The cartel is a behemoth small business owners fear.
[1350-1400; < Heb bahemoth, an aug. pl. of bahemah beast; r. ME bemoth]


behenic
/beuh hen"ik, -hee"nik/, adj. Chem.
of or derived from behenic acid; docosanoic.
[1870-75; behen, var. of BEN2 + -IC]


behenic acid
Chem.
a crystalline, saturated fatty acid, C22H44O2, obtained from plant sources, used chiefly in the manufacture of cosmetics, waxes, and plasticizers.
[1870-75]


behest
/bi hest"/, n.
1. a command or directive.
2. an earnest or strongly worded request.
[bef. 1000; ME bihest(e), OE behaes promise. See BE-, HEST]
Syn. 1. order, bidding, decree, dictate, mandate.


behind
/bi huynd"/, prep.
1. at or toward the rear of: Look behind the house.
2. not keeping up with, later than; after: behind schedule.
3. in the state of making less progress than: We can't afford to fall behind our competitors.
4. on the farther side of; beyond: behind the mountain.
5. originating, supporting, or promoting: Who's behind this program?
6. hidden or unrevealed by: Malice lay behind her smile.
7. at the controls of: behind the wheel of a car.
adv.
8. at or toward the rear; rearward: to lag behind.
9. in a place, state, or stage already passed.
10. in arrears; behindhand: to be behind in one's rent.
11. slow, as a watch or clock: more than 20 minutes behind.
12. as a cause or often latent feature of: Behind their harassment lay the traditional fear of foreigners.
13. in a situation that exists afterward: The victim left behind a large family.
14. Archaic. in reserve; to come: Greater support is yet behind.
adj.
15. following: the man behind.
n.
16. Informal. the buttocks.
[bef. 900; ME behinde(n), OE behindan; for adv. suffix -an cf. BEFORE. See BE-, HIND1]
Syn. 1, 2. BEHIND, AFTER both refer to a position following something else. BEHIND applies primarily to position in space, and suggests that one person or thing is at the back of another; it may also refer to (a fixed) time: He stood behind the chair. You are behind the appointed time. AFTER applies primarily to time; when it denotes position in space, it is not used with precision, and refers usually to bodies in motion: Rest after a hard day's work. They entered the room, one after another.
Usage. See back1.


behindhand
/bi huynd"hand'/, adv., adj.
1. late; tardy.
2. behind in progress; backward: They were never behindhand in following artistic fads.
3. in debt or arrears.
[1520-30; BEHIND + HAND]


behind-the-scenes
/bi huynd"dheuh seenz"/, adj.
1. happening or conducted out of view of the general public: The behind-the-scenes preparations made the convention a huge success.
2. held or kept privately by or among a few key or influential persons: behind-the-scenes negotiations.
3. occurring backstage: the behind-the-scenes activities of the stage crew.
[1835-45]


Behistun
/bay'hi stoohn"/, n.
a ruined town in W Iran: site of a cliff that bears on its face a cuneiform inscription in Old Persian, Elamite, and Babylonian that provided a key for the decipherment of cuneiform in other languages.
Also, Bisitun, Bisutun.


Behmen
/bay"meuhn/, n.
Jakob /jay"keuhb/. See Böhme, Jakob.


Behmenism
/bay"meuh niz'euhm/, n.
Boehmenism.


Behmenist
/bay"meuh nist/, n.
Boehmenist.
Also, Behmenite /bay"meuh nuyt'/.


behold
—beholdable, adj. —beholder, n.
/bi hohld"/, v., beheld, beholding, interj.
v.t.
1. to observe; look at; see.
interj.
2. look; see: And, behold, three sentries of the King did appear.
[bef. 900; ME beholden, OE behaldan to keep. See BE-, HOLD1]
Syn. 1. regard, gaze upon, view; watch; discern.


beholden
/bi hohl"deuhn/, adj.
obligated; indebted: a man beholden to no one.
[1300-50; ME, adj. use of beholden, old ptp. of BEHOLD]
Syn. obliged, bound, grateful, liable.


behoof
/bi hoohf"/, n., pl. behooves /hoohvz"/.
use; advantage; benefit: The money was spent for his own behoof.
[bef. 1000; ME behove, OE behof profit, need; c. D behoef, G Behuf]


behoove
/bi hoohv"/, v., behooved, behooving. (chiefly in impersonal use)
v.t.
1. to be necessary or proper for, as for moral or ethical considerations; be incumbent on: It behooves the court to weigh evidence impartially.
2. to be worthwhile to, as for personal profit or advantage: It would behoove you to be nicer to those who could help you.
v.i.
3. Archaic. to be needful, proper, or due: Perseverance is a quality that behooves in a scholar.
[bef. 900; ME behoven, OE behofian to need (behof BEHOOF + -ian inf. suffix)]
Syn. 2. benefit, advantage, serve, better, advance; suit, befit, beseem.


behove
/bi hohv"/, v.t., v.i., behoved, behoving. Chiefly Brit.
behoove.


Behrens
/bair"euhnz/; Ger. /bay"rddeuhns/, n.
Peter /pee"teuhr/; Ger. /pay"teuhrdd/, 1868-1940, German architect.


Behring
/bay"rdding/, n.
1. Emil von /ay"meel feuhn/, 1854-1917, German physician and bacteriologist: Nobel prize in medicine 1901.
2. Vitus /vee"toos/. See Bering, Vitus.


Behrman
/bair"meuhn/, n.
S(amuel) N(athan), 1893-1973, U.S. playwright and author.


Beiderbecke
/buy"deuhr bek'/, n.
Leon Bismarck ("Bix"), 1903-31, U.S. jazz cornetist and composer.


beige
/bayzh/, n.
1. very light brown, as of undyed wool; light gray with a brownish tinge.
adj.
2. of the color beige.
[1855-60; < F; OF bege, of uncert. orig.]


beignet
/ben yay"/; Fr. /be nye"/, n., pl. beignets /ben yayz"/; Fr. /be nye"/.
1. a fritter or doughnut.
2. French Cookery. any fruit, vegetable, seafood, etc., dipped in batter and deep-fried.
[1830-35, Amer.; < LaF (def. 1), F (def. 2), MF bignet pastry filled with fruit or meat, equiv. to buyne lit., bruise, lump from a blow (of uncert. orig.; cf. BUNION) + -et -ET]


Beijing
/bay"jing"/, n. Pinyin.
a city in and the capital of the People's Republic of China, in the NE part, in central Hebei province: traditional capital of China. 7,570,000.
Also, Peking, Peiching. Formerly (1928-49), Peiping.


Beijing duck.
See Peking duck.


Beilan Pass
/bay lahn"/
a mountain pass in SE Turkey near Syria. 2395 ft. (730 m).


being
/bee"ing/, n.
1. the fact of existing; existence (as opposed to nonexistence).
2. conscious, mortal existence; life: Our being is as an instantaneous flash of light in the midst of eternal night.
3. substance or nature: of such a being as to arouse fear.
4. something that exists: inanimate beings.
5. a living thing: strange, exotic beings that live in the depths of the sea.
6. a human being; person: the most beautiful being you could imagine.
7. (cap.) God.
8. Philos.
a. that which has actuality either materially or in idea.
b. absolute existence in a complete or perfect state, lacking no essential characteristic; essence.
conj.
9. Nonstandard. since; because; considering that (often fol. by as, as how, or that): Being it's midnight, let's go home. Being as how you cooked supper, I'll do the dishes.
[1250-1300; ME; see BE, -ING1]


Beira
/bay"reuh/, n.
a seaport in central Mozambique. 115,000.


Beirut
/bay rooht", bay"rooht/, n.
a seaport in and the capital of Lebanon. 702,000.
Also, Beyrouth.


Beja
/bay"jeuh/, n., pl. Bejas, (esp. collectively) Beja for 1.
1. a member of a group of nomadic, predominantly Muslim peoples of northeastern Sudan.
2. the Cushitic language of the Beja.


bejabbers
/bi jab"euhrz/, interj.
1. (used as a mild oath expressing astonishment, dismay, disbelief, or the like).
n.
2. Informal. dickens; devil: The fighter's left uppercut knocked the bejabbers out of his opponent.
Also, bejabers /bi jay"beuhrz/.
[1815-25; alleged to be euphemistic alter. of by Jesus]


Béjart
/bay zhannrdd"/, n.
Maurice /maw rddees"/, (Maurice Berger), born 1927, French ballet dancer and choreographer.


bejel
/bej"euhl/, n. Pathol.
a nonvenereal syphilis occurring mainly among children in certain subtropical areas of southern Africa and southeastern Asia, caused by the spirochete strain Treponema pallidum endemicum.
[1925-30; < Ar bajl]


bejesus
/bi jee"zeuhs, -jay"-/, interj.
1. (used as a mild oath expressing dismay, anger, or the like).
n.
2. Informal. dickens; devil; deuce: The conglomerate plans to take that tiny company and expand the bejesus out of it.
[1905-10; alter. of oath by Jesus]


bejewel
/bi jooh"euhl/, v.t., bejeweled, bejeweling or (esp. Brit.) bejewelled, bejewelling.
to adorn with or as if with jewels.
[1550-60; BE- + JEWEL]


Békésy
/bay"keuh shee/; Hung. /bay"kay shi/, n.
Georg von /gay"awrg von/; Hung. /ge"orddg fawn/. See Von Békésy, Georg.


bel
bel1
/bel/, n. Physics.
a unit of power ratio, equal to 10 decibels.
[1925-30; named after A. G. BELL]
bel2
/bel/, n.
bael.


Bel.
1. Belgian.
2. Belgic.
3. Belgium.


Bela
/bay"leuh, bel"euh/, n.
a male given name. Hungarian, Béla /bay"lo/.


belabor
/bi lay"beuhr/, v.t.
1. to explain, worry about, or work at (something) repeatedly or more than is necessary: He kept belaboring the point long after we had agreed.
2. to assail persistently, as with scorn or ridicule: a book that belabors the provincialism of his contemporaries.
3. to beat vigorously; ply with heavy blows.
4. Obs. to labor at.
Also, esp. Brit., belabour.
[1590-1600; BE- + LABOR]


Belafonte
/bel'euh fon"tee/, n.
Harry, born 1922, U.S. singer and actor.


belah
/bee"leuh/, n.
beefwood.
[1860-65; < Wiradjuri bilarr]


Bel and the Dragon
a book of the Apocrypha that is included as chapter 14 of Daniel in the Douay Bible.


Belarus
/byel'euh roohs", bel'-/, n.
official name of Byelorussia.


Belasco
/beuh las"koh/, n.
David, 1854-1931, U.S. playwright, actor, and producer.


belated
—belatedly, adv. —belatedness, n.
/bi lay"tid/, adj.
1. coming or being after the customary, useful, or expected time: belated birthday greetings.
2. late, delayed, or detained: We started the meeting without the belated representative.
3. Archaic. obsolete; old-fashioned; out-of-date: a belated view of world politics.
4. Archaic. overtaken by darkness or night.
[1610-20; belate to delay (BE- + LATE) + -ED2]


Belau
/beuh low"/, n.
Republic of, a group of Pacific islands in the W part of the Caroline group: taken by U.S. forces after severe fighting 1944; formerly a Japanese mandate, then under U.S. trusteeship; gained independence 1981. 13,519; 171 sq. mi. (443 sq. km). Formerly, Palau Islands.


belaud
—belauder, n.
/bi lawd"/, v.t.
to praise excessively.
[1840-50; BE- + LAUD]


Belaúnde
/be'lah oohn"de/, n.
Fernando /ferdd nahn"daw/, (Fernando Belaúnde Terry), born 1913?, Peruvian architect and statesman: president 1963-68.


belay
/bi lay"/, v., belayed, belaying, n.
v.t.
1. Naut. to fasten (a rope) by winding around a pin or short rod inserted in a holder so that both ends of the rod are clear.
2. Mountain Climbing.
a. to secure (a person) by attaching to one end of a rope.
b. to secure (a rope) by attaching to a person or to an object offering stable support.
3. (used chiefly in the imperative)
a. to cease (an action); stop.
b. to ignore (an announcement, order, etc.): Belay that, the meeting will be at 0900 instead of 0800.
v.i.
4. to belay a rope: Belay on that cleat over there.
n.
5. Mountain Climbing. a rock, bush, or other object sturdy enough for a running rope to be passed around it to secure a hold.
[bef. 900; ME beleggen, OE belecgan. See BE-, LAY1]


Belaya Tserkov
/bye"leuh yeuh tserdd"keuhf/; Eng. /bel"euh yeuh tserr"kawf, -kof/
a city in E Ukraine, S of Kiev. 151,000.


belaying cleat
cleat (def. 8).
[1860-65]


belaying pin
Naut.
a short, round bar of metal or wood, inserted in a fife rail or pin rail, to which a rope is belayed.
[1830-40]


bel canto
/bel' kan"toh, -kahn"-/; It. /bel kahn"taw/, Music.
a smooth, cantabile style of singing.
[1890-95; < It: lit., fine singing, equiv. to bel (c. BEAU) + canto (see CANTO)]


belch
—belcher, n.
/belch/, v.i.
1. to eject gas spasmodically and noisily from the stomach through the mouth; eruct.
2. to emit contents violently, as a gun, geyser, or volcano.
3. to issue spasmodically; gush forth: Fire and smoke belched from the dragon's mouth.
v.t.
4. to eject (gas or the like) spasmodically or violently; give forth: a chimney belching smoke.
n.
5. an instance of belching; eructation.
6. a violent emittance of flame, smoke, gas, etc.
[bef. 1000; ME belchen, OE bealcettan; c. D balken, belken to bray; perhaps extended form akin to BELL2, BELLOW]


beld
/beld/, adj. Scot.
bald; hairless.


beldam
/bel"deuhm, -dam/, n.
1. an old woman, esp. an ugly one; hag.
2. Obs. grandmother.
Also, beldame /bel"deuhm, -daym'/.
[1400-50; late ME, equiv. to bel- grand- ( < MF bel, belle fine; see BEAU, BELLE) + dam mother (see DAM2)]


beleaguer
—beleaguerer, n.
/bi lee"geuhr/, v.t.
1. to surround with military forces.
2. to surround or beset, as with troubles.
[1580-90; BE- + LEAGUER1]
Syn. 2. harass, pester, badger, bother, vex, annoy, plague, hector.


belection
/bi lek"sheuhn/, n. Archit., Furniture.
bolection.


Belém
/beuh lem"/; Port. /be layonn"/, n.
a seaport in N Brazil on the Pará River. 949,463. Also called Pará.


belemnite
/bel"euhm nuyt'/, n. Paleontol.
a conical fossil, several inches long, consisting of the internal calcareous rod of an extinct animal allied to the cuttlefish; a thunderstone.
[1640-50; < F bélemnite, equiv. to Gk bélemn(on) a dart (n. deriv. from base of bállein to throw) + F -ite -ITE1]


bel-esprit
/bel es prddee"/, n., pl. beaux-esprits /boh zes prddee"/. French.
a person of great wit or intellect.


Belfast
/bel"fast, -fahst, bel fast", -fahst"/, n.
a seaport in and capital of Northern Ireland, on the E coast. 374,300.


Belfort
/bel fawrdd", bay-/, n.
1. Territoire de /te rddee twannrdd" deuh/, a department in E France. 128,125; 235 sq. mi. (610 sq. km). Cap.: Belfort.
2. a fortress city in E France, strategically located on a mountain pass between the Vosges and Jura mountains: siege 1870-71; battle 1944. 57,317.


belfry
/bel"free/, n., pl. belfries.
1. a bell tower, either attached to a church or other building or standing apart.
2. the part of a steeple or other structure in which a bell is hung.
3. a frame of timberwork that holds or encloses a bell.
4. Slang. head; mind: a belfry full of curious notions.
5. have bats in one's belfry. See bat2 (def. 3).
[1225-75; ME belfray, appar. b. earlier berfray ( < MF < Gmc) and ML belfredus, dissimilated var. of berefredus < Gmc; cf. MHG ber(c) frit, equiv. to berc defense, protection, refuge (c. OE gebeorg; see HARBOR) + frit peace, (place of) safety (c. OE frith)]


Belg.
1. Belgian.
2. Belgium.


belga
/bel"geuh/, n.
a former Belgian currency unit in foreign exchange, equal to five Belgian francs: in use from 1926 to 1945.
[1925-30; < F, D < L Belga, sing. of BELGAE]


Belgae
/bel"jee/, n. (used with a pl. v.)
an ancient chiefly Celtic people that lived in northern Gaul.


Belgaum
/bel gowm"/, n.
a city in W Karnataka state, in W India. 213,830.


Belgian
/bel"jeuhn/, n.
1. a native or an inhabitant of Belgium.
2. one of a breed of large, strong draft horses, raised originally in Belgium.
adj.
3. of or pertaining to Belgium.
[1615-25; BELGI(UM) + -AN]


Belgian Congo
a former name of the Democratic Republic of the Congo.


Belgian endive
endive (def. 2).


Belgian griffon
one of a variety of the Brussels griffon having a black or reddish-brown and black coat.


Belgian hare
one of a breed of domestic rabbits.
[1895-1900]


Belgian Malinois
/mal'euhn wah"/
one of a Belgian breed of medium-sized dogs having a short coat, tan to dark brown in color, a black mask, and erect ears, bred originally as a sheepherding dog.
[1965-70; < F malinois pertaining to MALINES]


Belgian sheepdog
one of a Belgian breed of medium-sized dogs having a long, straight black coat and erect ears, raised originally for herding sheep.
[1925-30]


Belgian Tervuren
/ter vyoor"euhn, teuhr-/
one of a Belgian breed of medium-sized dogs having a long, straight coat, fawn to mahogany in color, differing from the Belgian sheepdog only in color.
[1960-65; Tervu(e)ren, a town E of Brussels]


Belgic
/bel"jik/, adj.
1. of or pertaining to the Belgae.
2. Belgian.
[1580-90; < L belgicus. See BELGAE, -IC]


Belgium
/bel"jeuhm/, n.
a kingdom in W Europe, bordering the North Sea, N of France. 10,203,683; 11,779 sq. mi. (30,508 sq. km). Cap.: Brussels. French, Belgique /bel zheek"/; Flemish, België /bel"khee euh/.


Belgorod
/bel"geuh rod'/; Russ. /byel"geuh rddeuht/, n.
a city in the W Russian Federation, NE of Kharkov. 293,000.


Belgorod-Dnestrovsky
/bel"geuh rod'ne strawf"skee/; Russ. /byel"geuh rddeuht dnyi strddawf"skyee/, n.
a seaport in SW Ukraine, on the Black Sea. 37,000. Rumanian, Cetatea Alba. Formerly, Akkerman.


Belgrade
/bel"grayd, -grahd, -grad, bel grayd", -grahd", -grad"/, n.
a city in and the capital of Yugoslavia and the republic of Serbia, at the confluence of the Danube and Sava rivers. 1,209,360. Serbo-Croatian, Beograd.


Belgrano
/bel grah"noh/; Sp. /bel grddah"naw/, n.
Manuel /mah nwel"/, 1770-1820, Argentine general.


Belgravia
—Belgravian, adj.
/bel gray"vee euh/, n.
a fashionable district in London, England, adjoining Hyde Park.


Belial
/bee"lee euhl, beel"yeuhl/, n.
1. Theol. the spirit of evil personified; the devil; Satan.
2. (in Milton's Paradise Lost) one of the fallen angels.
[ < Heb baliyya'al, equiv. to bali without + ya'al, worth, use]


belie
—belier, n.
/bi luy"/, v.t., belied, belying.
1. to show to be false; contradict: His trembling hands belied his calm voice.
2. to misrepresent: The newspaper belied the facts.
3. to act unworthily according to the standards of (a tradition, one's ancestry, one's faith, etc.).
4. Archaic. to lie about; slander.
[bef. 1000; ME belyen, OE beleogan. See BE-, LIE1]
Syn. 1. refute, disprove, controvert, repudiate, confute, gainsay. 1, 2. See misrepresent.
Ant. 1. prove, verify, support.


belief
/bi leef"/, n.
1. something believed; an opinion or conviction: a belief that the earth is flat.
2. confidence in the truth or existence of something not immediately susceptible to rigorous proof: a statement unworthy of belief.
3. confidence; faith; trust: a child's belief in his parents.
4. a religious tenet or tenets; religious creed or faith: the Christian belief.
[1125-75; earlier bile(e)ve (n. use of v.); r. ME bileave, equiv. to bi- BE- + leave; cf. OE geleafa (c. D geloof, G Glaube; akin to Goth galaubeins)]
Syn. 1. view, tenet, conclusion, persuasion. 2. assurance. BELIEF, CERTAINTY, CONVICTION refer to acceptance of, or confidence in, an alleged fact or body of facts as true or right without positive knowledge or proof. BELIEF is such acceptance in general: belief in astrology. CERTAINTY indicates unquestioning belief and positiveness in one's own mind that something is true: I know this for a certainty. CONVICTION is settled, profound, or earnest belief that something is right: a conviction that a decision is just. 4. doctrine, dogma.


believe
—believability, believableness, n. —believable, adj. —believably, adv. —believer, n. —believingly, adv.
/bi leev"/, v., believed, believing.
v.i.
1. to have confidence in the truth, the existence, or the reliability of something, although without absolute proof that one is right in doing so: Only if one believes in something can one act purposefully.
v.t.
2. to have confidence or faith in the truth of (a positive assertion, story, etc.); give credence to.
3. to have confidence in the assertions of (a person).
4. to have a conviction that (a person or thing) is, has been, or will be engaged in a given action or involved in a given situation: The fugitive is believed to be headed for the Mexican border.
5. to suppose or assume; understand (usually fol. by a noun clause): I believe that he has left town.
6. believe in,
a. to be persuaded of the truth or existence of: to believe in Zoroastrianism; to believe in ghosts.
b. to have faith in the reliability, honesty, benevolence, etc., of: I can help only if you believe in me.
7. make believe. See make (def. 46).
[1150-1200; ME bileven, equiv. to bi- BE- + leven, OE (Anglian) gelefan (c. D gelooven, G glauben, Goth galaubjan)]


belike
/bi luyk"/, adv. Archaic.
very likely; perhaps; probably.
[1525-35; BE- + LIKE1]


Belinda
/beuh lin"deuh/, n.
a female given name: from an Old Spanish word meaning "beautiful."


Belisarius
/bel'euh sair"ee euhs/, n.
A.D. 505?-565, general of the Eastern Roman Empire.


Belitong
/be lee"tong/, n.
Billiton.
Also, Belitoeng, Belitung /be lee"toong/.


belittle
—belittlement, n. —belittler, n.
/bi lit"l/, v.t., belittled, belittling.
to regard or portray as less impressive or important than appearances indicate; depreciate; disparage.
[1775-85, Amer.; BE- + LITTLE]
Syn. minimize, decry, deprecate, deride, scorn, dismiss.


belive
/bi luyv"/, adv. Scot.
before long; soon.
[1150-1200; ME bi live BY LIFE, i.e., with liveliness]


Belize
—Belizean /beuh lee"zee euhn/, adj., n.
/beuh leez"/, n.
1. Formerly, British Honduras. a parliamentary democracy in N Central America: a former British crown colony; gained independence 1981. 224,663; 8867 sq. mi. (22,966 sq. km). Cap.: Belmopan.
2. Also called Belize City. a seaport in and the main city of Belize. 50,000.
3. a river flowing NE through Belize to the Gulf of Honduras. 180 mi. (290 km) long.


bell
bell1
—bell-less, adj.
/bel/, n.
1. a hollow instrument of cast metal, typically cup-shaped with a flaring mouth, suspended from the vertex and rung by the strokes of a clapper, hammer, or the like.
2. the stroke or sound of such an instrument: We rose at the bell.
3. anything in the form of a bell.
4. the large end of a funnel, or the end of a pipe, tube, or any musical wind instrument, when its edge is turned out and enlarged.
5. Archit. the underlying part of a foliated capital.
6. Naut.
a. any of the half-hour units of nautical time rung on the bell of a ship.
b. each individual ring of the bell, counted with others to reckon the time: It is now four bells.
c. a signal on the telegraph of a large power vessel, made between the navigating officers and the engineer.
7. Zool. umbrella (def. 2).
8. Bot. the bell-shaped corolla of a flower.
9. Metall. a conical lid that seals the top of a blast furnace and lowers to admit a charge.
10. ring a bell, to evoke a memory, esp. a vague or partial recollection; remind one of something: His name rings a bell but I can't remember him.
11. ring the bell, to provide what is desired; be satisfactory or successful: This new book rings the bell with teenagers.
12. saved by the bell,
a. (of a boxer) saved from a knockout by the ringing of a gong signaling the end of a round.
b. (of any person) spared from anticipated trouble by some extraneous event.
13. with bells on, Informal. eagerly; ready to enjoy oneself: Just say when, and we'll be there with bells on.
v.t.
14. to cause to swell or expand like a bell (often fol. by out): Belling out the tubes will permit a freer passage of air.
15. to put a bell on.
v.i.
16. to take or have the form of a bell.
17. Bot. to produce bells; be in bell (said of hops when the seed vessels are forming).
18. bell the cat. See cat1 (def. 15).
[bef. 1000; ME, OE belle; c. D bel; deriv. of BELL2]
bell2
/bel/, v.i., v.t.
1. to bellow like a stag in rutting time.
2. to bay, as a hunting dog.
n.
3. the cry of a rutting stag or hunting dog.
[1275-1325; ME bellen, OE bellan to roar; c. OHG bellan (G bellen to bark), MD bellen, belen, ON belja; akin to Lith balsas voice, Skt bhas- bark, bhas- speak. See BELLOW, BELCH]


Bell
/bel/, n.
1. Acton /ak"teuhn/, pen name of Anne Brontë.
2. Alexander Graham, 1847-1922, U.S. scientist, born in Scotland: inventor of the telephone.
3. (Arthur) Clive (Howard), 1881-1964, English critic of literature and art.
4. Currer /kerr"euhr/, pen name of Charlotte Brontë.
5. Ellis, pen name of Emily Brontë.
6. John, 1797-1869, U.S. political leader: Speaker of the House 1834-35.
7. a city in SW California, near Los Angeles. 25,450.


Bella
/bel"euh/, n.
a female given name, form of Isabella.


Bellabella
/bel'euh bel"euh/, n., pl. Bellabellas, (esp. collectively) Bellabella for 1.
1. a member of a branch of the Kwakiutl Indians inhabiting central coastal British Columbia.
2. the language of this group, belonging to the Wakashan family.
Also, Bella Bella.


Bellacoola
/bel'euh kooh"leuh/, n., pl. Bellacoolas, (esp. collectively) Bellacoola for 1.
1. a member of a riverine tribe of North American Indians inhabiting an area near the central coast of British Columbia.
2. the language of this group, belonging to the Salishan family.
Also, Bella Coola.


belladonna
/bel'euh don"euh/, n.
1. Also called deadly nightshade. a poisonous plant, Atropa belladonna, of the nightshade family, having purplish-red flowers and black berries.
2. Pharm. a drug from the leaves and root of this plant, containing atropine and related alkaloids: used in medicine to check secretions and spasms, to relieve pain or dizziness, and as a cardiac and respiratory stimulant.
[1590-1600; < It bella donna lit., fair lady (so called because it is said to have been used by women to dilate the pupils of the eyes and to create an artificial pallor). See BELLE, DONNA]


belladonna lily
amaryllis (def. 2).
[1725-35]


Bellaire
/beuh lair", bel air"/, n.
a city in SE Texas, within the city limits of Houston. 14,950.


Bellamy
/bel"euh mee/, n.
Edward, 1850-98, U.S. author.


bell arch
a round arch resting on prominent corbels. See illus. under arch.


bellarmine
/bel'ahr meen", bel"ahr meen', -euhr-/, n.
a fat, narrow-necked stoneware bottle of the 16th and 17th centuries, ornamented with a bearded mask. Also called graybeard, longbeard.
[1710-20; named after Cardinal Bellarmino (1542-1621), Italian churchman, the object of the caricature on the bottle]


Bellatrix
/beuh lay"triks/, n. Astron.
a blue-white giant star in the constellation Orion, with apparent magnitude +1.63.
[ < ML, L bellatrix martial, waging war, equiv. to bella(re) to wage war, (v. deriv. of bellum war) + -trix -TRIX; appar. by assoc. with bellator a name for Orion (L: warrior), though precise connection with this star unexplained]


Bellay
/be lay"/, n.
Joachim du /zhaw ann keem" dyuu/, c1525-60, French poet.


bell beaker
Archaeol.
a bell-shaped beaker, esp. one associated with the Beaker folk.
[1900-05]


bellbird
/bel"berrd'/, n.
any of several birds having a loud bell-like cry, esp. Anthornis melanura, a honey eater of New Zealand, and Procnias tricarunculata (three-wattled bellbird) of Central America.
Also, bell bird.
[1795-1805; BELL1 + BIRD]


bell book
Naut.
a book in which all orders affecting the main engines of a ship are recorded.
[so called from the special use of bells on a ship]


bell-bottom
/bel"bot'euhm/, adj.
1. Also, bell-bottomed. (of trousers) wide and flaring at the bottoms of the legs.
n.
2. bell-bottoms, (used with a pl. v.) bell-bottom trousers.
[1885-90]


bellboy
/bel"boy'/, n.
a bellhop.
[1830-40, Amer.; BELL1 + BOY]


bell buoy
Naut.
a buoy having a bell that is rung by the motion of the buoy.
[1830-40]


bell captain
a hotel employee who supervises the work of bellhops.
[1925-30, Amer.]


bell cow
a cow, esp. the lead cow of a herd, having a bell attached to a collar around its neck so that the herd can be located easily.
[1855-60, Amer.]


bell crank
—bell-cranked, adj.
Mach.
a lever or rocker having two arms meeting at a pivot at a right angle, used for transmitting motion between two parts meeting at an angle.
[1880-85]


bell curve.
See bell-shaped curve.


belle
/bel/, n.
1. a woman or girl admired for her beauty and charm.
2. the most beautiful, charming, or engaging woman or girl among a number: the belle of the ball.
[1615-25; < F; OF bele < L bella, fem. of bellus fine, good-looking. See BEAU]


Belle
/bel/, n.
a female given name, form of Bella.


Belleau Wood
/bel"oh/; Fr. /be loh"/
a forest in N France, NW of Château-Thierry: a memorial to the U.S. Marines who won a battle there 1918.


Belleek
/beuh leek"/, n.
a fragile Irish porcelain with a bright luster. Also called Belleek ware.
[1865-70; after Belleek, town in Northern Ireland where it is made]


Belle Époque, La
/lann bel ay pawk"/, French.
the period (1871-1914) between the end of the Franco-Prussian War and the outbreak of World War I, characterized by relative peacefulness in Western Europe and by marked advances and productivity in the arts, literature, technology, etc.
[lit., the beautiful epoch]


Bellefontaine
/bel fown"tn, -fon"-/, n.
a city in W Ohio. 11,888.


Bellefontaine Neighbors
a city in E Missouri. 12,082.


Belle Glade
a city in SE Florida. 16,535.


Belle Isle
Strait of, a strait between Newfoundland and Labrador, Canada. 10-15 mi. (16-24 km) wide.


Bellerophon
—Bellerophontic, adj.
/beuh ler"euh fon'/, n. Class. Myth.
a Corinthian hero who, mounted on Pegasus, killed the Chimera.
Also, Bellerophontes /beuh ler'euh fon"teez/.


belles-lettres
—belletrist /bel le"trist/, n. —belletristic /bel'li tris"tik/, adj.
Fr. /bel le"trddeu/, n.pl.
1. literature regarded as a fine art, esp. as having a purely aesthetic function.
2. light and elegant literature, esp. that which is excessively refined, characterized by aestheticism, and minor in subject, substance, or scope.
[1700-10; < F: lit., fine letters. See BELLE, LETTER1]
Syn. 1. See literature.


Belleville
/bel"vil/, n.
1. a city in SW Illinois. 42,150.
2. a city in NE New Jersey. 35,367.
3. a city in S Ontario, in S Canada. 34,881.


Belleville spring
Mach.
a spring having the form of a washer or dished disk with an open center, used for cushioning heavy loads with short motion.


Bellevue
/bel"vyooh/, n.
1. a city in E Washington. 73,903.
2. a town in E Nebraska. 21,813.
3. a city in SW Pennsylvania. 10,128.


bellflower
/bel"flow'euhr/, n.
1. any of numerous plants of the genus Campanula, having usually bell-shaped flowers and including many species cultivated as ornamentals. Cf. bellflower family.
2. any of various other plants having bell-shaped flowers.
[1570-80; BELL1 + FLOWER]


Bellflower
/bel"flow'euhr/, n.
a city in SW California, near Los Angeles. 53,441.


bellflower family
the plant family Campanulaceae, characterized by chiefly herbaceous plants having simple, alternate leaves and solitary or clustered flowers with a bell-shaped, five-lobed, often blue or purple corolla, and including the harebell, Canterbury bells, and balloon flower.


bell frog
any of several tree frogs having a bell-like call.
[1680-90]


Bell Gardens
a town in SW California, near Los Angeles. 34,117.


bell glass.
See bell jar.


bellhanger
/bel"hang'euhr/, n.
a person who installs and repairs bells and their attachments.
[1530-40; BELL1 + HANGER]


bell-hanger's bit
/bel"hang'euhrz/, Carpentry.
a bit for drilling small holes through studs or the like.


bell heather
a European heath, Erica cinerea, having prostrate branches with terminal clusters of red flowers.


bellhop
/bel"hop'/, n., v., bellhopped, bellhopping.
n.
1. a person who is employed, esp. by a hotel, to carry guests' luggage, run errands, etc.
v.i.
2. Also, bell-hop. to work as a bellhop.
[1895-1900, Amer.; BELL1 + HOP1]


bell housing
Auto.
a flared casing that encloses a clutch assembly.


bellicose
—bellicosely, adv. —bellicosity /bel'i kos"i tee/, bellicoseness, n.
/bel"i kohs'/, adj.
inclined or eager to fight; aggressively hostile; belligerent; pugnacious.
[1400-50; late ME < L bellicosus, equiv. to bellic(us) pertaining to war (bell(um) war + -icus -IC) + -osus -OSE1]


bellied
/bel"eed/, adj.
1. having a belly, esp. one of a specified kind, size, shape, condition, etc. (usually used in combination): big-bellied.
2. swelled or puffed out: a bellied sail.
[1425-75; late ME; see BELLY, -ED3]


belligerence
/beuh lij"euhr euhns/, n.
1. a warlike or aggressively hostile nature, condition, or attitude.
2. an act of carrying on war; warfare.
[1805-15; BELLIGER(ENT) + -ENCE]


belligerency
/beuh lij"euhr euhn see/, n.
1. the position or status as a belligerent; state of being actually engaged in war.
2. belligerence.
[1860-65; BELLIGER(ENT) + -ENCY]


belligerent
—belligerently, adv.
/beuh lij"euhr euhnt/, adj.
1. warlike; given to waging war.
2. of warlike character; aggressively hostile; bellicose: a belligerent tone.
3. waging war; engaged in war: a peace treaty between belligerent powers.
4. pertaining to war or to those engaged in war: belligerent rights.
n.
5. a state or nation at war.
6. a member of the military forces of such a state.
[1570-80; < L belliger waging war (belli-, comb. form of bellum war + ger-, base of gerere to conduct) + -ENT; r. belligerant < L belligerant- (s. of belligerans, prp. of belligerare to wage war; see -ANT)]
Syn. 2. pugnacious, truculent, combative, quarrelsome, antagonistic, contentious.


belling
/bel"ing/, n. Chiefly Midland U.S.
shivaree (def. 1).
[1860-65; BELL1 + -ING1]


Bellingham
/bel"ing ham'/, n.
1. a seaport in NW Washington. 45,794.
2. a city in E Massachusetts. 14,300.


Bellingshausen
/bel"ingz how'zeuhn/, n.
Fabian Gottlieb von /fay"bee euhn got"leeb von/, (Faddey Faddeyevich Bellingshauzen), 1778-1852, Russian naval officer and explorer.


bellini
/beuh lee"nee/, n.
a cocktail made with sparkling wine and peach purée.
[1980-85; < It]


Bellinzona
/bel'in zoh"neuh/; It. /bel'leen tsaw"nah/, n.
a town in and the capital of Ticino, in S Switzerland. 17,700.


bell jar
a bell-shaped glass jar or cover for protecting delicate instruments, bric-a-brac, or the like, or for containing gases or a vacuum in chemical experiments. Also called bell glass.
[1875-80]


Bell Jar, The
a novel (1963) by Sylvia Plath.


bell lap
the final lap in a race of repeated circuits, signaled by the ringing of a bell.
[1970-75]


bellman
/bel"meuhn/, n., pl. bellmen.
1. a bellhop.
2. a person who carries or rings a bell, esp. a town crier or watchman.
[1350-1400; ME; see BELL1, -MAN]


Bellmawr
/bel mahr"/, n.
a borough in SW New Jersey. 13,721.


bell metal
an alloy of about 80 percent copper and 20 percent tin, sometimes with small amounts of lead and zinc, having low damping qualities and used esp. for bells.
[1535-45]


Bellmore
/bel"mawr, -mohr/, n.
a city on S Long Island, in SE New York. 18,106.


Bello
/be"yaw/, n.
1. Andrés /ahn drddes"/, 1781-1865, Venezuelan poet, philologist, and educator.
2. a city in central Colombia. 113,439.


Belloc
/bel"euhk, -ok/, n.
Hilaire /hi lair"/, 1870-1953, English essayist, poet, and satirist, born in France.


Bello Horizonte
Port. /be"loo aw'rddi zawonn"ti/.
See Belo Horizonte.


Bellona
/beuh loh"neuh/, n.
the ancient Roman goddess of war.


Bellotto
/beuh lot"oh/; It. /bel lawt"taw/, n.
Bernardo /beuhr nahr"doh/; It. /berdd nahrdd"daw/, (Canaletto), 1720-80, Italian painter.


bellow
—bellower, n.
/bel"oh/, v.i.
1. to emit a hollow, loud, animal cry, as a bull or cow.
2. to roar; bawl: bellowing with rage.
v.t.
3. to utter in a loud deep voice: He bellowed his command across the room.
n.
4. an act or sound of bellowing.
[bef. 1000; ME belwen, akin to OE bylgan to roar (cf. for the vowel OHG bullôn); extended form akin to BELL2]
Syn. 2. See cry.


Bellow
/bel"oh/, n.
Saul, born 1915, U.S. novelist, born in Canada: Nobel prize for literature 1976.


bellows
—bellowslike, adj.
/bel"ohz, -euhz/, n. (used with a sing. or pl. v.)
1. a device for producing a strong current of air, consisting of a chamber that can be expanded to draw in air through a valve and contracted to expel it through a tube.
2. anything resembling or suggesting bellows in form, as the collapsible part of a camera or enlarger.
3. the lungs.
[bef. 900; ME bel(o)wes (pl.), OE belg, short for blaest belg, pl. belgas blast-bag; c. D blaasbalg, G Blasebalg, ON belgr. See BELLY]


Bellows
/bel"ohz/, n.
George Wesley, 1882-1925, U.S. painter and lithographer.


bellows fish
snipefish.
[1675-85]


bell pepper.
See sweet pepper.
[1700-10]


bellperson
/bel"perr'seuhn/, n.
a bellhop.
[BELL(HOP) + -PERSON]
Usage. See -person.


bellpull
/bel"pool'/, n.
a handle, cord, or strip of cloth pulled to ring a bell.
[1835-45, Amer.; BELL1 + PULL]


Bell purchase
a tackle consisting of two standing single blocks, two running single blocks, a fall, and a runner, so arranged that it gives a mechanical advantage of six, neglecting friction.
Also, Bell's purchase.


bell push
a button, as on the front door of a house, that rings a bell when pushed.
[1880-85]


bells
/belz/, n. (used with a pl. v.)
Informal. bell-bottom (def. 2).
[1965-70; by shortening of the full phrase, as in shorts from short pants]


bells and whistles
Informal.
features added to a product; special parts or functions; extras.
[1970-75]


bell seat
(on some 18th-century chairs) a seat having an outline resembling that of a bell. Also called balloon seat.


bell-shaped curve
/bel"shaypt'/, Statistics.
a frequency curve that resembles the outline of a bell, as the normal curve. Also called bell curve.


bells of Ireland
a plant, Molucella laevis, native to western Asia, having inconspicuous white flowers, each surrounded by an enlarged green calyx. Also called shellflower.
[1955-60; so called from the bell-like green calyx]


Bell's palsy
Pathol.
suddenly occurring paralysis that distorts one side of the face, caused by a lesion of the facial nerve.
[1855-60; named after Charles Bell (1774-1842), Scottish anatomist, who first described it]


bell toad.
See tailed frog.


bellwether
/bel"wedh'euhr/, n.
1. a wether or other male sheep that leads the flock, usually bearing a bell.
2. a person or thing that assumes the leadership or forefront, as of a profession or industry: Paris is a bellwether of the fashion industry.
3. a person or thing that shows the existence or direction of a trend; index.
4. a person who leads a mob, mutiny, conspiracy, or the like; ringleader.
[1400-50; late ME; see BELL1, WETHER]
Syn. 2. leader, pacesetter, frontrunner, trailblazer.


Bellwood
/bel"wood'/, n.
a city in NE Illinois, near Chicago. 19,811.


bellwort
/bel"werrt', -wawrt'/, n.
a plant of the genus Uvularia, of the lily family, having a delicate, bell-shaped yellow flower. Also called merry-bells.
[1775-85; BELL1 + WORT2]


belly
—bellylike, adj.
/bel"ee/, n., pl. bellies, v., bellied, bellying.
n.
1. the front or under part of a vertebrate body from the breastbone to the pelvis, containing the abdominal viscera; the abdomen.
2. the stomach with its adjuncts.
3. appetite or capacity for food; gluttony.
4. the womb.
5. the inside or interior of anything: the belly of a ship.
6. a protuberant or bulging surface of anything: the belly of a flask.
7. Anat. the fleshy part of a muscle.
8. the front, inner, or under surface or part, as distinguished from the back.
9. the front surface of a violin or similar instrument.
10. a bulge on a vertical surface of fresh concrete.
11. the underpart of the fuselage of an airplane.
v.t.
12. to fill out; swell: Wind bellied the sails.
v.i.
13. to swell out: Sails bellying in the wind.
14. to crawl on one's belly: soldiers bellying through a rice paddy.
15. belly up to, Informal.
a. to approach closely, esp. until one is in physical contact: to belly up to a bar.
b. to curry favor from: Would you have gotten the promotion if you hadn't bellied up to the boss?
16. go or turn belly up, Informal. to come to an end; die; fail: After years of barely surviving on donations, the neighborhood social club finally went belly up.
[bef. 950; ME bely, OE belig, belg bag, skin; c. G Balg, Goth balgs, ON belgr sack; akin to Welsh bol(a), boly, Ir bolg sack, belly, bellows, Serbo-Croatian blàzina, Latvian pabàlsts, Avestan baraziš-, Pers balish cushion]


bellyache
—bellyacher, n.
/bel"ee ayk'/, n., v., bellyached, bellyaching.
n.
1. Informal. a pain in the abdomen or bowels.
v.i.
2. Informal. to complain; grumble.
[1545-55; BELLY + ACHE]


bellyband
/bel"ee band'/, n.
1. a band worn about the belly, as of a harnessed horse or of an infant to protect the navel. See illus. under harness.
2. a band of paper around a new book, usually printed with information about the book's contents and sometimes used instead of a book jacket.
3. a band of strong paper, plastic, tape, or the like, placed around a product or package to protect it during shipping, prevent it from opening, etc.
[1515-25; BELLY + BAND2]


bellyboard
/bel"ee bawrd', -bohrd'/, n.
a small surfboard, usually 3-4 ft. (0.9-1.2 m) long, for riding waves on one's belly, sometimes used in conjunction with swim fins.
[1960-65; BELLY + BOARD]


belly bust
South Midland and Southern U.S.
See belly flop.
Also, belly buster.
[1885-90]


belly-bust
/bel"ee bust'/, v.i. South Midland and Southern U.S.
belly-flop.


bellybutton
/bel"ee but'n/, n. Informal.
the navel.
Also, belly button.
[1875-80, Amer.; BELLY + BUTTON]


bellybutton surgery.
Informal.
laparoscopy.


belly dance
—belly dancer. —belly dancing.
an Oriental solo dance, performed by a woman with midriff exposed, emphasizing movements of the pelvis and abdominal muscles. Also called danse du ventre.
[1895-1900]


belly flop
Northern and North Midland U.S.
1. an awkward, usually unintentional dive in which the front of the body strikes the water horizontally, the abdomen or chest bearing the brunt of the impact.
2. a maneuver with a sled in which the sledder runs with the sled to gain momentum and jumps forward to land on top of the sled as it moves through the snow.
Also, belly flopper.
[1890-95]


belly-flop
/bel"ee flop'/, v.i., belly-flopped, belly-flopping. Northern and North Midland U.S.
1. to do a belly flop, as in diving or sledding.
2. to land or throw oneself heavily down on one's belly: so tired he just belly-flopped on the bed.
[1930-35]


bellyful
/bel"ee fool'/, n., pl. bellyfuls. Informal.
all that a person can tolerate: I've had a bellyful of your whining.
[1525-35; BELLY + -FUL]


belly girt
Chiefly New Eng. and South Atlantic States.
girth1 (def. 2).
Also, belly girth.


belly-helve
/bel"ee helv'/, n. Brit. Metalworking.
a triphammer in which the cams act at a point along the helve, partway between the fulcrum and the head.
[1880-85]


belly-land
/bel"ee land'/, Aeron.
v.t.
1. (of an aviator) to land (an aircraft) directly on the fuselage, as because of defective landing gear.
v.i.
2. (of an aircraft) to land directly on the fuselage, without using the landing gear.
[1940-45]


belly laugh
a deep, loud, hearty laugh.
[1920-25]


belly pan
a plate enclosing the bottom of an automotive vehicle or the like below the chassis.


belly slam
Chiefly Ohio, Pennsylvania, and New York State.
See belly flop.


belly-slam
/bel"ee slam'/, v.i., belly-slammed, belly-slamming. Chiefly Ohio, Pennsylvania, and New York State.
belly-flop.


belly-wash
/bel"ee wosh', -wawsh'/, n. Slang.
any barely drinkable liquid or beverage, as inferior soda, beer, coffee, or soup.


Belmont
/bel"mont/, n.
1. Alva Ertskin Smith Vanderbilt /errt"skin/, 1853-1933, U.S. women's-rights activist and socialite.
2. August, 1816-90, U.S. financier, diplomat, and horse-racing enthusiast, born in Germany.
3. a town in E Massachusetts, near Boston. 26,100.
4. a city in W California. 24,505.


Belmonte
/bel mawn"te/, n.
Juan /hwahn/, 1893-1962, Spanish matador.


Belmont Stakes
/bel"mont/
a horse race for three-year-olds run annually at Elmont, N.Y., three weeks after the Preakness.


Belmopan
/bel'moh pan"/, n.
a city in and the capital of Belize, in the central part. 2700.


Beloeil
/beuh luyl"/; Fr. /be lue"yeu/, n.
a town in S Quebec, in E Canada. 17,540.


Belo Horizonte
/be"loo aw'rddi zawonn"ti/
a city in SE Brazil. 1,814,990.
Also, Bello Horizonte.


Beloit
/beuh loyt"/, n.
a city in S Wisconsin. 35,207.


belomancy
/bel"euh man'see/, n.
divination using arrows drawn at random from a quiver or other holder.
[1640-50; < Gk bélo(s) arrow, dart + -MANCY]


belong
/bi lawng", -long"/, v.i.
1. to be in the relation of a member, adherent, inhabitant, etc. (usually fol. by to): He belongs to the Knights of Columbus.
2. to have the proper qualifications, esp. social qualifications, to be a member of a group: You don't belong in this club.
3. to be proper or due; be properly or appropriately placed, situated, etc.: Books belong in every home. This belongs on the shelf. He is a statesman who belongs among the great.
4. belong to,
a. to be the property of: The book belongs to her.
b. to be a part or adjunct of: That cover belongs to this jar.
[1300-50; ME belongen, equiv. to be- BE- + longen to belong, v. deriv. of long (adj.) belonging, OE gelang ALONG1]


belonging
/bi lawng"ing, -long"-/, n.
1. something that belongs.
2. belongings, possessions; goods; personal effects.
[1595-1605; BELONG + -ING1]


belongingness
/bi lawng"ing nis, -long"-/, n.
the quality or state of being an essential or important part of something: The company has developed social programs to give employees a sense of belongingness.
[1930-35; BELONGING + -NESS]


belonoid
/bel"euh noyd'/, adj.
needlelike; styloid.
[ < Gk belonoeidés, equiv. to belón(e) needle (akin to bélos arrow, dart) + -oeides -OID]


Belorussia
—Belorussian, adj., n.
/byel'euh rush"euh, bel'euh-/, n.
Byelorussia.


Belostok
Russ. /byi lu stawk"/, n.
Bialystok.


belote
/beuh lot"/, n.
a card game for two players, using 32 cards and following the same basic rules as klabberjass, popular in France.
Also, belotte.
[1940-45; < F, of uncert. orig.; the hypothesis that the game was put in its present form by an F. Belot is unsubstantiated]


beloved
/bi luv"id, -luvd"/, adj.
1. greatly loved; dear to the heart.
n.
2. a person who is greatly loved.
[1350-1400; ME biloved, ptp. of biloven to like, love; see BE-, LOVE, -ED2]
Syn. 1. cherished, precious; sweet, darling.


Belovo
/byi law"veuh/, n.
a city in the S Russian Federation in Asia. 112,000.


below
/bi loh"/, adv.
1. in or toward a lower place: Look out below!
2. on, in, or toward a lower level, as a lower deck of a ship: The captain of the ship went below.
3. beneath the surface of the water: Divers were sent below to view the wreck.
4. on earth: the fate of creatures here below.
5. in hell or the infernal regions.
6. at a later point on a page or in a text: See the illustration below. Cf. above (def. 5).
7. in a lower rank or grade: He was demoted to the class below.
8. under zero on the temperature scale: The temperature in Buffalo was ten below this morning.
9. Theat. downstage. Cf. above (def. 8).
10. Zool. on the lower or ventral side.
prep.
11. lower down than: below the knee.
12. lower in rank, degree, amount, rate, etc., than: below cost; below freezing.
13. too low or undignified to be worthy of; beneath: He considered such an action below his notice.
14. Theat. downstage of: There are two chairs below the table.
[1275-1325; ME bilooghe, equiv. to bi- by (see BE-) + looghe LOW1]
Syn. 11. BELOW, UNDER, BENEATH indicate position in some way lower than something else. BELOW implies being in a lower plane: below the horizon, the water line. UNDER implies being lower in a perpendicular line: The book is under the chair. BENEATH may have a meaning similar to BELOW, but more usually denotes being under so as to be covered, overhung, or overtopped: the pool beneath the falls.


belowdecks
/bi loh"deks'/, adv. Naut.
within the hull of a vessel: Fire raged belowdecks.
[BELOW + DECK + -S1]


belowground
/bi loh"grownd'/, adj.
1. situated beneath the surface of the earth; subterranean.
2. no longer living; buried, as in a cemetery (usually used predicatively): All those who might have known about the incident are now belowground.
[1955-60; BELOW + GROUND1]


below stairs
Chiefly Brit.
(formerly) the basement rooms usually used by servants, as servants' quarters, kitchen, and laundry room.


below the line
Bridge.
See under line1 (def. 31).


Bel Paese
/bel' pah ay"zee/; It. /bel' pah e"ze/, Trademark.
a brand of semisoft, mild Italian cheese.


Belsen
/bel"zeuhn/, n.
locality in NW Germany: site of Nazi concentration camp during World War II. Also called Bergen-Belsen.


Belshazzar
/bel shaz"euhr/, n.
a prince of Babylon, son of Nabonidus and co-regent with him, referred to in the Bible as a king of Babylon and son of Nebuchadnezzar. Dan. 5.
[ < Heb Belshassar < Akkadian Bel-shar-usur may Bel guard the king]


belt
—beltless, adj.
/belt/, n.
1. a band of flexible material, as leather or cord, for encircling the waist.
2. any encircling or transverse band, strip, or stripe.
3. an elongated region having distinctive properties or characteristics: a belt of cotton plantations.
4. Mach. an endless flexible band passing about two or more pulleys, used to transmit motion from one pulley to the other or others or to convey materials and objects.
5. Mil.
a. a cloth strip with loops or a series of metal links with grips, for holding cartridges fed into an automatic gun.
b. a band of leather or webbing, worn around the waist and used as a support for weapons, ammunition, etc.
6. a series of armor plates forming part of the hull of a warship.
7. a broad, flexible strip of rubber, canvas, wood, etc., moved along the surface of a fresh concrete pavement to put a finish on it after it has been floated.
8. a road, railroad, or the like, encircling an urban center to handle peripheral traffic.
9. Slang. a hard blow or hit.
10. Slang. a shot of liquor, esp. as swallowed in one gulp.
11. Auto. a strip of material used in a type of motor-vehicle tire (belted tire), where it is placed between the carcass and the tread for reinforcement.
12. below the belt, not in accord with the principles of fairness, decency, or good sportsmanship: criticism that hit below the belt.
13. tighten one's belt,
a. to undergo hardship patiently.
b. to curtail one's expenditures; be more frugal: They were urged to tighten their belts for the war effort.
14. under one's belt, Informal.
a. in one's stomach, as food or drink: With a few Scotches under his belt, he's everyone's friend.
b. considered as a matter of successful past experience: I don't think our lawyer has enough similar cases under his belt.
v.t.
15. to gird or furnish with a belt.
16. to surround or mark as if with a belt or band: Garbage cans were belted with orange paint.
17. to fasten on (a sword, gun, etc.) by means of a belt.
18. to beat with or as if with a belt, strap, etc.
19. Slang. to hit very hard, far, etc.: You were lucky he didn't belt you in the mouth when you said that. He belted a triple to right field.
20. Informal. to sing (a song) loudly and energetically (sometimes fol. by out): She can belt out a number with the best of them.
21. Slang. to drink (a shot of liquor) quickly, esp. in one gulp (sometimes fol. by down): He belted a few and went back out into the cold.
[bef. 1000; ME; OE; cf. OHG balz; both < L balteus; see BALTEUS]
Syn. 3. BELT and ZONE agree in their original meaning of a girdle or band. BELT is more used in popular or journalistic writing: the corn or wheat belt. ZONE tends to be used in technical language: the Torrid Zone; a parcel-post zone. 15. girdle, encircle. 17. gird (on). 18. flog, lash.


Beltane
/bel"tayn, -tin/, n.
an ancient Celtic festival observed on May Day in Scotland and Ireland to mark the beginning of summer.
[1375-1425; late ME (Scots) < ScotGael bealltainn, OIr bel(l)taine, perh. equiv. to *bel- an obscure element, perh. the name of a supernatural person + tene fire]


belt bag
n.
See fanny pack.
[1985-90]


belt course
Archit.
stringcourse.


belted
/bel"tid/, adj.
1. having or made with a belt: a belted dress.
2. wearing or girded with a belt, esp. as a mark of distinction: the belted lords and emissaries.
3. marked with a band of color different from that of the rest of the body: a belted cow.
[1475-85; BELT + -ED3]


belted-bias tire
/bel"tid buy'euhs/
a motor-vehicle tire of the same construction as a bias-ply tire but with an added belt of steel or a strong synthetic material under the tread. Also called bias-belted tire. Cf. belted tire, radial tire.
[1965-70]


belted kingfisher
a grayish-blue, North American kingfisher, Ceryle alcyon, having a white breast marked with a grayish-blue band. See illus. under kingfisher.
[1805-15, Amer.]


belted sandfish
a sea bass, Serranus subligarius, inhabiting warm, shallow waters of the western Atlantic Ocean.


belted tire
Auto.
See under belt (def. 11).


Belteshazzar
/bel'teuh shaz"euhr/, n.
the Babylonian name given to Daniel. Dan. 1:7.


belt highway
beltway (def. 1).
[1940-45]


belting
/bel"ting/, n.
1. material for belts.
2. belts collectively.
3. Informal. a beating or thrashing.
4. Obs. belt.
[1560-70; BELT + -ING1]


belt line
1. a transportation system partially or wholly surrounding a city, terminal, district, or port.
2. (in automotive styling) a horizontal boundary dividing the upper and lower parts of a car body, either an actual line of trim or an imaginary line that follows contours of the body.
[1890-95, Amer.]


beltline
/belt"luyn'/, n.
the waistline.
[BELT + LINE1]


beltman
/belt"meuhn, -man'/, n., pl. beltmen /-meuhn, -men'/.
1. a worker responsible for the inspection, maintenance, and repair of machine belts.
2. Australian. lifeguard.
[BELT + MAN1]


Belt Mountains.
See Big Belt Mountains, Little Belt Mountains.


Belton
/bel"tn/, n.
1. a town in W Missouri. 12,708.
2. a town in central Texas. 10,660.


Beltrami
/bel trah"mee/; It. /bel trddah"mee/, n.
Eugenio /e'ooh je"nyaw/, 1835-1900, Italian mathematician.


belt sander
a sander that uses an endless abrasive belt driven by an electric motor. Cf. disk sander, orbital sander.


Beltsville
/belts"vil/, n.
1. a town in central Maryland, near Washington, D.C. 12,760.
2. See Beltsville small white.


Beltsville small white
a small domestic turkey developed by the U.S. Department of Agriculture to fit small ovens when being cooked. Also called Beltsville.
[1965-70; after Beltsville, Md., location of a Department of Agriculture research station where the bird was developed]


Beltsy
/bel"tsee/; Russ. /byel"tsi/, n.
a city in NW Moldavia, NW of Kishinev. 125,000.


belt-tightening
/belt"tuyt'n ing/, n.
a curtailment in spending; period of economizing: The mayor ordered a belt-tightening for all city offices.
[1935-40]


beltway
/belt"way'/, n.
1. Also called belt highway. a highway around the perimeter of an urban area.
2. the Beltway, the Washington, D.C., area within the highway that encircles it.
[1950-55; BELT + WAY]


beluga
/beuh looh"geuh/, n.
1. Also called hausen. a white sturgeon, Huso huso, of the Black and Caspian seas, valued as a source of caviar and isinglass.
2. Also called white whale. a cetacean, Delphinapterus leucas, of northern seas, that has a rounded head and is white when adult.
[1585-95; < Russ belúga (now regularly belúkha for the cetacean), equiv. to bél(yi) white + -uga, prob. earlier *-oga (cf. Czech pstruh, Pol pstrag trout < *pistr- mottled + *-ogu a cognate suffix)]


belvedere
/bel"vi dear', bel'vi dear"/; for 3 also It. /bel've de"rdde/, n.
1. a building, or architectural feature of a building, designed and situated to look out upon a pleasing scene.
2. a cigar, shorter and with thinner ends than a corona.
3. (cap.) a palace in Vatican City, Rome, used as an art gallery.
[1590-1600; < It: fine view < L bellus fine + videre to see]


Belvidere
/bel"vi dear'/, n.
a city in N Illinois. 15,176.


Bely
/bye"lee/, n.
Andrei /un drddyay"/, (Boris Nikolayevich Bugayev), 1880-1934, Russian writer.


BEM
sometimes /bem/
(in esp. pulp science fiction) bug-eyed monster: an extraterrestrial being, esp. one having a grotesque appearance.
[1955-60]


B.E.M.
1. Bachelor of Engineering of Mines.
2. British Empire Medal.


bema
/bee"meuh/, n., pl. bemata /-meuh teuh/, bemas.
1. Eastern Ch. the enclosed space surrounding the altar; the sanctuary or chancel.
2. (in a Christian basilica) an open space between the end of the nave arcade and the apse.
3. bimah.
4. a platform for public speaking.
[1675-85; < Gk bêma step, platform, equiv. to be- (verbid s. of baínein to step, go; see COME) + -ma (n. suffix denoting result of action)]


bemaul
/bi mawl"/, v.t.
to maul severely.
[1610-20; BE- + MAUL]


bemazed
/bi mayzd"/, adj. Archaic.
muddled; confused; dazed.
[1175-1225; ME bemazen. See BE-, MAZE, -ED2]


Bemba
/bem"beuh/, n., pl. Bembas, (esp. collectively) Bemba. for 1.
1. a member of a numerous agricultural people of Zambia.
2. the Bantu language spoken by the Bemba, widely used as a lingua franca in Zambia.
[1935-40]


bemean
/bi meen"/, v.t., bemeaned, bemeaning. Archaic.
to make mean; demean; debase (usually used reflexively).
[1645-55; BE- + MEAN2]


bemedaled
/bi med"ld/, adj.
wearing or adorned with many medals: a bemedaled general; wearing a bemedaled military blouse.
Also, esp. Brit., bemedalled.
[1875-80; BE- + MEDAL + -ED2]


Bemelmans
/bee"meuhl meuhnz, bem"euhl-/, n.
Ludwig /lud"wig, lood"-/, 1898-1962, U.S. humorous satirist and painter; born in Austria: author and illustrator of children's books.


Bemidji
/beuh mij"ee/, n.
a town in central Minnesota. 10,949.


bemire
—bemirement, n.
/bi muyeur"/, v.t., bemired, bemiring.
1. to soil with mire; dirty or muddy: bemired clothing.
2. to cause (an object or person) to sink in mire: a bemired wagon.
[1525-35; BE- + MIRE]


bemoan
—bemoaningly, adv.
/bi mohn"/, v.t.
1. to express distress or grief over; lament: to bemoan one's fate.
2. to regard with regret or disapproval.
[bef. 1000; BE- + MOAN; r. bemene, ME bimenen, OE bimaenan (bi- BE- + maenan to moan)]


bemock
/bi mok"/, v.t.
to mock or jeer at (something or someone): to bemock a trusting heart.
[1600-10; BE- + MOCK]


bemuddle
/bi mud"l/, v.t., bemuddled, bemuddling.
to muddle or confuse (someone).
[1860-65; BE- + MUDDLE]


bemuse
—bemusement, n.
/bi myoohz"/, v.t., bemused, bemusing.
to bewilder or confuse (someone).
[1695-1705; BE- + MUSE]


bemused
—bemusedly /bi myooh"zid lee/, adv.
/bi myoohzd"/, adj.
1. bewildered or confused.
2. lost in thought; preoccupied.
[1695-1705; BEMUSE + -ED2]


ben
ben1
/ben/, Scot.
n.
1. the inner or back room of a two-room cottage, esp. when used as a combined parlor and bedroom.
adv., prep.
2. within; inside.
adj.
3. inside; inner.
[1400-50; late ME (Scots); as adv., unexplained var. of late ME bin, ME binne, OE binnan (c. OFris binna, MD, G binnen), equiv. to bi- BE- + innan within (cf. IN)]
ben2
/ben/, n.
the seed of a tropical tree, Moringa pterygosperma, that yields an oil (ben oil) used in manufacturing cosmetics and lubricating delicate machinery. Cf. horseradish tree.
[1550-60; < Ar ban]
ben3
/ben/, n. Scot., Irish.
a mountain peak; high hill: Ben Nevis.
[1780-90; < ScotGael, Ir beann peak]
ben4
/ben/, n. (often cap.)
son of (used esp. in Hebrew and Arabic names): Moses ben Maimon.


Ben
/ben/, n.
a male given name, form of Benjamin.


Benadryl
/ben"euh dril/, Pharm., Trademark.
a brand of diphenhydramine.


bename
/bi naym"/, v.t., benamed; benamed, benempt, or benempted; benaming. Obs.
to name; call by name.
[bef. 1000; ME; see BE-, NAME; r. OE benemnan; akin to G benennen, Sw benämna]


Benares
/beuh nahr"is, -eez/, n.
a former name of Varanasi.


Benavente y Martínez
/be'nah ven"te ee mahrdd tee"neth/, Jacinto /hah theen"taw/, (Jacinto Benavente y Martínez)
1866-1954, Spanish dramatist: Nobel prize 1922.


Ben Bella
/ben bel"lah, bel"euh/
Ahmed /ah"med/, born 1916, Algerian statesman: premier 1962-65; president 1963-65.


Benbow
/ben"boh'/, n.
John, 1653-1702, English admiral.


Benbrook
/ben"brook'/, n.
a town in N Texas. 13,579.


bench
—benchless, adj.
/bench/, n.
1. a long seat for several persons: a bench in the park.
2. a seat occupied by an official, esp. a judge.
3. such a seat as a symbol of the office and dignity of an individual judge or the judiciary.
4. the office or dignity of various other officials, or the officials themselves.
5. Sports.
a. the seat on which the players of a team sit during a game while not playing.
b. thequality and number of the players of a team who are usually used as substitutes: A weak bench hurt their chances for the championship.
6. Informal. See bench press.
7. Also called workbench. the strong worktable of a carpenter or other mechanic.
8. a platform on which animals are placed for exhibition, esp. at a dog show.
9. a contest or exhibition of dogs; dog show.
10. Phys. Geog. a shelflike area of rock with steep slopes above and below.
11. Mining. a step or working elevation in a mine.
12. berm (def. 2).
13. on the bench,
a. serving as a judge in a court of law; presiding.
b. Sports. (of a player) not participating in play, either for part or all of a game.
v.t.
14. to furnish with benches.
15. to seat on a bench or on the bench: an election that benched him in the district court.
16. to place (a show dog or other animal) in exhibition.
17. to cut away the working faces of (a mine or quarry) in benches.
18. Sports. to remove from a game or keep from participating in a game: to be benched because of poor hitting.
[bef. 1000; ME, OE benc; c. OFris benk, OS, D, OHG bank, ON bekkr < Gmc *bank-i-; see BANK1]


Bench
/bench/, n.
Johnny, born 1947, U.S. baseball player.


bench check
a test made on an engine or other machine or device in a workshop rather than under field conditions. Also called bench test.


bench dog
a dog on exhibit at a dog show before and after competition in the show ring.


bencher
/ben"cheuhr/, n. (in England)
1. a senior member of an Inn of Court.
2. a member of the House of Commons.
3. a person who handles an oar; rower.
[1525-35; BENCH + -ER1]


bench hook
Carpentry.
a device with a hooklike part fitting over the front edge of a workbench as a means of preventing an object from slipping toward the rear of the bench.
[1815-25]


benching iron
Survey.
a triangular, pronged plate driven into the ground to provide a temporary bench mark or turning point.


bench jockey
Chiefly Baseball.
a vociferous player, coach, or manager who makes a specialty of baiting or harassing the umpires or opposing players, usually from the bench.
[1935-40]


Benchley
/bench"lee/, n.
Robert (Charles), 1889-1945, U.S. humorist, drama critic, and actor.


bench-made
/bench"mayd"/, adj.
(of articles made of leather, wood, etc.) individually produced and finished, as on a carpenter's bench; custom-made.


benchman
/bench"meuhn/, n., pl. benchmen.
a person whose job requires sitting at a workbench: The TV repair shop employs five benchmen.
[1900-05; BENCH + -MAN]


bench mark
1. Survey. a marked point of known or assumed elevation from which other elevations may be established. Abbr.: BM
2. benchmark.
[1835-45]


benchmark
/bench"mahrk'/, n.
1. a standard of excellence, achievement, etc., against which similar things must be measured or judged: The new hotel is a benchmark in opulence and comfort.
2. any standard or reference by which others can be measured or judged: The current price for crude oil may become the benchmark.
3. Computers. an established point of reference against which computers or programs can be measured in tests comparing their performance, reliability, etc.
adj.
4. of, pertaining to, or resulting in a benchmark: benchmark test, benchmark study.
Also bench mark.
[1835-45; BENCH + MARK1]


bench press
1. a weightlifting exercise in which one lies supine on a bench and with both hands pushes a barbell or fixed weight upward from chest level to arm's length and then lowers it back to chest level: usually repeated in sets.
2. one complete repetition of this exercise.
3. this exercise as an event in weightlifting competition.
[1975-80]


bench-press
/bench"pres'/, v.t., v.i.
to perform a bench press with (a weight): He is small but can bench-press more than 400 pounds.


benchrest
/bench"rest'/, n.
a tablelike support for a target rifle used in target practice.
[BENCH + REST1]


bench screw
Carpentry.
a wooden or metal screw rotated by a handle fixed to one end within a threaded block fixed to a workbench: used with various jaws to form a vise.
[1815-25]


bench show
a dog show in which the animals of each breed are judged and awarded prizes on the basis of standards established for that breed.
[1870-75, Amer.]


bench stop
Carpentry.
a metal device set flush with the top of a workbench and having a portion able to be raised to stop longitudinal movement of an object placed against it.
[1880-85]


bench strength
depth of talent, as on a sports team.


bench table
Archit.
a course of masonry forming a bench at the foot of a wall.
[1665-75]


bench test.
See bench check.


benchwarmer
/bench"wawr'meuhr/, n. Sports.
a substitute who rarely gets to play in a game.
Also, bench warmer, bench-warmer.
[1890-95; BENCH + WARMER]


bench warrant
Law.
a warrant issued or ordered by a judge or court for the apprehension of an offender.
[1690-1700]


bench work
work done at a workbench, worktable, etc., as in a factory or laboratory.


bend
bend1
—bendable, adj.
/bend/, v., bent or (Archaic) bended; bending, n.
v.t.
1. to force (an object, esp. a long or thin one) from a straight form into a curved or angular one, or from a curved or angular form into some different form: to bend an iron rod into a hoop.
2. to direct or turn in a particular direction: to bend one's energies to the task.
3. to cause to submit or yield: to bend someone to one's will.
4. to modify or relax (restrictions, regulations, etc.) temporarily or in certain circumstances: to bend the rules.
5. to incline mentally (usually fol. by to or toward): bending his thoughts back toward his childhood.
6. to pull back the string of (a bow or the like) in preparation for shooting.
7. Naut. to fasten.
8. Archaic. to strain or brace tensely (often fol. by up).
v.i.
9. to become curved, crooked, or bent: a bow that bends easily.
10. to assume a bent posture; stoop (often fol. by over): to bend as one walks; to bend over and pick up something.
11. to turn or incline in a particular direction; be directed: The road bent toward the south.
12. to yield or submit; give in.
13. to bow in submission or reverence: bending to one's monarch.
14. to direct one's energies: We bent to our work as the bell sounded.
15. bend or lean or fall over backward, to exert oneself to the utmost; make a serious effort: They bent over backward to make sure their guests were comfortable.
n.
16. the act of bending.
17. something that bends; curve; crook: a bend in the road; a bend in the curtain rod.
18. Naut. any of various loops or knots for joining the ends of two ropes or the like, or for joining the end of a rope or the like to some other object.
19. bends, Naut.
a. thick planking immediately below the waterways of a wooden vessel.
b. the wales of a vessel.
20. the bends, aeroembolism (def. 2).
21. around or round the bend, Slang. insane; crazy: These interruptions will send me round the bend!
[bef. 1000; ME benden (v.) OE bendan to bind, bend (a bow); c. MHG benden, ON benda; akin to ON band band. See BAND3]
Syn. 1. curve, crook, flex, bow. 3. mold, subdue, influence. 10. BEND, BOW, STOOP imply taking a bent posture. BEND and BOW are used of the head and upper body; STOOP is used of the body only.
bend2
/bend/, n.
1. Heraldry.
a. a diagonal band extending from the dexter chief of an escutcheon to the sinister base. Cf. bend sinister.
b. in bend, (of a charge) set diagonally or in a diagonal row.
2. Tanning. half of a trimmed butt or hide. See diag. under hide.
[bef. 1000; ME: coalescence of OE bend band (see BAND3) and MF bende BAND2]


Bend
/bend/, n.
a city in central Oregon. 17,263.


Ben Day process
/ben" day"/, Photoengraving.
a technique for producing shading, texture, or tone in line drawings and photographs by overlaying a fine screen or a pattern of dots on the original artwork, on a negative of it, or on the plate before etching.
Also, Benday process.
[1910-15; named after Ben(jamin) Day (1838-1916), American printer]


bend dexter
Heraldry.
the ordinary bend, extending from the dexter chief to the sinister base.
[1615-25]


Bendectin
/ben dek"tin/, Pharm., Trademark.
a brand name for a preparation containing the antihistamine doxylamine succinate and a vitamin supplement, formerly prescribed as an antiemetic and antinauseant in the treatment of morning sickness: suspected of causing birth defects and removed from the market.


bended
/ben"did/, v. Archaic.
pt. and pp. of bend.


bender
/ben"deuhr/, n.
1. a person or thing that bends, as a pair of pliers or a powered machine.
2. Slang. a drinking spree.
3. Baseball Slang. curve (def. 6a).
[1200-50; ME (in surnames); see BEND1, -ER1]


benderboard
/ben"deuhr bawrd', -bohrd'/, n.
pliable, lightweight board used for making concrete patios, in gardens, and as woven fencing: often 4 to 6 in. (10 to 15 cm) wide and 1/4 to 1/2 in. (0.6 to 1.2 cm) thick and made from California redwood.
[BENDER + BOARD]


Bendery
/ben der"ee/; Russ. /byin dye"rddi/, n.
a city in E central Moldavia, SE of Kishinev. 101,000.


Bendigo
/ben"di goh'/, n.
a city in central Victoria in SE Australia: gold mining. 52,741.


bending moment
Physics.
the algebraic sum of the moments about the neutral axis of any cross section of a beam.
[1855-60]


bend sinister
n. Heraldry.
a diagonal band extending from the sinister chief of an escutcheon to the dexter base: a supposed mark of bastardy.
[1615-25]


bendy
/ben"dee/, adj., bendier, bendiest.
tending to bend; flexible or resilient.
[1975-80; BEND1 + -Y1]


bene-
a combining form occurring in loanwords from Latin, where it meant "well": benediction.
[comb. form of bene (adv.) well ( < *dwene), akin to bonus good ( < *dwenos)]


beneath
/bi neeth", -needh"/, adv.
1. below; in or to a lower place, position, state, or the like.
2. underneath: heaven above and the earth beneath.
prep.
3. below; under: beneath the same roof.
4. farther down than; underneath; lower in place than: The first drawer beneath the top one.
5. lower down on a slope than: beneath the crest of a hill.
6. inferior or less important, as in position, rank, or power: A captain is beneath a major.
7. unworthy of; below the level or dignity of: to regard others as beneath one; behavior that was beneath contempt.
[bef. 900; ME benethe, OE beneothan, equiv. to be- BE- + neothan below, akin to OHG nidana. See NETHER]
Syn. 3. See below.
Ant. 1. above.


Beneba
/bay"neuh bah'/, n.
a female day name for Tuesday. See under day name.


Benedicite
/ben'i dis"i tee/, n.
Eccles. the canticle beginning in Latin Benedicite, omnia opera Domini, and in English "O all ye works of the Lord."
[1150-1200; ME < L, impv. 2nd person pl. of BENEDICERE (bene BENE- + dicere to speak)]


Benedick
/ben"i dik/, n.
1. (in Shakespeare's Much Ado About Nothing) the confident bachelor who courts and finally marries Beatrice.
2. (l.c.) benedict.


benedict
/ben"i dikt/, n.
a newly married man, esp. one who has been long a bachelor.
[1820-25; erroneous assimilation of BENEDICK to a more familiar name]


Benedict
/ben"i dikt/, n.
1. Ruth (Fulton), 1887-1948, U.S. writer and anthropologist.
2. Saint, A.D. 480?-543?, Italian monk: founded Benedictine order.
3. Stanley Rossiter /ros"i teuhr/, 1884-1936, U.S. biochemist.
4. a male given name: from a Latin word meaning "blessed."


Benedict I
died A.D. 579, pope 575-79.


Benedict II
Saint, died A.D. 685, pope 684-85.


Benedict III
died A.D. 858, pope 855-58.


Benedict IV
died A.D. 903, pope 900-03.


Benedict V
died A.D. 966, pope 964.


Benedict VI
died A.D. 974, pope 973-74.


Benedict VII
died A.D. 983, pope 974-83.


Benedict VIII
died 1024, pope 1012-24.


Benedict IX
died 1056?, pope 1032-44; 1045; 1047-48.


Benedict XI
(Niccolò Boccasini)
1240-1304, Italian ecclesiastic: pope 1303-04.


Benedict XII
(Jacques Fournier)
died 1342, French ecclesiastic: pope 1334-42.


Benedict XIII
(Pietro Francesco Orsini)
1649-1730, Italian ecclesiastic: pope 1724-30.


Benedict XIV
(Prospero Lambertini)
1675-1758, Italian ecclesiastic: pope 1740-58; scholar and patron of the arts.


Benedict XV
(Giacomo della Chiesa)
1854-1922, Italian ecclesiastic: pope 1914-22.


Benedictine
/ben'i dik"tin, -teen, -tuyn/ for 1, 3; /ben'i dik"teen/ for 2, n.
1. Rom. Cath. Ch.
a. a member of an order of monks founded at Monte Cassino by St. Benedict about A.D. 530.
b. a member of any congregation of nuns following the rule of St. Benedict.
2. a French liqueur originally made by Benedictine monks.
adj.
3. of or pertaining to St. Benedict or the Benedictines.
[1620-30; St. BENEDICT + -INE1]


benediction
/ben'i dik"sheuhn/, n.
1. an utterance of good wishes.
2. the form of blessing pronounced by an officiating minister, as at the close of divine service.
3. a ceremony by which things are set aside for sacred uses, as a church, vestments, or bells.
4. (usually cap.) Also called Benediction of the Blessed Sacrament. a service consisting of prayers, at least one prescribed hymn, censing of the congregation and the Host, and a blessing of the congregation by moving in the form of a cross the ciborium or monstrance containing the Host.
5. the advantage conferred by blessing; a mercy or benefit.
[1400-50; late ME ( < MF) < L benediction- (s. of benedictio). See BENEDICTUS, -ION]


benedictional
/ben'i dik"sheuh nl/, adj.
1. of or pertaining to benediction.
n.
2. Also, benedictionale /ben'i dik'sheuh nay"lee/. a book of benedictions.
[1835-45; BENEDICTION + -AL1]


benedictory
/ben'i dik"teuh ree/, adj.
of, giving, or expressing benediction.
[1700-10; < ML benedictorius]


Benedict's solution
Pharm.
a reagent solution containing cupric sulfate, sodium citrate, and sodium carbonate and used to detect glucose in the urine.
[named after S. R. BENEDICT]


Benedictus
/ben'i dik"teuhs/, n. Eccles.
1. the short canticle or hymn beginning in Latin Benedictus qui venit in nomine Domini, and in English "Blessed is he that cometh in the name of the Lord."
2. the canticle or hymn beginning in Latin Benedictus Dominus Deus Israel, and in English "Blessed be the Lord God of Israel."
3. a musical setting of a Benedictus.
[ < L: blessed (ptp. of benedicere to commend, bless). See BENE-, DICTUM]


benef.
beneficiary.


benefaction
/ben"euh fak'sheuhn, ben'euh fak"-/, n.
1. an act of conferring a benefit; the doing of good; a good deed: He is known throughout the region for his many benefactions.
2. the benefit conferred; charitable donation: to solicit benefactions for earthquake victims.
[1655-65; < LL benefaction- (s. of benefactio), equiv. to L bene BENE- + fact(us) done (see FACT) + -ion- -ION]


benefactive
/ben'euh fak"tiv/, Ling.
adj.
1. of or pertaining to a linguistic form, case, or semantic role that denotes the person or persons for whom an action is performed, as for his son in He opened the door for his son.
n.
2. a benefactive form or case.
[1940-45; < L benefact(um) benefit, good deed (n. use of neut. of benefactus; see BENEFACTION) + -IVE]


benefactor
/ben"euh fak'teuhr, ben'euh fak"-/, n.
1. a person who confers a benefit; kindly helper.
2. a person who makes a bequest or endowment, as to an institution.
[1425-75; late ME benefactour < LL; see BENE-, FACTOR]
Syn. 2. patron, supporter, sponsor, backer, protector.


benefactress
/ben"euh fak'tris, ben'euh fak"-/, n.
a woman who confers a benefit, bequest, endowment, or the like.
Also, benefactrix.
[1425-75; late ME benefactrice; see BENEFACTOR, -ESS]
Usage. See -ess.


benefactrix
/ben"euh fak'triks, ben'euh fak"-/, n., pl. benefactrixes /ben"euh fak'trik siz, ben'euh fak"-/, benefactrices /ben'euh fak"treuh seez', -fak truy"seez/.
benefactress.
[BENEFAC(TOR) + -TRIX]
Usage. See -trix.


benefic
/beuh nef"ik/, adj.
doing or promoting some good; beneficent: a benefic truce; a benefic confluence of planets.
[1590-1600; < L beneficus. See BENE-, -FIC]


benefice
/ben"euh fis/, n., v., beneficed, beneficing.
n.
1. a position or post granted to an ecclesiastic that guarantees a fixed amount of property or income.
2. the revenue itself.
3. the equivalent of a fief in the early Middle Ages.
v.t.
4. to invest with a benefice or ecclesiastical living.
[1300-50; ME < MF < L beneficium service, kindness (benefic(us) BENEFIC + -ium -IUM)]


beneficence
/beuh nef"euh seuhns/, n.
1. the doing of good; active goodness or kindness; charity.
2. a beneficent act or gift; benefaction.
[1425-75; late ME < L beneficentia; see BENEFIC, -ENCE]


beneficent
—beneficently, adv.
/beuh nef"euh seuhnt/, adj.
doing good or causing good to be done; conferring benefits; kindly in action or purpose.
[1610-20; BENEFIC(ENCE) + -ENT]


beneficial
—beneficially, adv. —beneficialness, n.
/ben'euh fish"euhl/, adj.
1. conferring benefit; advantageous; helpful: the beneficial effect of sunshine.
2. Law.
a. helpful in the meeting of needs: a beneficial association.
b. involving the personal enjoyment of proceeds: a beneficial owner.
[1425-75; late ME < LL beneficialis, equiv. to L benefici(um) kindness (see BENEFICE) + -alis -AL1]
Syn. 1. salutary, wholesome, serviceable, useful, favorable, profitable.
Ant. 1. harmful.


beneficiary
/ben'euh fish"ee er'ee, -fish"euh ree/, n., pl. beneficiaries.
1. a person or group that receives benefits, profits, or advantages.
2. a person designated as the recipient of funds or other property under a will, trust, insurance policy, etc.
3. Eccles. the holder of a benefice.
[1605-15; < L beneficiarius, equiv. to benefici(um) BENEFICE + -arius -ARY]


beneficiate
—beneficiation, n.
/ben'euh fish"ee ayt'/, v.t., beneficiated, beneficiating. Metall.
to treat (ore) to make more suitable for smelting.
[1870-75, Amer.; < Sp benefici(ar) to benefit, profit from (especially mining or farming) (v. deriv. of beneficio < L beneficium; see BENEFICE) + -ATE1]


benefit
—benefiter, n.
/ben"euh fit/, n., v., benefited, benefiting.
n.
1. something that is advantageous or good; an advantage: He explained the benefits of public ownership of the postal system.
2. a payment or gift, as one made to help someone or given by a benefit society, insurance company, or public agency: The company offers its employees a pension plan, free health insurance, and other benefits.
3. a theatrical performance or other public entertainment to raise money for a charitable organization or cause.
4. Archaic. an act of kindness; good deed; benefaction.
5. for someone's benefit, so as to produce a desired effect in another's mind: He wasn't really angry; that was just an act for his girlfriend's benefit.
v.t.
6. to do good to; be of service to: a health program to benefit everyone.
v.i.
7. to derive benefit or advantage; profit; make improvement: He has never benefited from all that experience.
[1350-1400; late ME benefytt, benefett (n.), alter. (with Latinized first syll.) of ME b(i)enfet, benefait < AF benfet, MF bienfait < L benefactum good deed; see BENE-, FACT]
Syn. 1. favor, service. See advantage.


benefit of clergy
1. the rites or sanctions of a church.
2. formal marriage: living together without benefit of clergy.
3. the privilege claimed by church authorities to try and punish, by an ecclesiastical court, any member of the clergy accused of a serious crime. The privilege was abolished in the U.S. in 1790 and in England in 1827.
[1480-90]


benefit of the doubt
a favorable opinion or judgment adopted despite uncertainty.
[1840-50]


benefit society
an association of persons to create a fund, either by dues or assessments, for the assistance of members and their families in case of sickness, death, etc. Also called benefit association.
[1835-45]


Benelux
/ben"l uks'/, n.
1. a customs union comprising Belgium, the Netherlands, and Luxembourg, begun January 1, 1948.
2. Belgium, the Netherlands, and Luxembourg considered together.


Benemid
/ben"euh mid/, Pharm., Trademark.
a brand name for probenecid.


benempt
/bi nempt"/, v.
a pp. of bename.
Also, benempted.


Beneš
/be"nesh/, n. Eduard /e"doo ahrddt'/
1884-1948, Czech patriot and statesman: president of Czechoslovakia 1935-38 and 1945-48.


Benét
/bi nay"/, n.
1. Stephen Vincent, 1898-1943, U.S. poet and novelist.
2. his brother William Rose, 1886-1950, U.S. poet and critic.


Benevento
/ben'euh ven"toh/; It. /be'ne ven"taw/, n.
a city in N Campania, in S Italy: monumental arch erected by Trajan. 62,131.


benevolence
/beuh nev"euh leuhns/, n.
1. desire to do good to others; goodwill; charitableness: to be filled with benevolence toward one's fellow creatures.
2. an act of kindness; a charitable gift.
3. Eng. Hist. a forced contribution to the sovereign.
[1350-1400; ME < L benevolentia. See BENEVOLENT, -ENCE]
Ant. 1. malevolence.


benevolent
—benevolently, adv. —benevolentness, n.
/beuh nev"euh leuhnt/, adj.
1. characterized by or expressing goodwill or kindly feelings: a benevolent attitude; her benevolent smile.
2. desiring to help others; charitable: gifts from several benevolent alumni.
3. intended for benefits rather than profit: a benevolent institution.
[1425-75; late ME < L benevolent- (s. of benevolens) kindhearted (bene- BENE- + vol- wish (akin to WILL1) + -ent- -ENT)]
Syn. 2. good, kind, humane, generous, liberal, benign, philanthropic, altruistic.
Ant. cruel.


Benevolent and Protective Order of Elks.
See under elk (def. 4).


Beng.
1. Bengal.
2. Bengali.


Bengal
/ben gawl", -gahl", beng-; ben"geuhl, beng"-/, n.
1. a former province in NE India, now divided between India and Bangladesh. Cf. East Bengal, West Bengal.
2. Bay of, a part of the Indian Ocean between India and Burma (Myanmar).
3. a raw silk from Bengal.
4. a fabric, esp. one made of silk and hair.
5. a fabric, similar to muslin, with printed stripes.


Bengal catechu
catechu.


Bengalee
/ben gaw"lee, -gah"-, beng-/, n.
a native or inhabitant of Bangladesh.
Also, Bengali.


Bengalese
/ben'geuh leez", -lees", beng'-/, adj., n., pl. Bengalese.
adj.
1. of or pertaining to Bengal.
n.
2. a native or inhabitant of Bengal.
[1770-80; BENGAL + -ESE]


Bengali
/ben gaw"lee, -gah"-, beng-/, n.
1. a native or an inhabitant of Bengal.
2. an Indic language spoken in E India and Bangladesh.
3. Bengalee.
adj.
4. of or pertaining to Bengal, its inhabitants, or their language; Bengalese.


bengaline
/beng"geuh leen', beng'geuh leen"/, n.
a poplin-like fabric having a crosswise corded effect, woven with coarse yarn in the filling direction.
[1880-85; < F; see BENGAL, -INE2]


Bengal quince
bael.
[1865-70]


Bengal rose.
See China rose (def. 1).


Bengbu
/bueng"byuu"/, n. Pinyin.
a city in N Anhui province, in E China. 400,000.
Also, Pangfou, Pengpu.


Benghazi
/ben gah"zee, beng-/, n.
a seaport in N Libya: former capital. 325,000.
Also, Bengasi.


B. Engr.
Bachelor of Engineering.


Benguela
/ben gel"euh, -gay"leuh, beng-/, n.
a seaport in SW Angola. 50,000.


Benguela Current
a cold ocean current flowing N along the W coast of southern Africa.


Ben-Gurion
/ben goor"ee euhn/; Seph. Heb. /ben'goo rddyawn"/, n.
David, 1886-1973, Israeli statesman, born in Poland: prime minister of Israel 1948-53, 1955-63.


Ben Hur
/ben" herr"/
a historical novel (1880) by Lew Wallace.


Beni
/be"nee/, n.
a river flowing NE from W Bolivia to the Madeira River. ab. 600 mi. (965 km) long.


Benicia
/beuh nee"sheuh/, n.
a town in W California. 15,376.


benighted
—benightedly, adv. —benightedness, n.
/bi nuy"tid/, adj.
1. intellectually or morally ignorant; unenlightened: benighted ages of barbarism and superstition.
2. overtaken by darkness or night.
[1565-75; benight (BE- + NIGHT) + -ED2]
Syn. 1. backward, primitive, crude, uncultivated.


benign
—benignly, adv.
/bi nuyn"/, adj.
1. having a kindly disposition; gracious: a benign king.
2. showing or expressive of gentleness or kindness: a benign smile.
3. favorable; propitious: a series of benign omens and configurations in the heavens.
4. (of weather) salubrious; healthful; pleasant or beneficial.
5. Pathol. not malignant; self-limiting.
[1275-1325; ME benigne < AF, OF benigne (fem.), benin (masc.) < L benignus kind, generous, equiv. to beni-, comb. form of bonus good (see BENE-) + -gnus, deriv. of the base of gignere to beget (see GENITOR, GENUS), hence, perh., "good by nature"; cf. MALIGN]
Syn. 1. good, kindly, benignant, benevolent, tender, humane, gentle, compassionate.
Ant. 3. sinister.


benignant
—benignancy /bi nig"neuhn see/, n. —benignantly, adv.
/bi nig"neuhnt/, adj.
1. kind, esp. to inferiors; gracious: a benignant sovereign.
2. exerting a good influence; beneficial: the benignant authority of the new president.
3. Pathol. benign.
[1775-85; BENIGN + -ANT, modeled on MALIGNANT]
Syn. 1. benevolent, benign, generous, charitable.


benignity
/bi nig"ni tee/, n., pl. benignities.
1. the quality of being benign; kindness.
2. Archaic. a good deed or favor; an instance of kindness: benignities born of selfless devotion.
[1325-75; ME benignite < MF < L benignitas. See BENIGN, -ITY]


Beni Hasan
/ben"ee hah"sahn/
a village in central Egypt, on the Nile, N of Asyut: ancient cliff tombs.


Beni Mellal
/ben"ee me lahl"/
a city in central Morocco. 130,000.


Benin
/be neen'/, n.
1. Formerly, Dahomey. a republic in W Africa: formerly part of French West Africa; gained independence in 1960. 3,197,000; 44,290 sq. mi. (114,711 sq. km). Cap.: Porto Novo.
2. Bight of, a bay in N Gulf of Guinea in W Africa.
3. a former native kingdom in W Africa: now incorporated into Nigeria.
4. a river in S Nigeria, flowing into the Bight of Benin.


Benin City
a city in S Nigeria. 127,000.


Beninese
/beuh neen"eez, -ees, ben'euh neez", -nees"/, adj., n., pl. Beninese.
adj.
1. of or pertaining to the republic of Benin.
n.
2. a native or inhabitant of Benin.
[BENIN + -ESE]


Benioff zone
/ben"ee awf', -of'/, Geol., Oceanog.
a planar seismic zone in oceanic crust along which subduction of lithospheric plates gives rise to frequent earthquakes: marked by oceanic trenches sloping downward at about 45° toward adjacent island arcs or continents.
[after Hugo Benioff (1899-1968), U.S. geophysicist]


benison
/ben"euh zeuhn, -seuhn/, n.
benediction.
[1250-1300; ME < AF beneiçon, MF beneison < L benediction- BENEDICTION]


Beni-Suef
/ben'ee swayf"/, n.
a city in NW Egypt on the Nile River. 107,100.


Benita
/beuh nee"teuh/, n.
a female given name.


benitoite
/beuh nee"toh uyt'/, n.
a rare mineral, barium titanium silicate, BaTiSi3O9, occurring in blue hexagonal crystals exhibiting dichroism.
[1905-10; named after San Benito County, California; see -ITE1]


benjamin
/ben"jeuh meuhn/, n.
benzoin1 (def. 2).
[1570-80; alter. (by assoc. with the proper name) of benjoin, early form of BENZOIN1]


Benjamin
/ben"jeuh meuhn/, n.
1. the youngest son of Jacob and Rachel, and the brother of Joseph. Gen. 35:18.
2. one of the 12 tribes of ancient Israel traditionally descended from him.
3. Asher, 1773-1845, U.S. architect and writer.
4. Judah Philip, 1811-84, Confederate statesman.
5. a male given name: from a Hebrew word meaning "son of the right."


benjamin-bush
/ben"jeuh meuhn boosh'/, n.
spicebush.
[1755-65]


Benjamin-Constant
/baonn zhann maonn"kawonn stahonn"/, n. Jean Joseph /zhahonn zhaw zef"/.
See Constant, Jean Joseph Benjamin.


Benjaminite
/ben"jeuh meuh nuyt'/, n.
a member of the tribe of Benjamin.
Also, Benjamite /ben"jeuh muyt'/.
[1605-15; BENJAMIN + -ITE1]


Ben Lomond
/ben loh"meuhnd/
a mountain in central Scotland, in Stirlingshire, on the E shore of Loch Lomond. 3192 ft. (975 m).


benne
/ben"ee/, n.
Southern U.S., esp. South Carolina, and Bahamian English. the sesame plant or its seeds. Also, benny.
[1760-70, Amer.; < Wolof, Malinke bene]


bennet
/ben"it/, n.
See herb bennet.
[1225-75; ME (herbe) beneit < OF (herbe) beneite, trans. of L (herba) benedicta blessed (herb) ( > OE benedicte, OHG benedicta, MD benedictus-kruid). See BENEDICTUS]


Bennett
/ben"it/, n.
1. (Enoch) Arnold, 1867-1931, English novelist.
2. Floyd, 1890-1928, U.S. aviator.
3. James Gordon, 1795-1872, U.S. journalist.
4. Richard Bedford, 1870-1947, Canadian statesman: prime minister 1930-35.
5. Robert Russell, 1894-1981, U.S. composer and conductor.
6. Tony (Anthony Dominick Benedetto), born 1926, U.S. singer.
7. William A(ndrew) C(ecil), 1900-79, Canadian political leader: premier of British Columbia 1952-72.
8. Also, Bennet. a male given name, form of Benedict.


Ben Nevis
/ben nee"vis, nev"is/
a mountain in NW Scotland, in the Grampians: highest peak in Great Britain. 4406 ft. (1345 m).


Bennington
/ben"ing teuhn/, n.
a town in SW Vermont: defeat of British by the Green Mountain Boys 1777. 15,815.


Bennu
/ben"ooh/, n.
Benu.


benny
benny1
/ben"ee/, n., pl. bennies. Slang.
1. Benzedrine, esp. in tablet form.
2. any amphetamine tablet.
[1950-55, Amer.; by alter. and shortening of BENZEDRINE; see -Y2]
benny2
/ben"ee/, n.
benne.


Benny
/ben"ee/, n.
1. Jack (Benjamin Kubelsky), 1894-1974, U.S. comedian.
2. a male given name, form of Benjamin.


ben oil.
See under ben2.
[1585-95]


Benoît
/beuh nwann"/, n. Pierre /pyerdd/ (or Peter) Léonard Léopold /lay aw nannrdd" lay aw pawld"/
1834-1901, Belgian composer.


Benoît de Sainte-Maure
/beuh nwanndeu saonnt mawrdd"/
fl. 12th century, French trouvère.


benomyl
/ben"euh mil/, n. Chem.
a toxic compound, C14H18N4O3, derived from carbamate and benzimidizole, used as a fungicide and miticide.
[1965-70; BEN(Z)O- + M(ETH)YL]


Benoni
/beuh noh"nuy, -nee/, n.
a city in the NE of the Republic of South Africa, near Johannesburg: gold mines. 167,000.


Bensenville
/ben"seuhn vil'/, n.
a town in NE Illinois. 16,124.


bensulide
/ben"seuh luyd'/, n.
a selective preemergence herbicide, C14H24O4NPS3, used primarily to control crabgrass and broadleaf weeds.
[BEN(ZENE) + SUL(FONAM)IDE]


bent
bent1
/bent/, adj.
1. curved; crooked: a bent bow; a bent stick.
2. determined; set; resolved (usually fol. by on): to be bent on buying a new car.
3. Chiefly Brit. Slang.
a. morally crooked; corrupt.
b. stolen: bent merchandise.
c. homosexual.
n.
4. direction taken, as by one's interests; inclination: a bent for painting.
5. capacity of endurance: to work at the top of one's bent.
6. Civ. Eng. a transverse frame, as of a bridge or an aqueduct, designed to support either vertical or horizontal loads.
7. Archaic. bent state or form; curvature.
[1525-35; orig. ptp. of BEND1]
Syn. 1. bowed, flexed. 2. fixed. 4. tendency, propensity, proclivity, predilection, penchant, partiality, leaning, bias.
bent2
/bent/, n.
1. See bent grass.
2. a stalk of bent grass.
3. Scot., Northern Eng. (formerly) any stiff grass or sedge.
4. Brit. Dial. a moor; heath; tract of uncultivated, grassy land, used as a pasture or hunting preserve.
[1300-50; ME; earlier benet-, bunet- (in compounds), OE beonet-, beonot- (in place names); c. OHG binuz (cf. G Binse) rush]


bent grass
any grass of the genus Agrostis, esp. the redtop.
[1770-80]


Bentham
/ben"theuhm, -teuhm/, n.
Jeremy, 1748-1832, English jurist and philosopher.


Benthamism
—Benthamic /ben tham"ik, -tam"-/, adj. —Benthamite /ben"theuh muyt', -teuh-/, n.
/ben"theuh miz'euhm, -teuh-/, n.
the utilitarian philosophy of Jeremy Bentham.
[1820-30; BENTHAM + -ISM]


benthic
/ben"thik/, adj.
1. of or pertaining to a benthos.
2. of or pertaining to a benthon.
Also, benthal, benthonic /ben thon"ik/.
[BENTH(OS) + -IC]


benthon
/ben"thon/, n.
the aggregate of organisms that live on or in the benthos.
[BENTH(OS) + -on, extracted from PLANKTON]


benthos
/ben"thos/, n.
the biogeographic region that includes the bottom of a lake, sea, or ocean, and the littoral and supralittoral zones of the shore. Also called benthic division, benthonic zone.
[1890-95; < Gk bénthos depth (of the sea); akin to BATHOS, BATHY-]


Bentinck
/ben"tingk/, n.
William Henry Cavendish, Duke of Portland, 1738-1809, British statesman: prime minister 1783; 1807-09.


Bentley
/bent"lee/, n.
1. Eric (Russell), born 1916, U.S. critic, editor, and translator; born in England.
2. Phyllis, born 1894, English novelist.
3. Richard, 1662-1742, English scholar and critic.


bento
/ben"toh/; Japn. /ben"taw/, n., pl. bentos; Japn. bento. Japanese Cookery.
a meal, usually served in a lacquered or elaborately decorated box that is divided into sections for holding individual portions of food. Also called obento.
[ < Japn bento, prob. < MChin, equiv. to Chin ban manage, provide + dang apply, i.e., provision for an eat-out meal]


Benton
/ben"tn/, n.
1. Thomas Hart ("Old Bullion"), 1782-1858, U.S. political leader.
2. his grandnephew Thomas Hart, 1889-1975, U.S. painter and lithographer.
3. a city in central Arkansas. 17,437.


Benton Harbor
a city in SW Michigan, on Lake Michigan. 14,707.


bentonite
—bentonitic /ben'tn it"ik/, adj.
/ben"tn uyt'/, n. Mineral.
a clay formed by the decomposition of volcanic ash, having the ability to absorb large quantities of water and to expand to several times its normal volume.
[1895-1900; named after Fort Benton, Montana; see -ITE1]


bentwood
/bent"wood'/, n.
1. wood steamed and bent for use in furniture.
2. an article of furniture made of bentwood.
adj.
3. of or pertaining to furniture made principally of pieces of wood of circular or oval section, steamed, bent, and screwed together: a bentwood rocking chair.
[1860-65; BENT1 + WOOD1]


Benu
/ben"ooh/, n.
the sacred bird of ancient Egypt, corresponding to the phoenix.
Also, Bennu.
[vocalization of Egyptian bnw heron]


Benue
/bay"nway/, n.
a river in W Africa, flowing Wfrom Cameroon to the Niger River in Nigeria. 870 mi. (1400 km).


Benue-Congo
/bay"nway kong"goh/, n.
a branch of Niger-Congo that comprises a large number of languages, as Efik, Tiv, and the Bantu languages, spoken in central and southern Africa.


benumb
—benumbedness /bi numd"nis, -num"id-/, n. —benumbingly, adv. —benumbment, n.
/bi num"/, v.t.
1. to make numb; deprive of sensation: benumbed by cold.
2. to render inactive; deaden or stupefy.
[1350-1400; back formation from ME benomen, ptp. of benimen to take away, OE beniman; c. D benemen, G benehmen, Goth biniman. See BE-, NIMBLE, NUMB]


Benxi
/buen"shee"/, n. Pinyin.
a city in E Liaoning province, in NE China. 750,000.
Also, Penchi, Penhsi, Penki.


Ben Yehudah
/ben' yeuh hooh"deuh/
Eliezer /el'ee ez"euhr/, 1858-1922, Jewish scholar, born in Lithuania.


Benz
/bents/; Eng. /benz/, n.
Karl, 1844-1929, German automotive engineer and manufacturer.


benz-
var. of benzo- before a vowel: benzaldehyde.


benzal
/ben"zal/, Chem.
adj.
1. containing the benzal group.
n.
2. the benzal group.
Also, benzylidene.
[BENZ- + -AL3]


benzalacetone
/ben'zal as"i tohn'/, n. Chem.
See benzylidene acetone.
[BENZAL + ACETONE]


benzal chloride
Chem.
a colorless, oily liquid, C7H6Cl2, used chiefly in the synthesis of benzaldehyde, and in the manufacture of dyes. Also called benzyl dichloride, benzylidene chloride.
[1875-80]


benzaldehyde
/ben zal"deuh huyd'/, n. Chem.
a colorless or yellowish, water-soluble, volatile oil, C7H6O, having a bitter, almondlike odor, used chiefly in the organic synthesis of dyes, perfumes, and flavors, and as a solvent; artificial oil of bitter almond. Also called benzoic aldehyde.
[1865-70; < G; see BENZ-, ALDEHYDE]


benzal group
Chem.
the bivalent group C7H6-, derived from benzaldehyde. Also called benzal radical.


benzalkonium chloride
/ben'zal koh"nee euhm/, Chem.
a white or yellowish-white, water-soluble mixture of ammonium chloride derivatives having the structure C8H10NRCl, where R is a mixture of radicals ranging from C8H17- to C18H37-, that occurs as an amorphous powder or in gelatinous lumps: used chiefly as an antiseptic and a disinfectant.
[BENZ- + ALK(YL) + (AMM)ONIUM]


benzamine
/ben"zeuh meen'/, n. Pharm.
eucaine.
[BENZ- + AMINE]


benzanthracene
/ben zan"threuh seen'/, n. Chem.
a carcinogenic aromatic hydrocarbon, C18H12, consisting of four fused benzene rings, produced by incomplete combustion of organic matter.
[1935-40; BENZ- + ANTHRACENE]


Benzedrine
/ben"zi dreen', -drin/, Pharm., Trademark.
a brand of amphetamine.


benzene
/ben"zeen, ben zeen"/, n. Chem.
a colorless, volatile, flammable, toxic, slightly water-soluble, liquid, aromatic compound, C6H6, obtained chiefly from coal tar: used in the manufacture of commercial and medicinal chemicals, dyes, and as a solvent for resins, fats, or the like.
[1825-35; BENZ(OIC ACID) + -ENE]


benzeneazobenzene
/ben'zeen az'oh ben"zeen, ben zeen'az oh ben zeen"/, n. Chem.
azobenzene.
[BENZENE + AZOBENZENE]


benzenecarboxylic acid
/ben"zeen kahr'bok sil"ik, ben zeen"kahr-/, Chem., Pharm.
See benzoic acid.
[BENZENE + CARBOXYLIC ACID]


benzene hexachloride
Chem.
See BHC.
[1880-85]


benzene ring
Chem.
the graphic representation of the structure of benzene as a hexagon with a carbon atom at each of its points. Each carbon atom is united with an atom of hydrogen, one or more of which may be replaced to form benzene derivatives. Also called benzene nucleus. Cf. cyclohexane, Kekulé's formula, meta2, ortho, para3.
[1875-80]


benzene series
Chem.
a series of aromatic hydrocarbons derived from benzene by replacing one or more of the hydrogen atoms with one or more methyl groups. The first three members are benzene, toluene, and xylene.


benzenesulfonic acid
/ben"zeen sul fon"ik, ben zeen"-/, Chem.
a fine, needlelike substance, C6H6SO3, used chiefly as a catalyst and in the synthesis of phenol, resorcinol, and other organic products.
[BENZENE + SULFONIC ACID]


benzenoid
/ben"zeuh noyd'/, Chem.
adj.
1. of, pertaining to, or similar to benzene, esp. with respect to structure.
n.
2. any benzene compound.
[1885-90; BENZENE + -OID]


benzethonium chloride
/ben'zeuh thoh"nee euhm/, Chem.
a colorless, water-soluble, crystalline solid, ammonium chloride derivative, (C27H42O2N)Cl·H2O, used chiefly as an antiseptic.
[BENZ(YL) + (M)ETH(YL) + (AMM)ONIUM]


Benzi Box
/ben"zee/, Trademark.
a brand of antitheft system for car radios that allows the radio to be removed easily from the car by the driver.


benzidine
/ben"zi deen', -din/, n. Chem.
a grayish, crystalline, slightly water-soluble, basic compound, C12H12N2, usually derived from nitrobenzene: used chiefly in the synthesis of certain azo dyes, esp. Congo red.
[1875-80; BENZ- + -ID3 + -INE2]


benzimidazole
/ben'zim i daz"ohl, ben'zeuh mid"euh zohl'/, n. Chem.
a colorless crystalline compound, C7H6N2, used in organic synthesis. Also called benzoglyoxaline.
[1925-30; BENZ- + IMIDAZOLE]


benzine
/ben"zeen, ben zeen"/, n.
a colorless, volatile, flammable, liquid mixture of various hydrocarbons, obtained in the distillation of petroleum, and used in cleaning, dyeing, etc.
Also, benzin /ben"zin/.
[1850-55; BENZ- + -INE2]


benzo-
a combining form used in the names of chemical compounds in which benzene, benzoic acid, or one or more of the phenyl groups is present: benzocaine.
Also, esp. before a vowel, benz-.
[BENZ(ENE) or BENZ(OIC) + -O-]


benzoate
/ben"zoh ayt', -it/, n. Chem.
a salt or ester of benzoic acid.
[1800-10; BENZO- + -ATE2]


benzoate of soda
Chem.
See sodium benzoate.


benzocaine
/ben"zoh kayn'/, n. Pharm.
ethyl aminobenzoate; a white, crystalline powder, C9H11NO2, used as a local anesthetic, usually in ointment form.
[1920-25; BENZO- + (CO)CAINE]


benzodiazepine
/ben'zoh duy az"euh peen', -ay"zeuh-/, n. Pharm.
any of a family of minor tranquilizers that act against anxiety and convulsions and produce sedation and muscle relaxation.
[1965-70; BENZ- + DIAZEP(AM) + -INE2]


benzofuran
/ben'zoh fyoor"an, -fyeuh ran"/, n. Chem.
coumarone.
[1945-50; BENZO- + FURAN]


benzoglyoxaline
/ben'zoh gluy ok"seuh leen', -lin/, n. Chem.
benzimidazole.
[BENZO- + GLYOXALINE]


benzoic
/ben zoh"ik/, adj. Chem.
of or derived from benzoin or benzoic acid.
[1785-95; BENZO(IN)1 + -IC]


benzoic acid
Chem., Pharm.
a white, crystalline, slightly water-soluble powder, C7H6O2, usually derived from benzoin or other balsams, or synthesized from phthalic acid or toluene: used chiefly as a preservative, in the synthesis of dyes, and in medicine as a germicide. Also called benzenecarboxylic acid, phenylformic acid.
[1785-95]


benzoic aldehyde
Chem.
benzaldehyde.


benzoin
benzoin1
/ben"zoh in, -zoyn, ben zoh"in/, n.
1. Also called gum benjamin, gum benzoin. a reddish-brown, aromatic balsamic resin occurring in almondlike fragments and having a vanillalike odor, obtained from trees of the genus Styrax, esp. S. benzoin, of Java, Sumatra, etc.: used in the manufacture of perfume and cosmetics and in medicine internally as an expectorant and externally as an antiseptic.
2. Also called benjamin, benjamin-bush. any plant belonging to the genus Lindera (Benzoin), of the laurel family, including the spicebush and similar aromatic plants.
[1550-60; earlier benjoin < MF < Pg beijoim and Sp benjuí < Ar luban jawi frankincense of Java (lu- prob. constructed as the definite article); z of benzoin < It benzoi << Ar]
benzoin2
/ben"zoh in, -zoyn, ben zoh"in/, n. Chem.
a white, slightly water-soluble powder, C14H12O2, derived by the condensation of benzaldehyde in the presence of potassium cyanide, and used in organic synthesis.
[BENZO- + -IN2]


benzol
/ben"zawl, -zol/, n. Chem.
(no longer in technical use) benzene.
[BENZ- + -OL1]


benzonatate
/ben zon"euh tayt'/, n. Pharm.
a nonnarcotic substance, C30H53NO11, used as a cough suppressant.
[perh. BENZO(IC ACID) + (no)na(ethylene) + -t- ( < ?) + -ATE3]


benzonitrile
/ben zon"i tril, ben'zoh nuy"-/, n. Chem.
a clear, colorless, viscous, poisonous liquid, C7H5N, used chiefly as an intermediate in organic synthesis.
[BENZO- + NITRILE]


benzophenone
/ben'zoh fi nohn", -fee"nohn/, n. Chem.
a crystalline, water-insoluble ketone, C13H10O, used in organic synthesis. Also called diphenyl ketone.
[1880-85; BENZO- + PHEN- + -ONE]


benzopyrene
/ben'zoh puy"reen, -puy reen"/, n. Chem.
a yellow, crystalline aromatic carcinogenic hydrocarbon, C20H12, consisting of five fused benzene rings, produced by incomplete combustion of organic material, as coal, petroleum, or tobacco.
Also, benzpyrene.
[1925-30; BENZO- or BENZ- + PYRENE]


benzosulfimide
/ben'zoh sul"feuh muyd'/, n. Chem.
saccharin.
[BENZO- + SULF- + IMIDE]


benzotrichloride
/ben'zoh truy klawr"uyd, -id, -klohr"-/, n. Chem.
a colorless or yellowish liquid, C7H5Cl3, used chiefly in the manufacture of dyes. Also called toluene trichloride.
[BENZO- + TRICHLORIDE]


benzotrifluoride
/ben'zoh truy floor"uyd, -flawr"-, -flohr"-/, n. Chem.
a colorless, flammable liquid, C7H5F3, used chiefly as an intermediate in the manufacture of dyes and pharmaceuticals, and as a solvent. Also called toluene trifluoride.
[BENZO- + TRI- + FLUORIDE]


benzoxy-
a combining form used in the names of chemical compounds in which the benzoyl group is present: benzoxyacetanilide.
[BENZ- + OXY-2]


benzoyl
/ben"zoh il/, Chem.
adj.
1. containing the benzoyl group.
n.
2. the benzoyl group.
[1850-55; BENZO- + -YL]


benzoylate
—benzoylation, n.
/ben"zoh euh layt', ben zoh"-/, v.t., benzoylated, benzoylating. Chem.
to introduce the benzoyl group into (an organic compound).
[BENZOYL + -ATE2]


benzoyl group
Chem.
the univalent group C7H5O-, derived from benzoic acid. Also called benzoyl radical.


benzoyl peroxide
Chem.
a white, crystalline, water-insoluble, explosive solid, C7H5O4, used chiefly as a bleaching agent for flour, fats, oils, and waxes, and as a catalyst in polymerization reactions.


benzpyrene
/benz puy"reen, benz'puy reen"/, n. Chem.
benzopyrene.


benztropine mesylate
/benz troh"peen mez"euh layt', mes"-, mee"zeuh-, mee"seuh-/, n. Pharm.
a synthetic anticholinergic, C21H25NO·CH4O3S, used in the treatment of Parkinson's disease.
[benztropine appar. as rearrangement of tropine benzohydryl; mesylate prob. a contr. of methanesulfonate]


Ben-Zvi
/ben tsvee"/, n.
Itzhak /yits"hok/, 1884?-1963, Israeli statesman, born in Russia: president of Israel 1952-63.


benzyl
—benzylic, adj.
/ben"zil, -zeel/, Chem.
adj.
1. containing the benzyl group.
n.
2. the benzyl group.
[1865-70; BENZ- + -YL]


benzyl acetate
Chem.
a colorless liquid, C9H10O2, having a flowerlike odor: used chiefly for flavoring tobacco and in soaps and cosmetics.


benzyl alcohol
Chem.
a colorless, faintly aromatic, slightly water-soluble liquid, C7H8O, used chiefly as a solvent in the manufacture of perfumes and flavorings, and as an intermediate in the synthesis of benzyl esters and ethers. Also called phenylcarbinol.


benzyl benzoate
Chem., Pharm.
a colorless, faintly aromatic liquid, C14H12O2, used chiefly as a fixative and solvent in the manufacture of flavorings and perfume and in medicine in the treatment of certain skin conditions.
[1915-20]


benzyl butyrate
Chem.
a liquid, C11H14O2, having a fruitlike odor, used as a plasticizer and in flavoring.


benzyl chloride
Chem.
a colorless, corrosive liquid, C7H7Cl, used chiefly as an intermediate in the synthesis of benzyl compounds.


benzyl dichloride
Chem.
See benzal chloride.


benzyl fluoride
Chem.
a colorless liquid, C7H7F, used in organic synthesis.


benzyl group
Chem.
the univalent group C7H7-, derived from toluene. Also called benzyl radical.


benzylidene
/ben zil"i deen'/, adj., n. Chem.
benzal.
[BENZYL + -ID3 + -ENE]


benzylidene acetone
Chem.
a colorless, crystalline, water-insoluble solid, C10H10O, having a vanillalike odor, used chiefly as a scent in the manufacture of perfume. Also called benzalacetone, methyl styryl ketone.


benzylidene chloride
Chem.
See benzal chloride.


benzyl isoamyl ether
Chem.
See isoamyl benzyl ether.


benzyloxy-
a combining form used in the names of chemical compounds in which the benzyl group is present: benzyloxyamine.
[BENZYL + OXY-2]


benzyl thiocyanate
Chem.
a colorless, crystalline, water-insoluble solid, C8H7NS, used as an insecticide.


Beograd
/be"aw grddahd/, n.
Serbo-Croatian name of Belgrade.


Beowulf
/bay"euh woolf'/, n.
1. (italics) an English alliterative epic poem, probably written in the early 8th century A.D.
2. the hero of this poem.


B.E.P.
Bachelor of Engineering Physics.


bepaint
/bi paynt"/, v.t.
1. to cover or smear with paint.
2. to color or tint: a face bepainted with excessive makeup.
[1545-55; BE- + PAINT]


Be Prepared
motto of the Boy Scouts of America and of the Girl Scouts of America.


bequeath
—bequeathable, adj. —bequeathal, bequeathment, n. —bequeather, n.
/bi kweedh", -kweeth"/, v.t.
1. to dispose of (personal property, esp. money) by last will: She bequeathed her half of the company to her niece.
2. to hand down; pass on.
3. Obs. to commit; entrust.
[bef. 1000; ME bequethen, OE becwethan (be- BE- + cwethan to say (see QUOTH), c. OHG quedan, Goth qithan)]
Syn. 1. will, impart, leave, bestow, grant, consign.


bequest
/bi kwest"/, n.
1. a disposition in a will.
2. a legacy: A small bequest allowed her to live independently.
[1250-1300; ME biqueste, biquyste, equiv. to bi- BE- + quiste will, bequest, OE -cwis(se) (with excrescent t, as in BEHEST), n. deriv. of cwethan to say; on the model of bequethen BEQUEATH]


berachah
Seph. /brddah khah"/; Ashk. /brddaw"kheuh/, n., pl. berachoth, berachot Seph. /-khawt"/, berachos Ashk. /-kheuhz/. Hebrew.
berakhah.


berakah
Seph. /brddah khah"/; Ashk. /brddaw"kheuh/, n., pl. berakoth, berakot Seph. /-khawt"/, berakos Ashk. /-kheuhz/. Hebrew.
berakhah.


berakhah
Seph. /brddah khah"/; Ashk. /brddaw"kheuh/, n., pl. berakhoth, berakhot Seph. /-khawt"/, berakhos Ashk. /-kheuhz/. Hebrew.
a blessing or benediction, usually recited according to a traditional formula.
Also, berakah, berachah.
[Heb barakhah]


Béranger
/bay rddahonn zhay"/, n.
Pierre Jean de /pyerdd zhahonn deuh/, 1780-1857, French poet.


Berar
/bay rahr", ba-/, n.
a former division of the Central Provinces and Berar, in central India: now part of Maharashtra state.


berascal
/bi ras"keuhl/, v.t.
to call (someone) a rascal.
[1735-45; BE- + RASCAL]


Berat
/be raht", ber"aht/, n.
a city in S central Albania. 26,000.


berate
/bi rayt"/, v.t., berated, berating.
to scold; rebuke: He berated them in public.
[1540-50; BE- + RATE2]
Syn. abuse, vilify, vituperate, objurgate.


Berber
/berr"beuhr/, n.
1. a member of a group of North African tribes living in Barbary and the Sahara.
2. a subfamily of Afro-Asiatic, consisting of the languages of the Berbers, including Tuareg and Kabyle.
adj.
3. of or pertaining to the Berbers or their language.
[1835-45; < Ar barbar < Gk bárbaros; see BARBAROUS]


Berbera
/berr"beuhr euh/, n.
a seaport in Somalia, on the Gulf of Aden: former capital of British Somaliland. 65,000.


berberidaceous
/berr'beuhr i day"sheuhs/, adj.
belonging to the Berberidaceae, the barberry family of plants. Cf. barberry family.
[1850-55; < NL Berberidace(ae) (Berberid-, s. of Berberis a genus, the BARBERRY + -aceae -ACEAE) + -OUS]


berberine
/berr"beuh reen'/, n. Pharm.
a white or yellow, crystalline, water-soluble alkaloid, C20H19NO5, derived from barberry or goldenseal, used as an antipyrotic, antibacterial, and stomachic.
[1860-65; < NL Berber(is) (see BERBERIDACEOUS) + -INE1]


Berbice
/berr bees"/, n.
a river in E Guyana, flowing NE to the Atlantic Ocean. ab. 370 mi. (595 km) long.


berceuse
Fr. /berdd suez"/, n., pl. berceuses Fr. /-suez"/. Music.
1. a cradlesong; lullaby.
2. a composition for instrument or voice, having a soothing, reflective character.
[1875-80; < F, equiv. to berc(er) to rock + -euse -EUSE]


Berchta
Ger. /berddkh"tah/, n.
Perchta.


Berchtesgaden
/berddkh"teuhs gahd'n/, n.
a town in the SE extremity of Bavaria, in SE Germany: site of the fortified mountain chalet of Adolf Hitler. 39,800.


Bercy
/bair see"/; Fr. /berdd see"/
n. French Cookery. a white sauce flavored with white wine, shallots, fish stock, and parsley: usually served with fish. Also called Bercy sauce.
[after Bercy, a district of Paris]


berdache
/beuhr dash"/, n.
(in some American Indian tribes) a man who adopts the dress and social roles traditionally assigned to women.
[1800-10; < North American F; F bardache passive partner in sodomy, boy prostitute < South Italian bardascia < Ar bardaj slave < Pers bardah]


Berdichev
/beuhr dee"chef, -chev/; Russ. /byirdd dyee"chyif/, n.
a city in W central Ukraine, SW of Kiev. 82,000.


Berdyaev
/beuhr dyah"yef, -yev/; Russ. /byirdd dyah"yif/, n.
Nikolai Aleksandrovich /nik"euh luy' al'ig zan"dreuh vich, -zahn"-/; Russ. /nyi ku luy" u lyi ksahn"drddeuh vyich/, 1874-1948, Russian theologian and philosopher: in France after 1922.


Berdyansk
/beuhr dyansk"/; Russ. /byirdd dyahnsk"/, n.
a city in S Ukraine, on the Sea of Azov. 122,000. Formerly, Osipenko.


Berea
—Berean, n.
/beuh ree"euh/, n.
a city in NE Ohio, near Cleveland. 19,567.


bereave
—bereavement, n. —bereaver, n.
/bi reev"/, v.t., bereaved or bereft, bereaving.
1. to deprive and make desolate, esp. by death (usually fol. by of): Illness bereaved them of their mother.
2. to deprive ruthlessly or by force (usually fol. by of): The war bereaved them of their home.
3. Obs. to take away by violence.
[bef. 900; ME bereven, OE bereafian; c. D berooven, G berauben, Goth biraubon. See BE-, REAVE1]


bereaved
/bi reevd"/, adj.
1. (of a person) greatly saddened at being deprived by death of a loved one.
n.
2. a bereaved person or persons (usually prec. by the): to extend condolences to the bereaved.
[1100-50; ME bireved, late OE bireafod (ptp.); see BEREAVE, -ED2]


Berecyntia
/ber'euh sin"tee euh/, n.
Cybele.


bereft
/bi reft"/, v.
1. a pt. and pp. of bereave.
adj.
2. deprived: They are bereft of their senses. He is bereft of all happiness.
[1525-35; BE- + REFT]


Berenice
/ber'euh nuy"see/, n.
a female given name: from a Greek word meaning "bringer of victory."


Berenice's Hair
Astron.
the constellation Coma Berenices.
[1595-1605]


Berenson
/ber"euhn seuhn/, n.
Bernard or Bernhard /berr"nahrd, berrn"hahrd/, 1865-1959, U.S. art critic, born in Lithuania.


beret
/beuh ray"/, n.
a soft, visorless cap with a close-fitting headband and a wide, round top often with a tab at its center.
[1820-30; < F < Gascon berret, OPr. ber(r)et. See BIRETTA]


beretta
/beuh ret"euh/, n.
biretta.


Berezina
Pol. /be'rdde zee"nah/; Russ. /byi rddyi zyi nah"/, n.
a river in central Byelorussia (Belarus), flowing SE into the Dnieper River: costly crossing by Napoleon 1812. 350 mi. (565 km) long.


Berezniki
/beuh rez"ni kee/; Russ. /byi rddyawz"nyi kyee/, n.
a city in the Russian Federation, on the Kama River, near the Ural Mountains. 200,000.


berg
/berrg/, n. Oceanog.
iceberg.
[1815-25; by shortening]


Berg
/berg/; for 1 also Ger. /berddk/, n.
1. Alban /ahl bahn", ahl"bahn/, 1885-1935, Austrian composer.
2. Patricia Jane (Patty), born 1918, U.S. golfer.


bergall
/berr"gawl/, n.
cunner.
[1805-15, Amer.; < Norw berggalt a labrid fish, equiv. to berg (see ICEBERG) + galt boar]


Bergama
/beuhr gah"meuh, berr"geuh meuh/, n.
1. a town in W Turkey in Asia. 24,121. Ancient, Pergamum.
2. Bergamo.


bergamasca
It. /berdd'gah mahs"kah/, n., pl. bergamasche /-ke/.
1. a fast dance similar to the tarantella.
2. the music for this dance.
[1580-90; < It, n. use of fem. of Bergamasco of Bergama]


Bergamo
/berr"geuh moh'/, n., pl. Bergamos.
a Turkish rug characterized by a long pile, floral or geometric patterns, and red-orange hues.
Also, Bergama, Bergamee /berr"geuh mee'/, Bergamot /berr"geuh mot', -meuht/.
[after BERGAMA]
/berdd"gah maw/, n.
a city in central Lombardy, in N Italy. 127,390.


bergamot
/berr"geuh mot', -meuht/, n.
1. a small citrus tree, Citrus aurantium bergamia, having fruit with a rind that yields a fragrant essential oil.
2. Also called essence of bergamot. the oil or essence itself.
3. any of various plants of the mint family, as Monarda fistulosa, yielding an oil resembling essence of bergamot.
4. a variety of pear.
[1610-20; < F bergamote < It bergamotta < Ottoman Turk; cf. Mod Turk bey armudlu lit., bey's pear (bey BEY + armut pear ( < Pers) + -u 3d sing. possessive suffix); It form perh. by assoc. with BERGAMO, BERGAMA, with -otta as alter. to a familiar suffix; the citrus appar. so called from its resemblance to the pear]


bergamot mint
an aromatic herb, Mentha piperita citrata, having a lemonlike odor when crushed.
[1855-60]


Bergen
/berr"geuhn/; for 1 also Nor. /berdd"geuhn/, n.
1. Edgar, 1903-78, U.S. ventriloquist.
2. a city in SW Norway, on the Atlantic Ocean. 213,594.
3. a male given name.


Bergen-Belsen
Ger. /berdd"geuhn bel"zeuhn/; Eng. /berr"geuhn bel"seuhn/, n.
Belsen.


Bergenfield
/berr"geuhn feeld'/, n.
a city in NE New Jersey. 25,568.


Berger
/berr"geuhr/, n.
Thomas, born 1924, U.S. novelist.


Bergerac
/berr"zheuh rak'/; Fr. /berdd zheuh rddannk"/, n.
Savinien Cyrano de /sav'in yen" sir"euh noh' deuh/; Fr. /sann vee nyaonn" see rddann naw" deuh/, 1619-55, French soldier, swordsman, and writer: hero of play by Rostand.


bergère
/beuhr zhair"/; Fr. /berdd zherdd"/, n., pl. bergères /-zhairz"/; Fr. /-zherdd"/.
a chair of the 18th century, having arms with closed spaces between them and the seat.
[1755-65; < F: lit., shepherdess, fem. of berger shepherd]


bergerie
/berdd zheuh rddee"/, n., pl. bergeries /-rddee"/. Canadian French.
a farm, country estate, or other rural retreat maintained by a wealthy owner as a facility for rest and recreation.


Bergh
/berrg/, n.
Henry, 1811-88, U.S. social reformer: founder of A.S.P.C.A.


Bergius
/ber"gee euhs/; Ger. /berdd"gee oos'/, n.
Friedrich /free"drik/; Ger. /frddee"drddikh/, 1884-1949, German chemist: Nobel prize 1931.


Bergius process
Chem.
a method of hydrogenation formerly used with coal to produce an oil similar to petroleum.
[after Friedrich BERGIUS]


Bergman
/berrg"meuhn/, n.
1. Ingmar /ing"mahr/, born 1918, Swedish motion-picture director and writer.
2. Ingrid, 1915-82, Swedish film actress.


bergschrund
/berk"shroont/, n.
a crevasse, or series of crevasses, at the upper end of a mountain glacier.
[1835-45; < G (Berg mountain + Schrunde crevice)]


Bergsma
/berrgz"meuh/, n.
William, born 1921, U.S. composer.


Bergson
—Bergsonian /berrg soh"nee euhn, berg-/, adj., n.
/berrg"seuhn, berg"-/; Fr. /berddg sawonn"/, n.
Henri /ahonn rddee"/, 1859-1941, French philosopher and writer: Nobel prize for literature 1927.


Bergsonism
/berrg"seuh niz'euhm, berg"-/, n.
the philosophy of Bergson, emphasizing duration as the central fact of experience and asserting the existence of the élan vital as an original life force essentially governing all organic processes.
[1905-10; BERGSON + -ISM]


berg wind
/wind/
a foehn blowing coastward from the interior plateau of South Africa.
[1900-05]


bergy bit
/berr"gee/
a small iceberg, somewhat larger than a growler.
[1930-35; BERG + -Y2]


berhyme
/bi ruym"/, v.t., berhymed, berhyming.
to celebrate in verse.
Also, berime.
[1580-90; BE- + RHYME]


Beria
/ber"ee euh/; Russ. /bye"ryi yeuh/, n.
Lavrenti Pavlovich /leuhv ren"tee pav loh"vich/; Russ. /lu vrddyen"tyee pu vlaw"vyich/, 1899-1953, Soviet secret-police chief: executed for treason.


beribboned
/bi rib"euhnd/, adj.
adorned with ribbons.
[1825-35; beribbon (BE- + RIBBON) + -ED2]


beriberi
—beriberic, adj.
/ber"ee ber"ee/, n. Pathol.
a disease of the peripheral nerves caused by a deficiency of vitamin B1, characterized by pain in and paralysis of the extremities, and severe emaciation or swelling of the body.
[1695-1705; < Sinhalese, redupl. of beri weakness]


berime
/bi ruym"/, v.t., berimed, beriming.
berhyme.
[BE- + RIME1]


Bering
/bear"ing, ber"-, bair"-/; Dan. /bay"rdding/, n.
Vitus /vee"toos/, 1680-1741, Danish navigator: explorer of the N Pacific.
Also, Behring.


Bering Sea
a part of the N Pacific, N of the Aleutian Islands. 878,000 sq. mi. (2,274,000 sq. km).


Bering Strait
a strait between Alaska and the Russian Federation in Asia, connecting the Bering Sea and the Arctic Ocean. 36 mi. (58 km) wide.


Bering time.
See under standard time. Also called Bering Standard Time.


Ber. Is.
Bermuda Islands.


Berith
Seph. /breet/; Ashk. /brddis/; Eng. /bris, brit/, n. Hebrew.
Brith.
[barith lit., covenant]


Berkeleian
—Berkeleianism, n.
/berrk"lee euhn, berrk lee"-/; esp. Brit. /bahrk"lee euhn, bahrk lee"-/, adj.
1. pertaining or relating to George Berkeley or his philosophy.
n.
2. an advocate of the philosophy of George Berkeley, esp. its denial of the existence of a material world.
[1855-60; George BERKELEY + -AN]


Berkeley
/berrk"lee/; for 2, 3, 6 also Brit. /bahrk"lee/, n.
1. Busby /buz"bee/, (William Berkeley Enos), 1895-1976, U.S. choreographer and musical-film director.
2. George, 1685?-1753, Irish bishop and philosopher.
3. Sir William, 1610-77, British colonial governor of Virginia 1642-76.
4. a city in W California, on San Francisco Bay. 103,328.
5. a city in E Missouri, near St. Louis. 16,146.
6. a male given name.


Berkeleyism
/berrk"lee iz'euhm/; Brit. /bahrk"lee iz'euhm/, n.
any philosophical system or doctrine derived from the views of Bishop Berkeley.
[1860-65; George BERKELEY + -ISM]


berkelium
/beuhr kee"lee euhm/, n. Chem.
a transuranic element. Symbol: Bk; at. no.: 97; at. wt.: 249 (?).
[1945-50; named after BERKELEY, California, where it was discovered; see -IUM]


Berkley
/berrk"lee/, n.
a city in SE Michigan, near Detroit. 18,637.


Berkner Island
/berrk"neuhr/
an island in Antarctica, in the S Weddell Sea, between the Ronne Ice Shelf and the Filchner Ice Shelf.


Berkshire
/berrk"shear, -sheuhr/; Brit. /bahrk"shear, -sheuhr/, n.
1. Also called Berks /berrks/; Brit. /bahrks/. a county in S England. 658,300; 485 sq. mi. (1255 sq. km).
2. one of an English breed of black hogs, having white markings on the feet, face, and tail.
3. a steam locomotive having a two-wheeled front truck, eight driving wheels, and a four-wheeled rear truck. See table under Whyte classification.


Berkshire Hills
/berrk"shear, -sheuhr/
a range of low mountains in W Massachusetts: resort region. Highest peak, Mt. Greylock, 3505 ft. (1070 m). Also called Berkshires.


Berle
/berrl/, n.
Milton, born 1908, U.S. comedian.


berley
/berr"lee/, n. Australian.
chum2 (defs. 1, 2).
[1870-75; of obscure orig.]


berlin
/beuhr lin", berr"lin/, n.
1. a large, four-wheeled, closed carriage hung between two perches and having two interior seats.
2. Auto. berline.
3. (sometimes cap.) See Berlin wool.
[1725-35; after BERLIN, Germany; the carriage was allegedly designed about 1670 by an architect of the Elector of Brandenburg]


Berlin
/beuhr lin"/ for 1, 2; /berr"lin/ for 3, 4; for 2 also Ger. /berdd leen"/, n.
1. Irving, born 1888, U.S. songwriter.
2. the capital of Germany, in the NE part: constitutes a state. 3,121,000; 341 sq. mi. (883 sq. km.). Formerly (1948-90) divided into a western zone (West Berlin), a part of West Germany; and an eastern zone (East Berlin), the capital of East Germany.
3. a town in central Connecticut. 15,121.
4. a city in N New Hampshire. 13,084.


berline
/beuhr lin", berr"lin/, n.
an automobile with the front and rear compartments separated by a glass partition, as some limousines.
Also, berlin.
[ < F; see BERLIN]


Berliner
/berr"leuh neuhr/, n.
Emile, 1851-1929, U.S. inventor, born in Germany.
/berr lin"euhr/, n.
a native or resident of Berlin, Germany.
[1855-60; BERLIN + -ER1]


Berlin Wall
a guarded concrete wall, 28 mi. (45 km), with minefields and controlled checkpoints, erected across Berlin by East Germany in 1961 and dismantled in 1989.


Berlin wool
a soft woolen yarn for embroidery or knitting. Also called berlin.
[1840-50; after BERLIN, Germany, where such wools were orig. dyed]


Berlioz
/ber"lee ohz'/; Fr. /berdd lyawz"/, n.
Louis Hector /lwee ek tawrdd"/, 1803-69, French composer.


berm
/berrm/, n.
1. Also, berme. Fort. a horizontal surface between the exterior slope of a rampart and the moat.
2. Also called bench. any level strip of ground at the summit or sides, or along the base, of a slope.
3. Also called backshore, beach berm. a nearly flat back portion of a beach, formed of material deposited by the action of the waves.
4. Chiefly Indiana, Ohio, Pennsylvania, and West Virginia. the bank of a canal or the shoulder of a road.
5. Chiefly Alaska. a mound of snow or dirt, as formed when clearing land.
6. a bank of earth placed against an exterior wall or walls of a house or other building as protection against extremes of temperature.
v.t.
7. to cover or protect with a berm: The side walls were bermed to a height of three feet.
[1720-30; < F berme < D berm; akin to BRIM1]


Bermejo
/berdd me"haw/, n.
a river in N Argentina, flowing SE to the Paraguay River. 1000 mi. (1600 km) long.


Bermuda
—Bermudan, Bermudian /beuhr myooh"dee euhn/, adj., n.
/beuhr myooh"deuh/, n.
a group of islands in the Atlantic, 580 mi. (935 km) E of North Carolina: a British colony; resort. 62,569; 19 sq. mi. (49 sq. km). Cap.: Hamilton. Also, Bermudas.


Bermuda buttercup
a bulbous plant, Oxalis pescaprae, native to southern Africa, having nodding, yellow flowers.


Bermuda cutter
Naut.
a marconi-rigged cutter.


Bermuda grass
a creeping grass, Cynodon dactylon, of southern Europe, grown in the southern U.S. and Bermuda for lawns and pastures. Also called Bahama grass, scutch grass.
[1800-10, Amer.]


Bermuda high
Meteorol.
a subtropical high centered near Bermuda.


Bermuda lily
a lily, Lilium longiflorum eximium, having white, funnel-shaped flowers, cultivated esp. as an Easter lily.
[1895-1900]


Bermuda onion
any of several mild, flat varieties of onion, grown in Texas and, to some extent, in other parts of the southern U.S. and in Bermuda.
[1940-45]


Bermuda palmetto
a palm, Sabal bermudana, of Bermuda, having small, roundish, black fruit and leaves that are checkered beneath.


Bermuda petrel
cahow.


Bermuda rig.
See Marconi rig.
Also, Bermudan rig, Bermudian rig.
[1850-55]


Bermudas
/beuhr myooh"deuhz/, n.
1. the Bermudas. Bermuda.
2. (used with a pl. v.) Informal. See Bermuda shorts.


Bermuda shorts
shorts extending almost to the knee, worn for informal warm-weather dress.
[1950-55]


Bermuda Triangle
the triangular area in the Atlantic Ocean bounded by Bermuda, Puerto Rico, and a point near Melbourne, Florida, in which a number of ships and aircraft are purported to have disappeared mysteriously.
[1970-75]


Bern
/berrn/; Ger. /berddn/, n.
1. a city in and the capital of Switzerland, in the W part: capital of Bern canton. 149,800.
2. a canton in W Switzerland. 992,000; 2658 sq. mi. (6885 sq. km). Cap.: Bern.
Also, Berne.


Bernadette
/berr'neuh det"/; Fr. /berdd nann det"/, n.
1. Saint. Also called Bernadette of Lourdes. (Marie Bernarde Soubirous or Soubiroux), 1844-79, French nun.
2. a female given name: derived from Bernard.


Bernadotte
/berr"neuh dot'/; Fr. /berdd nann dawt"/, n.
Jean Baptiste Jules /zhahonn bann teest" zhyuul/, 1764-1844, French marshal under Napoleon; as Charles XIV, king of Sweden and Norway 1818-44.


Bernanos
/berdd nann naws"/, n.
Georges /zhawrddzh/, 1888-1948, French novelist and pamphleteer.


Bernard
/berdd nannrdd"/ for 1; /berr"neuhrd, berr nahrd"/ for 2, n.
1. Claude /klohd/, 1813-78, French physiologist.
2. a male given name: from Germanic words meaning "bear" and "hardy."


Bernardine
/berr"neuhr din, -deen'/, adj.
1. of or pertaining to St. Bernard of Clairvaux.
2. of or pertaining to the Cistercians.
n.
3. a Cistercian.
4. Also, Bernadine /berr"neuh deen'/. a female given name.


Bernard of Clairvaux
/berr nahrd" euhv klair voh"/
Saint ("the Mellifluous Doctor"), 1090-1153, French monk, preacher, and mystical writer.


Berne
/berrn/; Fr. /berddn/, n.
Bern.


Bernese
/berr"neez, -nees, berr neez", -nees"/, adj., n., pl. Bernese.
adj.
1. of or pertaining to Bern or its inhabitants.
n.
2. an inhabitant or native of Bern.
[1800-10; BERN + -ESE]


Bernese Alps
a mountain range in SW Switzerland, part of the Alps: highest peak, 14,026 ft. (4275 m).


Bernese mountain dog
one of a Swiss breed of large, long-haired dogs having a black coat with white and russet-brown or deep-tan markings.
[1930-35]


Bernhardi
/berddn hahrdd"dee/, n.
Friedrich A. J. von /frddee"drddikh feuhn/, 1849-1930, German general.


Bernhardt
/berrn"hahrt/; Fr. /berdd nannrdd"/, n.
Sarah /sair"euh, sar"euh/; Fr. /sann rddann"/, (Rosine Bernard), 1845-1923, French actress.


Bernice
/berr nees", berr"nis/, n.
a female given name: from a Greek word meaning "bringer of victory."


Bernie
/berr"nee/, n.
a male given name, form of Bernard.


Bernina
/beuhr nee"neuh/; It. /berdd nee"nah/, n.
a mountain in SE Switzerland, in the Rhaetian Alps. 13,295 ft. (4050 m).


Bernina Pass
a pass traversing Bernina Mountain, between SE Switzerland and N Italy. 7640 ft. (2330 m) high.


Bernini
—Berninesque /berr'ni nesk", ber'-/, adj.
/beuhr nee"nee/; It. /berdd nee"nee/, n.
Giovanni /jee'euh vah"nee/; It. /jaw vahn"nee/ or Gian /jahn/ Lorenzo /leuh ren"zoh/; It. /law rdden"dzaw/, 1598-1680, Italian sculptor, architect, and painter.


Bernoulli
—Bernoullian, adj.
/beuhr nooh"lee/; Ger. /berdd nooh"lee/; Fr. /berdd nooh yee"/, n.
1. Daniel /dan"yeuhl/; Ger. /dah"nee el'/; Fr. /dann nyel"/, 1700-82, Swiss physicist and mathematician born in the Netherlands (son of Johann Bernoulli).
2. Jakob Ger. /yah"kawp/ or Jacques Fr. /zhahk/, 1654-1705, Swiss mathematician and physicist.
3. Johann Ger. /yoh"hahn/ or Jean Fr. /zhahonn/, 1667-1748, Swiss mathematician (brother of Jakob Bernoulli).
Also, Bernouilli.


Bernoulli distribution
Statistics.
See binomial distribution.
[named after Jakob BERNOULLI]


Bernoulli effect
Hydraulics.
the decrease in pressure as the velocity of a fluid increases.
[named after Jakob BERNOULLI]


Bernoulli equation
1. Hydrodynamics. See Bernoulli's theorem (def. 2).
2. Also called Bernoulli's differential equation. Math. a differential equation of the form dy + f(x)y = g(x)yn, where n is any number other than 0 or 1.
[1915-20; (in def. 1) named after Daniel BERNOULLI; (in def. 2) named after Jakob BERNOULLI]


Bernoulli's lemniscate
Analyt. Geom. lemniscate.
[named after Jakob BERNOULLI]


Bernoulli's theorem
1. Statistics. See law of averages (def. 1).
2. Hydrodynamics. an expression of the conservation of energy in streamline flow, stating that the sum of the ratio of the pressure to the mass density, the product of the gravitational constant and the vertical height, and the square of the velocity divided by 2 are constant.
[1920-25; (in def. 1) named after Jakob BERNOULLI; (in def. 2) named after Daniel BERNOULLI]


Bernoulli trials
Math.
repeated independent experiments having two possible outcomes for each experiment with the probability for each outcome remaining constant throughout the experiments, as tossing a coin several times.
[1950-55; named after Jakob BERNOULLI]


Bernstein
/berrn"stuyn, -steen/, n.
Leonard, 1918-90, U.S. conductor, composer, and pianist.


Bernstorff
/berddn"shtawrddf/, n.
Count Johann-Heinrich /yoh"hahn huyn"rddikh/, 1862-1939, German diplomat.


berretta
/beuh ret"euh/, n. Rom. Cath. Ch.
biretta.


berried
/ber"eed/, adj.
1. covered with or yielding berries.
2. of or like a berry; baccate.
3. (of lobsters, crayfish, etc.) having eggs.
[1785-95; BERRY + -ED3]


Berrigan
/ber"i geuhn/, n.
Thomas, born 1924, U.S. poet and religious leader.


berry
—berryless, adj. —berrylike, adj.
/ber"ee/, n., pl. berries, v., berried, berrying.
n.
1. any small, usually stoneless, juicy fruit, irrespective of botanical structure, as the huckleberry, strawberry, or hackberry.
2. Bot. a simple fruit having a pulpy pericarp in which the seeds are embedded, as the grape, gooseberry, currant, or tomato.
3. a dry seed or kernel, as of wheat.
4. the hip of the rose.
5. one of the eggs of a lobster, crayfish, etc.
6. the berries, Older Slang. someone or something very attractive or unusual.
v.i.
7. to gather or pick berries: We went berrying this morning.
8. to bear or produce berries.
[bef. 1000; ME berie, OE beri(g)e; c. OS, OHG beri (G Beere), ON ber < Gmc basjá-; akin to D besie, Goth -basi < Gmc básja-]


Berry
/ber"ee/; for 2 also Fr. /be rddee"/, n.
1. Charles Edward Anderson ("Chuck"), born 1926, U.S. rock-'n'-roll singer, musician, and composer.
2. Also, Berri. a former province in central France.


Berryman
/ber"ee meuhn/, n.
John, 1914-72, U.S. poet and critic.


berry spoon
a small spoon, esp. of the late 18th century, having a perforated bowl. Also called berry ladle, sugar sifter.
[1870-75, Amer.]


bersagliere
/ber'seuhl yair"ee/; It. /berdd'sah lye"rdde/, n., pl. bersaglieri /-seuhl yair"ee/; It. /-sah lye"rddee/.
one of a class of riflemen or sharpshooters in the Italian army.
[1860-65; < It: lit., marksman, equiv. to bersagl(io) target ( < OF bersail; bers(er) to hunt (perh. < Gmc; cf. MHG birsen, G birschen, pirschen to hunt) + -ail n. suffix) + -iere -ARY]


berseem
/beuhr seem"/, n.
a clover, Trifolium alexandrinum, of Egypt and Syria, grown for forage in the southwestern U.S. Also called Egyptian clover.
[1900-05; < dial. Ar barsim < Coptic bersim, equiv. to ebra seed ( < Demotic Egyptian prt < Egyptian ptr) + sim herbs ( < Demotic Egyptian sm < Egyptian smw)]


berserk
—berserkly, adv. —berserkness, n.
/beuhr serrk", -zerrk"/, adj.
1. violently or destructively frenzied; wild; crazed; deranged: He suddenly went berserk.
n.
2. (sometimes cap.) Scand. Legend. Also, berserker. an ancient Norse warrior who fought with frenzied rage in battle, possibly induced by eating hallucinogenic mushrooms.
[1865-70; < ON berserkr, equiv. to ber- (either *ber-, base of bjorn BEAR2 or berr BARE1) + serkr SARK, shirt, armor]
Syn. 1. violent, mad, maniacal, rabid, demented, lunatic.
Ant. 1. rational, calm.


Bert
/berrt/, n.
a male given name, form of Albert, Bertram, Herbert, Hubert, etc.


berth
/berrth/, n.
1. a shelflike sleeping space, as on a ship, airplane, or railroad car.
2. Naut.
a. the space allotted to a vessel at anchor or at a wharf.
b. the distance maintained between a vessel and the shore, another vessel, or any object.
c. the position or rank of a ship's officer.
d. the cabin of a ship's officer.
3. a job; position.
4. a place, listing, or role: She clinched a berth on our tennis team.
5. give a wide berth to, to shun; remain discreetly away from: Since his riding accident, he has given a wide berth to skittish horses.
v.t.
6. Naut.
a. to allot to (a vessel) a certain space at which to anchor or tie up.
b. to bring to or install in a berth, anchorage, or moorage: The captain had to berth the ship without the aid of tugboats.
7. to provide with a sleeping space, as on a train.
v.i.
8. Naut. to come to a dock, anchorage, or moorage.
[1615-25; prob. BEAR1 + -TH1]
Syn. 4. spot, slot, position, post, niche, appointment.


bertha
/berr"theuh/, n.
a collar or trimming, as of lace, worn about the shoulders by women, as over a low-necked waist or dress.
[1835-45; named after Bertha (d. A.D. 783), wife of Frankish king Pepin the Short; she was famed for her modesty]


Bertha
/berr"theuh/, n.
a female given name: from a Germanic word meaning "bright."


berthage
/berr"thij/, n. Naut.
1. a place assigned to a vessel for anchoring or tying up.
2. a charge made for the occupancy of such a place.
[1880-85; BERTH + -AGE]


Bertie
/berr"tee/, n.
a male or female given name.


Bertillon
/berr"tl on'/; Fr. /berdd tee yawonn"/, n.
Alphonse /al"fons, -fonz/; Fr. /annl fawonns"/, 1853-1914, French anthropologist: devised Bertillon system.


Bertillon system
a system of identifying persons, esp. criminals, by a record of individual physical measurements and peculiarities.
[1895-1900; named after A. BERTILLON]


Bertram
/berr"treuhm/, n.
a male given name: from Germanic words meaning "bright" and "raven."


Bertrand
/berr"treuhnd/; Fr. /berdd trddahonn"/, n.
a male given name, French form of Bertram.


bertrandite
/berr"treuhn duyt'/, n.
a mineral, hydrous beryllium silicate, Be4Si2O7(OH)2, colorless or pale yellow, with a vitreous luster, occurring as tabular or prismatic crystals in pegmatites and hydrothermal veins.
[1885-90; < F, after E. Bertrand, French mineralogist, who first described it; see -ITE1]


Berw.
Berwick (def. 1).


Berwick
/ber"ik/ for 1, 2; /berr"wik/ for 3, n.
1. Also called Berwickshire /ber"ik shear', -sheuhr/, a historic county in SE Scotland.
2. Berwick-upon-Tweed.
3. a city in E central Pennsylvania. 12,189.


Berwick-upon-Tweed
/ber"ik euh pon'tweed"/, n.
a town in N Northumberland, in N England, on the North Sea at the mouth of the Tweed. 25,700. Also called Berwick.


Berwyn
/berr"win/, n.
a city in NE Illinois, near Chicago. 46,849.


beryl
—beryline /ber"euh lin, -luyn'/, adj.
/ber"euhl/, n.
a mineral, beryllium aluminum silicate, Be3Al2Si6O18, usually green, but also blue, rose, white, and golden, and both opaque and transparent, the latter variety including the gems emerald and aquamarine: the principal ore of beryllium.
[1275-1325; ME beril ( < AF) < LL berillus, L beryllus < Gk béryllos]


Beryl
/ber"il/, n.
a female given name.


beryl blue
a light greenish blue.
[1880-85]


beryl green
a light bluish green.


berylliosis
/beuh ril'ee oh"sis/, n. Pathol.
beryllium poisoning, characterized by the formation of granulomas, primarily affecting the lungs and causing a cough, chest pain, and shortness of breath.
[BERYLLI(UM) + -OSIS]


beryllium
/beuh ril"ee euhm/, n. Chem.
a steel-gray, bivalent, hard, light, metallic element, the salts of which are sweet: used chiefly in copper alloys for better fatigue endurance, in springs, and in electrical contacts. Symbol: Be; at. wt.: 9.0122; at. no.: 4; sp. gr.: 1.8 at 20° C.
[1860-65; < L beryll(us) BERYL + -IUM]


beryllium copper
a copper alloy containing a small amount of beryllium and often some nickel or cobalt, having high strength, hardness, and electrical conductivity.


beryllonite
/beuh ril"euh nuyt'/, n.
a mineral, sodium beryllium phosphate, NaBePO4, occurring in colorless or light-yellow crystals, sometimes used as a gemstone.
[1885-90; < Gk berýll(i)on (béryll(os) BERYL + -ion dim. suffix) + -ITE1]


Berzelius
/beuhr zee"lee euhs/; Swed. /berdd say"lee oos'/, n.
Jöns Jakob /yuens yah"kawp/, Baron, 1779-1848, Swedish chemist.


bes
/bays/, n.
beth.


Bes
/bes/, n. Egyptian Religion.
the patron deity of music, dancing, and children, represented as a hairy dwarf having a tail and wearing a lion's skin.


B.E.S.
Bachelor of Engineering Science.


besague
/bes"euh gyooh'/, n. Armor.
a plate protecting an open area, as at the elbow or armpit. Also called moton.
[ < MF]


Besançon
/beuh zahonn sawonn"/, n.
a city in and the capital of Doubs, in E France: Roman ruins. 126,187.


besant
/bez"euhnt, beuh zant"/, n.
bezant.


Besant
/bez"euhnt/ for 1; /beuh zant"/, older /bez"euhnt/ for 2, n.
1. Annie (Wood), 1847-1933, English theosophist.
2. Sir Walter, 1836-1901, English novelist.


bes antler
/bes, bays/.
See bay antler.
[1590-1600]


bescreen
/bi skreen"/, v.t.
screen (def. 17).
[1585-95; BE- + SCREEN]


bescribble
/bi skrib"euhl/, v.t., bescribbled, bescribbling.
to scribble all over (something).
[1575-85; BE- + SCRIBBLE1]


beseech
—beseecher, n. —beseechingly, adv. —beseechingness, n.
/bi seech"/, v., besought or beseeched, beseeching.
v.t.
1. to implore urgently: They besought him to go at once.
2. to beg eagerly for; solicit.
v.i.
3. to make urgent appeal: Earnestly did I beseech, but to no avail.
[bef. 1100; ME bisechen, OE besecan. See BE-, SEEK]
Syn. 1. pray, petition, supplicate, adjure. 1, 2. entreat, importune.


beseem
/bi seem"/, Archaic.
v.t.
1. to be fit for or worthy of; become: conduct that beseems a gentleman.
v.i.
2. to be suitable or fitting.
[1175-1225; ME bisemen. See BE-, SEEM]


Beseleel
/bi sel"ee euhl/, n. Douay Bible.
Bezaleel.


beset
—besetment, n. —besetter, n.
/bi set"/, v.t., beset, besetting.
1. to attack on all sides; assail; harass: to be beset by enemies; beset by difficulties.
2. to surround; hem in: a village beset on all sides by dense forest.
3. to set or place upon; bestud: a gold bracelet beset with jewels.
4. Naut. to surround (a vessel) by ice, so that control of the helm is lost.
[bef. 1000; ME besetten, OE besettan. See BE-, SET]
Syn. 2. encircle, enclose, besiege, beleaguer. 3. stud, decorate, ornament.


besetting
/bi set"ing/, adj.
constantly assailing or obsessing, as with temptation: a besetting sin.
[1540-50; BESET + -ING2]


beshow
/bi shoh"/, n.
a sablefish.
[1880-85, Amer.; < Makah, c. Nootka mi·ša·wi·h]


beshrew
/bi shrooh"/, v.t. Archaic.
to curse; invoke evil upon.
[1275-1325; ME beshrewen. See BE-, SHREW1]


Besht
/besht/, n.
See Baal Shem-Tov.


beside
/bi suyd"/, prep.
1. by or at the side of; near: Sit down beside me.
2. compared with: Beside him other writers seem amateurish.
3. apart from; not connected with: beside the point; beside the question.
4. besides (defs. 4, 5).
5. beside oneself, almost out of one's senses from a strong emotion, as from joy, delight, anger, fear, or grief: He was beside himself with rage when the train left without him.
adv.
6. along the side of something: The family rode in the carriage, and the dog ran along beside.
7. besides (def. 2).
[bef. 1000; ME; earlier bi-siden, OE bi sidan, be sidan; see BE-, SIDE]
Usage. For the prepositional meanings "over and above, in addition to" and "except" BESIDES is preferred, especially in edited writing: Besides these honors he received a sum of money. We heard no other sound besides the breaking surf. However, BESIDE sometimes occurs with these meanings as well.


besides
/bi suydz"/, adv.
1. moreover; furthermore; also: Besides, I promised her we would come.
2. in addition: There are three elm trees and two maples besides.
3. otherwise; else: They had a roof over their heads but not much besides.
prep.
4. over and above; in addition to: Besides a mother he has a sister to support.
5. other than; except: There's no one here besides Bill and me.
[1150-1200; ME; see BESIDE, -S1]
Syn. 1. further. BESIDES, MOREOVER both indicate something additional to what has already been stated. BESIDES often suggests that the addition is in the nature of an afterthought: The bill cannot be paid as yet; besides, the work is not completed. MOREOVER is more formal and implies that the addition is something particular, emphatic, or important: I did not like the house; moreover, it was too high-priced.
Usage. 4, 5. See beside.


besiege
—besiegement, n. —besieger, n. —besiegingly, adv.
/bi seej"/, v.t., besieged, besieging.
1. to lay siege to.
2. to crowd around; crowd in upon; surround: Vacationers besieged the travel office.
3. to assail or ply, as with requests or demands.
[1250-1300; ME bysegen. See BE-, SIEGE]
Syn. 3. beset, pester, harass, harry, hound.


beslobber
/bi slob"euhr/, v.t.
to slobber all over (something): The child beslobbered his bib.
[1350-1400; ME; see BE-, SLOBBER]


besmear
—besmearer, n.
/bi smear"/, v.t.
1. to smear all over; bedaub.
2. to sully; defile; soil: to besmear someone's reputation.
[bef. 1050; ME bismeren, OE besmerian. See BE-, SMEAR]


besmirch
—besmircher, n.
/bi smerrch"/, v.t.
1. to soil; tarnish; discolor.
2. to detract from the honor or luster of: to besmirch someone's good name.
[1590-1600; BE- + SMIRCH]
Syn. 2. stain, tarnish, soil, blacken, dishonor, discredit, sully, besmear.


besom
/bee"zeuhm/, n.
1. a broom, esp. one of brush or twigs.
2. broom (def. 2).
[bef. 1000; ME besem, OE bes(e)ma; c. D bezem, G Besen]


besom pocket
an interior pocket with edging or stitching around the opening.


besot
—besottedly, adv. —besottedness, n. —besottingly, adv.
/bi sot"/, v.t., besotted, besotting.
1. to intoxicate or stupefy with drink.
2. to make stupid or foolish: a mind besotted with fear and superstition.
3. to infatuate; obsess: He is besotted by her youth and beauty.
[1575-85; BE + SOT]


besought
/bi sawt"/, v.
a pt. and pp. of beseech.


bespake
/bi spayk"/, v. Archaic.
pt. of bespeak.


bespangle
/bi spang"geuhl/, v.t., bespangled, bespangling.
to cover or adorn with or as if with spangles; make sparkle brilliantly: grass bespangled with dewdrops; poetry bespangled with vivid imagery.
[1585-95; BE- + SPANGLE]


bespatter
/bi spat"euhr/, v.t.
1. to soil by spattering; splash with water, dirt, etc.
2. to slander or libel: a reputation bespattered by malicious gossip.
[1635-45; BE- + SPATTER]


bespeak
/bi speek"/, v.t., bespoke or (Archaic) bespake; bespoken or bespoke; bespeaking.
1. to ask for in advance: to bespeak the reader's patience.
2. to reserve beforehand; engage in advance; make arrangements for: to bespeak a seat in a theater.
3. Literary. to speak to; address.
4. to show; indicate: This bespeaks a kindly heart.
5. Obs. to foretell; forebode.
[bef. 900; ME bespeken, OE besprecan. See BE-, SPEAK]


bespeckle
/bi spek"euhl/, v.t., bespeckled, bespeckling.
to speckle.


bespectacled
/bi spek"teuh keuhld/, adj.
wearing eyeglasses.
[1735-45; BE- + SPECTACLED]


bespoke
/bi spohk"/, v.
1. a pt. and pp. of bespeak.
adj.
2. Brit.
a. (of clothes) made to individual order; custom-made: a bespoke jacket.
b. making or selling such clothes: a bespoke tailor.
3. Older Use. engaged to be married; spoken for.
[1745-55 for def. 2]


bespoken
/bi spohkeuhn/, v.
1. a pp. of bespeak.
adj.
2. bespoke.
[1600-10 for def. 2]


bespread
/bi spred"/, v.t., bespread, bespreading.
to spread over (a surface); cover (usually fol. by with): a table bespread with fine linens.
[1350-1400; ME bespreden. See BE-, SPREAD]


besprent
/bi sprent"/, adj. Archaic.
besprinkled; bestrewn.
[1325-75; ME bespre(y)nt, ptp. of besprengen, OE besprengan, equiv. to be- BE- + sprengan to sprinkle, akin to SPRING]


besprinkle
/bi spring"keuhl/, v.t., besprinkled, besprinkling.
to sprinkle (something) all over, as with water or a powder.
[1400-50; late ME; see BE-, SPRINKLE]


Bess
/bes/, n.
a female given name, form of Elizabeth.


Bessarabia
—Bessarabian, adj., n.
/bes'euh ray"bee euh/, n.
a region in Moldavia (Moldova), on the W shore of the Black Sea: formerly in Rumania.


Bessel
/bes"euhl/, n.
Friedrich Wilhelm /free"drik wil"helm/; Ger. /frddee"drddikh vil"helm/, 1784-1846, German astronomer.


Bessel function
Math.
one of several transcendental functions, usually represented as power series, that are solutions to a group of related differential equations.
[1870-75; named after F. W. BESSEL]


Bessel method
a method of ascertaining position by the use of a map showing prominent features of the terrain and enabling one to sight through them to obtain a fix.
[1935-40; named after F. W. BESSEL]


Bessemer
/bes"euh meuhr/, n.
1. Sir Henry, 1813-98, English engineer: inventor of the Bessemer process.
2. a city in central Alabama. 31,729.


Bessemer converter
the refractory-lined metal container in which steel is produced by the Bessemer process.
[1925-30]


Bessemer process
Metall.
a process of producing steel, in which impurities are removed by forcing a blast of air through molten iron.
[1855-60; after H. BESSEMER]


Bessemer steel
steel made by the Bessemer process.
[1870-75]


Bessie
/bes"ee/, n.
a female given name, form of Elizabeth.
Also, Bessy.


best
/best/, adj., superl. of good with better as compar.
1. of the highest quality, excellence, or standing: the best work; the best students.
2. most advantageous, suitable, or desirable: the best way.
3. largest; most: the best part of a day.
adv., superl. of well with better as compar.
4. most excellently or suitably; with most advantage or success: an opera role that best suits her voice.
5. in or to the highest degree; most fully (usually used in combination): best-suited; best-known; best-loved.
6. as best one can, in the best way possible under the circumstances: We tried to smooth over the disagreement as best we could.
7. had best, would be wisest or most reasonable to; ought to: You had best phone your mother to tell her where you are going.
n.
8. something or someone that is best: They always demand and get the best. The best of us can make mistakes.
9. a person's finest clothing: It's important that you wear your best.
10. a person's most agreeable or desirable emotional state (often prec. by at).
11. a person's highest degree of competence, inspiration, etc. (often prec. by at).
12. the highest quality to be found in a given activity or category of things (often prec. by at): cabinetmaking at its best.
13. the best effort that a person, group, or thing can make: Their best fell far short of excellence.
14. a person's best wishes or kindest regards: Please give my best to your father.
15. all for the best, for the good as the final result; to an ultimate advantage: At the time it was hard to realize how it could be all for the best. Also, for the best.
16. at best, under the most favorable circumstances: You may expect to be treated civilly, at best.
17. get or have the best of,
a. to gain the advantage over.
b. to defeat; subdue: His arthritis gets the best of him from time to time.
18. make the best of, to cope with in the best way possible: to make the best of a bad situation.
19. with the best, on a par with the most capable: He can play bridge with the best.
v.t.
20. to get the better of; defeat; beat: He easily bested his opponent in hand-to-hand combat. She bested me in the argument.
[bef. 900; ME beste, OE betst, best; c. D best, OHG bezzist (G best), ON bezt, Goth batists. See BETTER1, -EST]


Best
/best/, n.
Charles Herbert, 1899-1978, Canadian physiologist, born in the U.S.: one of the discoverers of insulin.


best-ball foursome
/best"bawl"/, Golf.
a match, scored by holes, between two pairs of players, in which the score of the lower scoring member of each pair is taken as their score for the hole.


best-ball match
Golf.
a match, scored by holes, in which one player competing against two or more others must score lower than the lowest scoring opponent to win a hole.
[1905-10]


best boy
Motion Picture and Television Slang.
the first assistant to the head electrician.


best-case
/best"kays'/, adj.
being the best result that could be expected under the circumstances: The best-case scenario shows her winning the nomination easily. Cf. worst-case.
[1975-80]


bestead
bestead1
/bi sted"/, v.t., besteaded, besteaded or bestead, besteading.
to help; assist; serve; avail.
[1575-85; BE- + STEAD]
bestead2
/bi sted"/, adj.
Archaic. placed or situated, often unfavorably or in difficulty.
[1300-50; ME bisted, bistad, equiv. to bi BE- + sted, var. of stad placed < ON staddr, ptp. of stethja to place, deriv. of stathr place]


best-efforts selling
/best"ef"euhrts/
a method of underwriting a security whereby a syndicate takes a new issue without any guarantees of sale to the issuer.


bestial
—bestially, adv.
/bes"cheuhl, bees"-/, adj.
1. of, pertaining to, or having the form of a beast: the belief that a person could assume bestial form after death; the bestial signs of the zodiac.
2. without reason or intelligence; brutal; inhuman: bestial treatment of prisoners.
3. beastlike in gratifying one's sensual desires; carnal; debased.
[1350-1400; ME ( < AF) < LL bestialis (L besti(a) BEAST + -alis -AL1)]


bestiality
/bes'chee al"i tee, bees'-/, n., pl. bestialities.
1. brutish or beastly character or behavior; beastliness.
2. indulgence in beastlike appetites, instincts, impulses, etc.
3. an instance of bestial character or behavior.
4. sexual relations between a person and an animal; sodomy.
[1350-1400; ME bestial(i)te ( < AF, MF) < ML bestialitas. See BESTIAL, -ITY]


bestialize
/bes"cheuh luyz', bees"-/, v.t., bestialized, bestializing.
to make bestial or beastlike: War bestializes its participants.
Also, esp. Brit., bestialise.
[1675-85; BESTIAL + -IZE]


bestiary
—bestiarist /bes"chee euhr ist, -cheuhr-, bees"-/, n.
/bes"chee er'ee, bees"-/, n., pl. bestiaries.
a collection of moralized fables, esp. as written in the Middle Ages, about actual or mythical animals.
[1615-25; < ML bestiarium, neut. of L bestiarius. See BEAST, -ARY]


best in show
1. an award to the dog, cat, or other animal judged best of all breeds in a competition.
2. the animal that wins such an award.


bestir
/bi sterr"/, v.t., bestirred, bestirring.
to stir up; rouse to action (often used reflexively): She bestirred herself at the first light of morning.
[bef. 900; ME bistiren, OE bestyrian to heap up. See BE-, STIR1]


best man
the chief attendant of the bridegroom at a wedding.
[1775-85]


bestow
—bestowal, bestowment, n.
/bi stoh"/, v.t.
1. to present as a gift; give; confer (usually fol. by on or upon): The trophy was bestowed upon the winner.
2. to put to some use; apply: Time spent in study is time well bestowed.
3. Archaic.
a. to provide quarters for; house; lodge.
b. to put; stow; deposit; store.
[1275-1325; ME bestowen. See BE-, STOW1]
Syn. 1. grant, vouchsafe, award, accord.


bestraddle
/bi strad"l/, v.t., bestraddled, bestraddling.
to bestride.
[1800-10; BE- + STRADDLE]


bestrew
/bi strooh"/, v.t., bestrewed, bestrewed or bestrewn, bestrewing.
1. to strew or cover (a surface).
2. to strew or scatter about.
3. to lie scattered over.
[bef. 1000; ME bistrewen, OE bestreowian. See BE-, STREW]


bestride
/bi struyd"/, v.t., bestrode or bestrid, bestridden or bestrid, bestriding.
1. to get or be astride of; have or place the legs on both sides of.
2. to step over or across with long strides.
3. to stand or tower over; dominate.
[bef. 1000; ME bestriden, OE bestridan. See BE-, STRIDE]


bestrow
/bi stroh"/, v.t., bestrowed, bestrown or bestrowed, bestrowing. Archaic.
bestrew.


bestseller
—bestsellerdom, n. —best-selling, adj.
/best"sel"euhr/, n.
1. a book that is among those having the largest sales during a given period.
2. any product that among those of its kind is selling particularly well at a given time: This car was a bestseller last year.
Also, best seller.
[1885-90, Amer.; BEST + SELLER]


bestud
/bi stud"/, v.t., bestudded, bestudding.
to set with or as if with studs; dot: an evening sky bestudded with stars.
[1595-1605; BE- + STUD]


bet
bet1
/bet/, v., bet or betted, betting, n.
v.t.
1. to wager with (something or someone).
v.i.
2. to make a wager: Do you want to bet?
3. you bet! Informal. of course! surely!: You bet I'd like to be there!
n.
4. a pledge of a forfeit risked on some uncertain outcome; wager: Where do we place our bets?
5. that which is pledged: a two-dollar bet.
6. something that is bet on, as a competitor in a sporting event or a number in a lottery: That horse looks like a good bet.
7. an act or instance of betting: It's a bet, then?
8. a person, plan of action, etc., considered as being a good alternative; choice: Your best bet is to sell your stocks now.
[1585-95; perh. special use of obs. bet better, in phrase the bet the advantage, i.e., the odds]
Syn. 1. gamble, stake, risk, hazard, venture, chance.
bet2
/bayt; bet/, n.
beth.


BET
Trademark. Black Entertainment Television (a cable television channel).


bet.
between.


beta
/bay"teuh/ or, esp. Brit., /bee"-/, n.
1. the second letter of the Greek alphabet (B).
2. the consonant sound represented by this letter.
3. (cap.) Astron. a star that is usually the second brightest of a constellation: The second brightest star in Taurus is Beta Tauri.
4. Chem.
a. one of the possible positions of an atom or group in a compound.
b. one of two or more isomeric compounds.
5. the second of any series, as in chemistry or physics.
6. Also called beta coefficient, beta line. Stock Exchange. an arbitrary measure of the volatility of a given stock using an index of the volatility of the market as a whole: A beta of 1.1 indicates a stock that is 10 percent more volatile than the market.
7. (cap.) Trademark. a brand of tape format for VCR tape, incompatible with other formats. Cf. VHS.
8. Chiefly Brit. a grade showing that a student is in the middle or second of three scholastic sections in a class. Cf. alpha (def. 7), gamma (def. 9).
[ < L < Gk bêta < Sem; cf. Heb beth BETH]


beta-adrenergic
/bay"teuh ad'reuh nerr"jik/ or, esp. Brit., /bee"-/, adj.
of or pertaining to a beta receptor.
[1965-70]


beta-adrenergic receptor
Biochem., Physiol.
See beta receptor.


beta blocker
—beta-blocking, adj.
Pharm.
any of various substances that interfere with the action of the beta receptors: used primarily to reduce the heart rate or force in the prevention, management, or treatment of angina, hypertension, or arrythmias.
Also, beta-blocker. Cf. alpha blocker.
[1975-80]


beta brass
an alloy consisting of nearly equal proportions of copper and zinc.
[1910-15]


beta carotene
n. Biochem.
the most abundant of various isomers of carotene, C40H56, that can be converted by the body to vitamin A.


beta cell.
See B cell (def. 2).
[1925-30]


beta coefficient
Stock Exchange.
beta (def. 6).


Beta Crucis
a star of the first magnitude in the constellation Southern Cross.
[ < NL: Beta of the Cross]


beta decay
Physics.
a radioactive process in which a beta particle is emitted from the nucleus of an atom, raising the atomic number of the atom by one if the particle is negatively charged, lowering it by one if positively charged.
[1930-35]


Betadine
/bay"teuh duyn'/ or, esp. Brit., /bee"-/, Pharm., Trademark.
a brand name for povidone-iodine.


beta-endorphin
/bay'teuh en dawr"fin/ or, esp. Brit., /bee'-/, n.
a potent endorphin released by the anterior pituitary gland in response to pain, trauma, exercise, or other forms of stress.
[1975-80]


beta function
Math.
a function of two variables, usually expressed as an improper integral and equal to the quotient of the product of the values of the gamma function at each variable divided by the value of the gamma function at the sum of the variables.
[1885-90]


betagalactosidase
/bay'teuh geuh lak'teuh suy"days, -dayz/ or, esp. Brit., /bee'-/, n. Biochem.
any of a family of enzymes capable of liberating galactose from carbohydrates.
[BETA + galactoside a glycoside in which the sugar is galactose ( < F; see GALACTOSE, -IDE) + -ASE]


beta globulin
a blood plasma protein that is separable from other globulins by electrophoresis.
[1945-50]


beta-indoleacetic acid
/bay"teuh in'dohl euh see"tik, -euh set"ik/ or, esp. Brit., /bee"-/, Biochem.
See indoleacetic acid.


betaine
/bee"teuh een', -in; bi tay"een, -in/, n. Chem., Pharm.
a colorless, crystalline, water-soluble, sweet-tasting alkaloid, C5H11NO2, usually obtained from sugar beets or synthesized from glycine, used chiefly in medicine.
Also, betain /bee"teuh in, bi tay"-/. Also called lycine, oxyneurine, trimethylglycine.
[1875-80; < L beta BEET + -INE2]


beta iron
Metall.
an allotrope of iron, stable between 768°C and 910°C, similar to alpha iron but nonmagnetic.
[1890-95]


betake
/bi tayk"/, v.t., betook, betaken, betaking.
1. to cause to go (usually used reflexively): She betook herself to town.
2. Archaic. to resort or have recourse to.
[1175-1225; ME bitaken. See BE-, TAKE]


beta line
Stock Exchange.
beta (def. 6).


betamethasone
/bay'teuh meth"euh sohn'/ or, esp. Brit., /bee'-/, n. Pharm.
a synthetic analogue of a glucocorticoid, C22H29FO5, used in various forms in the treatment of inflammation, allergies, and tumors, and for replacement therapy in adrenal insufficiency.
[perh. BETA + METH(YL) + -a- connective vowel + (HYDROCORTI)SONE, components of the chemical name]


betamethyl acrolein
/bay"teuh meth"euhl, bay'-/ or, esp. Brit., /bee"teuh-, bee'-/
crotonaldehyde.


beta-naphthol
/bay'teuh naf"thawl, -thol, -nap"-/ or, esp. Brit., /bee'-/, n. Chem.
naphthol (def. 1).
[BETA + NAPHTHOL]


beta-naphthylamine
/bay"teuh naf"theuh leuh meen', -nap"-/ or, esp. Brit., /bee"-/, n. Chem.
a white to reddish, crystalline, water-soluble, extremely toxic solid, C10H9N, used chiefly in the manufacture of azo dyes.
[BETA + NAPHTHYL + AMINE]


beta-naphthyl group
/bay"teuh naf"thil, -nap"-/ or, esp. Brit., /bee"-/, Chem.
See under naphthyl. Also called beta-naphthyl radical.


Betancourt
/bet"n koor', -kawr'/; Sp. /be'tahng kawrddt"/, n.
Rómulo /rom"yeuh loh'/; Sp. /rddaw"mooh law'/, 1908-81, Venezuelan journalist and political leader: president of Venezuela 1945-48 and 1959-64.


beta-oxidation
/bay"teuh ok'si day"sheuhn/ or, esp. Brit., /bee"-/, n. Biochem.
a process by which fatty acids are degraded, involving oxidation of the beta carbons and removal of successive two-carbon fragments from the fatty acid.
[1930-35]


beta particle
Physics.
an electron or positron emitted from an atomic nucleus in a certain type of radioactive decay.
[1900-05]


beta ray
Physics.
a stream of beta particles.
[1900-05]


beta receptor
Biochem., Physiol.
a site on a cell, as of the heart, that, upon interaction with epinephrine or norepinephrine, controls heartbeat and heart contractability, vasodilation, smooth muscle inhibition, and other physiological processes.
Also, beta-receptor. Also called beta-adrenergic receptor. Cf. alpha receptor.
[1960-65]


beta rhythm
a pattern of high-frequency brain waves (beta waves) observed in normal persons upon sensory stimulation, esp. with light, or when they are engaging in purposeful mental activity.
[1935-40; earlier beta waves, trans. of G Betawellen; see ALPHA RHYTHM]


beta test
1. Psychol. a set of mental tests designed to measure the general intelligence of individuals unable to read and write adequately or at all, used by the U.S. Army in World War I. Cf. alpha test.
2. Computers. a quality-control technique in which hardware or software is subjected to trial in the environment for which it was designed, usually after debugging by the manufacturer and immediately prior to marketing.


beta-test
/bay"teuh test'/, v.t.
Computers. to subject (software or hardware) to a beta test.


betatron
/bay"teuh tron'/ or, esp. Brit., /bee"-/, n. Physics.
an accelerator in which electrons are accelerated to high energies by an electric field produced by a changing magnetic field.
[1940-45; BETA (see BETA PARTICLE) + -TRON]


beta waves.
See under beta rhythm.
[1930-35]


betazole
/bay"teuh zohl'/, n. Pharm.
a substance, C5H9N3, used in medicine to stimulate gastric secretion.
[prob. BETA + (PYRA)ZOLE components of the chemical name]


betel
/beet"l/, n.
an East Indian pepper plant, Piper betle, the leaves of which are chewed with other ingredients.
Also, betel pepper.
[1545-55; < Pg bétele, bétere < Malayalam virrila or Tamil verrilai]


Betelgeuse
/beet"l joohz', bet"l juez'/, n. Astron.
a first-magnitude red supergiant in the constellation Orion.
Also, Betelgeux.
[1790-1800; < F < Ar bit al jauza' shoulder of the giant (i.e., of Orion)]


betel nut
the astringent kernel of the seed of the betel palm, chewed in many tropical regions in combination with slaked lime and the leaves of the betel plant. Also called areca nut.
[1675-85]


betel palm
a tropical Asian palm, Areca catechu, cultivated in the Old World tropics for its seeds, the kernels of which are chewed in combination with other ingredients.
[1870-75]


bête noire
/bayt' nwahr"/; Fr. /bet nwannrdd"/, pl. bêtes noires /bayt' nwahrz"/; Fr. /bet nwannrdd"/.
a person or thing especially disliked or dreaded; bane; bugbear.
[1835-45; < F: lit., black beast]


beth
/bays, bayt/; Seph. Heb. /bet/, n.
1. the second letter of the Hebrew alphabet.
2. either of the consonant sounds represented by this letter.
Also, bet, bes.
[1905-10; < Heb beth lit., house; see BETA]


Beth
/beth/, n.
a female given name, form of Elizabeth.


bethanechol
/be than"i kawl', -kol'/, n. Pharm.
a substance, C7H17ClN2O2, used to treat urinary retention, esp. postoperatively.
[perh. beth- (b. BETA and METHYL) + -ANE + CHOL(INE); the substance is a urethan of beta-methylcholine chloride]


Bethany
/beth"euh nee/, n.
1. a village in W Jordan, near Jerusalem, at the foot of the Mount of Olives; occupied by Israel since 1967: home of Lazarus and his sisters, Martha and Mary. John 11:1. 3560.
2. a city in central Oklahoma. 22,130.
3. a female given name.


Beth Din
Seph. Heb. /bet" deen"/
a Jewish court of law.
[ < Heb beth din, lit., house of law]


Bethe
/bay"teuh/, n.
Hans Albrecht /hanz awl"brekt, hahns/; Ger. /hahns ahl"brddekht/, born 1906, U.S. physicist, born in Alsace: Nobel prize 1967.


bethel
/beth"euhl/, n.
1. a sacred area or sanctuary. Gen. 28:19.
2. a church or hostel for sailors.
[1610-20; < Heb beth 'el house of God]


Bethel
/beth"euhl/; for 1 also /beth"el, beth'el"/, n.
1. a village in W Jordan, near Jerusalem; occupied by Israel since 1967: dream of Jacob. Gen. 28:19.
2. a town in SW Connecticut. 16,004.


Bethel Park
a city in SW Pennsylvania. 34,755.


Bethesda
/beuh thez"deuh/, n.
1. a pool in Biblical Jerusalem, believed to have healing powers. John 5:2-4.
2. a city in central Maryland; residential suburb of Washington, D.C. 62,736.
3. (l.c.) a chapel.


Beth Hillel
Seph. /bet" hee lel"/, Hebrew.
the school of Jewish legal thought and hermeneutics founded in Jerusalem in the 1st century B.C. by the Jewish spiritual leader Hillel and characterized by its systematic use of interpretive principles and a certain flexibility in interpreting the oral and written law. Cf. Beth Shammai.
[beth Hillel lit., house of Hillel]


bethink
/bi thingk"/, v., bethought, bethinking.
v.t.
1. to think; consider (used reflexively): He bethought himself a moment.
2. to remind (oneself): to bethink oneself of family obligations.
3. to remember; recall (used reflexively): She lives in the past now, bethinking herself of happier days.
4. to determine; resolve: Under the circumstances I could not otherwise bethink me.
5. Archaic. to bear in mind; remember.
v.i.
6. Archaic. to consider; meditate.
[bef. 1000; ME bethenken, OE bethencan. See BE-, THINK1]


Bethlehem
/beth"li hem', -lee euhm/, n.
1. a town in NW Jordan, near Jerusalem; occupied by Israel since 1967: birthplace of Jesus and David. 15,000.
2. a city in E Pennsylvania. 70,419.


Bethlehem sage
a plant, Pulmonaria saccharata, of the borage family, native to Europe, having mottled, white leaves and white or reddish-purple flowers in clusters.


Bethmann-Hollweg
/bayt"mahn hawl"vayk/, n.
Theobald von /tay"oh bahlt' feuhn/, 1856-1921, German statesman: chancellor 1909-17.


Beth Midrash
Seph. /bet" mee drddahsh"/, Hebrew.
a place where Jews gather to study the Talmud and other religious writings; a small synagogue.
[beth midhrash lit., house of study]


Bethnal Green
/beth"nl/
a former borough of London, England, N of the Thames.


bethought
/bi thawt"/, v.
pt. and pp. of bethink.


Bethpage
/beth payj"/, n.
a city on S Long Island, in SE New York. 16,840.


Bethsabee
/beth say"bee ee'/, n. Douay Bible.
Bathsheba.


Bethsaida
/beth say"i deuh/, n.
an ancient town in N Israel, near the N shore of the Sea of Galilee.


Beth Shammai
Seph. /bet" shah muy"/, Hebrew.
the school of Jewish legal thought and hermeneutics founded in Jerusalem in the 1st century B.C. by the Jewish teacher Shammai and characterized by an austere or rigid interpretation of Jewish law and tradition. Cf. Beth Hillel.
[beth Shammai lit., house of Shammai]


Bethune
/beuh thyoohn", -thoohn"/, n.
Mary McLeod /meuh klowd"/, 1875-1955, U.S. educator and civil-rights leader.


betide
/bi tuyd"/, v., betided, betiding.
v.t.
1. to happen to; come to; befall: Woe betide the villain!
v.i.
2. to happen; come to pass: Whatever betides, maintain your courage.
[1125-75; ME betiden. See BE-, TIDE2]


betimes
/bi tuymz"/, adv.
1. early; in good time: He was up betimes doing his lessons.
2. occasionally; at times.
3. Archaic. within a short time; soon.
[1275-1325; ME bitimes, equiv. to bitime (from phrase bi time by time) + -s -s1]


bêtise
/be teez"/, n.
1. lack of understanding, perception, or the like; stupidity.
2. a stupid or foolish act or remark.
3. something inconsequential or without merit; absurdity; trifle.
[1820-30; < F: lit., foolishness, equiv. to bête foolish (see BEAST) + -ise -ICE]


Betjeman
/bech"euh meuhn/, n.
Sir John, 1906-84, English poet: poet laureate 1972-84.


betoken
/bi toh"keuhn/, v.t.
1. to give evidence of; indicate: to betoken one's fidelity with a vow; a kiss that betokens one's affection.
2. to be or give a token or sign of; portend: a thunderclap that betokens foul weather; an angry word that betokens hostility.
[1125-75; ME bitocnen, bitacnen. See BE-, TOKEN]


betony
/bet"n ee/, n., pl. betonies.
1. a plant, Stachys (formerly Betonica) officinalis, of the mint family, having hairy leaves and dense spikes of purple flowers, formerly used in medicine and dyeing.
2. any of various similar plants, esp. of the genus Pedicularis.
[bef. 1000; late ME; ME betayny, betanie < ML betonia, re-formation of L betonica (Pliny), in earlier readings vettonica (herba) Vettonic (herb) (Vetton(es) an Iberian tribe + -ica, fem. of -icus -IC); cf. ME beteyne, betoyne ( < AF), OE bet(t)onice ( < L)]


betook
/bi took"/, v.
pt. of betake.


betray
—betrayal, n. —betrayer, n.
/bi tray"/, v.t.
1. to deliver or expose to an enemy by treachery or disloyalty: Benedict Arnold betrayed his country.
2. to be unfaithful in guarding, maintaining, or fulfilling: to betray a trust.
3. to disappoint the hopes or expectations of; be disloyal to: to betray one's friends.
4. to reveal or disclose in violation of confidence: to betray a secret.
5. to reveal unconsciously (something one would preferably conceal): Her nervousness betrays her insecurity.
6. to show or exhibit; reveal; disclose: an unfeeling remark that betrays his lack of concern.
7. to deceive, misguide, or corrupt: a young lawyer betrayed by political ambitions into irreparable folly.
8. to seduce and desert.
[1200-50; ME bitraien, equiv. to bi- BE- + traien < OF trair < L tradere to betray. See TRAITOR]
Syn. 4. bare, expose, tell, divulge. 6. display, manifest, expose, uncover.
Ant. 4, 6. hide, conceal.


betroth
/bi trohdh", -trawth"/, v.t.
1. to arrange for the marriage of; affiance (usually used in passive constructions): The couple was betrothed with the approval of both families.
2. Archaic. to promise to marry.
[1275-1325; ME betrouthe, var. of betreuthe (be- BE- + treuthe TRUTH; see TROTH)]
Syn. 1. engage, promise, pledge, plight.


betrothal
/bi troh"dheuhl, -traw"theuhl/, n.
the act or state of being betrothed; engagement.
Also, betrothment.
[1835-45; BETROTH + -AL2]


betrothed
/bi trohdhd", -trawtht"/, adj.
1. engaged to be married: She is betrothed to that young lieutenant.
n.
2. the person to whom one is engaged: He introduced us to his betrothed.
[1530-40; BETROTH + -ED2]


Betsiboka
/bet'see boh"keuh, -booh"-/, n.
a river in central Madagascar, flowing NW to the Mozambique Channel. ab. 200 mi. (320 km) long.


Betsy
/bet"see/, n.
a female given name, form of Elizabeth.
Also, Betsey, Betsi.


betta
/bet"euh/, n.
See fighting fish.
[1925-30; < NL < ?]


Bette
/bet"ee, bet/, n.
a female given name, form of Elizabeth.


betted
/bet"id/, v.
a pt. and pp. of bet.


Bettelheim
/bet"l huym'/, n.
Bruno, 1903-90, U.S. psychologist, educator, and writer, born in Austria.


Bettendorf
/bet"n dawrf'/, n.
a city in E Iowa. 27,381.


better
better1
/bet"euhr/, adj., compar. of good with best as superl.
1. of superior quality or excellence: a better coat; a better speech.
2. morally superior; more virtuous: They are no better than thieves.
3. of superior suitability, advisability, desirability, acceptableness, etc.; preferable: a better time for action.
4. larger; greater: the better part of a lifetime.
5. improved in health; healthier than before.
6. completely recovered in health.
7. no better than one should be, Disparaging. morally inferior; immoral or amoral.
adv., compar. of well with best as superl.
8. in a more appropriate or acceptable way or manner: to behave better.
9. to a greater degree; more completely or thoroughly: He knows the way better than we do. I probably know him better than anyone else.
10. more: I walked better than a mile to town.
11. better off,
a. in better circumstances.
b. more fortunate; happier: Because of his asthma, he would be better off in a different climate.
12. go (someone) one better, to exceed the effort of; be superior to: The neighbors went us one better by buying two new cars.
13. had better, would be wiser or more well-advised to; ought to: We had better stay indoors today.
14. think better of,
a. to reconsider and decide more favorably or wisely regarding: I was tempted to make a sarcastic retort, but thought better of it.
b. to form a higher opinion of.
v.t.
15. to increase the good qualities of; make better; improve: to better the lot of the suburban commuter.
16. to improve upon; surpass; exceed: We have bettered last year's production record.
17. Cards. to raise (a previous bid).
18. better oneself, to improve one's social standing, financial position, or education: He is going to night school because he wants to better himself.
n.
19. that which has greater excellence or is preferable or wiser: the better of two choices.
20. Usually, betters. those superior to one in wisdom, wealth, etc.
21. for the better, in a way that is an improvement: His health changed for the better.
22. get or have the better of,
a. to get an advantage over.
b. to prevail against.
[bef. 900; ME bettre, OE bet(t)(e)ra; c. OHG bezziro (G besser), D beter, ON betr, Goth batiza, equiv. to bat- (c. OHG baz (adv.) better; akin to BOOT2) + -iza comp. suffix; suggested relation to Skt bhadrá- "fortunate" is doubtful. See BEST]
Syn. 15. amend; advance, promote; reform, correct, rectify. See improve.
better2
/bet"euhr/, n.
bettor.
[BET + -ER1]


Better Business Bureau
any of a nationwide system of local organizations, supported by business, whose function is to receive and investigate customer complaints of dishonest business practices. Abbr.: BBB


better half
1. a person's wife.
2. a person's husband.
[1830-40]


betterment
/bet"euhr meuhnt/, n.
1. the act or process of bettering; improvement.
2. an improvement of property other than by mere repairs.
[1590-1600; BETTER1 + -MENT]


betterment tax
a tax on real property, for use by a government for the improvement of public property.
[1885-90]


better-off
/bet"euhr awf", -of"/, adj.
being in better circumstances, esp. economically: Only the better-off nations can afford to send probes into space.
[1860-65]


Betterton
/bet"euhr teuhn/, n.
Thomas, 1635?-1710, English actor and dramatist.


Betti
/bet"tee/, n.
Ugo /ooh"gaw/, 1892-1953, Italian poet and dramatist.


betting shop
Brit.
a licensed bookmaking establishment that takes off-track bets on horse races.
[1850-55]


Bettinus
/bet"n euhs/, n.
a crater in the third quadrant of the face of the moon: about 60 miles (96 km) in diameter.


bettong
/beuh tawng", -tong"/, n.
any of several marsupials of the genus Bettongia, of Australia and nearby regions, comprising the short-nosed rat-kangaroos, characterized by short, rounded ears, long hind feet, and a naked muzzle tip: all four species are endangered.
[1830-40; < Dharuk ba-dan]


bettor
/bet"euhr/, n.
a person who bets.
Also, better.
[1600-10; BET + -OR2]


betty
/bet"ee/, n., pl. betties.
See brown betty.
[1915-20, Amer.; by shortening]


Betty
/bet"ee/, n.
a female given name, form of Elizabeth.


Betty lamp
an Early American lamp, consisting of a shallow, covered basin filled with oil, tallow, etc., providing fuel for a wick housed in a teapotlike spout, and often hung by a hook or suspended from a chain.
Also, betty lamp.
[1890-95]


betulaceous
/bech'oo lay"sheuhs/, adj.
belonging to the Betulaceae, the birch family of plants. Cf. birch family.
[ < L betul(a) birch + -ACEOUS]


betula oil
/bech"euh leuh/, Chem.
See methyl salicylate.


between
—betweenness, n.
/bi tween"/, prep.
1. in the space separating (two points, objects, etc.): between New York and Chicago.
2. intermediate to, in time, quantity, or degree: between twelve and one o'clock; between 50 and 60 apples; between pink and red.
3. linking; connecting: air service between cities.
4. in portions for each of (two people): splitting the profits between them.
5. among: sharing the responsibilities between the five of us.
6. by the dual or common action or participation of: Between us, we can finish the job in a couple of hours.
7. distinguishing one from the other: He couldn't see the difference between good and bad.
8. in comparing: no preference between the two wines.
9. by the combined effect of.
10. existing confidentially for: We'll keep this matter between the two of us.
11. involving; concerning: war between nations; choice between things.
12. being felt jointly or reciprocated by: the love between them.
13. by joint possession of: Between them they own most of this company.
14. Heraldry. in the midst of, so as to make a symmetrical composition: a cross argent between four bezants.
15. between ourselves, confidentially; in trust. Also, between you and me, between you, me, and the post (lamppost, gatepost, etc.).
n.
16. Usually, betweens. a short needle with a rounded eye and a sharp point, used for fine hand stitchery in heavy fabric.
adv.
17. in the intervening space or time; in an intermediate position or relation: two windows with a door between; visits that were far between.
18. in between,
a. situated in an intermediary area or on a line or imaginary line connecting two points, things, etc.
b. in the way: I reached for the ball, but the dog got in between.
[bef. 900; ME betwene, OE betweonan, betweonum, equiv. to be- BE- + tweon- (c. Goth tweihn(ai) two each) + -um dat. pl. ending]
Syn. See among.
Usage. AMONG expresses a relationship when more than two persons or things are involved: Distrust spread among even his strongest supporters. BETWEEN is used when only two persons or things are involved: between you and me; to decide between tea and coffee. BETWEEN also continues to be used, as it has been throughout its entire history, to express a relationship of persons or things considered individually, no matter how many: Tossing up coins between three people always takes a little working out. Between holding public office, teaching, and writing, she has little free time.
Although not generally accepted as good usage, BETWEEN YOU AND I is heard occasionally in the speech of educated persons. By the traditional rules of grammar, when a pronoun is the object of a preposition, that pronoun should be in the objective case: between you and me; between her and them. The use of the nominative form (I, he, she, they, etc.) arises partly as overcorrection, the reasoning being that if it is correct at the end of a sentence like It is I, it must also be correct at the end of the phrase BETWEEN YOU AND ... .
The choice of pronoun also owes something to the tendency for the final pronoun in a compound object to be in the nominative case after a verb: It was kind of you to invite my wife and I. This too is not generally regarded as good usage.
The construction BETWEEN EACH (or EVERY) is sometimes objected to on the grounds that BETWEEN calls for a plural or compound object. However, the construction is old and fully standard when the sense indicates that more than one thing is meant: Spread softened butter between each layer of pastry. There were marigolds peeking between every row of vegetables. The construction BETWEEN ... TO is a blend of BETWEEN ... AND (between 15 and 25 miles) and FROM ... TO (from 15 to 25 miles). It occurs occasionally in informal speech but not in formal speech or writing.


betweenbrain
/bi tween"brayn'/, n.
the diencephalon.
[1930-35; BETWEEN + BRAIN]


between-deck
/bi tween"dek'/, n. Naut.
See 'tween deck.
[1715-25]


between-the-lens shutter
/bi tween"dheuh lenz"/, Photog.
See iris shutter.
[1905-10]


betweentimes
/bi tween"tuymz'/, adv.
between periods of work, activity, etc.: a part-time teacher who studied law betweentimes.
[1905-10; BETWEEN + TIME + -S1]


betweenwhiles
/bi tween"hwuylz', -wuylz'/, adv.
betweentimes.
[1760-70; BETWEEN + WHILES]


betwixt
/bi twikst"/, prep., adv.
1. Chiefly South Midland and Southern U.S. between.
2. betwixt and between, neither the one nor the other; in a middle or unresolved position: Not wanting to side with either her father or her mother, she was betwixt and between.
[bef. 950; ME betwix, OE betwix, betweox, equiv. to be- BE- + tweox, c. OHG zwiski two each; akin to G zwischen between (prep.)]


Betz
/bets/, n.
Pauline (Pauline Betz Addie), born 1919, U.S. tennis player.


Beulah
/byooh"leuh/, n.
1. a name applied to the land of Israel or Jerusalem, possibly as denoting their future prosperity. Isa. 62:4. Cf. Hephzibah (def. 2).
2. See Land of Beulah.
3. a female given name.
[ < Heb ba'ulah lit., married woman]


beurre blanc
/berr" blahngk"/; Fr. /buerdd blahonn"/, French Cookery.
a reduction sauce of wine vinegar and shallots, cooked with butter and beaten until thick and foamy.
[1930-35; < F: lit., white butter]


beurre fondu
/berr" fon dooh"/; Fr. /buerdd fawonn dyuu"/, French Cookery.
melted butter.
[ < F]


beurre manié
/berr" mahn yay"/; Fr. /buerdd mann nyay"/, French Cookery.
butterpaste.
[1935-40; < F: lit., kneaded butter]


beurre noir
/berr" nwahr"/; Fr. /buerdd nwannrdd"/, French Cookery.
a sauce of darkly browned butter, sometimes flavored with herbs, vinegar, etc.
[1855-60; < F: lit., black butter]


beurre noisette
/berr" nwah zet"/; Fr. /buerdd nwann zet"/, French Cookery.
a sauce of butter cooked until golden or nut brown, sometimes flavored with capers, vinegar, herbs, etc.
[ < F: lit., butter the color of a hazelnut]


Beuthen
/boyt"n/, n.
German name of Bytom.


BeV
/bev/, Physics.
billion electron-volts.
Also, Bev, bev.


Bevan
/bev"euhn/, n.
1. Aneurin /euh nuy"reuhn/, 1897-1960, British political leader: minister of health 1945-50.
2. a male given name.


bevatron
/bev"euh tron'/, n. Physics.
an accelerator in which protons are raised to energies of several billion electron-volts by modulating the frequency of the accelerating voltage.
[1945-50; BEV + -a- connective + -TRON]


bevel
—beveler; esp. Brit., beveller, n.
/bev"euhl/, n., v., beveled, beveling or (esp. Brit.) bevelled, bevelling, adj.
n.
1. the inclination that one line or surface makes with another when not at right angles.
2. a surface that does not form a right angle with adjacent surfaces. Cf. chamfer.
3. (of a lock bolt) the oblique end that hits the strike plate.
4. (of a lock with a beveled bolt) the side facing in the same direction as the bevel at the end of the bolt. Cf. regular bevel, reverse bevel.
5. See bevel square.
6. an adjustable instrument for drawing angles or adjusting the surface of work to a particular inclination.
7. Print. beard (def. 5).
v.t., v.i.
8. to cut or slant at a bevel: to bevel an edge to prevent splintering.
adj.
9. Also, beveled; esp. Brit., bevelled. oblique; sloping; slanted.
[1555-65; < MF *bevel (F béveau, biveau), OF *baivel, equiv. to baïf with open mouth (ba(er) to gape (see BAY2) + -if -IVE) + -el < L -ellus; see -ELLE]


bevel-faced hammer
/bev"euhl fayst'/
a riveting hammer having an oblique face.


bevel gear
Mach.
a gear having teeth cut into a conical surface, usually meshing with a similar gear set at right angles. Cf. hypoid gear.
[1825-35]


bevel joint
Carpentry.
a miter joint, esp. one in which two pieces meet at other than a right angle.
[1815-25]


bevel siding
Carpentry.
siding composed of tapered pieces, as clapboards, laid with the thicker lower edge of any piece overlapping the thinner upper edge of the piece below it.


bevel square
an adjustable tool used by woodworkers for laying out angles and for testing the accuracy of surfaces worked to a slope.
[1605-15]


beverage
/bev"euhr ij, bev"rij/, n.
any potable liquid, esp. one other than water, as tea, coffee, beer, or milk: The price of the meal includes a beverage.
[1250-1300; ME < AF beverage, bevarage, equiv. to be(i)vre to drink + -age -AGE]


beverage room
Canadian.
a tavern or bar selling only malt liquors.
[1935-40]


Beveridge
/bev"euhr ij, bev"rij/, n.
1. Albert Jeremiah, 1862-1927, U.S. senator and historian.
2. Sir William Henry, 1879-1963, English economist.


Beveridge plan
the plan for comprehensive social insurance, proposed by Sir William Beveridge in Great Britain in 1941.


Beverly
/bev"euhr lee/, n.
1. a city in NE Massachusetts. 37,655.
2. Also, Beverley. a female or male given name: from an Old English word meaning "dweller at the beaver meadow."


Beverly Hills
1. a city in SW California, near Los Angeles. 32,367.
2. a town in SE Michigan. 11,598.


Bevin
/bev"in/, n.
Ernest, 1881-1951, British labor leader: foreign minister 1941-51.


bevy
/bev"ee/, n., pl. bevies.
1. a group of birds, as larks or quail, or animals, as roebuck, in close association.
2. a large group or collection: a bevy of boisterous sailors.
[1400-50; late ME bevey, of obscure orig.]
Syn. 1. covey, flight; brood. 2. assembly, company.


BEW
Board of Economic Warfare.


bewail
—bewailingly, adv. —bewailment, n.
/bi wayl"/, v.t.
1. to express deep sorrow for; lament: a little child bewailing the loss of her dog.
v.i.
2. to express grief.
[1250-1300; ME; see BE-, WAIL]
Syn. 1. bemoan, mourn.


beware
/bi wair"/, v.t.
1. to be wary, cautious, or careful of (usually used imperatively): Beware such inconsistency. Beware his waspish wit.
v.i.
2. to be cautious or careful: Beware of the dog.
[1150-1200; ME, from phrase of warning be ware. See BE, WARE2]


beweep
/bi weep"/, v.t., bewept, beweeping. Archaic.
to weep over (something): to beweep one's foolish mistakes.
[bef. 1000; ME bewepen, OE bewepan. See BE-, WEEP1]


bewhiskered
/bi hwis"keuhrd, -wis"-/, adj.
1. having whiskers; bearded.
2. ancient, as a witticism, expression, etc.; passé; hoary: a bewhiskered catchword of a bygone era.
[1755-65; BE- + WHISKERED]


Bewick
/byooh"ik/, n.
Thomas, 1753-1828, English wood engraver.


Bewick's swan
a tundra swan subspecies, Cygnus columbianus bewickii, of Eurasia, having white plumage, black legs, and a yellow patch on a black bill.
[1820-30; after T. BEWICK]


bewigged
/bi wigd"/, adj.
wearing a wig.
[1765-75; BE- + WIG + -ED2]


bewilder
/bi wil"deuhr/, v.t.
to confuse or puzzle completely; perplex: These shifting attitudes bewilder me.
[1675-85; BE- + WILDER (v.)]
Syn. mystify, nonplus, confuse, daze, confound, stagger, muddle.


bewildered
—bewilderedly, adv. —bewilderedness, n.
/bi wil"deuhrd/, adj.
completely puzzled or confused; perplexed.
[1675-85; BEWILDER + -ED2]


bewildering
—bewilderingly, adv.
/bi wil"deuhr ing/, adj.
extremely confusing: a bewildering schedule of events.
[1785-95; BEWILDER + -ING2]


bewilderment
/bi wil"deuhr meuhnt/, n.
1. bewildered state.
2. a confusing maze or tangle, as of objects or conditions: a bewilderment of smoke, noise, and pushing people.
[1810-20; BEWILDER + -MENT]


bewitch
—bewitcher, n. —bewitchery, n. —bewitchingness, n. —bewitchment, n.
/bi wich"/, v.t.
1. to affect by witchcraft or magic; cast a spell over.
2. to enchant; charm; fascinate.
[1175-1225; ME biwicchen. See BE-, WITCH]
Syn. 2. captivate, enrapture, transport.


bewitching
—bewitchingly, adv.
/bi wich"ing/, adj.
enchanting; charming; fascinating.
[1555-65; BEWITCH + -ING2]


bewray
—bewrayer, n.
/bi ray"/, v.t. Archaic.
1. to reveal or expose.
2. to betray.
[1250-1300; ME bewraien, equiv. to be- BE- + wraien, OE wregan to accuse, c. OHG ruogen (G rügen), Goth wrohjan]


Bexley
/beks"lee/, n.
1. a borough of Greater London, England. 216,900.
2. a city in central Ohio. 13,405.


bey
/bay/, n., pl. beys.
1. a provincial governor in the Ottoman Empire.
2. (formerly) a title of respect for Turkish dignitaries.
3. (formerly) the title of the native ruler of Tunis or Tunisia. Turkish, beg.
[1590-1600; < Turk, by-form of earlier beg, Old Turkic beg subordinate chief, head of a clan, perh. < a MChin word akin to Chin bai hundred (Guangdong dial. baak)]


Beyle
/bayl/, n.
Marie Henri /mann rddee" ahonn rddee"/, real name of Stendhal.


beylic
/bay"lik/, n.
the power or jurisdiction of a bey.
Also, beylik.
[1725-35; < Turk beylik, equiv. to bey BEY + -lik n. suffix of appurtenance]


Beyoglu
/bay"euh looh'/; Turk. /bay'oh looh"/, n.
a modern section of Istanbul, Turkey, N of the Golden Horn: commercial and residential area. Formerly, Pera.


beyond
—beyondness, n.
/bee ond", bi yond"/, prep.
1. on, at, or to the farther side of: Beyond those trees you'll find his house.
2. farther on than; more distant than: beyond the horizon; beyond the sea.
3. outside the understanding, limits, or reach of; past: beyond comprehension; beyond endurance; beyond help.
4. superior to; surpassing; above: wise beyond all others.
5. more than; in excess of; over and above: to stay beyond one's welcome.
adv.
6. farther on or away: as far as the house and beyond.
n.
7. the beyond,
a. that which is at a great distance.
b. Also, the great beyond. the afterlife; life after death.
[bef. 1000; ME beyonden, OE begeondan. See BE-, YOND (adv.)]


Beyrouth
/bay"rooht, bay rooht"/, n.
Beirut.


Bezaleel
—Bezaleelian /bi zal'ee el"ee euhn, bez'euh lee"lee-/, adj.
/bi zal"ee euhl/, n.
the chief architect of the tabernacle. Ex. 31:1-11.


bezant
/bez"euhnt, bi zant"/, n.
1. Also, bezzant. the gold solidus of the Byzantine Empire, widely circulated in the Middle Ages.
2. Also, byzant. (in Romanesque architecture) any of a number of disklike ornaments, similar in form to the classical patera, used esp. on the faces of archivolts.
Also, besant.
[1150-1200; ME besant < OF < L byzantius (nummus) Byzantine (coin)]


bez antler
/bez, bayz/.
See bay antler.
[1590-1600]


bezel
/bez"euhl/, n.
1. Also, basil. the diagonal face at the end of the blade of a chisel, or the like, leading to the edge.
2. Jewelry.
a. that part of a ring, bracelet, etc., to which gems are attached.
b. crown (def. 27).
3. a grooved ring or rim holding a gem, watch crystal, etc., in its setting.
4. Auto. the part of a vehicle's bodywork that surrounds a light.
[1605-15; akin to F biseau bevel, chamfer]


Béziers
/bay zyay"/, n.
a city in S France, SW of Montpellier. 85,677.


bezique
/beuh zeek"/, n. Cards.
a game resembling pinochle, originally played with 64 cards and now more commonly with 128 cards and, sometimes, 192 or 256 cards.
[1860-65; < F bésigue, bézigue, perh. < It bazzica a similar game, derived variously from bazza trump card, stroke of luck, or bazzicare to frequent, haunt]


bezoar
/bee"zawr, -zohr/, n.
1. a calculus or concretion found in the stomach or intestines of certain animals, esp. ruminants, formerly reputed to be an effective remedy for poison.
2. Obs. a counterpoison or antidote.
[1470-80; earlier bezear < ML bezahar < Ar ba(di)zahr < Pers pad-zahr counterpoison; -o- < NL]


bezonian
/bi zoh"nee euhn/, n. Archaic.
an indigent rascal; scoundrel.
[1585-95; obs. besoni(o) raw recruit ( < It bisogno need, needy soldier < ?) + -AN]


Bezwada
/bez wah"deuh/, n.
former name of Vijayawada.


bezzant
/bez"euhnt, bi zant"/, n.
bezant (def. 1).


BF
black female.


bf.
Law.
brief.


B/F
Accounting.
brought forward.


B.F.
1. Bachelor of Finance.
2. Bachelor of Forestry.


b.f.
Printing.
boldface.
Also, bf.


B.F.A.
Bachelor of Fine Arts.


B.F.A.Mus.
Bachelor of Fine Arts in Music.


B.F.S.
Bachelor of Foreign Service.


BFT
biofeedback training.


B.F.T.
Bachelor of Foreign Trade.


bg.
1. background.
2. bag.


B.G.
1. Birmingham gauge.
2. brigadier general. Also, BG


B.Gen.Ed.
Bachelor of General Education.


bGH
Biochem., Agric.
See bovine growth hormone.


B-girl
/bee"gerrl'/, n.
a woman employed by a bar, nightclub, etc., to act as a companion to male customers and induce them to buy drinks.
[1935-40, Amer.; prob. B(AR)1 + GIRL]


Bglr.
bugler.


BHA
Chem., Pharm.
butylated hydroxyanisole: the synthetic antioxidant C11H16O2, used to retard rancidity in foods, pharmaceuticals, and other products containing fat or oil.
[1945-50]


Bhabha
/bah"bah/, n.
Homi J(ehangir) /hoh"mee jeuh hahn gear"/, 1909-1966, Indian physicist and government official.


Bhadgaon
/bud"gown/, n.
a former name of Bhaktapur.


Bhagavad-Gita
/bug"euh veuhd gee"tah/, n. Hinduism.
a portion of the Mahabharata, having the form of a dialogue between the hero Arjuna and his charioteer, the avatar Krishna, in which a doctrine combining Brahmanical and other elements is evolved. Also called Gita.
[ < Skt: Song of the Blessed One]


bhajan
/buj"euhn/, n. Hinduism.
a religious song of praise.
[1910-15; < Skt]


bhakta
/buk"teuh/, n.
one who practices bhakti.
[1820-30; < Skt: devoted; akin to BHAKTI]


Bhaktapur
/buk"teuh poor'/, n.
a city in E central Nepal, near Katmandu. 104,703. Formerly, Bhadgaon, Bhatgaon.


bhakti
/buk"tee/, n. Hinduism.
1. selfless devotion as a means of reaching Brahman. Cf. jnana, karma (def. 1).
2. (cap.) a popular religious movement centered around the personal worship of gods, esp. Vishnu and Shiva. Cf. Saiva, Vaishnava.
[1825-35; < Skt: devotion]


bhakti-marga
/buk"ti mahr"geuh/, n. Hinduism.
See under marga.
[1935-40]


bhang
/bang/, n.
1. a mild preparation of marijuana made from young leaves and stems of the Indian hemp plant, Cannabis sativa, drunk with milk or water as a fermented brew or smoked for its hallucinogenic effects.
2. a water pipe.
Also, bang.
[1555-65; < Hindi bhang < Skt bhanga hemp]


bhangi
/bung"gee/, n., pl. bhangis. Anglo-Indian.
a Hindu scavenger who belongs to one of the untouchable castes.
Also, bhungi.
[ < Hindi bhangi lit., user of BHANG]


bharal
/berr"euhl/, n.
a wild sheep, Pseudois nahoor, of Tibet and adjacent mountainous regions, having goatlike horns that curve backward.
Also, burrhel. Also called blue sheep.
[1830-40; < Hindi]


Bharat
/bu"rddut/, n.
Hindi name of the republic of India.


Bharata Natya
/berr"euh teuh naht"yeuh/
a traditional south Indian dance style, formerly performed only by devadasis.


Bhartrihari
/bur'tri hur"ee/, n.
A.D. 570?-650?, Indian grammarian and poet.


Bhatgaon
/bud"gown/, n.
a former name of Bhaktapur.


Bhatpara
/baht"pahr euh/, n.
a city in SW West Bengal, in E India, N of Calcutta. 204,750.


Bhaunagar
/bow nug"euhr/, n.
a seaport in S Gujarat, in W India. 226,072.
Also, Bhavnagar /bahv nug"euhr/.


Bhavabhuti
/buv'euh booh"tee/, n.
fl. 8th century, Indian dramatist.


Bhave
/bah"vay/, n.
Vinoba /vee noh"beuh/, 1895-1982, Indian religious leader and mystic.


BHC
Chem.
benzene hexachloride: the white to yellowish, crystalline, water-soluble, poisonous solid C6H6Cl6, used chiefly as an insecticide.


bhd.
bulkhead.


bheesty
/bee"stee/, n., pl. bheesties.
(in India) a water carrier.
Also, bheestie.
[1775-85; < Urdu bhisti < Pers bihishti pertaining to paradise, i.e., beautiful, as poetic convention describes cup-bearers (equiv. to bihisht paradise + -i suffix of appurtenance)]


bhikshu
/bik"shooh/, n. Buddhism.
1. a monk.
2. any of the first disciples of Buddha.
Also, bhikku /bik"ooh/.
[1805-15; < Skt bhiksú ( > Pali bhikkhu)]


bhikshuni
/bik"shooh nee/, n. Buddhism.
a female bhikshu; nun.
Also, bhikkuni /bik"ooh nee/.
[ < Skt bhiksuni ( > Pali bhikkhuni)]


Bhil
/beel/, n., pl. Bhils, (esp. collectively) Bhil.
a people inhabiting the hills of west central India.
[1815-25]


Bhilai
/bi luy"/, n.
a city in S Madhya Pradesh, in central India. 174,370.


Bhili
/bee"lee/, n.
an Indic language of west central India, the language of the Bhil.


B.H.L.
1. Bachelor of Hebrew Letters.
2. Bachelor of Hebrew Literature.


Bhn
See Brinell hardness number.


Bhoodan
/booh dahn"/, n.
(in India) a socioagricultural movement, started by Vinoba Bhave in 1951, in which village landowners are persuaded to give land to the landless.
Also, Bhudan.


Bhopal
/boh pahl"/, n.
1. a former state in central India: now part of Madhya Pradesh state.
2. a city in and the capital of Madhya Pradesh state, in central India. 392,077.


B horizon
Geol.
the subsoil in a soil profile. Cf. A horizon, C horizon.
[1935-40]


bhp
See brake horsepower.
Also, BHP, B.H.P., b.hp., b.h.p.


BHT
Chem., Pharm.
butylated hydroxytoluene: the antioxidant C15H24O, used to retard rancidity in foods, pharmaceuticals, and other products containing fat or oil.
[1960-65]


Bhumibol Adulyadej
/pooh"mee pawn" ah doohn"yah det"/.
See Rama IX.


bhungi
/bung"gee/, n., pl. bhungis.
bhangi.


bhut
/booht/, n.
(in Indian mythology) a spirit or demon.
Also, bhoot /booht/.
[1775-85; < Hindi bhut < Skt bhuta]


Bhutan
/booh tahn"/, n. Bhutanese, adj.
a kingdom in the Himalayas, NE of India: foreign affairs under Indian jurisdiction. 1,865,191; ab. 19,300 sq. mi. (50,000 sq. km). Cap.: Thimphu.


Bhutanese
/booht'n eez", -ees"/, n., pl. Bhutanese, adj.
n.
1. a native or inhabitant of Bhutan.
2. the Tibetan language as spoken in Bhutan.
adj.
3. of, pertaining to, or characteristic of Bhutan, its inhabitants, or their language.
[1805-15; BHUTAN + -ESE]


Bhutatathata
/booh'teuh teuh teuh tah"/, n. Buddhism.
Tathata.
[ < Skt; see BHUT, TATHATA]


Bhutto
/booh"toh/, n.
Benazir /ben'euh zear"/, born 1953, prime minister of Pakistan 1988-90 and 1993-96.


bi
/buy/, adj., n., pl. bis, bi's.
Slang. bisexual.
[by shortening]


BI
pl. BI's.
built-in.


Bi
Symbol, Chem.
bismuth.


bi-
bi-1
a combining form meaning "twice," "two," used in the formation of compound words: bifacial; bifarious. Cf. bin-.
[ < L, comb. form of bis; see TWICE]
Usage. All words except biennial referring to periods of time and prefixed by BI-1 are potentially ambiguous. Since BI- can be taken to mean either "twice each" or "every two," a word like biweekly can be understood as "twice each week" or "every two weeks." To avoid confusion, it is better to use the prefix SEMI- to mean "twice each" (semiannual; semimonthly; semiweekly) or the phrase twice a or twice each (twice a month; twice a week; twice each year), and for the other sense to use the phrase every two (every two months; every two weeks; every two years).
bi-2
var. of bio-, esp. before a vowel: biopsy.


Bia
/buy"euh/, n.
the ancient Greek personification of force: daughter of Pallas and Styx and sister of Cratus, Nike, and Zelos.


BIA
See Bureau of Indian Affairs.


biacetyl
/buy'euh seet"l, -set"l, buy as"i tl/, n. Chem.
a yellow, water-soluble liquid, C4H6O2, occurring in butter and in certain essential oils, as bay, and also synthesized: used chiefly to augment the flavor and odor of vinegar, coffee, and other foods.
Also, diacetyl.
[BI-1 + ACETYL]


Biafra
—Biafran, adj., n.
/bee ah"freuh/, n.
1. a former secessionist state (1967-70) in SE Nigeria, in W Africa. Cap.: Enugu.
2. Bight of, a wide bay in the E part of the Gulf of Guinea, off the W coast of Africa.


Biak
/bee yahk"/, n.
an island N of Irian Barat, in Indonesia. 948 sq. mi. (2455 sq. km).
Also, Wiak.


Bialik
/byah"lik/, n.
Chaim Nachman /khuy eem" nahkh mahn"/; Eng. /khuy"im nahkh"meuhn/, 1873-1934, Hebrew poet, born in Russia.


bialy
/bee ah"lee, byah"-/, n., pl. bialies.
a round, flat, leavened, onion-flavored roll made of white flour, having a depression at the center and a crusty bottom.
[1960-65; after BIALYSTOK]


Bialystok
/byah wi"stawk/, n.
a city in E Poland. 196,000.
Russian, Belostok, Byelostok.


Bianca
/byahng"kah, bee ahng"keuh/, n.
a female given name: from an Italian word meaning "white."


Bianco
/byahng"kaw/, n.
Monte /mawn"te/, Italian name of Mont Blanc.


biangular
/buy ang"gyeuh leuhr/, adj.
having two angles or corners.
[BI-1 + ANGULAR]


biannual
—biannually, adv.
/buy an"yooh euhl/, adj.
1. occurring twice a year; semiannual.
2. occurring every two years; biennial.
[1875-80; BI-1 + ANNUAL]
Usage. See bi-1.


biannulate
/buy an"yoo lit, -layt'/, adj. Zool.
having two ringlike bands, as of color.
[BI-1 + ANNULATE]


Biarritz
/bee"euh rits'/; Fr. /byann rddeets"/, n.
a city in SW France, on the Bay of Biscay: resort. 27,653.


biarticulate
/buy'ahr tik"yeuh lit, -layt'/, adj. Zool.
having two joints, as the antennae of certain insects.
Also, biarticulated.
[1810-20; BI-1 + ARTICULATE]


bias
/buy"euhs/, n., adj., adv., v., biased, biasing or (esp. Brit.) biassed, biassing.
n.
1. an oblique or diagonal line of direction, esp. across a woven fabric.
2. a particular tendency or inclination, esp. one that prevents unprejudiced consideration of a question; prejudice.
3. Statistics. a systematic as opposed to a random distortion of a statistic as a result of sampling procedure.
4. Lawn Bowling.
a. a slight bulge or greater weight on one side of the ball or bowl.
b. the curved course made by such a ball when rolled.
5. Electronics. the application of a steady voltage or current to an active device, as a diode or transistor, to produce a desired mode of operation.
6. a high-frequency alternating current applied to the recording head of a tape recorder during recording in order to reduce distortion.
7. on the bias,
a. in the diagonal direction of the cloth.
b. out of line; slanting.
adj.
8. cut, set, folded, etc., diagonally: This material requires a bias cut.
adv.
9. in a diagonal manner; obliquely; slantingly: to cut material bias.
v.t.
10. to cause partiality or favoritism in (a person); influence, esp. unfairly: a tearful plea designed to bias the jury.
11. Electronics. to apply a steady voltage or current to (the input of an active device).
[1520-30; < MF biais oblique < OPr, prob. < VL *(e)bigassius < Gk epikársios oblique, equiv. to epi- EPI- + -karsios oblique]
Syn. 2. predisposition, preconception, predilection, partiality, proclivity; bent, leaning. BIAS, PREJUDICE mean a strong inclination of the mind or a preconceived opinion about something or someone. A BIAS may be favorable or unfavorable: bias in favor of or against an idea. PREJUDICE implies a preformed judgment even more unreasoning than BIAS, and usually implies an unfavorable opinion: prejudice against a race. 10. predispose, bend, incline, dispose.
Ant. 2. impartiality.


Bias
/buy"euhs/, n.
fl. 570 B.C., Greek philosopher, born in Ionia.


bias-belted tire
/buy"euhs bel'tid/.
See belted-bias tire.


biased
—biasedly; esp. Brit., biassedly, adv.
/buy"euhst/, adj.
having or showing bias or prejudice: They gave us a biased report on immigration trends.
Also, esp. Brit., biassed.
[1605-15; BIAS + -ED2]


bias-ply tire
/buy"euhs pluy'/
a vehicle tire in which the main plies or cords run across the bead. Also called cross-ply tire. See illus. under tire.
[1970-75]


biathlete
/buy ath"leet/, n.
a competitor in a biathlon.
[1970-75; b. BIATHLON and ATHLETE]


biathlon
/buy ath"lon/, n.
1. a contest in which cross-country skiers, carrying rifles, shoot at targets at four stops along a 12.5-mi. (20 km) course.
2. an athletic contest comprising any two consecutive events.
[1955-60; BI-1 + Gk âthlon contest; modeled on DECATHLON]


biauricular
/buy'aw rik"yeuh leuhr/, adj. Anat.
1. having two auricles.
2. pertaining to both ears.
[1825-35; BI-1 + AURICULAR]


biauriculate
/buy'aw rik"yeuh lit, -layt'/, adj. Biol.
having two auricles or earlike parts.
[1825-35; BI-1 + AURICULATE]


biaxial
—biaxiality, n. —biaxially, adv.
/buy ak"see euhl/, adj.
1. having two axes.
2. Crystall. having two optical axes along which double refraction does not occur.
[1850-55; BI-1 + AXIAL]


bib
—bibless, adj. —biblike, adj.
/bib/, n., v., bibbed, bibbing.
n.
1. a piece of cloth, plastic, or paper that covers the chest and is often tied under the chin of a child to protect the clothing while the child is eating.
2. any similar cloth or part of a garment.
3. the front part of an apron, overalls, or similar protective garment above the waist.
4. Fencing. a piece of canvas attached to the base of the mask, for protecting the throat.
5. bibcock.
6. put or stick one's bib in, Australian Informal. to interfere.
v.t., v.i.
7. Archaic. to tipple; drink.
[1275-1325; ME bibben to drink < L bibere]


Bib.
1. Bible.
2. Biblical.


bib.
(in prescriptions) drink.
[ < L bibe]


bib and tucker
clothes: to dress in one's best bib and tucker.
[1740-50]


bibasic
/buy bay"sik/, adj. Chem.
(formerly) dibasic.
[1840-50; BI-1 + BASIC]


bibb
/bib/, n.
1. Naut. any of several brackets or timbers bolted to the hounds of a mast to give additional support to the trestletrees.
2. Plumbing. bibcock.
[1770-80; resp. of BIB]


bibber
/bib"euhr/, n.
a steady drinker; tippler (usually used in combination): winebibber.
[1530-40; BIB + -ER1]


Bibb lettuce
/bib/
a variety of lettuce having a small, somewhat tapering head and tender, light-green leaves.
[1960-65; allegedly after a 19th century U.S. grower, though the variety was first introduced about 1890 under the name "Half Century," and the history of its reintroduction as "Bibb" is obscure]


bibcock
/bib"kok'/, n. Plumbing.
a faucet having a nozzle bent downward.
Also, bib, bibb.
[1790-1800; BIB + COCK1]


bibelot
/bib"loh/; Fr. /beebeu loh"/, n., pl. bibelots /-lohz/; Fr. /-loh"/.
a small object of curiosity, beauty, or rarity.
[1870-75; < F, equiv. to bibel- (expressive formation akin to BAUBLE) + -ot n. suffix]


bi-bivalent
/buy'buy vay"leuhnt, buy biv"euh-/, adj. Chem.
noting an electrolytic compound which splits into two ions, each with a valence of two.
[BI-1 + BIVALENT]


Bibl
Biblical.
Also, Bibl.


bibl.
1. biblical.
2. bibliographical.
3. bibliography.


Bible
/buy"beuhl/, n.
1. the collection of sacred writings of the Christian religion, comprising the Old and New Testaments.
2. Also called Hebrew Scriptures. the collection of sacred writings of the Jewish religion: known to Christians as the Old Testament.
3. (often l.c.) the sacred writings of any religion.
4. (l.c.) any book, reference work, periodical, etc., accepted as authoritative, informative, or reliable: He regarded that particular bird book as the birdwatchers' bible.
[1300-50; ME bible, bibel < OF bible < ML biblia (fem. sing.) < Gk, in tà biblía tà hagía (Septuagint) the holy books; biblíon, byblíon papyrus roll, strip of papyrus, equiv. to býbl(os) papyrus (after Býblos, a Phoenician port where papyrus was prepared and exported) + -ion n. suffix]


Bible Belt
an area of the U.S., chiefly in the South and Midwest, noted for its religious fundamentalism.
[1925-30, Amer.]


Bible class
a class or course of study devoted to the Bible or Biblical subjects, as in a Sunday School.
[1815-25, Amer.]


Bible paper
a very thin, strong, opaque rag paper often used for Bibles, prayer books, dictionaries, and the like. Also called India paper.
[1925-30]


Bible school
a school or organized study program primarily devoted to Biblical or religious teaching, as a Sunday school, church study group, etc.
[1900-05]


Bible Society
a Christian organization devoted to the printing and distribution of the Bible.


Bible-thumper
—Bible-thumping, adj.
/buy"beuhl thum'peuhr/, n. Informal.
an evangelist or other person who quotes the Bible frequently, esp. as a means of exhortation or rebuke.
[1920-25]


BiblHeb
Biblical Hebrew.


Biblia Pauperum
/bib"lee ah pow"pe room', bib"lee euh paw"peuhr euhm/
any of the picture books illustrating Biblical events and usually containing a short text, used chiefly in the Middle Ages for purposes of religious instruction.
[ < NL: lit., Bible of poor men]


Biblical
—Biblically, biblically, adv.
/bib"li keuhl/, adj.
1. of or in the Bible: a Biblical name.
2. in accord with the Bible.
3. evocative of or suggesting the Bible or Biblical times, esp. in size or extent: disaster on a Biblical scale; a Biblical landscape.
Also, biblical.
[1780-90; < ML biblic(us) (bibl(ia) BIBLE + -icus -IC) + -AL1]


Biblical Aramaic
a Semitic language that was the vernacular in Palestine in the time of Christ and in which a few sections of the Old Testament are written.


Biblical Hebrew
the Hebrew language used in the Old Testament. Abbr.: BiblHeb


Biblical Latin
the form of Latin used in the translation of the Bible and that became current in western Europe at the beginning of the Middle Ages.


Biblicism
/bib"leuh siz'euhm/, n.
literal interpretation of the Bible.
[1850-55; BIBLIC(AL) + -ISM]


Biblicist
—Biblicistic, adj.
/bib"leuh sist/, n.
1. a person who interprets the Bible literally.
2. a Biblical scholar.
[1830-40; < ML biblic(us) (see BIBLICAL) + -IST]


biblio-
a combining form occurring in loanwords from Greek (bibliography); on this model, used in the formation of compound words with the meaning "book" (bibliophile), and sometimes with the meaning "Bible" (bibliolatry, on the model of idolatry).
[ < L < Gk, comb. form of biblíon; see BIBLE]


biblioclast
—biblioclasm, n.
/bib"lee euh klast'/, n.
a person who mutilates or destroys books.
[1875-80; BIBLIO- + (ICONO)CLAST]


bibliofilm
/bib"lee euh film'/, n.
a microfilm used esp. in libraries to photograph the pages of valuable or much-used books.
[BIBLIO- + FILM]


bibliog.
1. bibliographer.
2. bibliography.


bibliogony
/bib'lee og"euh nee/, n.
the art of producing and publishing books. Also called bibliogenesis /bib'lee oh jen"euh sis/.
[1835-45; BIBLIO- + -GONY]


bibliograph
/bib"lee euh graf', -grahf'/, v.t.
1. to put in a bibliography.
2. to make a bibliography of.
3. to provide with a bibliography.
[1805-15; back formation from BIBLIOGRAPHY]


bibliographer
/bib'lee og"reuh feuhr/, n.
1. an expert in bibliography.
2. a person who compiles bibliographies.
[1650-60; < Gk bibliográph(os) book-writer (see BIBLIO-, -GRAPH) + -ER1]


bibliographic control
Library Science.
the identification, description, analysis, and classification of books and other materials of communication so that they may be effectively organized, stored, retrieved, and used when needed.


bibliographic utility
Library Science.
an organization that maintains computerized bibliographic records and offers to its members or customers various products and services related to these records.


bibliography
—bibliographic /bib'lee euh graf"ik/, bibliographical, adj. —bibliographically, adv.
/bib'lee og"reuh fee/, n., pl. bibliographies.
1. a complete or selective list of works compiled upon some common principle, as authorship, subject, place of publication, or printer.
2. a list of source materials that are used or consulted in the preparation of a work or that are referred to in the text.
3. a branch of library science dealing with the history, physical description, comparison, and classification of books and other works.
[1670-80; < Gk bibliographía. See BIBLIO-, -GRAPHY]


biblioklept
/bib"lee euh klept'/, n.
a person who steals books.
[1880-85; BIBLIO- + Gk kléptes thief; see KLEPTOMANIA]


bibliolatry
—bibliolater, bibliolatrist, n. —bibliolatrous, adj.
/bib'lee ol"euh tree/, n.
1. excessive reverence for the Bible as literally interpreted.
2. extravagant devotion to or dependence upon books.
[1755-65; BIBLIO- + -LATRY]


bibliology
—bibliological /bib'lee euh loj"i keuhl/, adj. —bibliologist, n.
/bib'lee ol"euh jee/, n., pl. bibliologies.
bibliography (def. 3).
[1800-10; BIBLIO- + -LOGY]


bibliomancy
/bib"lee oh man'see/, n.
divination by means of a book, esp. the Bible, opened at random to some verse or passage, which is then interpreted.
[1745-55; BIBLIO- + -MANCY]


bibliomania
—bibliomaniac /bib'lee oh may"nee ak'/, n. —bibliomaniacal /bib'lee oh meuh nuy"euh keuhl/, adj.
/bib'lee oh may"nee euh, -mayn"yeuh/, n.
excessive fondness for acquiring and possessing books.
[1725-35; BIBLIO- + -MANIA; r. earlier bibliomanie < F]


bibliopegy
—bibliopegic /bib'lee euh pej"ik, -pee"jik/, adj. —bibliopegist, n. —bibliopegistic, bibliopegistical, adj.
/bib'lee op"euh jee/, n.
the art of binding books.
[1825-35; BIBLIO- + Gk peg- (s. of pegnýnai to fasten) + -Y3]


bibliophage
—bibliophagous /bib'lee of"euh geuhs/, bibliophagic /bib'lee euh faj"ik, -fay"jik/, adj.
/bib"lee euh fayj'/, n.
an ardent reader; a bookworm.
[BIBLIO- + -PHAGE]


bibliophile
—bibliophilism, bibliophily, n. —bibliophilistic, bibliophilic /bib'lee oh fil"ik/, adj.
/bib"lee euh fuyl', -fil/, n.
a person who loves or collects books, esp. as examples of fine or unusual printing, binding, or the like.
Also, bibliophilist /bib'lee of"euh list/.
[1815-25; BIBLIO- + -PHILE]


bibliophobe
—bibliophobia, n.
/bib"lee euh fohb'/, n.
a person who hates, fears, or distrusts books.
[BIBLIO- + -PHOBE]


bibliopole
—bibliopolic /bib'lee euh pol"ik/, bibliopolical, bibliopolar, adj. —bibliopolically, adv. —bibliopolism /bib'lee op"euh liz'euhm/, bibliopoly, n. —bibliopolistic, adj.
/bib"lee euh pohl'/, n.
a bookseller, esp. a dealer in rare or used books.
Also, bibliopolist /bib'lee op"euh list/.
[1765-75; < L bibliopola < Gk bibliopóles (biblio- BIBLIO- + pol- (s. of poleîsthai to sell) + -es agentive suffix)]


bibliotaph
—bibliotaphic /bib'lee euh taf"ik/, adj.
/bib"lee euh taf', -tahf'/, n.
a person who caches or hoards books.
Also, bibliotaphe.
[1815-25; BIBLIO- + Gk táphos burial; see EPITAPH]


biblioteca
/bee'vlyaw te"kah/, n., pl. bibliotecas /-kahs/. Spanish.
a library.


bibliotheca
—bibliothecal, adj.
/bib'lee euh thee"keuh/, n., pl. bibliothecas, bibliothecae /-kee/.
1. a collection of books; a library.
2. a list of books, esp. a bookseller's catalog.
3. Obs. the Bible.
[1820-25; < L: library, collection of books (ML: Bible; cf. OE bibliothece Bible) < Gk bibliothéke. See BIBLIO-, THECA]


bibliothèque
/bee blee aw tek"/; Eng. /bib"lee euh tek'/, n., pl. bibliothèques /-tek"/; Eng. /-teks'/. French.
a library.


bibliotherapy
—bibliotherapeutic /bib'lee oh ther'euh pyooh"tik/, adj. —bibliotherapist, n.
/bib'lee oh ther"euh pee/, n. Psychiatry.
the use of reading as an ameliorative adjunct to therapy.
[1915-20; BIBLIO- + THERAPY]


bibliotics
—bibliotic, adj. —bibliotist /bib"lee euh tist/, n.
/bib'lee ot"iks/, n. (used with a sing. or pl. v.)
the analysis of handwriting and documents, esp. for authentication of authorship.
[1900-05; < Gk biblí(on) (see BIBLE) + -OT(IC) + -ICS]


Biblist
—Biblism, n.
/bib"list, buy"blist/, n.
1. a person who regards the Bible as the only rule of faith.
2. Biblicist.
[1555-65; BIBLE + -IST]


bib overalls
Chiefly Northern and North Midland U.S.
overalls (def. 3a).


bibulous
—bibulously, adv. —bibulousness, bibulosity /bib'yeuh los"i tee/, n.
/bib"yeuh leuhs/, adj.
1. fond of or addicted to drink.
2. absorbent; spongy.
[1665-75; < L bibulus (bib(ere) to drink (c. Skt píbati (he) drinks) + -ulus -ULOUS)]


bicameral
—bicameralism, n. —bicameralist, n.
/buy kam"euhr euhl/, adj. Govt.
having two branches, chambers, or houses, as a legislative body.
[1825-35; BI-1 + L camer(a) CHAMBER + -AL1]


bicapsular
/buy kap"seuh leuhr/, adj. Bot.
1. divided into two capsules.
2. having a divided or two-part capsule.
[BI-1 + CAPSULAR]


bicarb
/buy kahrb"/, n.
Informal. See sodium bicarbonate.
[1920-25; by shortening]


bicarb.
1. bicarbonate.
2. bicarbonate of soda.


bicarbonate
/buy kahr"beuh nit, -nayt'/, n. Chem.
a salt of carbonic acid, containing the HCO3-1 group; an acid carbonate, as sodium bicarbonate, NaHCO3.
[1810-20; BI-1 + CARBONATE]


bicarbonate of soda
Chem.
See sodium bicarbonate.
[1865-70]


bicaudate
/buy kaw"dayt/, adj. Zool.
having two tails or taillike appendages.
Also, bicaudal /buy kawd"l/.
[BI-1 + CAUDATE]


bicentenary
/buy' sen ten"euh ree, buy sen"tn er'ee/; esp. Brit. /buy'sen tee"neuh ree/, adj., n., pl. bicentenaries. Chiefly Brit.
bicentennial.
[1860-65; BI-1 + CENTENARY]


bicentennial
—bicentennially, adv.
/buy'sen ten"ee euhl/, adj.
1. pertaining to or in honor of a 200th anniversary: bicentennial celebration; a bicentennial exposition.
2. consisting of or lasting 200 years: a bicentennial period.
3. occurring every 200 years: the bicentennial return of a comet.
n.
4. a 200th anniversary: The United States had its bicentennial in 1976.
5. a celebration of such an anniversary.
Also, esp. Brit., bicentenary.
[1880-85; BI-1 + CENTENNIAL]
Usage. See bi-1.


bicentric
—bicentrically, adv.
/buy sen"trik/, adj. Biol.
1. (of a taxon) having two centers of evolution.
2. (of a plant or animal) having two centers of distribution.
[1955-60; BI-1 + -CENTRIC]


bicep
/buy"sep/, n.
a biceps muscle, esp. the one at the front of the upper arm.
[1955-60; back formation fr. biceps]


bicephalous
/buy sef"euh leuhs/, adj. Bot., Zool.
having two heads.
[1795-1805; BI-1 + -CEPHALOUS]


biceps
/buy"seps/, n., pl. bicepses /-sep siz/, biceps. Anat.
either of two flexor muscles, one (biceps brachii) located in the front of the upper arm and assisting in bending the arm, and the other (biceps femoris) located on the back of the thigh and assisting in bending the leg.
[1625-35; < L: two-headed, having two parts, equiv. to bi- BI-1 + -ceps (s. -cipit-), comb. form of caput head]


biceps brachii
/bray"kee uy', -kee ee', brak"ee uy', -ee ee'/.
See under biceps.
[1855-60: < NL: lit., biceps of (the) arm]


biceps femoris
/fem"euhr is/.
See under biceps.
[1855-60; < NL: lit., biceps of (the) femur]


Bichat
/bee shann"/, n.
Marie François Xavier /mann rddee" frddahonn swann" gzann vyay"/, 1771-1802, French physician.


bichir
/bich"euhr/, n.
any of several primitive freshwater African fishes of the genus Polypterus having functional lungs as well as gills.
[‡1965-70; < F < dial. Ar abu shir]


bichloride
/buy klawr"uyd, -id, -klohr"-/, n. Chem.
dichloride.
[1800-10; BI-1 + CHLORIDE]


bichloride of mercury
Chem.
See mercuric chloride.
[1800-10]


Bichon Frise
/bee"shon freez", fri zay"/; Fr. /bee shawonn frddee zay"/
one of a French-Belgian breed of small dog having a silky, loosely curled, thick white coat, a topknot, dropped ears with long flowing hair, and a tail curved over its back, originally developed in the Mediterranean area.
[1965-70; < F: lit., curly bichon a breed of lap dog, aph. var. of barbichon, dim. of barbet a kind of spaniel, ult. deriv. of barbe BARB1]


bichromate
/buy kroh"mayt/, n. Chem.
dichromate.
[1850-55; BI-1 + CHROMATE]


bichromate process
any of several methods of photography in which the light-sensitive medium is alkaline bichromate associated with a colloid such as gum, albumen, or gelatin.


bichrome
/buy"krohm'/, adj.
bicolor.
[1920-25; BI-1 + -CHROME]


bicipital
/buy sip"i tl/, adj.
1. having two heads; two-headed.
2. Anat. pertaining to the biceps.
[1640-50; < L bicipit- (s. of biceps) BICEPS + -AL1]


bicker
bicker1
—bickerer, n.
/bik"euhr/, v.i.
1. to engage in petulant or peevish argument; wrangle: The two were always bickering.
2. to run rapidly; move quickly; rush; hurry: a stream bickering down the valley.
3. to flicker; glitter: The sun bickered through the trees.
n.
4. an angry, petty dispute or quarrel; contention.
[1250-1300; ME bikeren < ?]
Syn. 1. disagree, squabble, argue, quarrel, haggle, dispute, spar, spat.
bicker2
/bik"euhr/, n. Scot.
1. any wooden dish or bowl, esp. a wooden porridge bowl.
2. Obs. a wooden drinking cup.
[1300-50; ME biker BEAKER]


bick-iron
/bik"uy'euhrn, bik"euhrn/, n.
the tapered end of an anvil.
[1660-70; alter. (by assoc. with IRON) of earlier bickern for bycorne two-horned anvil < L bicornis two-horned (see BICORN); meaning perh. influenced by MF bigorne in same sense]


bicoastal
—bicoastalism, n.
/buy kohs"tl/, adj.
occurring or existing on two coasts, or on both the east and west coasts of the U.S.: a bicoastal firm with offices in San Francisco and New York.
[BI-1 + COASTAL]


Bicol
/bee kohl"/, n., pl. Bicols, (esp. collectively) Bicol.
Bikol.


bicollateral
—bicollaterality, n.
/buy'keuh lat"euhr euhl/, adj. Bot.
(of a bundle) having the xylem lined with phloem on both its inner and outer faces.
[1880-85; BI-1 + COLLATERAL]


bicolor
/buy"kul'euhr/, adj.
1. Also, bicolored; esp. Brit., bicoloured. having two colors: a bicolor flower.
n.
2. a flag divided into two major areas of color.
Also, esp. Brit., bicolour.
[1860-65; < L; see BI-1, COLOR]


bicompact
/buy'keuhm pakt"/, adj. Math.
compact1 (def. 7).
[BI-1 + COMPACT1]


biconcave
—biconcavity /buy'keuhn kav"i tee/, n.
/buy kon"kayv, buy'kon kayv"/, adj.
concave on both sides, as a lens. See diag. under lens.
[1825-35; BI-1 + CONCAVE]


biconditional
/buy'keuhn dish"euh nl/, adj. Logic.
(of a proposition) asserting that the existence or occurrence of one thing or event depends on, and is dependent on, the existence or occurrence of another, as "A if and only if B."
[1935-40; BI-1 + CONDITIONAL]


bicone
—biconical /buy kon"i keuhl/, adj. —biconically, adv.
/buy"kohn'/, n.
an object shaped like two cones with their bases together.
[1925-30; BI-1 + CONE]


bicontinental
/buy'kon tn en"tl/, adj.
of, on, or involving two continents: a bicontinental survey.


biconvex
—biconvexity, n.
/buy kon"veks, buy'kon veks"/, adj.
convex on both sides, as a lens. See diag. under lens.
[1840-50; BI-1 + CONVEX]


bicorn
/buy"kawrn/, adj. Also, bicornate /buy kawr"nit, -nayt/, bicornuate /buy kawr"nyooh it, -ayt'/, bicornuous.
1. Bot., Zool. having two horns or hornlike parts.
2. shaped like a crescent.
n.
3. bicorne.
[1745-55; < L bicornis, equiv. to bi- BI-1 + corn(u) HORN + -is adj. suffix]


Bicorn
/buy"kawrn/, n.
(in early French and English literature) a mythical animal, usually depicted as a grotesquely fat beast, that existed solely by devouring virtuous husbands. Cf. Chichivache.
[1375-1425; late ME Bycorne < MF < L bicornis BICORN]


bicorne
/buy"kawrn/, n.
1. a two-cornered cocked hat worn esp. in the 18th and early 19th centuries.
2. a two-horned animal.
Also, bicorn.
[ < F, MF; see BICORN, BICORN]


bicorporal
/buy kawr"peuhr euhl/, adj.
having two bodies, main divisions, symbols, etc.
Also, bicorporeal /buy'kawr pawr"ee euhl, -pohr"-/.
[1680-90; < L bicorpor (bi- BI-1 + corpor-, s. of corpus body) + -AL1]


bicultural
/buy kul"cheuhr euhl/, adj.
1. of, pertaining to, or combining two cultures.
2. of or pertaining to biculturalism.
[1935-40; BI-1 + CULTURAL]


biculturalism
/buy kul"cheuhr euh liz'euhm/, n.
the presence of two different cultures in the same country or region: a commission on bilingualism and biculturalism in Canada.
[1950-55; BICULTURAL + -ISM]


bicuspid
/buy kus"pid/, adj.
1. Also, bicuspidate. having or terminating in two cusps or points, as certain teeth.
n.
2. premolar (def. 4).
[1830-40; BI-1 + CUSPID]


bicuspid valve.
See mitral valve.
[1895-1900]


bicycle
—bicyclist, bicycler, n.
/buy"si keuhl, -sik'euhl, -suy'keuhl/, n., v., bicycled, bicycling.
n.
1. a vehicle with two wheels in tandem, usually propelled by pedals connected to the rear wheel by a chain, and having handlebars for steering and a saddlelike seat.
v.i.
2. to ride a bicycle.
v.t.
3. to ship or transport directly by bicycle or other means.
[1865-70; < F; see BI-1, CYCLE]


bicycle kick
1. an exercise performed by lying on one's back with the hips and legs in the air, supported by the hands, and moving the legs as if pedaling a bicycle.
2. Soccer. a dramatic kick made by a player throwing both feet in the air as a ball is approaching on the fly, while moving the legs with a pedaling motion to kick the ball in the opposite direction to which the player is facing, with the player usually ending up sprawled on the ground.
[1960-65]


bicycle path
a path, as one alongside a roadway, for the use of bicyclists. Also called bike path.
[1970-75]


bicycle race
Sports.
cycling (def. 2).
Also, bicycle racing.
[1865-70]


bicyclic
/buy suy"klik, -sik"lik/, adj.
1. consisting of or having two cycles or circles.
2. Bot. in two whorls, as the stamens of a flower.
3. pertaining to or resembling a bicycle.
Also, bicyclical.
[1875-80; BI-1 + CYCLIC]


bicyclic terpene
Chem.
See under terpene (def. 2).


bid
bid1
—bidder, n.
/bid/, v., bade or (Archaic) bad for 1, 2, 5, 6, 8 or bid for 3, 4, 7, 9, 10; bidden or bid for 1, 2, 5, 6, 8 or bid for 3, 4, 7, 9; bidding; n.
v.t.
1. to command; order; direct: to bid them depart.
2. to express (a greeting, farewell, benediction, or wish): to bid good night.
3. Com. to offer (a certain sum) as the price one will pay or charge: They bid $25,000 and got the contract.
4. Cards. to enter a bid of (a given quantity or suit): to bid two no-trump.
5. to summon by invitation; invite.
v.i.
6. to command; order; direct: I will do as you bid.
7. to make a bid: She bid at the auction for the old chair.
8. bid fair. See fair1 (def. 23).
9. bid in, Com. to overbid all offers for (property) at an auction in order to retain ownership.
10. bid up, Com. to increase the market price of by increasing bids.
n.
11. an act or instance of bidding.
12. Cards.
a. an offer to make a specified number of points or to take a specified number of tricks.
b. the amount of such an offer.
c. the turn of a person to bid.
13. an invitation: a bid to join the club.
14. an attempt to attain some goal or purpose: a bid for election.
15. Also called bid price. Stock Exchange. the highest price a prospective buyer is willing to pay for a security at a given moment.
[bef. 900; ME bidden, OE biddan to beg, ask; c. OFris bidda, OS biddian, OHG bittan (G bitten), ON bithja, Goth bidjan; all < Gmc *bid-ja- ( < IE *bhidh-) command, akin to Gk peíthein to persuade, inspire with trust, E BIDE]
Syn. 1. charge; require, enjoin. 3. offer, tender, proffer. 11. offer, proposal; proffer.
bid2
/bid/, v. Archaic.
pp. of bide.


B.I.D.
Bachelor of Industrial Design.


b.i.d.
(in prescriptions) twice a day.
[ < L bis in die]


bidarka
/buy dahr"keuh/, n.
a sealskin boat used by Aleuts and southern Alaskan Eskimos.
Also, bidara /buy dahr"euh/, bidarkee /buy dahr"kee/, baidarka.
[1825-35; < Russ baidárka, equiv. to baidár(a) kind of river craft (appar. akin to baidák river craft, barge, ORuss baidaku, bodaku, of obscure orig.) + -ka dim. suffix]


Bidault
/bee doh"/, n.
Georges /zhawrddzh/, 1899-1983, French statesman.


biddable
—biddability, biddableness, n. —biddably, adv.
/bid"euh beuhl/, adj.
1. Cards. adequate to bid upon: a biddable suit.
2. willing to do what is asked; obedient; tractable; docile: a biddable child.
3. that may be acquired by bidding: biddable merchandise.
[1820-30; BID1 + -ABLE]


Biddeford
/bid"euh feuhrd/, n.
a city in SW Maine. 19,638.


bidden
/bid"n/, v.
1. a pp. of bid.
adj.
2. invited.


bidding
/bid"ing/, n.
1. command; summons; invitation: I went there at his bidding.
2. bids collectively, or a period during which bids are made or received: The bidding began furiously.
3. a bid.
4. do someone's bidding, to submit to someone's orders; perform services for someone: After he was promoted to vice president at the bank, he expected everyone around him to do his bidding.
[1125-75; ME; see BID1, -ING1]


bidding prayer
1. the formal petitionary prayer, said esp. in the Anglican Church immediately before the sermon.
2. an intercessory prayer for persons living and dead, said in English churches up to about the middle of the 16th century.
[1745-55]


Biddle
/bid"l/, n.
1. Francis, 1886-1968, U.S. attorney general 1941-45.
2. John, 1615-62, English theologian: founder of English Unitarianism.
3. Nicholas, 1786-1844, U.S. financier.


biddy
biddy1
/bid"ee/, n., pl. biddies. Chiefly New England, South Midland, and Southern U.S.
1. a chicken.
2. a newly hatched chick.
[1595-1605; cf. Brit. dial. biddy ( < ?) with same sense, usually as a call to chickens]
biddy2
/bid"ee/, n., pl. biddies.
1. a fussbudget, esp. a fussy old woman.
2. a female domestic servant, esp. a cleaning woman.
[1700-10; special use of Biddy, by-form of BRIDGET]


bide
—bider, n.
/buyd/, v., bided or bode; bided or (Archaic) bid; biding.
v.t.
1. Archaic. to endure; bear.
2. Obs. to encounter.
v.i.
3. to dwell; abide; wait; remain.
4. bide one's time, to wait for a favorable opportunity: He wanted to ask for a raise, but bided his time.
[bef. 900; ME biden, OE bidan; c. OFris bidia, OS bidan, OHG bitan, ON bitha, Goth beidan, L fidere, Gk peíthesthai to trust, rely < IE *bheidh-; the meaning appar. developed: have trust > endure > wait > ABIDE > remain]
Syn. 3. stay, linger, tarry.


bidentate
/buy den"tayt/, adj. Biol.
having two teeth or toothlike parts or processes.
[1750-60; < L bident- (s. of bidens, equiv. to bi- BI-1 + dens tooth) + -ATE1]


bidenticulate
/buy'den tik"yeuh lit, -layt'/, adj. Zool., Bot.
having two small teeth or toothlike processes.
[BI-1 + DENTICULATE]


bidet
/bee day", bi det"/, n.
1. a low, basinlike bathroom fixture, usually with spigots, used for bathing the genital and perineal areas.
2. a small saddle horse.
[1620-30; < MF: pony; akin to OF bider to trot]


bidi
/bee"dee/, n., pl. bidis.
(in India) an inexpensive cigarette, locally produced usually from cut tobacco rolled in leaf.
Also, beedi, biri.
[ < Hindi bidi < Skt vitika a preparation rolled in betel leaf]


bidialectal
—bidialectalism, bidialectism, n. —bidialectalist, n. —bidialectally, adv.
/buy'duy euh lek"teuhl/, adj.
proficient in or using two dialects of the same language.
[1965-70; BI-1 + DIALECTAL, on the model of BILINGUAL]


bidirectional
—bidirectionality, n. —bidirectionally, adv.
/buy'di rek"sheuh nl, -duy-/, adj.
capable of reacting or functioning in two, usually opposite, directions.
[1940-45; BI-1 + DIRECTIONAL]


bidonville
Fr. /bee dawonn veel"/, n., pl. bidonvilles Fr. /-veel"/.
(esp. in France and North Africa) an impoverished shantytown on the outskirts of a city.
[1950-55; < F, equiv. to bidon metal drum, can (for oil, etc.) (earlier, five-pint wooden jug; of uncert. orig.) + -ville, comb. form, in placenames, of ville city < L villa VILLA; metal cans are often used as building materials in such towns]


bid price
Stock Exchange.
bid1 (def. 15).


bid-up
/bid"up'/, n.
1. the act or an instance of increasing the price of something by forcing the bidding upward.
2. the amount of such increase: a bid-up of 100 percent in the last year.
[1860-65; n. use of v. phrase bid up]


B.I.E.
Bachelor of Industrial Engineering.


Biedermeier
/bee"deuhr muy'euhr/, adj.
noting or pertaining to a style of furnishings common in German-speaking areas in the early to middle 19th century, generally existing as a simplification of the French Directoire and Empire styles, usually executed in fruitwood with much use of matched veneers, and often displaying architectural motifs.
[named after Gottlieb Biedermeier, imaginary author of poems actually composed by various writers and published in German magazine Fliegende Blätter from 1855 on]


Biel
/beel/, n.
Lake. See Bienne, Lake of.


bield
/beeld/, n. Scot.
a shelter; refuge.
[1400-50; late ME (Scots) beld(e), beild, appar. to be identified with ME beild courage, power, aid, OE bieldo boldness; akin to Goth balthei confidence. See BOLD]


Bielefeld
/bee"leuh felt'/, n.
a city in NW Germany. 315,000.


Bielersee
/bee"leuhrdd zay'/, n.
German name of Lake of Bienne.


Bielsko-Biala
/byel"skaw byah"lah, -byah"wah/, n.
a city in S Poland. 116,100. German, Bielitz /bee"lits/.


bien entendu
/bya nahonn tahonn dyuu"/, French.
naturally; of course.
[lit., well understood]


Bienne
/byen/, n.
Lake of, a lake in NW Switzerland: traces of prehistoric lake dwellings. 16 sq. mi. (41 sq. km). Also called Lake Biel. German, Bielersee.


biennial
—biennially, adv.
/buy en"ee euhl/, adj.
1. happening every two years: biennial games.
2. lasting or enduring for two years: a biennial life cycle.
3. Bot. completing its normal term of life in two years, flowering and fruiting the second year, as beets or winter wheat.
n.
4. any event occurring once in two years.
5. Bot. a biennial plant.
Also, biyearly (for defs. 1, 2).
[1615-25; BIENNI(UM) + -AL1]
Usage. See bi-1.


biennium
/buy en"ee euhm/, n., pl. bienniums, biennia /-en"ee euh/.
a period of two years.
[1895-1900; < L, equiv. to bi- BI-1 + -enn- (comb. form of annus year) + -ium -IUM]


bienvenu
/byaonn veuh nyuu"/, adj. French.
welcome.
[lit., well arrived]


bienvenue
/byaonn veuh nyuu"/, French.
adj.
1. welcome (used when addressing or referring to a woman).
n.
2. a welcome; kindly greeting or reception.


Bienville
/byaonn veel"/, n.
Jean Baptiste Le Moyne /zhahonn bann teest" leuh mwannn"/, Sieur de /syuerdd deuh/, 1680-1768, French governor of Louisiana.


bier
/bear/, n.
1. a frame or stand on which a corpse or the coffin containing it is laid before burial.
2. such a stand together with the corpse or coffin.
[bef. 900; ME bere, OE ber, baer(e); c. OHG bara (G Bahre), D, Dan baar, Sw bår; sp. influenced by F bière; akin to BEAR1, BARROW1]


Bierce
/bears/, n.
Ambrose (Gwinnett) /gwi net"/, 1842-1914?, U.S. journalist and short-story writer.


bierkäse
/bear"kay'zeuh/, n.
a semisoft, strong white cow's-milk cheese that originated in Germany, and is eaten esp. with beer.
Also, Bierkäse.
[ < G, equiv. to Bier BEER + Käse CHEESE1]


Bierstadt
/bear"stat/; Ger. /beerdd"shtaht/, n.
Albert /al"beuhrt/; Ger. /ahl"berddt/, 1830-1902, U.S. painter, born in Germany.


bierstube
/bear"shtooh beuh/, n., pl. bierstubes, bierstuben /-beuhn/.
a tavern or café offering German or German-style atmosphere, décor, food, beer, etc.
[1905-10; < G, equiv. to Bier BEER + Stube room; see STOVE1]


biestings
/bee"stingz/, n. (used with a sing. v.)
beestings.


bifacial
—bifacially, adv.
/buy fay"sheuhl/, adj.
1. having two faces or fronts.
2. Archaeol. having the opposite surfaces alike, as some tools.
[1880-85; BI-1 + FACIAL]


bifarious
—bifariously, adv.
/buy fair"ee euhs/, adj. Bot.
in two vertical rows.
[1650-60; < LL bifarius twofold, double, deriv. (see -IOUS) of L bifariam (adv.) in two parts or places, equiv. to bi- BI-1 + -fariam (perh. deriv. of *fas utterance, thus orig. "having two expressions"; see INFANT); cf. MULTIFARIOUS]


biff
biff1
/bif/, Slang.
n.
1. a blow; punch.
v.t.
2. to hit; punch.
[1840-50, Amer.; perh. imit.]
biff2
/bif/, n.
biffy.


biffin
/bif"in/, n.
a deep-red cooking apple native to Britain.
[1785-95; var. of beefing (so called from color of beef); see -ING3]


biffy
/bif"ee/, n., pl. biffies. Chiefly Upper Midwest and Canadian Slang.
a toilet or privy.
Also, biff.
[orig. obscure]


bifid
—bifidity, n. —bifidly, adv.
/buy"fid/, adj.
separated or cleft into two equal parts or lobes.
[1655-65; < L bifidus, equiv. to bi- BI-1 + fid- (var. s. of findere to split; akin to BITE) + -us adj. suffix]


bifilar
—bifilarly, adv.
/buy fuy"leuhr/, adj.
furnished or fitted with two filaments or threads.
[1830-40; BI-1 + L fil(um) (see FILE1) + -AR1]


biflagellate
/buy flaj"euh layt', -lit/, adj. Zool.
having two flagella.
[1855-60; BI-1 + FLAGELLATE]


biflex
/buy"fleks/, adj.
bent at two places.
[BI-1 + -flex < L flexus; see FLEX]


bifluoride
/buy floor"uyd, -flawr"-, -flohr"-/, n. Chem.
an acid salt of hydrofluoric acid containing the group HF2-, as ammonium bifluoride, NH4HF2.
[BI-1 + FLUORIDE]


bifocal
/buy foh"keuhl, buy"foh'-/, adj.
1. Chiefly Optics. having two foci.
2. (of an eyeglass or contact lens) having two portions, one for near and one for far vision.
n.
3. bifocals, bifocal eyeglasses or contact lenses.
[1885-90, Amer.; BI-1 + FOCAL]


bifold
/buy"fohld'/, adj.
capable of being folded into two parts, as with leaves that are hinged together: a bifold door; bifold shutters.
Also, bifolding.
[BI-1 + -FOLD]


bifoliate
/buy foh"lee it, -ayt'/, adj.
having two leaves.
[1830-40; BI-1 + FOLIATE]


bifoliolate
/buy foh"lee euh layt', -lit/, adj. Bot.
having two leaflets.
[1825-35; BI-1 + FOLIOLATE]


biforate
/buy fawr"ayt, -fohr"-, buy"feuh rayt', bif"euh-/, adj. Biol.
having two pores or perforations.
[1835-45; BI-1 + L foratus perforated, ptp. of forare to bore]


biforked
/buy"fawrkt'/, adj.
bifurcate (def. 2).
[1570-80; BI-1 + FORKED]


biform
—biformity, n.
/buy"fawrm'/, adj.
having or combining two forms, as a centaur or mermaid.
Also, biformed.
[1810-20; < L biformis, equiv. to bi- BI-1 + form(a) FORM + -is adj. suffix]


Bifrost
/biv"rost/, n. Scand. Myth.
the rainbow bridge of the gods from Asgard to earth.
[ < ON Bifrost, equiv. to bif- (root of bifa, c. OE bifian to shake) + rost, c. OHG rasta stretch of road]


bifunctional
/buy fungk"sheuh nl/, adj.
1. having or serving two functions.
2. Chem. having or involving two functional groups.
[1935-40; BI-1 + FUNCTIONAL]


bifurcate
—bifurcately /buy'feuhr kayt"lee; buy ferr"kayt lee, -kit-/, adv. —bifurcation, n.
v., adj. /buy"feuhr kayt', buy ferr"kayt/; adj. also /buy"feuhr kit, buy ferr"-/, v., bifurcated, bifurcating, adj.
v.t., v.i.
1. to divide or fork into two branches.
adj.
2. divided into two branches.
[1605-15; < ML bifurcatus, ptp. of bifurcare (bi- BI-1 + furc(a) FORK + -atus -ATE1)]


big
big1
—biggish, adj. —bigly, adv.
/big/, adj., bigger, biggest, adv., n.
adj.
1. large, as in size, height, width, or amount: a big house; a big quantity.
2. of major concern, importance, gravity, or the like: a big problem.
3. outstanding for a specified quality: a big liar; a big success.
4. important, as in influence, standing, or wealth: a big man in his field.
5. grown-up; mature: big enough to know better.
6. elder: my big sister.
7. doing business or conducted on a large scale; major in size or importance: big government.
8. consisting of the largest or most influential companies in an industry: Big steel wants to lower prices, but the smaller mills don't.
9. Informal. known or used widely; popular: Nouvelle cuisine became big in the 1970s.
10. magnanimous; generous; kindly: big enough to forgive.
11. boastful; pompous; pretentious; haughty: a big talker.
12. loud; orotund: a big voice.
13. (of clothing or a clothing design) made of or distinguished by voluminous fabric that is loosely or softly shaped and fitted: a big shirt; the big look.
14. (of a wine) having more than average flavor, body, and alcoholic content.
15. filled; brimming: eyes big with tears.
16. Chiefly South Midland and Southern U.S. pregnant.
17. Obs. very strong; powerful.
18. be big on, to have a special liking or enthusiasm for: Mother is big on family get-togethers.
19. big with child. See great (def. 17).
adv.
20. Informal. boastfully; pretentiously: to act big; to talk big.
21. Informal. with great success; successfully: to go over big.
n.
22. the bigs, Sports Slang. the highest level of professional competition, as the major leagues in baseball.
[1250-1300; ME big(ge) < ?]
Syn. 1. huge, immense; bulky, massive; capacious, voluminous; extensive. See great. 4. consequential. 15. overflowing, flooded.
Ant. 1. little.
big2
/big/, v.t., bigged, bigging. Brit. Dial.
to build.
Also, bigg.
[1150-1200; ME biggen orig., to inhabit < ON byggja to inhabit, c. OE bu(i)an, G bauen]
big3
/big/, n. Scot. and North Eng.
bigg1.


biga
/bee"gah, -geuh, buy"-/, n., pl. bigae /-gee, -jee, -guy/. Class. Antiq.
a two-wheeled chariot drawn by two horses harnessed abreast. Cf. quadriga, triga.
[1840-50; < L biga, bigae, for *biiuga (bi- BI-1 + iug(um) YOKE + -a fem. nom. sing. ending)]


bigamist
—bigamistic, adj. —bigamistically, adv.
/big"euh mist/, n.
a person who commits bigamy.
[1625-35; BIGAM(Y) + -IST]


bigamous
—bigamously, adv.
/big"euh meuhs/, adj.
1. having two wives or husbands at the same time; guilty of bigamy.
2. involving bigamy.
[1860-65; < LL bigamus, equiv. to bi- BI-1 + Gk -gamos -GAMOUS]


bigamy
/big"euh mee/, n., pl. bigamies.
1. Law. the crime of marrying while one has a wife or husband still living, from whom no valid divorce has been effected.
2. Eccles. any violation of canon law concerning marital status that would disqualify a person from receiving holy orders or from retaining or surpassing an ecclesiastical rank.
[1200-50; ME bigamie < ML bigamia (LL bigam(us) BIGAMOUS + L -ia -Y3)]


Big Apple, the
Informal.
New York City.
[1925-30; promulgated as a tourist slogan during the 1970s; perh. reuse of earlier "the Apple" (New York City in jazz musicians' argot) with Big as in BIG CHEESE, BIG TIME, etc.]


bigarade
/big'euh rayd", bee'geuh rahd"/; Fr. /bee gann rddannd"/, n., pl. bigarades /-raydz", -rahdz"/; Fr. /-rddannd"/.
n.
1. a Seville or bitter orange.
adj.
2. French Cookery. (of a sauce) prepared with bitter oranges: duck bigarade.
[1695-1705; < F: bitter orange < Pr bigarrado, deriv. of bigarrar to variegate; see BIGARREAU]


bigarreau
/big"euh roh', big'euh roh"/, n.
a large, heart-shaped variety of sweet cherry, having firm flesh.
[1620-30; < F, equiv. to bigarr(é) variegated (ptp. of bigarrer, perh. bi(s) twice (see BIS1) + -garrer, v. deriv. of MF garre of two colors; of obscure orig.) + -eau n. suffix (earlier -el < L -ellus)]


big band
a jazz or dance band that is the size of an orchestra. Cf. combo.
[1925-30]


Big Band music
swing2 (def. 1).


big bang theory
Astron.
a theory that deduces a cataclysmic birth of the universe (big bang) from the observed expansion of the universe, cosmic background radiation, abundance of the elements, and the laws of physics. Also called big-bang model. Cf. steady state theory.
[1950-55]


big beat
(sometimes caps.) Slang.
rhythmic popular music, esp. rock-'n'-roll, notable for its prominent and persistent beat.


Big Belt Mountains
a range of the Rocky Mountains, in W Montana.


Big Ben
the bell in the clock tower of the Houses of Parliament in London, England.
[1890-95]


Big Bend National Park
a national park in W Texas, on the Rio Grande. 1080 sq. mi. (2800 sq. km).


Big Bertha
Informal.
a large, long-range German cannon used during World War I.


Big Board
(sometimes l.c.) Informal.
the New York Stock Exchange.
[1920-25, Amer.]


big-boned
/big"bohnd"/, adj.
having a bone structure that is massive in contrast with the surrounding flesh.
[1600-10]


Big Boy
an articulated steam locomotive having a four-wheeled front truck, one section of eight driving wheels, a second section of eight driving wheels, and a four-wheeled rear truck. See table under Whyte classification.


big brother
1. an elder brother.
2. (sometimes caps.) a man who individually or as a member of an organized group undertakes to sponsor or assist a boy in need of help or guidance.
3. (usually caps.) the head of a totalitarian regime that keeps its citizens under close surveillance.
4. (usually caps.) the aggregate of officials and policy makers of a powerful and pervasive state.
5. CB Radio Slang. a police officer or police car.
[1860-65; 1949 for defs. 3 and 4, the epithet of a dictator in G. Orwell's novel 1984]


Big Brotherism
/brudh"euh riz'euhm/
paternalistic authoritarianism that seeks to supply the needs and regulate the conduct of people.
[1950-55; BIG BROTHER + -ISM]


big brown bat.
See under brown bat.


big bucks
Slang.
a large amount of money.


big business
1. large business, commercial, and financial firms taken collectively, esp. when considered as a group having shared attitudes and goals and exercising control over economic policy, politics, etc.
2. any large organization of a noncommercial nature resembling this.
3. any large business enterprise.
[1900-05, Amer.]


Big C
Slang.
cancer.
Also, big C.
[1970-75]


big casino
(in the game of casino) the ten of diamonds.


big cheese
Older Slang.
an influential or important person: Who's the big cheese around here?
[1885-90; see CHEESE3]


big-cone pine
/big"kohn'/.
See Coulter pine.
[1905-10, Amer.]


Big D
Informal.
Dallas, Texas.


big daddy
(often caps.) Informal.
1. a man regarded as the paternalistic head of a family.
2. the founder or a leading member of a company, organization, movement, etc.: the big daddy of soil conservation.
3. the federal government: to thank big daddy for the tax cut.
4. Chiefly Southern U.S. grandfather.
[1950-55]


big deal
Slang.
1. an important or impressive person or thing: to make a big deal out of nothing; I hear he's a big deal on Wall Street now.
2. (used ironically as an interjection to indicate that one considers something to be unimportant or unimpressive): So you're the mayor's cousin - big deal!
[1945-50]


Big Diomede.
See under Diomede Islands.


Big Dipper
Astron.
the group of seven bright stars in Ursa Major resembling a dipper in outline. Also called Dipper.
[1865-70]


bigeminy
—bigeminal, adj.
/buy jem"euh nee/, n. Med.
the occurrence of premature atrial or ventricular heartbeats in pairs.
[1920-25; < LL bigemin(us) double (equiv. to L bi- BI-1 + geminus twin) + -Y3]


big enchilada.
See enchilada (def. 2).
[1970-75; on the pattern of such expressions as BIG CHEESE, BIG WHEEL, etc.]


big end
Mach.
the end of a connecting rod or piston rod that is attached to a crankpin.
[1905-10]


bigener
/buy"jee neuhr, -jeuh-/, n.
a bigeneric hybrid, as certain orchids.
[1825-35; < L: hybrid, equiv. to bi- BI-1 + gener- (s. of genus) GENUS]


bigeneric
/buy'jeuh ner"ik/, adj.
of, pertaining to, or involving two genera.
[1880-85; BI-1 + GENERIC]


bigeye
/big"uy'/, n., pl. (esp. collectively) bigeye, (esp. referring to two or more kinds or species) bigeyes.
any of several silver and red fishes of the family Priacanthidae, found in the warm waters of the Pacific Ocean and in the West Indies, having a short, flattened body and large eyes.
[1885-90; BIG1 + EYE]


bigeye scad
a carangid fish, Selar crumenophthalmus, of tropical seas and Atlantic coastal waters of the U.S., having prominent eyes and commonly used as bait. Also called goggle-eye.


Big Five
Hist.
1. the United States, Great Britain, France, Italy, and Japan during World War I and at the Paris Peace Conference in 1919.
2. (after World War II) the United States, Great Britain, the Soviet Union, China, and France.


Big Foot
a very large, hairy, humanoid creature reputed to inhabit wilderness areas of the U.S. and Canada, esp. the Pacific Northwest. Also, Bigfoot. Also called Sasquatch. Cf. Abominable Snowman.
[1960-65; so called from the size of its alleged footprints]


bigfoot
/big"foot'/, n.
1. Slang. a prominent or influential person, esp. a journalist or news analyst.
v.t.
2. (usu. l.c.) to apply one's authority to as a bigfoot: bigfooting his name onto an article he didn't write.
[1975-80, Amer.; after BIGFOOT]


bigg
bigg1
/big/, n. Scot. and North Eng.
four-rowed barley.
Also, big.
[1400-50; late ME big, bigge < ON bygg barley, c. OE beow]
bigg2
/big/, v.t.
big2.


big game
1. large wild animals, esp. when hunted for sport.
2. large fish, as tuna and marlin, when sought by deep-sea anglers.
3. a major objective, esp. one that involves risk.
[1860-65]


biggety
/big"i tee/, adj. Chiefly South Midland and Southern U.S.
biggity.


biggie
/big"ee/, n. Slang.
1. an important, influential, or prominent person; big shot; bigwig.
2. something that is very large, important, impressive, or successful: a merger of two corporate biggies; a movie that was this year's box-office biggie.
[1930-35; BIG1 + -IE]


biggin
biggin1
/big"in/, n. Archaic.
1. a close-fitting cap worn esp. by children in the 16th and 17th centuries.
2. a soft cap worn while sleeping; nightcap.
[1520-30; < MF beguin kind of hood or cap, orig. one worn by a BEGUINE]
biggin2
/big"in/, n.
a coffeepot, usually silver, having a separate container in which the coffee is immersed while being boiled.
[after Biggin, the name of its early 19th-century inventor]


bigging
/big"in/, n. Scot. and North Eng.
a building, esp. one's home.
[1200-50; ME biging. See BIG2, -ING1]


biggish
/big"ish/, adj.
rather or fairly big.
[1620-30; BIG1 + -ISH1]


biggity
/big"i tee/, adj. Chiefly South Midland and Southern U.S.
conceited or self-important.
Also, biggety.
[1875-80; BIG1 + -ity suffix of unclear orig., perh. containing -Y1; cf. UPPITY]


Biggs
/bigz/, n.
E(dward George) Power /pow"euhr/, 1906-77, English organist in the U.S.


big gun
Slang.
an influential or important person or thing: He's a big gun in science.


biggy
/big"ee/, n., pl. biggies. Slang.
biggie.
[1930-35, Amer.; BIG1 + -Y2]


big hair
long hair worn teased and sprayed.


bighead
—bigheaded, adj. —bigheadedness, n.
/big"hed", -hed'/, n.
1. Informal. an excessive estimate of one's importance; conceit.
2. Vet. Pathol.
a. an inflammatory swelling of the tissues of the head of sheep, caused by the anaerobic bacillus Clostridium novyi.
b. enlargement of the head and jawbones of horses resulting from nutritional hyperthyroidism.
[1795-1805, Amer.; BIG1 + HEAD]


big-hearted
—bigheartedly, adv. —bigheartedness, n.
/big"hahr"tid/, adj.
generous; kind.
[1865-70]
Syn. unstinting, openhanded, benevolent, bountiful.


big hook
Railroad Slang.
See wrecking crane.


bighorn
/big"hawrn'/, n., pl. bighorns, (esp. collectively) bighorn.
a wild sheep, Ovis canadensis, of the Rocky Mountains, with large, curving horns. Also called cimarron, Rocky Mountain bighorn, Rocky Mountain sheep.
[1775-85, Amer.; BIG1 + HORN]


Bighorn
/big"hawrn'/, n.
a river flowing from central Wyoming to the Yellowstone River in S Montana. 336 mi. (540 km) long.


Bighorn Mountains
a mountain range in N Wyoming, part of the Rocky Mountains. Highest peak, Cloud Peak, 13,165 ft. (4013 m). Also called Bighorns.


big house
Slang.
a penitentiary (usually prec. by the).
[1815-25]


bight
/buyt/, n.
1. the middle part of a rope, as distinguished from the ends.
2. the loop or bent part of a rope, as distinguished from the ends.
3. a bend or curve in the shore of a sea or river.
4. a body of water bounded by such a bend.
5. a bay or gulf.
v.t.
6. to fasten with a bight of rope.
[bef. 1000; ME byght, OE byht bend, bay; c. D bocht, G Bucht; akin to BOW1]


big idea
Informal.
1. any plan or proposal that is grandiose, impractical, and usually unsolicited: You're always coming around here with your big ideas.
2. purpose; intention; aim: What's the big idea of shouting at me?
[1920-25, Amer.]


big Ike
Chiefly South Midland and Southern U.S.
Disparaging. a self-important person.
[1900-05, Amer.]


big labor
large labor unions collectively.


big laurel
South Midland U.S.
the rhododendron.
[1800-10, Amer.]


bigleaf maple
/big"leef'/
a tree, Acer macrophyllum, of western North America, having large, deeply lobed leaves and fragrant yellow flowers in drooping clusters. Also called Oregon maple.
[1900-05, Amer.; BIG1 + LEAF]


big league
1. Sports. See major league.
2. Often, big leagues. Informal. the area of greatest competition, highest achievement or rewards, etc.: He's a local politician who isn't ready for the big league.
[1895-1900]


big-league
/big"leeg"/, adj.
1. Sports. of or belonging to a major league: a big-league pitcher.
2. Informal. among the largest, foremost, etc., of its kind: the big-league steel companies.
[1895-1900; adj. use of BIG LEAGUE]


big-leaguer
/big"lee"geuhr/, n.
1. Sports. a player in a major league.
2. Informal. a person who belongs to or works for a big-league organization.
[1895-1900, Amer.; BIG LEAGUE + -ER1]


big-leaved magnolia
/big"leevd'/.
See evergreen magnolia.


big lie
a false statement of outrageous magnitude employed as a propaganda measure in the belief that a lesser falsehood would not be credible.
[1945-50]


big mama
(often caps.) Informal.
1. a man's sweetheart, girlfriend, or wife.
2. a woman regarded as the head of a family.
3. the female founder or a leading female member of a company, organization, movement, etc.
4. Chiefly Southern U.S. grandmother.
[1950-55]


bigmouth
/big"mowth'/, n., pl. bigmouths /-mowdhz', -mowths'/ for 1; (esp. collectively) bigmouth, (esp. referring to two or more kinds or species) bigmouths for 2.
1. a loud, talkative person, esp. one who lacks discretion.
2. any of several fishes having an unusually large mouth.
[1885-90, Amer.; BIG1 + MOUTH]


bigmouth buffalofish
a buffalofish, Ictiobus cyprinellus, found in central North America, characterized by a large mouth.


bigmouthed
/big"mowtht', -mowdhd'/, adj.
1. having a very large mouth.
2. very talkative; loud-mouthed.
[BIG1 + MOUTH + -ED3]


Big Muddy
a nickname of the Missouri River.


Big Muddy River
a river in SW Illinois, flowing SW into the Mississippi. ab. 120 mi. (195 km) long.
[1815-25, Amer.]


big name
a person who has a preeminent public reputation in a specified field: He's a big name in education.
[1930-35, Amer.]


big-name
/big"naym'/, adj.
1. having a widespread public reputation as a leader in a specified field; famous: a big-name doctor; a big-name actress.
2. of, pertaining to, or composed of a big-name person or persons.
[1925-30, Amer.]


bigness
/big"nis/, n.
1. the fact or condition of being large in size, extent, amount, etc.
2. Chiefly New Eng. size.
[1485-95; BIG1 + -NESS]


bignonia
/big noh"nee euh/, n.
1. any chiefly tropical American climbing shrub of the genus Bignonia, cultivated for its showy, trumpet-shaped flowers.
2. any member of the plant family Bignoniaceae, characterized by trees, shrubs, and woody vines having opposite leaves, showy, bisexual, tubular flowers, and often large, gourdlike or capsular fruit with flat, winged seeds, and including the bignonia, catalpa, princess tree, and trumpet creeper.
[1690-1700; < NL, named after Abbé Bignon (librarian of Louis XIV of France); see -IA]


bignoniaceous
/big noh'nee ay"sheuhs/, adj.
belonging to the plant family Bignoniaceae. Cf. bignonia (def. 2).
[ < NL Bignoniace(ae) (see BIGNONIA, -ACEAE) + -OUS]


big one
Slang.
a one-thousand-dollar bill or the sum of one thousand dollars.
[1955-60]


bigot
/big"euht/, n.
a person who is utterly intolerant of any differing creed, belief, or opinion.
[1590-1600; < MF (OF: derogatory name applied by the French to the Normans), perh. < OE bi God by God]


bigoted
—bigotedly, adv.
/big"euh tid/, adj.
utterly intolerant of any creed, belief, or opinion that differs from one's own.
[1635-45; BIGOT + -ED3]
Syn. See intolerant.


bigotry
/big"euh tree/, n., pl. bigotries.
1. stubborn and complete intolerance of any creed, belief, or opinion that differs from one's own.
2. the actions, beliefs, prejudices, etc., of a bigot.
[1665-75; BIGOT + -RY, formation parallel to F bigoterie]
Syn. 1. narrow-mindedness, bias, discrimination.


big picture
a broad, overall view or perspective of an issue or problem.


Big Rapids
a town in central Michigan. 14,361.


big road
Chiefly South Midland and Southern U.S.
a main road or highway.


big science
scientific research requiring large capital expenditure.
[1960-65]


big shot
Informal.
an important or influential person.
[1905-10]


big sister
1. an elder sister.
2. (sometimes caps.) a woman who individually or as a member of an organized group undertakes to sponsor or assist a girl in need of help or guidance.
3. (sometimes caps.) a young woman in the junior or senior class in college who advises a young woman in the freshman class on studies, social activities, etc., often as a part of a sorority program.


big skate.
See under skate2.


Big Spring
a city in W Texas. 24,804.


big stick
force, esp. political or military, used by a government as a means of influence.
[1895-1900, Amer.]


big talk
Informal.
exaggeration; bragging.
[1855-60, Amer.]


Bigtha
/big"theuh/, n.
one of the seven eunuchs who served in the court of King Ahasuerus. Esther 1:10.


big-ticket
/big"tik"it/, adj.
costing a great deal; expensive: fur coats and other big-ticket items.
[1940-45]


big time
—big-time, adj. —big-timer, n.
1. Informal. the highest or most important level in any profession or occupation: She's a talented violinist, but she's not ready for the big time.
2. Slang. a very good time.
3. Theat. (in vaudeville) any highly successful circuit of theaters that produces two performances daily.
[1860-65, Amer.]


big toe
the first, innermost, largest digit of the foot.
[1885-90]


big top
1. the largest or main tent of a circus.
2. a circus.
[1890-95, Amer.]


big tree
a large coniferous tree, Sequoiadendron giganteum (formerly Sequoia gigantea), of California, often reaching 300 ft. (91 m) in height, having reddish-brown bark, scalelike blue-green leaves, and bearing large elliptical cones. Also called giant sequoia. Cf. sequoia.
[1850-55, Amer.]


big wheel
Informal.
an influential or important person: a big wheel in business.
[1905-10]


bigwig
—bigwigged, adj. —bigwiggedness /big"wig"id nis/, n.
/big"wig'/, n. Informal.
an important person, esp. an official: senators and other political bigwigs.
[1725-35; rhyming compound from phrase big wig, i.e., person important enough to wear such a wig]


Bihar
/bee hahr"/, n.
1. a state in NE India. 62,700,000; 67,164 sq. mi. (173,955 sq. km). Cap.: Patna.
2. a city in the central part of this state. 100,052.
Also, Behar.


Bihar and Orissa
/aw ris"euh, oh ris"euh/
a former province of NE India: now divided into the states of Bihar and Orissa.


Bihari
/buy hahr"ee/, n.
1. a native or inhabitant of Bihar.
2. the Indic language of Bihar.
[1880-85]


bihourly
/buy oweur"lee, -ow"euhr-/, adj.
occurring every two hours.
[BI-1 + HOURLY]


Bihzad
/bee"zahd/, n.
Kamal ad-Din /kay"mahl ahd deen"/, c1440-c1527, Persian painter and calligrapher.


Biisk
/byeesk/, n.
Bisk.


Bijagos Islands
/bee"zhah gawsh', bee'zhah gawsh"/
a group of islands in Guinea-Bissau, W of the mainland.


bijection
/buy jek"sheuhn/, n. Math.
a map or function that is one-to-one and onto.
[1965-70; BI-1 + -jection, as in PROJECTION]


bijou
/bee"zhooh, bee zhooh"/, n., pl. bijoux /-zhoohz, -zhoohz"/.
1. a jewel.
2. something small, delicate, and exquisitely wrought.
[1660-70; < F < Breton bizou (jeweled) ring, deriv. of biz finger; c. Cornish bisou finger-ring, deriv. of bis finger]


bijouterie
/bee zhooh"teuh ree/, n.
jewelry.
[1805-15; < F, equiv. to bijou BIJOU + -terie, extended form of -erie -ERY]


bijugate
/buy"joo gayt', -git, buy jooh"gayt, -git/, adj. Bot.
(of leaves) having two pairs of leaflets or pinnae.
Also, bijugous /buy"joo geuhs, buy jooh"geuhs/.
[1715-25; BI-1 + JUGATE]


Bikaner
/bee"keuh near', -ner', bik"euh-/, n.
1. a former native state of NW India: now incorporated into Rajasthan state.
2. a city in NW Rajasthan. 188,598.


bike
bike1
/buyk/, n., v., biked, biking.
n.
1. Informal.
a. a bicycle.
b. a motorbike.
c. a motorcycle.
2. Harness Racing. a sulky with tires like those of a bicycle.
3. get off one's bike, Australian Informal. to lose control of oneself or become angry.
v.i.
4. to ride a bike: I bike to work.
[1880-85, Amer.; alter. of BICYCLE]
bike2
/buyk/, n. Scot. and North Eng.
1. a colony, nest, or swarm of wild bees, wasps, or hornets.
2. a teeming crowd; swarm of people.
[1250-1300; ME, equiv. to *bi bee ( < ON by BEE1) + *yeke, OE geoc help, safety]


bike path.
See bicycle path.


biker
/buy"keuhr/, n.
1. a person who rides a bicycle, motorcycle, or motorbike, esp. in competition or as a hobby.
2. Informal. a member of a motorcycle gang.
[1880-85; BIKE1 + -ER1]


bikeway
/buyk"way'/, n.
See bicycle path.
[1960-65; BIKE1 + WAY]


Bikila
/bi kee"leuh/, n.
Abebe /ah bay"bay/, 1932-73, Ethiopian track-and-field athlete.


bikini
/bi kee"nee/, n., pl. bikinis.
1. a very brief, close-fitting, two-piece bathing suit for women or girls.
2. a very brief, close-fitting pair of bathing trunks for men or boys.
3. Often, bikinis. underwear briefs that are fitted low on the hip or below it.
[1945-50; < F, appar. named after BIKINI]


Bikini
/bi kee"nee/, n.
an atoll in the N Pacific, in the Marshall Islands: atomic bomb tests 1946. 3 sq. mi. (8 sq. km).


bikini cut
a horizontal surgical incision in the lower abdomen, often used for a hysterectomy or a Cesarean delivery, so called because it leaves a less noticeable scar than does a vertical incision.


Bikol
/bee kohl"/, n., pl. Bikols, (esp. collectively) Bikol.
1. a member of a Malayan people in SE Luzon and the nearby Philippines: converted to Christianity early in the Spanish conquest.
2. the Austronesian language of the Bikol people.
Also, Bicol.


bilabial
/buy lay"bee euhl/, Phonet.
adj.
1. produced with the lips close together or touching: the lips touch at one phase of the production of the bilabial consonants p, b, and m; they do not for the bilabial w.
n.
2. a bilabial speech sound.
[1860-65; BI-1 + LABIAL]


bilabiate
/buy lay"bee it, -ayt'/, adj. Bot.
two-lipped, as a corolla. See illus. under corolla.
[1785-95; BI-1 + LABIATE]


bilateral
—bilateralism, bilateralness, n. —bilaterally, adv.
/buy lat"euhr euhl/, adj.
1. pertaining to, involving, or affecting two or both sides, factions, parties, or the like: a bilateral agreement; bilateral sponsorship.
2. located on opposite sides of an axis; two-sided, esp. when of equal size, value, etc.
3. Biol. pertaining to the right and left sides of a structure, plane, etc.
4. Chiefly Law. (of a contract) binding the parties to reciprocal obligations.
5. through both parents equally: bilateral affiliation. Cf. unilateral (def. 7).
n.
6. Informal. a bilateral agreement, esp. regarding international trade.
[1765-75; BI-1 + LATERAL]


bilateral symmetry
Biol.
a basic body plan in which the left and right sides of the organism can be divided into approximate mirror images of each other along the midline. Cf. radial symmetry.
[1850-55]


bilayer
/buy"lay'euhr/, n. Biochem.
a structure composed of two molecular layers, esp. of phospholipids in cellular membranes.
[1960-65; BI-1 + LAYER]


Bilbao
/bil bow"/; Sp. /beel bah"aw/, n.
1. a seaport in N Spain, near the Bay of Biscay. 450,000.
2. U.S. Furniture. a mirror of the late 18th century, originally imported from Spain, having a frame partly or wholly of marble and a gilt openwork cresting.


bilberry
/bil"ber'ee, -beuh ree/, n., pl. bilberries.
the fruit of several shrubby species of the genus Vaccinium.
[1570-80; obs. bil ( < Scand; cf. Dan bölle bilberry) + BERRY]


bilbo
bilbo1
/bil"boh/, n., pl. bilboes. Usually, bilboes.
a long iron bar or bolt with sliding shackles and a lock, formerly attached to the ankles of prisoners.
[1550-60; earlier bilbow < ?]
bilbo2
/bil"boh/, n., pl. bilboes. Archaic.
a finely tempered sword.
[1585-95; short for Bilboa blade sword made in Bilboa (var. of BILBAO)]


Bilbo
/bil"boh/, n.
Theodore Gilmore /gil"mawr, -mohr/, 1877-1947, U.S. Southern populist politician: senator 1935-47.


bilby
/bil"bee/, n., pl. bilbies.
See rabbit bandicoot.
Also, bilbi.
[1900-05; < Yuwaalaraay (Australian Aboriginal language of N New South Wales) bilbi]


Bildad
/bil"dad/, n.
a friend of Job. Job 2:11.


Bildungsroman
/bil"doongz roh mahn'/; Ger. /beel"doongks rddaw mahn'/, n., pl. Bildungsromans, Ger. Bildungsromane /-mah'neuh/.
a type of novel concerned with the education, development, and maturing of a young protagonist.
[1905-10; < G, equiv. to Bildung formation + -s n. ending in compounds + Roman novel]


bile
/buyl/, n.
1. Physiol. a bitter, alkaline, yellow or greenish liquid, secreted by the liver, that aids in absorption and digestion, esp. of fats.
2. ill temper; peevishness.
3. Old Physiol. either of two humors associated with anger and gloominess. Cf. black bile, yellow bile.
[1655-65; < F < L bilis]


bile acid
Physiol.
any of various steroid acids, produced in the liver and stored with bile, that emulsify fats during digestion. Cf. bile salt.
[1880-85]


bilection
/buy lek"sheuhn/, n.
bolection.


bile duct
Anat.
a large duct that transports bile from the liver to the duodenum, having in humans and many other vertebrates a side branch to a gallbladder for bile storage.
[1765-75]


bile salt
Physiol.
a product of a bile acid and a base, functioning as an emulsifier of lipids and fatty acids for absorption in the duodenum.
[1880-85]


bilestone
/buyl"stohn'/, n.
gallstone.
[BILE + STONE]


bi-level
/buy lev"euhl/, adj.
1. having two levels of space, as a railroad passenger car with two tiers of seats.
2. (esp. of a house) split-level.
n.
3. a bi-level house, vehicle, etc.: The family moved from a bungalow into a bi-level.
[1955-60]


bilge
/bilj/, n., v., bilged, bilging.
n.
1. Naut.
a. either of the rounded areas that form the transition between the bottom and the sides on the exterior of a hull.
b. Also, bilges. (in a hull with a double bottom) an enclosed area between frames at each side of the floors, where seepage collects.
c. Also called bilge well. a well into which seepage drains to be pumped away.
d. Also called bilge water. seepage accumulated in bilges.
2. Slang. See bilge water (def. 2).
3. the widest circumference or belly of a cask.
v.i.
4. Naut.
a. to leak in the bilge.
b. (of white paint) to turn yellow.
5. to bulge or swell out.
v.t.
6. Naut. to damage (a hull bottom) so as to create an entry for seawater.
[1505-15; perh. var. of BULGE]


bilge board
Naut.
a board lowered from the bilge of a sailing vessel to serve as a keel.


bilge keel
Naut.
either of two keellike projections extending lengthwise along a ship's bilge, one on each side, to retard rolling. Also called bilge piece.
[1840-50]


bilge pump
Naut.
a pump for removing water from a bilge.
[1865-70]


bilge water
1. Naut. bilge (def. 1d).
2. Also called bilge. Slang. foolish, worthless, or offensive talk or ideas; nonsense; rubbish.
[1700-10]


bilge well
Naut.
bilge (def. 1c).


bilgy
/bil"jee/, adj., bilgier, bilgiest. Naut.
smelling like bilge water.
[1875-80; BILGE + -Y1]


Bilhah
/bil"heuh/, n.
the mother of Dan and Naphtali. Gen. 30:1-8.


bilharzia
/bil hahr"zee euh/, n.
schistosome.
[1880-85]


bilharziasis
/bil'hahr zuy"euh sis/, n. Pathol.
schistosomiasis.
Also, bilharziosis /bil hahr'zee oh"sis/.
[1885-90; < NL Bilharz(ia) the genus of trematode worms causing the disease (after German physician Theodor Bilharz (1825-62), who discovered the genus in 1852) + -IASIS]


biliary
/bil"ee er'ee bil"yeuh ree/, adj.
1. Physiol.
a. of bile.
b. conveying bile: a biliary duct.
2. Archaic. bilious.
[1725-35; perh. < F biliaire; see BILE, -AIRE, -ARY]


biliary calculus
Pathol.
gallstone.


bilinear
/buy lin"ee euhr/, adj. Math.
1. of, pertaining to, or having reference to two lines: bilinear coordinates.
2. of the first degree in each of two variables, as an equation.
[1850-55; BI-1 + LINEAR]


bilinear form
Math.
a function or functional of two variables that is linear with respect to each variable when the other variable is held fixed.
[1965-70]


bilinear transformation
Math.
See Möbius transformation.
[1935-40]


bilineate
/buy lin"ee it', -ayt'/, adj. Zool.
marked with two usually parallel lines.
Also, bilineated.
[BI-1 + LINEATE]


bilingual
—bilingually, adv.
/buy ling"gweuhl/ or, Can., /-ling"gyooh euhl/, adj.
1. able to speak two languages with the facility of a native speaker.
2. spoken, written, or containing similar information in two different languages: a bilingual dictionary; Public notices at the embassy are bilingual.
3. of, involving, or using two languages: a bilingual community; bilingual schools.
n.
4. a bilingual person.
[1835-45; < L bilingu(is) (bi- BI-1 + lingu-, s. of lingua tongue + -is adj. suffix) + -AL1]


bilingual education
schooling in which those not fluent in the standard or national language are taught in their own language.
[1970-75]


bilingualism
/buy ling"gweuh liz'euhm/ or, Can., /-ling"gyooh euh-/, n.
1. the ability to speak two languages fluently.
2. the habitual use of two languages.
3. Canadian. a government-supported program encouraging all citizens to acquire a knowledge of both English and French.
Also, bilinguality /buy'ling gwal"i tee/ or, Can., /-ling gyooh al"-/.
[1870-75; BILINGUAL + -ISM]


bilious
—biliously, adv. —biliousness, n.
/bil"yeuhs/, adj.
1. Physiol., Pathol. pertaining to bile or to an excess secretion of bile.
2. Pathol. suffering from, caused by, or attended by trouble with the bile or liver.
3. peevish; irritable; cranky.
4. extremely unpleasant or distasteful: a long scarf of bright, bilious green.
[1535-45; < L biliosus. See BILE, -OUS]
Syn. 3. grumpy, crabby, cross, grouchy, dyspeptic.


bilirubin
/bil"euh rooh'bin, bil'euh rooh"bin/, n. Biochem.
a reddish bile pigment, C33H36O6N4, resulting from the degradation of heme by reticuloendothelial cells in the liver: a high level in the blood produces the yellow skin symptomatic of jaundice.
[ < G Bilirubin (1864), equiv. to L bili(s) BILE + rub(er) red + G -in -IN2]


biliteral
—biliteralism, n.
/buy'lit"euhr euhl/, adj.
1. using or consisting of two letters.
2. (of Semitic roots) having two consonants.
[1780-90; BI-1 + LITERAL]


biliterate
/buy lit"euhr it/, adj.
1. able to read and write in two languages.
n.
2. a person who is biliterate.
[BI-1 + LITERATE, on the model of BILINGUAL]


bilith
/buy"lith/, n.
a prehistoric structure consisting of a horizontal stone slab supported by an upright stone.
Also, bilithon /buy lith"on/.
[BI-1 + -LITH]


biliverdin
/bil'euh verr"din/, n. Biochem.
a dark-green bile pigment, C33H34O6N4, formed as a breakdown product of hemoglobin and converted in humans to bilirubin.
[ < G Biliverdin (1840) < L bili(s) BILE + verd- green (as in F verdir to make green; see VERDURE) + -in -IN2]


bilk
—bilker, n.
/bilk/, v.t.
1. to defraud; cheat: He bilked the government of almost a million dollars.
2. to evade payment of (a debt).
3. to frustrate: a career bilked by poor health.
4. to escape from; elude: to bilk one's pursuers.
n.
5. a cheat; swindler.
6. a trick; fraud; deceit.
[1625-35; of obscure orig.]
Syn. 1. swindle, trick, dupe, fleece, rook.


bill
bill1
—biller, n.
/bil/, n.
1. a statement of money owed for goods or services supplied: He paid the hotel bill when he checked out.
2. a piece of paper money worth a specified amount: a ten-dollar bill.
3. Govt. a form or draft of a proposed statute presented to a legislature, but not yet enacted or passed and made law.
4. See bill of exchange.
5. a written or printed public notice or advertisement.
6. any written paper containing a statement of particulars: a bill of expenditures.
7. Law. a written statement, usually of complaint, presented to a court.
8. Slang. one hundred dollars: The job pays five bills a week.
9. playbill.
10. entertainment scheduled for presentation; program: a good bill at the movies.
11. Obs.
a. a promissory note.
b. a written and sealed document.
c. a written, formal petition.
12. fill the bill, to fulfill the purpose or need well: As a sprightly situation comedy this show fills the bill.
v.t.
13. to charge for by bill; send a bill to: The store will bill me.
14. to enter (charges) in a bill; make a bill or list of: to bill goods.
15. to advertise by bill or public notice: A new actor was billed for this week.
16. to schedule on a program: The management billed the play for two weeks.
[1300-50; ME bille < AF < AL billa for LL bulla BULL2]
Syn. 1. reckoning, invoice, statement. 5. bulletin, handbill, poster, placard, announcement, circular, throwaway, flyer, broadside.
bill2
/bil/, n.
1. the parts of a bird's jaws that are covered with a horny or leathery sheath; beak. See diag. under bird.
2. the visor of a cap or other head covering.
3. a beaklike promontory or headland.
v.i.
4. to join bills or beaks, as doves.
5. bill and coo, to kiss or fondle and whisper endearments, as lovers: My sister and her boyfriend were billing and cooing on the front porch.
[bef. 1000; ME bile, bille, OE bile beak, trunk; akin to BILL3]
bill3
/bil/, n.
1. a medieval shafted weapon having at its head a hooklike cutting blade with a beak at the back.
2. Also called billman. a person armed with a bill.
3. Also called billhook. a sharp, hooked instrument used for pruning, cutting, etc.
4. Also called pea. Naut. the extremity of a fluke of an anchor. See diag. under anchor.
[bef. 1000; ME bil, OE bill sword; c. OHG bil pickax]
bill4
/bil/, n. Brit. Dial.
the cry of the bittern.
[1780-90; akin to BELL2, BELLOW]


Bill
/bil/, n.
a male given name, form of William.


billable
/bil"euh beuhl/, adj.
1. that may or should be billed: Attorneys put in hundreds of billable hours on the case.
n.
2. an active customer account.
[1570-80; BILL1 + -ABLE]


billabong
/bil"euh bawng', -bong'/, n. Australian.
1. a branch of a river flowing away from the main stream but leading to no other body of water; a blind or dead-end channel.
2. a creek bed holding water only in the rainy season; a dried-up watercourse.
3. a stagnant backwater or slough formed by receding floodwater.
[1830-40; < Wiradjuri bilaban creek that runs only during the rainy season, equiv. to bila river + ban poss. suffix]


billbergia
/bil berr"jee euh, -jeuh/, n.
any bromeliad of the tropical American genus Billbergia, having stiff leaves and flowers with showy, variously colored bracts.
[1821; < NL, named after Gustaf Johan Billberg (1772-1844), Swedish botanist; see -IA]


billboard
billboard1
/bil"bawrd', -bohrd'/, n.
1. a flat surface or board, usually outdoors, on which large advertisements or notices are posted.
v.t.
2. to place, advertise, proclaim, etc., on or as if on a billboard: The movie was billboarded as the year's biggest hit.
[1850-55, Amer.; BILL1 + BOARD]
billboard2
/bil"bawrd', -bohrd'/, n. Naut.
See anchor bed.
[1855-60; BILL3 + BOARD]


bill broker
a money dealer who buys, sells, discounts, or negotiates bills of exchange or promissory notes.
[1825-35, Amer.]


billbug
/bil"bug'/, n.
any of several weevils, esp. of the genera Calendra and Sitophilus, that feed on various grasses.
[1860-65, Amer.; BILL2 + BUG1]


billed
/bild/, adj.
having a bill or beak, esp. one of a specified kind, shape, color, etc. (usually used in combination): a yellow-billed magpie.
[1350-1400; ME; see BILL2, -ED3]


Billerica
/bil rik"euh, bel'euh-, bil"ri keuh/, n.
a city in NE Massachusetts. 36,727.


billet
billet1
—billeter, n.
/bil"it/, n., v., billeted, billeting.
n.
1. lodging for a soldier, student, etc., as in a private home or nonmilitary public building.
2. Mil. an official order, written or verbal, directing the person to whom it is addressed to provide such lodging.
3. a place assigned, as a bunk, berth, or the like, to a member of a ship's crew.
4. job; position; appointment.
5. Archaic. a written note, short letter, or the like.
v.t.
6. Mil. to direct (a soldier) by ticket, note, or verbal order, where to lodge.
7. to provide lodging for; quarter: We arranged with the townspeople to billet the students.
v.i.
8. to obtain lodging; stay: They billeted in youth hostels.
[1375-1425; late ME bylet, billett official register < AF billette, OF bullette, equiv. to bulle BILL1 + -ette -ETTE]
billet2
/bil"it/, n.
1. a small chunk of wood; a short section of a log, esp. one cut for fuel.
2. Metalworking. a comparatively narrow, generally square, bar of steel, esp. one rolled or forged from an ingot; a narrow bloom.
3. an iron or steel slab upon concrete, serving as a footing to a column.
4. Archit. any of a series of closely spaced cylindrical objects, often in several rows, used as ornaments in a hollow molding or cornice.
5. a strap that passes through a buckle, as to connect the ends of a girth.
6. a pocket or loop for securing the end of a strap that has been buckled.
7. thumbpiece.
8. Heraldry. a small, rectangular figure with the longer sides generally vertical, said to represent a block of wood.
[1400-50; late ME bylet, bel(l)et < AF, MF billette, equiv. to bille log, tree trunk ( < Gaulish *bilia tree trunk; cf. OIr bile landmark tree) + -ette -ETTE]


billet-doux
/bil"ay dooh", bil"ee-/; Fr. /bee yay dooh"/, n., pl. billets-doux /bil"ay doohz", bil"ee-/; Fr. /bee yay dooh"/.
a love letter.
[1665-75; < F: lit., sweet note. See BILLET1, DOUCE]


billethead
/bil"it hed'/, n. Naut.
a carved ornamental scroll or volute terminating a stem or cutwater at its upper end in place of a figurehead. Also called scrollhead.
[1830-40; BILLET2 + HEAD]


billety
/bil"i tee/, adj. Heraldry.
semé of billets: azure, billety or.
[1565-75; < F billetté; see BILLET2, -EE]


billfish
/bil"fish'/, n., pl. (esp. collectively) billfish, (esp. referring to two or more kinds or species) billfishes.
any of various fishes having a long, sharp bill or snout, as a gar, needlefish, or saury.
[1775-85, Amer.; BILL2 + FISH]


billfold
/bil"fohld'/, n.
1. a thin, flat, folding case, often of leather, for carrying paper money in the pocket and with fewer compartments than a wallet.
2. wallet (def. 1). Also called, esp. Brit., notecase.
[1890-95, Amer.; BILL1 + FOLD1]


billfolder
/bil"fohl'deuhr/, n. Chiefly South Midland and Southern U.S.
billfold.
[1895-1900; see BILLFOLD, -ER1]


billhead
/bil"hed'/, n.
1. a sheet of paper with a printed heading, usually giving one's name and address, on which a statement of money due is rendered.
2. the heading itself.
3. a printed form for itemized statements.
[1835-45; BILL1 + HEAD]


billhook
/bil"hook'/, n.
bill3 (def. 3).
[1605-15; BILL3 + HOOK]


billiard
/bil"yeuhrd/, adj.
1. of or used in billiards.
n.
2. carom (def. 1).
[1630-40; < F billard cue, equiv. to bille stick (see BILLET2) + -ard -ARD]


billiard ball
one of the balls used in the game of billiards.
[1630-40]


billiard parlor
poolroom (def. 1).
[1905-10, Amer.]


billiard room
a room in a house, club, etc., where billiards is played.
[1695-1705]


billiards
—billiardist, n.
/bil"yeuhrdz/, n. (used with a sing. v.)
any of several games played with hard balls of ivory or of a similar material that are driven with a cue on a cloth-covered table enclosed by a raised rim of rubber, esp. a game played with a cue ball and two object balls on a table without pockets. Cf. pool2 (def. 8).
[1585-95; pl. of BILLIARD]


billiard table
an oblong table with a slate surface covered by a cloth and enclosed by a raised rim of vulcanized rubber, for use in playing billiards.
[1635-45]


Billi Bi
/bil"ee bee', bee"/
a rich soup of mussels, cream, shallots, and white wine. Also, billi-bi
[ < F, perh. < E Billy B., of uncert. identity]


Billie
/bil"ee/, n.
1. a male given name, form of William.
2. a female given name.


billing
/bil"ing/, n.
1. the relative position in which a performer or act is listed on handbills, posters, etc.: A star usually receives billing above the title of the play.
2. advertising; publicity: The show was a sellout weeks ahead of the opening because of advance billing.
3. the amount of business done by a firm, esp. an advertising agency, within a specified period of time.
4. an act or instance of preparing or sending out a bill or invoice.
5. the total amount of the cost of goods or services billed to a customer, usually covering purchases made or services rendered within a specified period of time.
[1870-75; BILL1 + -ING1]


billing cycle
the schedule of recurrent times in any regular system of preparing or sending bills.


billing machine
a business machine used to itemize and total customer accounts, produce bills, post account records, etc.
[1905-10]


Billings
/bil"ingz/, n.
1. Josh, pen name of Henry Wheeler Shaw.
2. a city in S Montana. 66,798.


billingsgate
/bil"ingz gayt'/ or, esp. Brit., /-git/, n.
coarsely or vulgarly abusive language.
[1645-55; orig. the kind of speech often heard at Billingsgate, a London fish market at the gate of the same name]
Syn. vituperation, vilification, invective, scurrility, vulgarity.


billion
—billionth, adj., n.
/bil"yeuhn/, n., pl. billions, (as after a numeral) billion, adj.
n.
1. a cardinal number represented in the U.S. by 1 followed by 9 zeros, and in Great Britain by 1 followed by 12 zeros.
2. a very large number: I've told you so billions of times.
adj.
3. equal in number to a billion.
[1680-90; < F, equiv. to b(i)- BI-1 + -illion, as in million]


billionaire
/bil'yeuh nair", bil"yeuh nair'/, n.
a person who has assets worth a billion or more dollars, francs, pounds, or the like.
[1855-60, Amer.; BILLION + -AIRE, on the model of MILLIONAIRE]


Billiton
/bi lee"ton/, n.
an island in Indonesia, between Borneo and Sumatra. 100,000; 1866 sq. mi. (4833 sq. km).
Also, Belitong, Belitoeng, Belitung.


billman
/bil"meuhn/, n., pl. billmen.
bill3 (def. 2).
[1520-30; BILL3 + -MAN]


bill of attainder
an act of legislature finding a person guilty of treason or felony without trial.


bill of entry
an account of imported or exported goods kept at a custom house.


bill of exchange
a written authorization or order to pay a specified sum of money to a specified person.
[1570-80]


bill of fare
1. a list of foods that are served; menu.
2. the program of entertainment, as at a theater.
[1630-40]


bill of goods
1. a quantity or consignment of salable items, as an order, shipment, etc.
2. Informal. a misrepresented, fraudulent, or defective article.
3. sell someone a bill of goods, to defraud or deceive someone: He sold me a bill of goods about that used car.
[1925-30]


bill of health
1. a certificate, carried by a ship, attesting to the presence or absence of infectious diseases among the ship's crew and at the port from which it has come.
2. clean bill of health, an attestation of fitness or qualification; a commendation: The investigating committee gave him a clean bill of health.
[1635-45]


bill of indictment
Law.
a written accusation submitted to a grand jury for its decision.


bill of lading
a written receipt given by a carrier for goods accepted for transportation. Abbr.: b.l., B.L., b/l, B/L
[1590-1600]


bill of particulars
Law.
1. a formal statement prepared by a plaintiff or a defendant itemizing a claim or counterclaim in a suit.
2. an itemized statement prepared by the prosecution and informing the accused of the charges in a criminal case.
[1855-60]


Bill of Rights
1. a formal statement of the fundamental rights of the people of the United States, incorporated in the Constitution as Amendments 1-10, and in all state constitutions.
2. (sometimes l.c.) a similar statement of the fundamental rights of the people of any nation.
3. (sometimes l.c.) a statement of the rights belonging to or sought by any group: Our student bill of rights would include the right to dress as we please.
4. an English statute of 1689 confirming, with minor changes, the Declaration of Rights, declaring the rights and liberties of the subjects and settling the succession in William III and Mary II.


bill of sale
a document transferring title in personal property from seller to buyer. Abbr.: b.s., B.S., b/s
[1600-10]


billon
/bil"euhn/, n.
1. an alloy used in coinage, consisting of gold or silver with a larger amount of base metal.
2. an alloy of silver with copper or the like, used for coins of small denomination.
3. any coin struck from such an alloy.
[1720-30; < F: debased metal, orig. ingot, equiv. to MF bille log (see BILLET2) + -on n. suffix]


billow
/bil"oh/, n.
1. a great wave or surge of the sea.
2. any surging mass: billows of smoke.
v.i.
3. to rise or roll in or like billows; surge.
4. to swell out, puff up, etc., as by the action of wind: flags billowing in the breeze.
v.t.
5. to make rise, surge, swell, or the like: A sudden wind billowed the tent alarmingly.
[1545-55; < ON bylgja wave, c. MLG bulge; akin to OE gebylgan to anger, provoke]
Syn. 1. swell, breaker, crest, roller, whitecap.


billow cloud
Meteorol.
a cloud consisting of broad, parallel bands oriented perpendicularly to the wind. Also called undulatus.


billowy
—billowiness, n.
/bil"oh ee/, adj., billowier, billowiest.
characterized by or full of billows; surging: a rough, billowy sea.
[1605-15; BILLOW + -Y1]


billposter
—billposting, billsticking, n.
/bil"poh'steuhr/, n.
a person who posts bills and advertisements. Also called billsticker /bil"stik'euhr/.
[1860-65; BILL1 + POSTER]


billy
/bil"ee/, n., pl. billies.
1. Also called billy club. a police officer's club or baton.
2. a heavy wooden stick used as a weapon; cudgel.
3. Scot. Dial. comrade.
4. Also called billycan /bil"ee kan'/. Australian. any container in which water may be carried and boiled over a campfire, ranging from a makeshift tin can to a special earthenware kettle; any pot or kettle in which tea is boiled over a campfire.
5. Textiles. (in Great Britain) a roving machine.
[perh. all independently derived generic uses of BILLY (male name); for Australian sense cf. Scots dial. billy-pot cooking pot]


Billy
/bil"ee/, n.
1. a male given name, form of William.
2. Also, Billye. a female given name.


Billy Budd
/bud/
a novella (1924) by Herman Melville.


billy club
billy (def. 1).
[1945-50]


billycock
/bil"ee kok'/, n. Chiefly Brit. Informal.
a derby or a hat resembling it. Also called billycock hat.
[1715-25; alter. of bullycocked (hat); see BULLY1, COCKED]


billy goat
1. a male goat.
2. Informal. goat (def. 6).


Billy the Kid
1. (William H. Bonney) 1859-81, U.S. outlaw.
2. (italics) a ballet (1938) choreographed by Eugene Loring, with musical score by Aaron Copland.


bilobate
/buy loh"bayt/, adj.
consisting of or divided into two lobes.
Also, bilobated, bilobed /buy"lohbd'/.
[1785-95; BI-1 + LOBATE]


bilocation
/buy'loh kay"sheuhn/, n.
the state of being or the ability to be in two places at the same time.
[1855-60; BI-1 + LOCATION]


bilocular
/buy lok"yeuh leuhr/, adj. Biol.
divided into two chambers or containing two compartments internally.
Also, biloculate /buy lok"yeuh lit, -layt'/.
[1775-85; BI-1 + LOCULAR]


Biloxi
/bi lok"see, -luk"-/, n.
a city in SE Mississippi, on the Gulf of Mexico. 49,311.


bilsted
/bil"sted/, n.
the liquidambar tree.
[1755-65, Amer.; orig. uncert.]


biltong
/bil"tawng' -tong'/, n.
(in South Africa) strips of lean meat dried in the open air.
[1805-15; < Afrik, equiv. to bil rump + tong TONGUE]


bimaculate
/buy mak"yeuh lit/, adj. Zool.
marked with two spots.
Also, bimaculated /buy mak"yeuh lay'tid/.
[1760-70; BI-1 + MACULATE]


bimah
/bee"meuh, bim"euh, bee mah"/, n.
a platform in a synagogue holding the reading table used when chanting or reading portions of the Torah and the Prophets.
Also, bema, bima. Also called almemar.
[( < Yiddish bime) < Heb bimah < Gk bêma BEMA]


bimane
/buy"mayn/, n.
a bimanous animal.
[1825-35; BI-1 + -mane ( < L manus hand)]


bimanous
/bim"euh neuhs, buy may"-/, adj. Zool.
having two hands, esp. as distinct from feet.
Also, bimanal /bim"euh nl, buy mayn"l/.
[1825-35; < NL biman(a) (animalia) two-handed (animals) + -OUS. See BIMANE]


bimanual
—bimanually, adv.
/buy man"yooh euhl/, adj.
involving or requiring the use of both hands.
[1870-75; BI-1 + MANUAL]


bimbette
/bim bet"/, n.
bimbo (def. 3).


bimbo
/bim"boh/, n., pl. bimbos, bimboes. Slang.
1. a foolish, stupid, or inept person.
2. a man or fellow, often a disreputable or contemptible one.
3. Disparaging and Offensive. an attractive but stupid young woman, esp. one with loose morals.
[1915-20, Amer.; perh. < It bimbo baby]


bimensal
/buy men"seuhl/, adj. Obs.
occurring once in two months; bimonthly.
[1670-80; BI-1 + MENSAL1]
Usage. See bi-1.


bimester
/buy mes"teuhr, buy"mes-/, n.
a two-month period.
[ < L bime(n)stris of a bimester, equiv. to bi- BI-1 + me(n)s- (s. of mensis) month + -tris adj. suffix]


bimestrial
/buy mes"tree euhl/, adj.
1. occurring every two months; bimonthly.
2. lasting two months.
[1840-50; < L bime(n)stris BIMESTER + -AL1]


bimetal
/buy met"l/, n.
1. a material made by the bonding of two sheets or strips of different metals, each metal having a different coefficient of thermal expansion.
adj.
2. bimetallic.
[1920-25; BI-1 + METAL, or as back formation from BIMETALLIC]


bimetallic
/buy'meuh tal"ik/, adj.
1. Metall.
a. made or consisting of two metals.
b. of or pertaining to a bimetal.
2. pertaining to bimetallism.
3. Engraving. (of an offset plate) consisting of a face layer of chromium, stainless steel, or chemically prepared aluminum over a layer of copper.
Also, bimetal.
[1875-80; < F bimétallique. See BI-1, METALLIC]


bimetallism
—bimetallist, n. —bimetallistic, adj.
/buy met"l iz'euhm/, n.
1. the use of two metals, ordinarily gold and silver, at a fixed relative value, as the monetary standard.
2. the doctrine or policies supporting such a standard.
[1875-80; BI-1 + METAL + -ISM]


bimillenary
/buy mil"euh ner'ee/, adj., n., pl. bimillenaries.
adj.
1. of or pertaining to a bimillennium.
n.
2. bimillennium.
Also, bimillennial /buy'mi len"ee euhl/.
[1840-50; BI-1 + MILLENARY]


bimillennium
/buy'mi len"ee euhm/, n., pl. bimillenniums, bimillennia /-len"ee euh/.
1. a period of two thousand years.
2. a two thousandth anniversary.
Also, bimillenary, bimillennial.
[BI-1 + MILLENNIUM]


Bimini Islands
/bim"euh nee/
a group of small islands in the W Bahamas: resort center; supposed site of the Fountain of Youth for which Ponce de León searched. 1503; 9 sq. mi. (23 sq. km). Also called Biminis.


bimodal
—bimodality, n.
/buy mohd"l/, adj.
1. having or providing two modes, methods, systems, etc.
2. Statistics. (of a distribution) having or occurring with two modes. Cf. unimodal.
3. Transp. pertaining to or suitable for transportation involving the use of two forms of carrier, as truck and rail. Cf. intermodal.
[1900-05; BI-1 + MODAL]


bimolecular
—bimolecularly, adv.
/buy'meuh lek"yeuh leuhr/, adj. Chem.
having or involving two molecules.
[1895-1900; BI-1 + MOLECULAR]


bimonthly
/buy munth"lee/, adj., n., pl. bimonthlies, adv.
adj.
1. occurring every two months.
2. occurring twice a month; semimonthly.
n.
3. a bimonthly publication.
adv.
4. every two months: Next year we plan six field trips to take place bimonthly.
5. twice a month; semimonthly.
[1840-50; BI-1 + MONTHLY]
Usage. See bi-1.


bimorphemic
/buy'mawr fee"mik/, adj.
containing two morphemes, as the words waited and dogs.
[1940-45; BI-1 + MORPHEME + -IC]


bimotor
/buy"moh'teuhr/, n.
an airplane or other vehicle that has two engines.
[BI-1 + MOTOR]


bimotored
/buy moh"teuhrd/, adj.
having two engines.
[BI-1 + MOTORED]


bin
/bin/, n., v., binned, binning.
n.
1. a box or enclosed place for storing grain, coal, or the like.
v.t.
2. to store in a bin.
[bef. 950; ME binne, OE binn(e) crib, perh. < Celt; cf. Welsh benn cart]


bin-
a combining form meaning "two," "two at a time," used in the formation of compound words: binary; binocular. Cf. bi-1.
[comb. form of L bini two each, by twos]


binal
/buyn"l/, adj.
double; twofold.
[1650-60; < NL binalis twin, double. See BIN-, -AL1]


binarity
/buy nar"i tee, -nair"-/, n. Ling.
a principle of analysis requiring that a linguistic system, as a phonological, case, or semantic system, be represented as a set of binary oppositions.
Also, binarism /buy"neuh riz'euhm/.
[BINAR(Y) + -ITY]


binary
/buy"neuh ree, -ner ee/, adj., n., pl. binaries.
adj.
1. consisting of, indicating, or involving two.
2. Math.
a. of or pertaining to a system of numerical notation to the base 2, in which each place of a number, expressed as 0 or 1, corresponds to a power of 2. The decimal number 58 appears as 111010 in binary notation, since 58 = 1 × 25 + 1 × 24 + 1 × 23 + 0 × 22 + 1 × 21 + 0 × 20.
b. of or pertaining to the digits or numbers used in binary notation.
c. of or pertaining to a binary system.
d. (of an operation) assigning a third quantity to two given quantities, as in the addition of two numbers.
3. Chem. noting a compound containing only two elements or groups, as sodium chloride, methyl bromide, or methyl hydroxide.
4. Metall. (of an alloy) having two principal constituents.
n.
5. a whole composed of two.
6. Astron. See binary star.
7. Also called binary number. Math. a number expressed in the binary system of notation.
[1350-1400; ME < LL binarius, equiv. to bin(i) (see BIN-) + -arius -ARY]


binary cell
Computers.
an electronic element that can assume either of two stable states and is capable of storing a binary digit.


binary code
Computers.
a system of representing letters, numbers, or other characters, using binary notation.


binary-coded decimal system
/buy"neuh ree koh'did, -ner ee-/
a numerical system in which each decimal digit is represented by a unique collection of binary digits, not necessarily the same as those used in binary notation. Abbr.: BCD


binary color.
See secondary color.
[1875-80]


binary digit
Math., Computers.
1. either of the digits 0 or 1 when used in the binary number system.
2. bit3 (def. 1).
[1945-50]


binary fission
Biol.
fission into two organisms approximately equal in size. Cf. multiple fission.
[1895-1900]


binary form
a basic musical form having two closely related sections.
[1870-75]


binary operation
a mathematical operation in which two elements are combined to yield a single result: Addition and multiplication are binary operations on the set of real numbers. Cf. ternary operation, unary operation.
[1930-35]


binary opposition
Ling.
a relation between the members of a pair of linguistic items, as a pair of distinctive features, such that one is the absence of the other, as voicelessness and voice, or that one is at the opposite pole from the other, as stridency and mellowness.
[1950-55]


binary pulsar
Astron.
a pulsar in a binary system.


binary star
Astron.
a system of two stars that revolve about their common center of mass. Also called binary, binary system.
[1875-80]


binary system
1. a system involving only two elements, as 0 and 1 or yes and no.
2. Math. a system of counting or measurement whose units are powers of two. Cf. binary (def. 2a).
3. Astron. See binary star. Also called dyadic system (for defs. 1, 2).
[1825-35]


binate
—binately, adv.
/buy"nayt/, adj. Bot.
produced or borne in pairs; double.
[1800-10; < NL binatus, appar. extracted from LL combinatus yoked together. See BIN-, -ATE1]


bination
/buy nay"sheuhn/, n.
celebration of Mass twice on the same day by the same priest.
[ < NL bination- (s. of binatio), equiv. to L bin(i) BIN- + -ation- -ATION]


binational
/buy nash"euh nl/, adj.
of or pertaining to two nations.
[1885-90; BI-1 + NATIONAL]


binaural
/buy nawr"euhl, bin awr"euhl/, adj.
1. having two ears.
2. of, with, or for both ears: binaural hearing; a binaural stethoscope.
3. (of sound) recorded through two separate microphones and transmitted through two separate channels to produce a stereophonic effect.
[1875-80; BIN- + AURAL2]


Binchois
Fr. /baonn shwann"/, n.
Gilles Du. /khil"euhs/; Fr. /zheel/ or Egidius Du. /ay khee"dee oos'/, c1400-60, Flemish composer.


bind
—bindable, adj.
/buynd/, v., bound, binding, n.
v.t.
1. to fasten or secure with a band or bond.
2. to encircle with a band or ligature: She bound her hair with a ribbon.
3. to swathe or bandage (often fol. by up): to bind up one's wounds.
4. to fasten around; fix in place by girding: They bound his hands behind him.
5. to tie up (anything, as sheaves of grain).
6. to cause to cohere: Ice bound the soil.
7. to unite by any legal or moral tie: to be bound by a contract.
8. to hold to a particular state, place, employment, etc.: Business kept him bound to the city.
9. to place under obligation or compulsion (usually used passively): We are bound by good sense to obey the country's laws.
10. Law. to put under legal obligation, as to keep the peace or appear as a witness (often fol. by over): This action binds them to keep the peace. He was bound over to the grand jury.
11. to make compulsory or obligatory: to bind the order with a deposit.
12. to fasten or secure within a cover, as a book: They will bind the new book in leather.
13. to cover the edge of, as for protection or ornament: to bind a carpet.
14. (of clothing) to chafe or restrict (the wearer): This shirt binds me under the arms.
15. Med. to hinder or restrain (the bowels) from their natural operations; constipate.
16. to indenture as an apprentice (often fol. by out): In his youth his father bound him to a blacksmith.
v.i.
17. to become compact or solid; cohere.
18. to be obligatory: an obligation that binds.
19. to chafe or restrict, as poorly fitting garments: This jacket binds through the shoulders.
20. to stick fast, as a drill in a hole.
21. Falconry. (of a hawk) to grapple or grasp prey firmly in flight.
22. bind off, Textiles. to loop (one stitch) over another in making an edge on knitted fabric.
n.
23. the act or process of binding; the state or instance of being bound.
24. something that binds.
25. Music. a tie, slur, or brace.
26. Falconry. the act of binding.
27. Informal. a difficult situation or predicament: This schedule has us in a bind.
[bef. 1000; ME binden (v.), OE bindan; c. OHG bintan, ON binda, Goth bindan, Skt bandhati (he) binds]
Syn. 1. gird, attach, tie. 2. confine, restrain. 9. engage, oblige, obligate.
Ant. 1. untie.


B.Ind.Ed.
Bachelor of Industrial Education.


binder
/buyn"deuhr/, n.
1. a person or thing that binds.
2. a detachable cover, resembling the cover of a notebook or book, with clasps or rings for holding loose papers together: a three-ring binder.
3. a person who binds books; a bookbinder.
4. Insurance. an agreement by which property or liability coverage is granted pending issuance of a policy.
5. Agric.
a. an attachment to a harvester or reaper for binding the cut grain.
b. Also called self-binder. a machine that cuts and binds grain.
6. Chem. any substance that causes the components of a mixture to cohere.
7. Painting. a vehicle in which pigment is suspended.
8. (in powder metallurgy) a substance for holding compacted metal powder together while it is being sintered.
9. Building Trades.
a. a stone, as a perpend, for bonding masonry.
b. a girder supporting the ends of two sets of floor joists.
c. a material for holding loose material together, as in a macadamized road.
d. stirrup (def. 5).
10. Brit., Australian Slang. a large quantity, esp. of food.
[bef. 1000; ME, OE; see BIND, -ER1]


binder twine
a strong, coarse twine, as of sisal, used esp. in binding sheaves of grain and bales of hay.
Also, binder's twine.
[1885-90]


bindery
/buyn"deuh ree, -dree/, n., pl. binderies.
a place where books are bound.
[1800-10, Amer.; BIND + -ERY]


bindheimite
/bint"huy muyt'/, n.
a mineral, hydrous antimonate of lead, resulting from the alteration of lead antimony ores.
[named after J. J. Bindheim (d. 1825), German chemist; see -ITE1]


binding
—bindingly, adv. —bindingness, n.
/buyn"ding/, n.
1. the act of fastening, securing, uniting, or the like.
2. anything that binds.
3. the covering within which the leaves of a book are bound.
4. a strip of material that protects or decorates the edge of a tablecloth, rug, etc.
5. Skiing. a mechanical device on a ski, usually made of metal, that fastens the boot securely to the ski.
adj.
6. that binds; restrictive.
7. having power to bind or oblige; obligatory: a binding promise.
[1200-50; ME; see BIND, -ING1, -ING2]


binding energy
Physics.
1. Also called separation energy. the energy required to decompose a molecule, atom, or nucleus into its constituent particles, equal to the energy equivalent of the mass defect.
2. the energy required to separate a single particle or group of particles from a molecule, atom, or nucleus. Cf. mass defect.
[1930-35]


binding post
one of several metal pegs or rods, fitted into a loose-leaf binder, for holding sheets with prepunched holes.


binding rafter
a timber for supporting rafters between their extremities, as a purlin.
[1835-45]


binding strake
Shipbuilding.
a very strong, heavy strake of planking, esp. one next to a sheer strake.


bindle
/bin"dl/, n. Slang.
a bundle, usually of bedding and other possessions, carried by a hobo.
[1895-1900; prob. akin to BUNDLE; uncert. if < dial. source or < G Bündel]


bindle stiff
Slang.
a hobo.
[1900-05]


bindweed
/buynd"weed'/, n.
any of various twining or vinelike plants, esp. certain species of the genera Convolvulus and Calystegia.
[1540-50; BIND + WEED1]


bine
/buyn/, n.
1. a twining plant stem, as of the hop.
2. any bindweed.
3. woodbine (defs. 1, 2).
[1720-30; var. of BIND]


Binet
/bi nay"/; Fr. /bee ne"/, n.
Alfred /al"frid/; Fr. /annl frdded"/, 1857-1911, French psychologist: co-deviser of the Binet-Simon scale.


Binet-Simon scale
/bi nay"suy"meuhn/; Fr. /bee ne see mawonn"/, Psychol.
a test for determining the relative development of intelligence, esp. of children, consisting of a series of questions and tasks graded with reference to the ability of the normal child to deal with them at successive age levels. Also called Binet-Simon test, Binet scale, Binet test. Cf. Stanford-Binet test.
[1920-25]


bing
bing1
/bing/, n. Brit. Dial.
a heap or pile.
[1275-1325; ME < ON bingr bunk, bin]
bing2
/bing/, v.i. Obs.
to go.
[1560-70; orig. uncert.]


Bing
/bing/, n.
a variety of dark red or blackish sweet cherry. Also called Bing cherry.
[1920-25, Amer.]
/bing/, n.
1. Sir Rudolf, 1902-97, English opera impresario born in Austria; in the U.S. 1949-97.
2. a male given name.


binge
—binger, n.
/binj/, n., v., binged, binging. Informal.
n.
1. a period or bout, usually brief, of excessive indulgence, as in eating, drinking alcoholic beverages, etc.; spree.
v.i.
2. to have a binge: to binge on junk food.
[1850-55; dial. (Lincolnshire) binge to soak < ?]
Syn. 1. bender, blast, jag, tear, bust, toot; orgy.


Bingen
/bing"euhn/, n.
a town in W Germany, on the Rhine River: whirlpool; tourist center. 24,500.


binge-purge syndrome
/binj"perrj"/
bulimia.


Bingham
/bing"euhm/, n.
George Caleb, 1811-79, U.S. painter.


Binghamton
/bing"euhm teuhn/, n.
a city in S New York, on the Susquehanna River. 55,860.


binghi
/bing"uy/, n., pl. binghis. (sometimes cap.) Australian Slang.
an Aborigine.
[1930-35; < Dyangadi (Australian Aboriginal language of Macleay River valley, E New South Wales) binay elder brother]


bingle
bingle1
/bing"geuhl/, n. Baseball Slang.
See base hit.
[1900-05, Amer.; perh. B(AT)1 + (S)INGLE]
bingle2
/bing"geuhl/, n. Australian Informal.
a collision, esp. an automobile accident.
[perh. expressive alter. of BANG1; cf. -LE]


bingo
/bing"goh/, n. (sometimes cap.)
1. a form of lotto in which balls or slips, each with a number and one of the letters B, I, N, G, or O, are drawn at random and players cover the corresponding numbers printed on their cards, the winner being the first to cover five numbers in any row or diagonal or, sometimes, all numbers on the card.
interj.
2. (used to call a win in bingo.)
3. (used to express suddenness or swiftness, as of an action): He waved his hand, and, bingo, the card reappeared.
4. (used to acknowledge someone's sudden understanding or correct response): Bingo! That's just what I meant!
[1935-40; appar. alter. of BEANO1]


bingo card
a prepaid postcard inserted in a magazine by its publisher to enable a reader to order free information about advertised products.
[1985-90; so called from the series of coded numbers on such cards, appar. suggesting the cards used in bingo]


Bing Xin
/bing" shin"/, (Xie Wanying)
born 1900, Chinese writer.


bingy
/bing"ee/, n., pl. bingies. Australian.
belly.
[1850-55; < Dharuk bi-ndí]


Binh Dinh
/bin" din"/
former home of An Nhon.
Also, Binhdinh.


binnacle
binnacle1
/bin"euh keuhl/, n. Naut.
a stand or enclosure of wood or nonmagnetic metal for supporting and housing a compass.
[1615-25; BIN + (bitt)acle (late ME bitakille) < Pg bitacola < L habitaculum lodge, equiv. to habita- (see INHABIT) + -culum -CULE2]
binnacle2
/bin"euh keuhl/, New York State Older Use.
a side branch of a river; millrace.
[1855-60, Amer.; prob. folk-etymological sp. of New York D *binnekil, equiv. to D binne(n) inner, interior (see BEN1) + kil channel; see KILL2]


binocle
binocle1
/bin"euh keuhl/, n.
binocular (def. 1).
[1690-1700; < F < L bin(i) BIN- + oculus eye]
binocle2
/buy"nuk euhl/, n.
a card game of the bezique family that is played by two persons with a 48-card pack, the lowest card of which is nine.
[see PINOCHLE]


binocular
—binocularity, n. —binocularly, adv.
/beuh nok"yeuh leuhr, buy-/, n.
1. Usually, binoculars. Also called pair of binoculars, prism binoculars. an optical device, providing good depth effect, for use with both eyes, consisting of two small telescopes fitted together side by side, each telescope having two prisms between the eyepiece and objective for erecting the image.
adj.
2. involving both eyes: binocular vision.
[1705-15; BIN- + OCULAR]


binocular fusion
Ophthalm.
fusion (def. 5a).


binomial
—binomialism, n. —binomially, adv.
/buy noh"mee euhl/, n.
1. Algebra. an expression that is a sum or difference of two terms, as 3x + 2y and x2 - 4x.
2. Zool., Bot. a taxonomic name consisting of a generic and a specific term, used to designate species.
adj.
3. Algebra. consisting of or pertaining to two terms or a binomial.
4. Zool., Bot. consisting of or characterized by binomials.
[1550-60; < LL binomi(us) having two names (cf. L binominis) + -AL1. See BI-1, NOMINAL]


binomial coefficient
Math.
any one of the coefficients of the variables in an expanded binomial series.
Cf. binomial theorem.
[1885-90]


binomial distribution
Statistics.
a distribution giving the probability of obtaining a specified number of successes in a finite set of independent trials in which the probability of a success remains the same from trial to trial. Also called Bernoulli distribution.
[1910-15]


binomial law
Genetics.
See Hardy-Weinberg law.


binomial nomenclature
Zool., Bot.
a system of nomenclature in which each species is given a unique name that consists of a generic and a specific term.
[1875-80]


binomial series
Math.
an infinite series obtained by expanding a binomial raised to a power that is not a positive integer.
Cf. binomial theorem.
[1965-70]


binomial theorem
Math.
the theorem giving the expansion of a binomial raised to any power.
[1865-70]


binormal
/buy"nawr'meuhl, buy nawr"-/, n. Geom.
the normal to a curve, lying perpendicular to the osculating plane at a given point on the curve.
[1840-50; BI-1 + NORMAL]


binoxalate
/buy nok"seuh layt', -lit/, n. Chem.
an acid containing the group HC2O4-, as ammonium binoxalate, C2H5NO4·H2O.
[1800-10; BIN- + OXALATE]


bint
/bint/, n. Brit. Slang (disparaging and offensive).
a woman or girl.
[1850-55; < Ar: girl, daughter]


binturong
/bin toor"awng, -ong/, n.
an arboreal civet, Arctictis binturong, of Asia, having a long, prehensile tail. Also called bearcat.
[ < Malay binturung, binturun, benturung]


binucleate
/buy nooh"klee it, -ayt', -nyooh"-/, adj. Cell Biol.
having two nuclei.
Also, binuclear, binucleated.
[1880-85; BI-1 + NUCLEATE]


bio
/buy"oh/, n., pl. bios, adj. Informal.
n.
1. biography.
2. biology.
adj.
3. biographical.
4. biological: a bio control service using praying mantises to reduce the population of garden pests.
[1945-50; by shortening; as adj., independent use of BIO-, taken as a free form]


bio-
a combining form meaning "life" occurring in loanwords from Greek (biography); on this model, used in the formation of compound words (bioluminescence).
Also, esp. before a vowel, bi-.
[comb. form of Gk bíos life; akin to L vivus living, Skt jivas. See QUICK]


bioaccumulation
—bioaccumulative, adj.
/buy'oh euh kyooh'myeuh lay"sheuhn/, n.
See biological accumulation.


bioacoustics
—bioacoustical, adj.
/buy'oh euh kooh"stiks/ or, esp. Brit., /-euh kow"-/, n. (used with a sing. v.)
the science of sounds produced by or affecting living organisms, as for communication or echolocation.
[1955-60; BIO- + ACOUSTICS]


bioactivity
—bioactive, adj.
/buy'oh ak tiv"i tee/, n.
any effect on, interaction with, or response from living tissue.
[1970-75; BIO- + ACTIVITY]


bioassay
n. /buy'oh euh say", -as"ay/; v. /buy'oh euh say"/, n., v., bioassayed, bioassaying.
n.
1. determination of the biological activity or potency of a substance, as a vitamin or hormone, by testing its effect on the growth of an organism.
v.t.
2. to subject to a bioassay.
[1910-15; BIO(LOGICAL) + ASSAY]


bioastronautics
—bioastronautic, bioastronautical, adj.
/buy'oh as'treuh naw"tiks/, n. (used with a sing. v.)
the science dealing with the effects of space travel on life.
[1955-60; BIO- + ASTRONAUTICS]


bioautography
—bioautograph /buy'oh aw"teuh graf', -grahf'/, n. —bioautographic, adj.
/buy'oh aw tog"reuh fee/, n. Biochem.
an analytical technique in which organic compounds are separated by chromatography and identified by studying their effects on microorganisms.
[BIO- + AUTOGRAPHY]


bioavailability
—bioavailable, adj.
/buy'oh euh vay'leuh bil"i tee/, n. Biochem.
the extent to which a nutrient or medication can be used by the body.
[1965-70; BIO- + AVAILABILITY]


biobehavioral
/buy'oh bi hayv"yeuhr euhl/, adj.
of or pertaining to the application of biological methods and ideas to the study of behavior in an attempt to understand emotions and reactions in terms of brain and physiological function.
[1980-85; BIO- + BEHAVIORAL]


biobehavioral science
any of the various branches of the life sciences, as neurobiology, neurochemistry, or neuroendocrinology, that deal with biological aspects of behavior.
[1980-85]


biobibliography
—biobibliographer, n. —biobibliographic /buy'oh bib'lee euh graf"ik/, biobibliographical, adj.
/buy'oh bib'lee og"reuh fee/, n., pl. biobibliographies.
a bibliography containing biographical sketches of the authors listed.
[1955-60; BIO- + BIBLIOGRAPHY]


Bío-Bío
/bee"aw bee"aw/, n.
a river in central Chile, flowing NW from the Andes to the Pacific at Concepción. ab. 240 mi. (384 km) long.


biocatalyst
/buy'oh kat"l ist/, n. Biochem.
enzyme.
[1930-35; BIO- + CATALYST]


biocellate
/buy os"euh layt', buy'oh sel"it/, adj. Zool., Bot.
marked with two ocelli or eyelike parts.
[1840-50; BI-1 + OCELLATE]


biocenology
/buy'oh si nol"euh jee/, n.
the branch of biology dealing with the study of biological communities and the interactions among their members.
Also, biocoenology.
[1930-35; BIOCEN(OSIS) + -O- + -LOGY]


biocenosis
/buy'oh si noh"sis/, n., pl. biocenoses /-seez/. Ecol.
a self-sufficient community of naturally occurring organisms occupying and interacting within a specific biotope.
Also, biocoenosis.
[trans. of G Biocönose (1877), equiv. to bio- BIO- + -cönose < Gk koínosis mingling, sharing (koino-, verbid s. of koinoûn to make common, share (v. deriv. of koinós common; see CENO-2) + -sis -SIS)]


biocentric
/buy'oh sen"trik/, adj.
centered in life; having life as its principal fact.
[1885-90; BIO- + -CENTRIC]


biochemical oxygen demand
the oxygen required by aerobic organisms, as those in sewage, for metabolism. Abbr.: BOD Also called biological oxygen demand.
[1925-30]


biochemistry
—biochemical /buy'oh kem"i keuhl/, adj., n. —biochemic, adj. —biochemically, adv. —biochemist, n.
/buy'oh kem"euh stree/, n.
1. the science dealing with the chemistry of living matter.
2. the chemistry of living matter.
[1880-85; BIO- + CHEMISTRY]


biochip
/buy"oh chip'/, n.
an experimental integrated circuit composed of biochemical substances or organic molecules.
[1980-85]


biocide
—biocidal, adj.
/buy"euh suyd'/, n.
any chemical that destroys life by poisoning, esp. a pesticide, herbicide, or fungicide.
[1945-50; BIO- + -CIDE]


bioclean
/buy"oh kleen'/, adj.
free or almost free from harmful microorganisms.
[BIO- + CLEAN]


bioclimatic
/buy'oh kluy mat"ik/, adj.
of or pertaining to the effects of climate on living organisms.
[1915-20; BIO- + CLIMATIC]


bioclimatology
—bioclimatological /buy'oh kluy'meuh tl oj"i keuhl/, adj. —bioclimatologically, adv. —bioclimatologist, n.
/buy'oh kluy'meuh tol"euh jee/, n.
the study of the effects of climate on the biological processes of living organisms.
[1920-25; BIO- + CLIMATOLOGY]


biocompatibility
—biocompatible, adj.
/buy'oh keuhm pat'euh bil"i tee/, n.
the capability of coexistence with living tissues or organisms without causing harm: Artificial joint adhesives must have biocompatibility with bone and muscle.
[1975-80; BIO- + COMPATIBILITY]


biocontainment
/buy'oh keuhn tayn"meuhnt/, n.
the confinement, as by sealed-off chambers, of materials that are harmful or potentially harmful to life.
[BIO- + CONTAINMENT]


biocontrol
/buy'oh keuhn trohl"/, n.
See biological control.
[BIO- + CONTROL]


bioconversion
/buy'oh keuhn verr"zheuhn, -sheuhn/, n.
the conversion of biomass to usable energy, as by burning solid fuel for heat, by fermenting plant matter to produce liquid fuel, as ethanol, or by the bacterial decomposition of organic waste to produce methane.
[1955-60; BIO- + CONVERSION]


biocorrosion
/buy'oh keuh roh"zheuhn/, n.
corrosion caused by or enhanced by bacteria or other microorganisms; biologically induced corrosion.
[BIO- + CORROSION]


biocybernetics
—biocybernetic, adj. —biocyberneticist, biocybernetician /buy'oh suy'beuhr ni tish"euhn/, n.
/buy'oh suy'beuhr net"iks/, n. Biol. (used with a sing. v.)
the application of mathematical theory to communication and control in living organisms, esp. regarding physiological feedback mechanisms and central nervous system control.
[1965-70; BIO- + CYBERNETICS]


biodegradable
—biodegradability, n.
/buy'oh di gray"deuh beuhl/, adj.
capable of decaying through the action of living organisms: biodegradable paper; biodegradable detergent.
[1960-65; BIO- + DEGRADE + -ABLE]


biodegrade
—biodegradation /buy'oh deg'reuh day"sheuhn/, n.
/buy'oh di grayd"/, v.i., biodegraded, biodegrading.
to decay and become absorbed by the environment: toys that will biodegrade when they're discarded.
[1970-75; back formation from BIODEGRADABLE]


biodeterioration
/buy'oh di tear'ee euh ray"sheuhn/, n.
biodegradation.
[1960-65; BIO- + DETERIORATION]


biodiversity
/buy'oh di verr"si tee, -duy-/, n.
diversity of plant and animal species in an environment.
[1985-90, Amer.]


biodrama
/buy"oh drah'meuh, -dram'euh/, n. Television.
a drama based on the life of an actual person or persons.
[BIO- (in sense "biographical") + DRAMA]


biodynamics
—biodynamic, biodynamical, adj.
/buy'oh duy nam"iks, -di-/, n. (used with a sing. v.)
the branch of biology dealing with energy or the activity of living organisms (opposed to biostatics).
[BIO- + DYNAMICS]


bioecology
—bioecologic /buy'oh ek'euh loj"ik, -ee'keuh-/, bioecological, adj. —bioecologically, adv. —bioecologist, n.
/buy'oh i kol"euh jee/, n.
the study of the interrelations among living organisms in their natural environment; ecology.
[1920-25; BIO- + ECOLOGY]


bioelectric
—bioelectricity /buy'oh i lek tris"i tee, -ee'lek-/, n.
/buy'oh i lek"trik/, adj.
of or pertaining to electric phenomena occurring in living organisms.
Also, bioelectrical.
[1915-20; BIO- + ELECTRIC]


bioelectrogenesis
—bioelectrogenetic /buy'oh i lek'troh jeuh net"ik/, adj. —bioelectrogenetically, adv.
/buy'oh i lek'troh jen"euh sis/, n.
the production of electricity by organisms.
[BIO- + ELECTRO- + GENESIS]


bioelectronics
—bioelectronic, adj.
/buy'oh i lek tron"iks, -ee'lek-/, n. (used with a sing. v.)
1. Biol. the study of electron transfer reactions as they occur in biological systems.
2. Med. the application of electronic devices to living organisms for clinical testing, diagnosis, and therapy.
[BIO- + ELECTRONICS]


bioenergetics
/buy'oh en'euhr jet"iks/, n. (used with a sing. v.)
1. Biochem. the study of energy transformation in living systems.
2. Psychol. a school of therapy that seeks to relieve stress and concomitant muscular tension through respiratory exercises, physical movement, improvement in body image, and free expression of ideas.
[1910-15; BIO- + ENERGETICS]


bioenergy
/buy'oh en"euhr jee/, n.
energy derived from biofuel.
[1975-80; BIO- + ENERGY]


bioengineering
—bioengineer, n.
/buy'oh en'jeuh near"ing/, n.
1. Also called biomedical engineering. the application of engineering principles and techniques to problems in medicine and biology, as the design and production of artificial limbs and organs.
2. the branch of engineering that deals with applications of biological processes to the manufacture of products, as the use of fermentation to produce beer.
[1960-65; BIO- + ENGINEERING]


bioenvironmental
/buy'oh en vuy'reuhn men"tl, -vuy'euhrn-/, adj. Ecol.
pertaining to the environment of living organisms: Bioenvironmental engineers seek to reduce air and water pollution.
[1960-65; BIO- + ENVIRONMENTAL]


bioequivalence
—bioequivalent, adj.
/buy'oh i kwiv"euh leuhns/, n. Pharm.
the condition in which different formulations of the same drug or chemical are equally absorbed when taken into the body.
Also, bioequivalency.
[BIO- + EQUIVALENCE]


bioethics
—bioethical, adj. —bioethicist /buy'oh eth"euh sist/, n.
/buy'oh eth"iks/, n. (used with a sing. v.)
a field of study concerned with the ethics and philosophical implications of certain biological and medical procedures, technologies, and treatments, as organ transplants, genetic engineering, and care of the terminally ill.
[1970-75; BIO- + ETHICS]


biofeedback
/buy'oh feed"bak'/, n.
1. a method of learning to control one's bodily functions by monitoring one's own brain waves, blood pressure, degree of muscle tension, etc.
2. the feedback thus obtained.
[1970-75; BIO- + FEEDBACK]


bioflavonoid
/buy'oh flay"veuh noyd'/, n. Biochem.
any of a group of water-soluble yellow compounds, present in citrus fruits, rose hips, and other plants, that in mammals maintain the resistance of capillary walls to permeation and change of pressure. Also called citrin, vitamin P.
[1950-55; BIO- + flavonoid any derivative of flavone (FLAVONE + -OID)]


biofog
/buy"oh fog', -fawg'/, n. Meteorol.
a fog, resembling steam fog, produced by the contact of very cold air with the warmth and moisture issuing from animal or human bodies.
[BIO- + FOG1]


biofuel
/buy"oh fyooh'euhl/, n.
fuel, as wood or ethanol, derived from biomass.
[1970-75; BIO- + FUEL]


biog
/buy"og/, n. Informal.
biography.
Also, bio.
[1940-45; by shortening]


biog.
1. biographer.
2. biographical.
3. biography.


biogas
/buy"oh gas'/, n.
any gas fuel derived from the decay of organic matter, as the mixture of methane and carbon dioxide produced by the bacterial decomposition of sewage, manure, garbage, or plant crops.
Also, bio-gas.
[1970-75; BIO- + GAS]


biogasification
/buy'oh gas'euh fi kay"sheuhn/, n.
the conversion of organic matter into biogas.
[1970-75; BIO- + GASIFICATION]


biogen
/buy"euh jeuhn, -jen'/, n. Biochem.
a hypothetical protein molecule, large and unstable, once assumed to be basic to fundamental biological processes.
[1895-1900; BIO- + -GEN]


biogenesis
—biogenetic /buy'oh jeuh net"ik/, biogenetical, biogenous, adj. —biogenetically, adv.
/buy'oh jen"euh sis/, n.
the production of living organisms from other living organisms.
Also, biogeny /buy oj"euh nee/.
[BIO- + GENESIS, coined by T.H. Huxley in 1870]


biogenetics
—biogenetic, adj. —biogeneticist, n.
/buy'oh jeuh net"iks/, n. (used with a sing. v.)
See genetic engineering.
[BIO- + GENETICS]


biogenic
/buy'oh jen"ik/, adj.
1. resulting from the activity of living organisms, as fermentation.
2. necessary for the life process, as food and water.
[1875-80; BIO- + -GENIC]


biogeochemistry
—biogeochemical /buy'oh jee'oh kem"i keuhl/, adj.
/buy'oh jee'oh kem"euh stree/, n.
the science dealing with the relationship between the geochemistry of a given region and its flora and fauna, including the circulation of such elements as carbon and nitrogen between the environment and the cells of living organisms.
[1935-40; BIO- + GEOCHEMISTRY]


biogeography
—biogeographer, n. —biogeographic /buy'oh jee'euh graf"ik/, biogeographical, adj. —biogeographically, adv.
/buy'oh jee og"reuh fee/, n. Ecol.
the study of the geographical distribution of living things.
[1890-95; BIO- + GEOGRAPHY]


biographee
/buy og'reuh fee", bee-/, n.
the subject of a biography; the person whose life is described in a biography.
[1835-45; BIOGRAPH(Y) + -EE]


biographer
/buy og"reuh feuhr, bee-/, n.
a writer of someone's biography.
[1705-15; BIOGRAPH(Y) + -ER1]


biographical
—biographically, adv.
/buy'euh graf"i keuhl/, adj.
1. of or pertaining to a person's life: He's gathering biographical data for his book on Milton.
2. pertaining to or containing biography: a biographical dictionary.
Also, biographic.
[1730-40; BIOGRAPH(Y) + -ICAL]


biography
/buy og"reuh fee, bee-/, n., pl. biographies.
1. a written account of another person's life: the biography of Byron by Marchand.
2. an account in biographical form of an organization, society, theater, animal, etc.
3. such writings collectively.
4. the writing of biography as an occupation or field of endeavor.
[1675-85; < Gk biographía. See BIO-, -GRAPHY]


biohazard
—biohazardous, adj.
/buy"oh haz'euhrd/, n.
1. a pathogen, esp. one used in or produced by biological research.
2. the health risk posed by the possible release of such a pathogen into the environment.
[BIO- + HAZARD]


bioherm
—biohermal, adj.
/buy"oh herrm'/, n. Geol.
a carbonate rock formation, in the form of an ancient reef or hummock, consisting of the fossilized remains of corals, algae, mollusks, and other sedentary marine life, and commonly surrounded by rock of a different lithology.
[1925-30; BIO- + -herm < Gk hérma sunken rock, reef]


bioinorganic
/buy'oh in'awr gan"ik/, adj. Biochem.
pertaining to the biological activity of metal complexes and nonmetal compounds based on elements other than carbon (contrasted with bioorganic).
[1970-75; BIO- + INORGANIC]


bioinstrumentation
/buy'oh in'streuh men tay"sheuhn/, n.
1. the use of sensors and other instruments to record and transmit physiological data from persons or other living things, as in space flight.
2. such instruments collectively.
[1960-65; BIO- + INSTRUMENTATION]


biokinetics
/buy'oh ki net"iks, -kuy-/, n. (used with a sing. v.) Biol., Med.
the study of movements of or within organisms.
[BIO- + KINETICS]


Bioko
/bee oh"koh/, n.
an island in the Bight of Biafra, near the W coast of Africa: a province of Equatorial Guinea. 80,000; ab. 800 sq. mi. (2072 sq. km). Formerly, Fernando Po, Macías Nguema Biyogo.


biol.
1. biological.
2. biologist.
3. biology.


biolinguistics
/buy'oh ling gwis"tiks/, n. (used with a sing. v.) Ling.
the study of language functions as they relate to or derive from the biological characteristics of an organism.
[BIO- + LINGUISTICS]


biological
—biologically, adv.
/buy'euh loj"i keuhl/, adj.
1. pertaining to biology.
2. of or pertaining to the products and operations of applied biology: a biological test.
n.
3. Pharm. any substance, as a serum or vaccine, derived from animal products or other biological sources and used to treat or prevent disease. Also, biologic.
[1855-60; BIOLOG(Y) + -ICAL]


biological accumulation
the accumulation within living organisms of toxic substances occurring in the environment. Also called bioaccumulation. Cf. biological magnification.


biological child
any child conceived rather than adopted by a specified parent, and therefore carrying genes from the parent.


biological clock
Physiol.
an innate mechanism of the body that regulates its rhythmic and periodic cycles, as that of sleeping and waking.
[1950-55]


biological control
the control of pests by interference with their ecological status, as by introducing a natural enemy or a pathogen into the environment. Also called biocontrol.
[1920-25]


biological engineering
bioengineering.
[1965-70]


biological magnification
the increasing concentration of toxic substances within each successive link in the food chain. Also called biomagnification. Cf. biological accumulation.


biological oxygen demand.
See biochemical oxygen demand.
[1940-45]


biological parent
a parent who has conceived (biological mother) or sired (biological father) rather than adopted a child and whose genes are therefore transmitted to the child.
Also called birth parent.


biological psychiatry
—biological psychiatrist.
a school of psychiatric thought concerned with the medical treatment of mental disorders, esp. through medication, and emphasizing the relationship between behavior and brain function and the search for physical causes of mental illness.


biological rhythm
Physiol.
biorhythm.


biological value
the nutritional effectiveness of the protein in a given food, expressed as the percentage used by the body of either the total protein consumed or the digestible protein available.
[1920-25]


biological warfare
warfare that makes use of bacteria, viruses, toxins, etc., to disable or destroy people, domestic animals, and food crops. Abbr.: B.W. Also called biowarfare, germ warfare.
[1945-50]


biologics
/buy'euh loj"iks/, n. (used with a pl. v.)
commercial products derived from biotechnology.


biologism
/buy ol"euh jiz'euhm/, n.
the use or emphasis of biological principles or methods in explaining human, esp. social, behavior.
[1850-55; BIOLOG(Y) + -ISM]


biologist
/buy ol"euh jist/, n.
a specialist in biology.
[1805-15; BIOLOG(Y) + -IST]


biology
/buy ol"euh jee/, n.
1. the science of life or living matter in all its forms and phenomena, esp. with reference to origin, growth, reproduction, structure, and behavior.
2. the living organisms of a region: the biology of Pennsylvania.
3. the biological phenomena characteristic of an organism or a group of organisms: the biology of a worm.
[1805-15; < G Biologie. See BIO-, -LOGY]


bioluminescence
—bioluminescent, adj.
/buy'oh looh'meuh nes"euhns/, n.
the production of light by living organisms.
[1915-20; BIO- + LUMINESCENCE]


biolysis
/buy ol"euh sis/, n. Biol.
disintegration of organic matter through the biochemical action of living organisms, as bacteria.
[1895-1900; < NL; see BIO-, -LYSIS]


biolytic
/buy'euh lit"ik/, adj.
able to destroy life.
[BIO(LYSIS) + -LYTIC]


biomagnetism
—biomagnetic /buy'oh mag net"ik/, adj.
/buy'oh mag"ni tiz'euhm/, n.
See animal magnetism.
[BIO- + MAGNETISM]


biomagnification
/buy'oh mag'neuh fi kay"sheuhn/, n.
See biological magnification.
[1970-75; BIO- + MAGNIFICATION]


biomagnify
/buy'oh mag"neuh fuy'/, v.i., biomagnified, biomagnifying.
to undergo biological magnification.
[1970-75; back formation from BIOMAGNIFICATION; see -FY]


biomass
/buy"oh mas'/, n.
1. Ecol. the amount of living matter in a given habitat, expressed either as the weight of organisms per unit area or as the volume of organisms per unit volume of habitat.
2. Energy. organic matter, esp. plant matter, that can be converted to fuel and is therefore regarded as a potential energy source.
[1930-35; BIO- + MASS]


biomaterial
/buy'oh meuh tear"ee euhl, buy"oh meuh tear'-/, n.
a synthetic material, usually a plastic, suitable for implanting in a living body to repair damaged or diseased parts.
[1965-70; BIO- + MATERIAL]


biomathematics
—biomathematical, adj. —biomathematician /buy'oh math'euh meuh tish"euhn/, n.
/buy'oh math'euh mat"iks/, n. (used with a sing. v.)
Biol. the application of mathematical methods to the study of living organisms.
[1920-25; BIO- + MATHEMATICS]


biome
/buy"ohm/, n. Ecol.
a complex biotic community characterized by distinctive plant and animal species and maintained under the climatic conditions of the region, esp. such a community that has developed to climax.
[1915-20; BI-2 + -ome -OMA]


biomechanics
—biomechanical, adj. —biomechanically, adv.
/buy'oh mi kan"iks/, n. (used with a sing. v.)
1. Med.
a. the study of the action of external and internal forces on the living body, esp. on the skeletal system.
b. the development of prostheses.
2. Biol. the study of the mechanical nature of biological processes, as heart action and muscle movement.
[1930-35; BIO- + MECHANICS]


biomedical engineering
bioengineering (def. 1).
[1965-70]


biomedicine
—biomedical, adj.
/buy'oh med"euh sin/, n.
1. the application of the natural sciences, esp. the biological and physiological sciences, to clinical medicine.
2. the science concerned with the effects of the environment on the human body, esp. environments associated with space travel.
[1945-50; BIO- + MEDICINE]


biometeorology
—biometeorological /buy'oh mee'tee euhr euh loj"i keuhl/, adj. —biometeorologist, n.
/buy'oh mee'tee euh rol"euh jee/, n.
the scientific study of the effects of natural or artificial atmospheric conditions, as temperature and humidity, on living organisms.
[1945-50; BIO- + METEOROLOGY]


biometer
/buy om"i teuhr/, n.
an instrument for measuring the amount of carbon dioxide given off by an organism, tissue, etc.
[1860-65; BIO- + -METER]


biometrician
/buy'oh mi trish"euhn, buy om'i-/, n.
a person skilled in biometrics.
Also, biometricist /buy'oh me"treuh sist/.
[1900-05; BIOMETRIC(S) + -IAN]


biometrics
—biometric, biometrical, adj. —biometrically, adv.
/buy'euh me"triks/, n. (used with a sing. v.)
1. Biol., Statistics. biostatistics.
2. biometry (def. 1).
[1900-05; BIOMETR(Y) + -ICS]


biometry
/buy om"i tree/, n.
1. the calculation of the probable duration of human life.
2. biometrics (def. 1).
[1825-35; BIO- + -METRY]


biomodeling
/buy"oh mod'l ing/, n.
the mathematical modeling of biological reactions.
[BIO- + MODELING]


biomorph
—biomorphic, adj. —biomorphism, n.
/buy"oh mawrf'/, n.
a painted, drawn, or sculptured free form or design suggestive in shape of a living organism, esp. an ameba or protozoan: The paintings of Joan Miró are often notable for their playful, bright-colored biomorphs.
[1890-95; BIO- + -MORPH]


Bion
/buy"on/, n.
fl. c100 B.C., Greek pastoral poet.


bionic
—bionically, adv.
/buy on"ik/, adj.
1. utilizing electronic devices and mechanical parts to assist humans in performing difficult, dangerous, or intricate tasks, as by supplementing or duplicating parts of the body: The scientist used a bionic arm to examine the radioactive material.
2. Informal. having superhuman strength or capacity.
3. of or pertaining to bionics.
[1955-60; BIO- + (ELECTRO)NIC; cf. BIONICS]


bionics
/buy on"iks/, n. (used with a sing. v.)
the study of how humans and animals perform certain tasks and solve certain problems, and of the application of the findings to the design of electronic devices and mechanical parts.
[1955-60; BIO(LOGY) + (ELECTRO)NICS]


bionomics
—bionomic, bionomical, adj. —bionomically, adv. —bionomist /buy on"euh mist/, n.
/buy'euh nom"iks/, n. (used with a sing. v.)
ecology (def. 1).
[1885-90; BIO- + -nomics, prob. on the model of ECONOMICS; see -NOMY, -ICS]


bionomy
/buy on"euh mee/, n.
1. physiology.
2. ecology.
[BIO- + -NOMY]


bioorganic
/buy'oh awr gan"ik/, adj. Biochem.
pertaining to the composition and biological activity of carbon-based compounds, esp. those of laboratory rather than biogenic origin (contrasted with bioinorganic).
[1970-75; BIO- + ORGANIC]


biophysics
—biophysical /buy'oh fiz"i keuhl/, adj. —biophysically, adv. —biophysicist /buy'oh fiz"euh sist/, n.
/buy'oh fiz"iks/, n. (used with a sing. v.)
the branch of biology that applies the methods of physics to the study of biological structures and processes.
[1890-95; BIO- + PHYSICS]


biopic
/buy"oh pik'/, n.
a biographical motion picture.
[1950-55; b. BIO(GRAPHY) + (MOTION) PIC(TURE)]


bioplastic
/buy'oh plas"tik/, n.
plastic suitable for use as a biomaterial.
[1980-85; BIO- + PLASTIC]


biopolymer
/buy'oh pol"euh meuhr/, n. Biotech.
1. any polymeric chemical manufactured by a living organism, as proteins and polysaccharides.
2. such a chemical prepared by laboratory synthesis.
[1960-65; BIO- + POLYMER]


bioprocess
/buy'oh pros"es/ or, esp. Brit., /-proh"ses/, Biotech.
n.
1. a method or operation of preparing a biological material, esp. a product of genetic engineering, for commercial use.
v.t.
2. to treat or prepare through bioprocess.
adj.
3. noting, pertaining to, or involving a bioprocess: bioprocess technology.
[1975-80; BIO- + PROCESS]


biopsy
/buy"op see/, n., pl. biopsies, v., biopsied, biopsying. Med.
n.
1. the removal for diagnostic study of a piece of tissue from a living body.
2. a specimen obtained from a biopsy.
v.t.
3. to remove (living tissue) for diagnostic evaluation.
[1890-95; BI-2 + -OPSY1]


biopsychic
/buy'oh suy"kik/, adj. Psychol.
of, pertaining to, or comprising psychological and biological phenomena.
Also, biopsychical.
[BIO- + PSYCHIC]


biopsychology
—biopsychologist, n.
/buy'oh suy kol"euh jee/, n.
a field of psychology that deals with the effects of biological factors on behavior.
[BIO- + PSYCHOLOGY]


bioreactor
/buy'oh ree ak"teuhr/, n.
Biotech. a fermentation vat for the production of living organisms, as bacteria or yeast, used in industrial processes such as waste recycling or in the manufacture of drugs or other products.
[1970-75; BIO- + REACTOR]


bioregion
—bioregional, adj.
/buy"oh ree'jeuhn/, n.
a place, locale, or area that constitutes a natural ecological community.
[1980-85; BIO- + REGION]


bioresearch
/buy'oh ri serrch", -ree"serrch/, n.
1. the investigation of the nature of living organisms; biological research.
2. biotechnology.
[BIO- + RESEARCH]


biorhythm
—biorhythmic, adj. —biorhythmicity /buy'oh ridh mis"i tee/, n. —biorhythmist, biorhythmicist, n.
/buy"oh ridh'euhm/, n.
Physiol. an innate periodicity in an organism's physiological processes, as sleep and wake cycles.
[1960-65; BIO- + RHYTHM]


biorhythmics
/buy'oh ridh"miks/, n. (used with a sing. v.)
the study of biorhythms.
[see BIORHYTHMIC, -ICS]


BIOS
/buy"ohs/, n.
computer firmware that directs many basic functions of the operating system, as booting and keyboard control.
[B(asic) I(nput)/O(utput) S(ystem)]


biosafety
/buy'oh sayf"tee/, n.
the maintenance of safe conditions in biological research to prevent harm to workers, nonlaboratory organisms, or the environment.
[1975-80; BIO- + SAFETY]


bioscience
—bioscientific /buy'oh suy'euhn tif"ik/, adj. —bioscientist, n.
/buy"oh suy'euhns/, n.
any science that deals with the biological aspects of living organisms.
[1960-65; BIO- + SCIENCE]


bioscope
/buy"euh skohp'/, n.
an early form of motion-picture projector, used about 1900.
[1895-1900; BIO- + -SCOPE]


bioscopy
—bioscopic /buy'euh skop"ik/, adj.
/buy os"keuh pee/, n., pl. bioscopies. Med.
examination of a body to discover whether or not it is alive.
[BIO- + -SCOPY]


biosensor
/buy'oh sen"seuhr, -sawr, buy"oh sen'-/, n.
a device that senses and transmits information about a biological process, as blood pressure, of an individual under observation.
[BIO- + SENSOR]


-biosis
a combining form meaning "mode of life," used in the formation of compound words: aerobiosis; parabiosis.
[ < Gk bíosis, equiv. to bio-, verbid s. of bioûn to live + -sis -SIS; cf. ANABIOSIS, SYMBIOSIS, on which subsequent coinages were prob. modeled]


biosocial
—biosocially, adv.
/buy'oh soh"sheuhl/, adj.
1. of, pertaining to, or entailing the interaction or combination of social and biological factors.
2. Sociol. of, pertaining to, or characteristic of the theories of or phenomena studied in biosociology.
3. of or pertaining to social phenomena that are affected by biological factors.
Also, biosociological /buy'oh soh'see euh loj"i keuhl, -shee-/.
[1890-95; BIO- + SOCIAL]


biosociology
/buy'oh soh'see ol"euh jee, -shee-/, n.
the study of the evolution of social forms and the development of social behavior in terms analogous to or correlated with biological studies.
[1890-95; BIO- + SOCIOLOGY]


biospeleology
—biospeleological /buy'oh spee'lee euh loj"i keuhl/, adj. —biospeleologist, n.
/buy'oh spee'lee ol"euh jee/, n.
the study of organisms that live in caves.
[1945-50; BIO- + SPELEOLOGY]


biosphere
—biospheric /buy'euh sfer"ik/, adj.
/buy"euh sfear'/, n.
1. the part of the earth's crust, waters, and atmosphere that supports life.
2. the ecosystem comprising the entire earth and the living organisms that inhabit it.
[1895-1900; < G Biosphäre; see BIO-, -SPHERE]


biostatics
—biostatic, biostatical, adj.
/buy'oh stat"iks/, n. (used with a sing. v.)
the branch of biology dealing with the structure of organisms in relation to their functions (opposed to biodynamics).
[1870-75; BIO- + STATICS]


biostatistics
—biostatistician /buy'oh stat'euh stish"euhn/, n.
/buy'oh steuh tis"tiks/, n. (used with a sing. v.)
the application of statistics to biological and medical data.
[1945-50; BIO- + STATISTICS]


biostratigraphy
—biostratigraphic /buy'oh strat'i graf"ik/, adj.
/buy'oh streuh tig"reuh fee/, n.
a branch of geology dealing with the differentiation of sedimentary rock units on the basis of the fossils they contain.
[BIO- + STRATIGRAPHY]


biostrome
—biostromal, adj.
/buy"euh strohm'/, n. Geol.
a bedded, blanketlike sedimentary deposit of organic origin built by marine organisms and including shell beds, flat reefs, and corals.
[1930-35; BIO- + Gk strôma layer, bed; see STROMA]


biosynthesis
/buy'oh sin"theuh sis/, n. Biochem.
1. the formation of chemical compounds by a living organism.
2. the laboratory preparation of biological molecules by the use of reagents or catalysts derived from natural substances and modeled on a series of reactions occurring in a living organism.
[1925-30; BIO- + SYNTHESIS]


biosynthetic
/buy'oh sin thet"ik/, adj. Biochem.
1. of or pertaining to biosynthesis.
2. of or pertaining to a substance produced by a biosynthetic process.
[1945-50; BIO- + SYNTHETIC]


biota
/buy oh"teuh/, n. Ecol.
the animals, plants, fungi, etc., of a region or period.
[1900-05; < NL < Gk bioté life]


biotech
/buy'oh tek"/, n. Informal.
biotechnology.
[by shortening]


biotech.
biotechnology.


biotechnology
—biotechnical /buy'oh tek"ni keuhl/, biotechnological /buy'oh tek'nl oj"i keuhl/, adj. —biotechnologically, adv. —biotechnologist, n.
/buy'oh tek nol"euh jee/, n.
the use of living organisms or other biological systems in the manufacture of drugs or other products or for environmental management, as in waste recycling: includes the use of bioreactors in manufacturing, microorganisms to degrade oil slicks or organic waste, genetically engineered bacteria to produce human hormones, and monoclonal antibodies to identify antigens. Cf. human engineering.
[1940-45; BIO- + TECHNOLOGY]


biotelemetry
—biotelemeter, n. —biotelemetric /buy'oh tel'euh me"trik/, adj. —biotelemetrically, adv.
/buy'oh teuh lem"i tree/, n.
the tracking of a free-ranging animal, or the monitoring of one or more of its physiological conditions, by means of electronic equipment that receives signals from a radio transmitter or similar device attached to or embedded in the animal.
[1960-65; BIO- + TELEMETRY]


biotic
/buy ot"ik/, adj.
pertaining to life.
Also, biotical.
[1590-1600; < Gk biotikós of, pertaining to life, equiv. to bio-, verbid s. of bioûn to live + -tikos -TIC]


biotic potential
the capacity of a population of organisms to increase in numbers under optimum environmental conditions.
[1930-35]


biotin
/buy"euh tin/, n. Biochem.
a crystalline, water-soluble vitamin, C10H16O3N2S, of the vitamin B complex, that is present in all living cells and functions as a growth factor and as a catalyst in carboxylation reactions. Also called vitamin H.
[1935-40; < G Biotin < Gk bioté life + -in -IN2]


biotite
—biotitic /buy'euh tit"ik/, adj.
/buy"euh tuyt'/, n.
a very common mineral of the mica group, occurring in black, dark-brown, or dark-green sheets and flakes: an important constituent of igneous and metamorphic rocks.
[1860-65; named after J. B. Biot (1774-1862), French mineralogist and mathematician; see -ITE1]


biotope
/buy"euh tohp'/, n. Ecol.
a portion of a habitat characterized by uniformity in climate and distribution of biotic and abiotic components, as a tidal pool or a forest canopy.
[1925-30; < G Biotop, equiv. to bio- BIO- + Gk tópos place]


biotransformation
/buy'oh trans'feuhr may"sheuhn/, n.
the series of chemical changes occurring in a compound, esp. a drug, as a result of enzymatic or other activity by a living organism.
[1950-55; BIO- + TRANSFORMATION]


biotron
/buy"euh tron'/, n. Biol.
a controlled laboratory environment designed to provide uniform experimental conditions with the aim of producing uniform organisms for use in experiments.
[1970-75; BIO- + -TRON]


Biot-Savart law
/bee"oh seuh vahr", byoh"-/, Physics.
the law that the magnetic induction near a long, straight conductor, as wire, varies inversely as the distance from the conductor and directly as the intensity of the current in the conductor.
[named after J. B. Biot (see BIOTITE) and Felix Savart (1791-1841), French physician and physicist]


biotype
—biotypic /buy'euh tip"ik/, adj.
/buy"euh tuyp'/, n. Genetics.
1. a group of organisms having the same genotype.
2. a distinguishing feature of the genotype.
[1905-10; BIO- + -TYPE]


biovar
/buy"euh vahr'/, n. Bacteriol.
a group of microorganisms, usually bacteria, that have identical genetic but different biochemical or physiological characters.
[BIO- + VAR(IANT); cf. CULTIVAR]


biowarfare
/buy'oh wawr"fair'/, n.
See biological warfare.
[1965-70; BIO- + WARFARE]


bipack
/buy"pak'/, n. Photog.
two separate films, each having an emulsion layer sensitive to a different color, held together with their emulsion layers facing for simultaneous exposure through the back of one.
[1920-25; BI-1 + PACK1]


biparental
—biparentally, adv.
/buy'peuh ren"tl/, adj.
pertaining to or having traits or characteristics that stem from both parents.
[1895-1900; BI-1 + PARENTAL]


biparietal
/buy'peuh ruy"i tl/, adj. Craniom.
of or pertaining to both parietal bones, esp. in their being determinants in measurements of the breadth of the skull.
[1855-60; BI-1 + PARIETAL]


biparous
/bip"euhr euhs/, adj.
1. Zool. bringing forth offspring in pairs.
2. Bot. bearing two branches or axes.
[1725-35; BI-1 + -PAROUS]


bipartisan
—bipartisanism, n. —bipartisanship, n.
/buy pahr"teuh zeuhn/, adj.
representing, characterized by, or including members from two parties or factions: Government leaders hope to achieve a bipartisan foreign policy.
[1905-10; BI-1 + PARTISAN1]


bipartite
—bipartitely, adv. —bipartition /buy'pahr tish"euhn/, n.
/buy pahr"tuyt/, adj.
1. divided into or consisting of two parts.
2. Law. being in two corresponding parts: a bipartite contract.
3. shared by two; joint: a bipartite pact; bipartite rule.
4. Bot. divided into two parts nearly to the base, as a leaf.
[1500-10; < L bipartitus divided into two parts, bisected (ptp. of bipartire). See BI-1, PART, -ITE2]


biparty
/buy"pahr'tee/, adj.
representing two distinct parties: a biparty investigating committee.
[1895-1900; BI-1 + PARTY]


bipectinate
/buy pek"teuh nayt'/, adj. Zool., Bot.
having both margins toothed like a comb, as the antennae of certain moths.
Also, bipectinated.
[1830-40; BI-1 + PECTINATE]


biped
/buy"ped/, Zool.
n.
1. a two-footed animal.
adj.
2. having two feet.
[1640-50; < L biped- (s. of bipes) two-footed. See BI-1, -PED]


bipedal
—bipedally, adv.
/buy"ped'l, -pi dl, buy ped"l/, adj.
biped.
[1600-10; BI-1 + PEDAL (adj.)]


bipedalism
/buy ped"l iz'euhm/, n.
the condition of being two-footed or of using two feet for standing and walking.
Also, bipedality /buy'pi dal"i tee/.
[1905-10; BIPEDAL + -ISM]


bipetalous
/buy pet"l euhs/, adj. Bot.
having two petals.
[BI-1 + PETALOUS]


biphasic
/buy fay"zik/, adj.
1. having two phases.
2. Bot. having a gametophytic and a sporophytic phase.
[1905-10; BI- + PHASE + -IC]


biphenyl
/buy fen"l, -feen"l/, n. Chem.
a water-insoluble, pleasant-smelling, colorless powder or white scales, C12H10, composed of two phenyl groups, from which benzidine dyes are derived: used chiefly as a heat-transfer agent and in organic synthesis. Also called diphenyl, phenylbenzene.
[1920-25; BI-1 + PHENYL]


Biphetamine
/buy fet"euh meen', -min/, Pharm., Trademark.
a brand name for a preparation containing a mixture of two isomers of amphetamine.


bipinnaria
/buy'pi nair"ee euh/, n., pl. bipinnariae /-nair"ee ee'/, bipinnarias.
the free-swimming, bilaterally symmetrical larva of certain starfishes.
[ < NL; see BI-1, PINNA, -ARIA]


bipinnate
—bipinnately, adv.
/buy pin"ayt/, adj. Bot.
pinnate, as a leaf, with the divisions also pinnate.
[1785-95; < NL bipinnatus. See BI-1, PINNATE]


biplane
/buy"playn'/, n.
an airplane with two sets of wings, one above and usually slightly forward of the other.
[1870-75; BI-1 + (AIR)PLANE]


bipod
/buy"pod/, n.
a two-legged support, as for an automatic rifle.
[1935-40; BI-1 + -POD]


bipolar
—bipolarity, n. —bipolarization, n.
/buy poh"leuhr/, adj.
1. having two poles, as the earth.
2. of, pertaining to, or found at both polar regions.
3. characterized by opposite extremes, as two conflicting political philosophies.
4. Electronics. of or pertaining to a transistor that uses both positive and negative charge carriers.
[1800-10; BI-1 + POLAR]


bipolar disorder
Psychiatry.
an affective disorder characterized by periods of mania alternating with periods of depression, usually interspersed with relatively long intervals of normal mood. Formerly, manic-depressive illness.


bippy
/bip"ee/, n., pl. bippies. Slang.
an unspecified part of the anatomy (usually used in the phrase You bet your (sweet) bippy).
[nonce word of uncert. orig.]


biprism
/buy"priz'euhm/, n. Optics.
a triangular prism with an apex angle slightly less than 180°: when illuminated by a point source of light it produces two overlapping beams that form an interference pattern on a screen. Also called Fresnel biprism.
[1880-85; BI-1 + PRISM]


bipropellant
/buy'preuh pel"euhnt/, n. Rocketry.
a missile or rocket propellant, composed of fuel and oxidizer, the components of which are kept in separate compartments prior to combustion.
[1945-50; BI-1 + PROPELLANT]


bipyramid
—bipyramidal /buy'pi ram"i dl/, adj.
/buy pir"euh mid/, n. Crystall.
a form symmetrical about a plane dividing it into two pyramids. Also called dipyramid.
[BI-1 + PYRAMID]


biquadrate
/buy kwod"rayt, -rit/, n. Math.
the fourth power.
Also, biquadratic.
[1700-10; BI-1 + QUADRATE]


biquadratic
/buy'kwo drat"ik/, Math.
adj.
1. involving the fourth, but no higher, power of the unknown or variable.
n.
2. quartic (def. 2).
3. biquadrate.
[1655-65; BI-1 + QUADRATIC]


biquarterly
/buy kwawr"teuhr lee/, adj.
occurring twice in each quarter of a year.
[1880-85; BI-1 + QUARTERLY]


biracial
—biracialism, n.
/buy ray"sheuhl/, adj.
consisting of, representing, or combining members of two separate races: a biracial committee on neighborhood problems.
[1920-25; BI-1 + RACIAL]


biradial
/buy ray"dee euhl/, adj. Biol.
having both bilateral and radial symmetry, as ctenophores.
[1905-10; BI-1 + RADIAL]


biradical
/buy rad"i keuhl/, n. Chem.
diradical.
[BI-1 + RADICAL]


biramous
/buy ray"meuhs/, adj. Biol.
consisting of or divided into two branches: a biramous appendage.
Also, biramose /buy ray"mohs, buy'reuh mohs"/.
[1875-80; BI-1 + RAMOUS]


Biratnagar
/bi raht"nug euhr/, n.
a city in SE Nepal. 44,938.


birch
/berrch/, n.
1. any tree or shrub of the genus Betula, comprising species with a smooth, laminated outer bark and close-grained wood. Cf. birch family.
2. the wood itself.
3. a birch rod, or a bundle of birch twigs, used esp. for whipping.
adj.
4. birchen.
v.t.
5. to beat or punish with or as if with a birch: The young ruffians were birched soundly by their teacher.
[bef. 900; ME birche, OE birce; c. OHG birka (G Birke); akin to Skt bhurja kind of birch]


birch beer
a carbonated or fermented drink containing an extract from the bark of the birch tree. Cf. root beer.
[1880-85, Amer.]


birchen
/berr"cheuhn/, adj.
1. of or pertaining to birch.
2. made or consisting of birch: birchen furniture.
[1400-50; late ME; see BIRCH, -EN2]


Bircher
/berr"cheuhr/, n.
a member, advocate, or follower of the John Birch Society and its principles.
Also, Birchite. Also called John Bircher.
[1960-65, Amer.; (JOHN) BIRCH (SOCIETY) + -ER1]


birch family
the plant family Betulaceae, characterized by deciduous trees having simple serrate leaves, male flowers in drooping catkins, female flowers in short clusters, and one-seeded nuts, and including the alder, birch, hazel, and hornbeam.


bird
—birdless, adj.
/berrd/, n.
1. any warm-blooded vertebrate of the class Aves, having a body covered with feathers, forelimbs modified into wings, scaly legs, a beak, and no teeth, and bearing young in a hard-shelled egg.
2. a fowl or game bird.
3. Sports.
a. See clay pigeon.
b. a shuttlecock.
4. Slang. a person, esp. one having some peculiarity: He's a queer bird.
5. Informal. an aircraft, spacecraft, or guided missile.
6. Cookery. a thin piece of meat, poultry, or fish rolled around a stuffing and braised: veal birds.
7. Southern U.S. (in hunting) a bobwhite.
8. Chiefly Brit. Slang. a girl or young woman.
9. Archaic. the young of any fowl.
10. a little bird, Informal. a secret source of information: A little bird told me that today is your birthday.
11. bird in the hand, a thing possessed in fact as opposed to a thing about which one speculates: A bird in the hand is worth two in the bush. Also, bird in hand.
12. birds of a feather, people with interests, opinions, or backgrounds in common: Birds of a feather flock together.
13. eat like a bird, to eat sparingly: She couldn't understand why she failed to lose weight when she was, as she said, eating like a bird.
14. for the birds, Slang. useless or worthless; not to be taken seriously: Their opinions on art are for the birds. That pep rally is for the birds.
15. kill two birds with one stone, to achieve two aims with a single effort: She killed two birds with one stone by shopping and visiting the museum on the same trip.
16. the bird, Slang.
a. disapproval, as of a performance, by hissing, booing, etc.: He got the bird when he came out on stage.
b. scoffing or ridicule: He was trying to be serious, but we all gave him the bird.
c. an obscene gesture of contempt made by raising the middle finger.
17. the birds and the bees, basic information about sex and reproduction: It was time to talk to the boy about the birds and the bees.
v.i.
18. to catch or shoot birds.
19. to bird-watch.
[bef. 900; ME byrd, bryd, OE brid(d) young bird, chick]


Bird
/berrd/, n.
Larry, born 1956, U.S. basketball player.


bird band
—bird bander. —bird banding.
a band put on a bird's leg to identify it for observations about its range, behavior, longevity, migration patterns, etc. Also called, Brit., bird ring.
[1935-40, Amer.]


birdbath
/berrd"bath', -bahth'/, n., pl. birdbaths /-badhz', -bahdhz', -baths', -bahths'/.
a basin or tublike garden ornament for birds to drink from or bathe in.
[1890-95; BIRD + BATH1]


birdbrain
—birdbrained, bird-brained, adj.
/berrd"brayn'/, n. Slang.
a stupid, foolish, or scatterbrained person.
[1920-25; BIRD + BRAIN]


birdcage
/berrd"kayj'/, n.
1. a cage for confining birds.
2. something that resembles a birdcage in form.
3. Slang. the airspace over an airport, together with the airplanes in it.
[1480-90; BIRD + CAGE]


birdcage clock.
See lantern clock.
[1950-55]


bird call
1. a sound made by a bird.
2. a sound imitating that of a bird.
3. a device used to imitate the sound of a bird.
Also, birdcall.
[1615-25]


bird cherry
1. any of several species of cherry, esp. Prunus padus (European bird cherry), of Europe and Asia, and P. pensylvanica (pin cherry), of the U.S.
2. the fruit of any such tree, for which birds have a particular liking.
[1590-1600]


bird colonel
U.S. Mil. Slang.
See chicken colonel.
[1945-50]


bird dismount
Hecht (def. 1).


bird dog
1. one of any of various breeds of dogs trained to hunt or retrieve birds.
2. Informal. a person hired to locate special items or people, esp. a talent scout who seeks out promising athletes.
3. Slang. a person who steals another person's date.
[1885-90, Amer.]


bird-dog
/berrd"dawg', -dog'/, v., bird-dogged, bird-dogging.
v.t. Informal.
1. to follow, watch carefully, or investigate.
2. to seek out.
v.i.
3. Informal. to follow or watch carefully.
4. Slang. to steal or attempt to steal another person's date.
[v. use of BIRD DOG]


birder
/berr"deuhr/, n.
1. a person who raises birds.
2. See bird watcher.
[1475-85 for earlier sense "bird-catcher"; 1820-30 for def. 1; BIRD + -ER1]


bird farm
Slang.
an aircraft carrier.
[1955-60]


bird-footed dinosaur
/berrd"foot'id/
theropod.


bird grass
1. a grass, Poa trivialis, grown in temperate regions of North America largely for lawns and turf.
2. the knotgrass, Polygonum aviculare.
[1775-85, Amer.]


birdhouse
/berrd"hows'/, n., pl. birdhouses /-how'ziz/.
1. a box, usually fashioned to resemble a house, for birds to live in.
2. an aviary.
[1865-70, Amer.; BIRD + HOUSE]


birdie
/berr"dee/, n., v., birdied, birdieing.
n.
1. a small bird.
2. Golf. a score of one stroke under par on a hole.
3. a shuttlecock.
v.t.
4. Golf. to make a birdie on (a hole).
[1785-95; BIRD + -IE]


birding
/berr"ding/, n.
the identification and observation of wild birds in their natural habitat as a recreation; bird-watching.
[1560-70 for earlier sense "hunting birds"; BIRD + -ING1]


birdlike
/berrd"luyk'/, adj.
having the appearance or characteristics of a bird, as quickness, lightness, fragility, etc.: birdlike gestures.
[1580-90; BIRD + -LIKE]


birdlime
/berrd"luym'/, n., v., birdlimed, birdliming.
n.
1. a sticky material prepared from holly, mistletoe, or other plants, and smeared on twigs to catch small birds that light on it.
v.t.
2. to smear with birdlime.
3. to catch or capture, as with birdlime: to be birdlimed by flattery.
[1400-50; late ME brydelyme. See BIRD, LIME1]


bird louse.
See under louse (def. 2).
[1820-30]


birdman
/berrd"man', -meuhn/, n., pl. birdmen /-men', -meuhn/.
1. an ornithologist.
2. a bird watcher.
3. a person who keeps or tends birds.
4. a person who hunts birds for food or sport; fowler.
5. Informal. aviator.
[1690-1700; BIRD + MAN1]


bird of ill omen
a person who brings bad news.


bird of paradise
any of several passerine birds of the family Paradisaeidae, of New Guinea and adjacent islands, the males of which have ornate, colorful plumage.
[1600-10]


bird-of-paradise
/berrd"euhv par"euh duys', -duyz'/, n., pl. birds-of-paradise.
1. Also called bird-of-paradise flower. any of several plants of the genus Strelitzia, native to southern Africa, esp. S. reginae, having a large, showy orange and blue inflorescence.
2. a small tree or shrub, Caesalpinia (Poinciana) gilliesii, native to South America, having featherlike leaves and showy yellow flowers with red stamens.
[1880-85]


Bird of Paradise
Astron.
the constellation Apus.
[1650-60]


bird of passage
1. a bird that migrates seasonally.
2. a transient or migratory person.
[1785-95]


bird of peace
a dove.


bird of prey
any of numerous predacious, flesh-eating birds, as the eagles, hawks, kites, vultures, falcons, and owls, having a sharp, downwardly curved beak, talons, and, usually, soaring flight.
[1350-1400; ME]


bird pepper
a variety of pepper, Capsicum anuum glabriusculum, with small, elongated berries.
[1780-90]


bird plague.
See avian influenza.


bird ring
—bird ringer. —bird ringing.
Brit.
See bird band.


Birds, The
a comedy (414 B.C.) by Aristophanes.


bird's beak
Archit.
beak (def. 9).
[1860-65]


birdseed
/berrd"seed'/, n.
1. any seed or mixture of seeds used for feeding birds.
2. the seed of a grass, Phalaris canariensis, used as food for birds.
[1830-40; BIRD + SEED]


Birdseye
/berrdz"uy'/, n.
Clarence, 1886-1956, U.S. inventor and businessman: developer of food-freezing process.


bird's-eye
/berrdz"uy'/, adj., n., pl. bird's-eyes.
adj.
1. seen from above, as by a bird in flight; panoramic: a bird's-eye view of the city.
2. omitting many details; hasty; superficial; general: a bird's-eye view of ancient history.
3. having spots or markings resembling birds' eyes: bird's-eye tweed.
n.
4. any of various plants having small, round, bright-colored flowers, as a primrose, Primula farinosa, or a speedwell, Veronica chamaedrys.
5. Textiles.
a. a woven, allover pattern on fabrics, characterized chiefly by small diamond shapes resembling the eye of a bird.
b. a fabric having this pattern, esp. a cotton used for diapers or a linen used for toweling.
[1590-1600; BIRD + 'S1 + EYE]


bird's-eye maple
a cut of sugar maple wood used esp. for veneers, having a wavy grain with many dark, circular markings.
[1785-95]


bird's-eye primrose
a hardy primrose, Primula farinosa, of alpine regions of Europe and Asia, having small, lilac-colored flowers with yellow throat and eye.
[1810-20]


bird's-foot trefoil
/berrdz"foot'/
1. a plant, Lotus corniculatus, of the legume family, the pods of which spread like a crow's foot, grown for forage.
2. any similar plant of the same genus.
[1825-35]


bird's-foot violet
a violet, Viola pedata, of the eastern and midwestern U.S., having single flowers with a yellow center, two purple upper petals, and three lavender lower petals: the state flower of Wisconsin.
[1830-40, Amer.]


bird shot
small-sized shot used for shooting birds.
[1620-30]


bird's mouth
Carpentry.
a right-angled notch cut in the underside of a rafter for fitting over a longitudinal member, as a wall plate.
[1815-25]


bird's nest
1. nest (def. 1).
2. Angling. backlash (def. 4).
[1590-1600]


bird's-nest fern
/berrdz"nest'/
a tropical fern, Asplenium nidus, having fronds arranged in clumps resembling a bird's nest.
[1855-60]


bird's-nest fungus
any fungus of the order Nidulariales, having fruiting bodies that resemble a bird's nest containing eggs.


bird's-nest soup
a Chinese soup made from the mucilaginous lining of the nests of the Asiatic swift.
[1870-75]


birdsong
/berrd"sawng', -song'/, n.
the singing or calling of birds, esp. songbirds.
[BIRD + SONG]


bird-voiced tree frog
/berrd"voyst'/
a frog, Hyla avivoca, of the southern U.S., having a birdlike, whistling call.


bird walk
an excursion, usually undertaken as a group with an expert leader, for observing and studying birds in their natural habitat.


bird-watch
/berrd"woch'/, v.i.
to identify wild birds and observe their actions and habits in their natural habitat as a recreation.
Also, birdwatch.
[1945-50; back formation from BIRD WATCHER]


bird watcher
a person who identifies and observes birds in their natural habitat as a recreation.
[1900-05]


birectangular
/buy'rek tang"gyeuh leuhr/, adj. Geom.
having two right angles.
[BI-1 + RECTANGULAR]


birefringence
—birefringent, adj.
/buy'ri frin"jeuhns/, n. Optics.
See double refraction.
[1885-90; BI-1 + REFRINGENCE]


bireme
/buy"reem/, n. Naut.
a galley having two banks or tiers of oars.
[1590-1600; < L biremis two-oared, having two banks of oars (bi- BI-1 + rem(us) oar + -is adj. suffix)]


biretta
/beuh ret"euh/, n.
a stiff square cap with three or four upright projecting pieces extending from the center of the top to the edge, worn by ecclesiastics.
Also, berretta, birretta.
[1590-1600; < It berretta, fem. var. of berretto < OPr berret < ML birrettum cap, equiv. to LL birr(us) BIRRUS + -ettum -ET; appar. by the development: hooded cloak > hood > cap; cf. ML (ca. 800) byrrus short hood (cuculla brevis)]


biri
/bear"ee/, n., pl. biris.
bidi.


birk
/berrk/; Scot. /birddk/, n., adj., v.t. Scot. and North Eng.
birch.
[bef. 900; ME byrk, OE birc, by-form of birce BIRCH]


birken
/berr"keuhn/; Scot. /birdd"keuhn/, adj. Scot. and North Eng.
birchen; birch.
[1250-1300; ME; see BIRK, -EN2]


Birkenhead
/berr"keuhn hed'/, n.
a seaport in Merseyside metropolitan county, in W England, on the Mersey River opposite Liverpool. 135,750.


Birkenstock
/berr"keuhn stok'/
Trademark. a brand of sandals.


Birket Karun
/bir"kit keuh roohn"/
a lake in N Egypt. 25 mi. (40 km) long; ab. 5 mi. (8 km) wide; 90 sq. mi. (233 sq. km).
Also, Birket Qârun.


birkie
/berr"kee/; Scot. /birdd"kee/, n. Scot.
an aggressive, independent man.
[1715-25; of uncert. orig.]


birl
—birler, n.
/berrl/, v.t.
1. Chiefly Northern U.S. Lumbering. to cause (a floating log) to rotate rapidly by treading upon it.
2. Brit. to spin or cause to rotate.
v.i.
3. Chiefly Northern U.S. Lumbering. to cause a floating log to rotate rapidly by treading on it.
4. Brit.
a. to move or rotate rapidly.
b. Informal. to spend money freely.
c. Informal. to gamble.
n.
5. Brit. Informal. an attempt; a gamble.
[1715-25; perh. b. BIRR1 and WHIRL, influenced, in some senses, by BIRLE]


birle
/berrl/; Scot. /birddl/, v., birled, birling. Chiefly Scot.
v.t.
1. to pour (a drink) or pour a drink for.
v.i.
2. to drink deeply; carouse.
[bef. 1000; ME birlen, OE byrelian, deriv. of byrele butler; akin to BEAR1]


birling
/berr"ling/, n. Chiefly Northern U.S.
a game played by lumberjacks, in which each tries to balance longest on a floating log while rotating the log with the feet.
[BIRL + -ING1]


Birmingham
/berr"ming euhm/ for1; /berr"ming ham'/ for 2, 3, n.
1. a city in West Midlands, in central England. 1,084,600.
2. a city in central Alabama. 284,413.
3. a city in SE Michigan, near Detroit. 21,689.


birne
/bir"neuh/, n.
boule1 (def. 1).
[ < G: lit., pear]


Birobidzhan
/bir'oh bi jahn"/, n.
the capital of the Jewish Autonomous Region, in E Siberia, in the SE Russian Federation in Asia, W of Khabarovsk. 82,000. Also, Birobijan.


birota
/bi rot"euh/, n. Rom. Antiq.
a two-wheeled cart, usually drawn by three mules, used for transporting commercial goods and one or two passengers.
[ < L, n.use of fem. of birotus two-wheeled, equiv. to bi- BI-1 + rot(a) wheel + -us adj. suffix]


birr
birr1
/berr/, n.
1. force; energy; vigor.
2. emphasis in statement, speech, etc.
3. a whirring sound.
v.i.
4. to move with or make a whirring sound.
[1275-1325; ME bire, bur, OE byre strong wind; c. Icel byrr favorable wind; akin to BEAR1]
birr2
/bear/, n., pl. birr.
a paper money, silver coin, and monetary unit of Ethiopia, equal to 100 cents: replaced the Ethiopian dollar in 1976.


birretta
/beuh ret"euh/, n.
biretta.


birrus
/bir"euhs/, n., pl. birri /bir"uy/.
a hooded cloak of coarse wool, a common article of apparel in the later Roman Empire.
Also, byrrus.
[ < LL, perh. < Celtic *birros short ( > Welsh byrr, MIr berr); for sense cf. SHIRT]


birse
/berrs/; Scot. /birdds/, n. Scot.
1. a short hair of the beard or body; a bristle.
2. anger; rage.
[bef. 900; OE byrst; c. OHG borst, burst, ON burst. See BRISTLE]


birth
/berrth/, n.
1. an act or instance of being born: the day of his birth.
2. the act or process of bearing or bringing forth offspring; childbirth; parturition: a difficult birth.
3. lineage; extraction; descent: of Grecian birth.
4. high or noble lineage: to be foolishly vain about one's birth.
5. natural heritage: a musician by birth.
6. any coming into existence; origin; beginning: the birth of Protestantism; the birth of an idea.
7. Archaic. something that is born.
8. give birth to,
a. to bear (a child).
b. to initiate; originate: Her hobby gave birth to a successful business.
v.t. Chiefly South Midland and Southern U.S.
9. to give birth to.
10. to assist in giving birth; act as midwife for.
[1150-1200; ME byrthe < Scand; cf. OSw byrth; c. OE gebyrd, OHG giburt, Goth gabaurths]
Syn. 3. parentage, ancestry, line, blood, family, race. 6. start, commencement, inception, genesis; launching, inauguration.


birth canal
the passage through which the young of mammals pass during birth, formed by the cervix, vagina, and vulva.


birth certificate
an official form recording the birth of a baby and containing pertinent data, as name, sex, date, place, and parents.
[1895-1900]


birth control
regulation of the number of children born through the deliberate control or prevention of conception. Cf. family planning (def. 1).
[1914, Amer.]


birth-control pill
/berrth"keuhn trohl'/
an oral contraceptive for women, containing the hormones estrogen and progesterone or progesterone alone, that inhibits ovulation, fertilization, or implantation of a fertilized ovum, causing temporary infertility.
[1955-60]


birthday
/berrth"day'/, n.
1. the anniversary of a birth.
2. the day of a person's birth.
3. a day marking or commemorating the origin, founding, or beginning of something.
4. the festivities or celebration marking such a day or anniversary.
[1350-1400; ME; see BIRTH, DAY]


birthday suit
bare skin; nakedness: They were sunbathing in their birthday suits.
[1745-55]


birth defect
Pathol.
any physical, mental, or biochemical abnormality present at birth. Also called congenital defect.


birthing
/berr"thing/, n.
an act or instance of giving birth, esp. by natural childbirth.
[1925-30; BIRTH + -ING1]


birthing room
a section of a hospital or an outpatient facility set aside and equipped for childbirth and usually simulating a home environment in which family members or friends may be present during the delivery.


birthmark
/berrth"mahrk'/, n.
a minor disfigurement or blemish on a person's skin at birth; nevus.
[1570-80; BIRTH + MARK1]


birth name
the surname given a person at birth.


birthnight
/berrth"nuyt'/, n.
1. the night of a person's birth, esp. a birthday celebration for royalty.
2. the anniversary of such a date.
3. the celebration of a royal birthday.
[1620-30; BIRTH + NIGHT]


Birth of a Nation, The
an American film (1915), directed by D. W. Griffith.


birth pangs
1. pains associated with the process of childbirth.
2. Informal. the hardships and difficulties accompanying a major innovation, change, or new venture.
[1885-90]


birth parent.
See biological parent.
Also, birthparent.


birthplace
/berrth"plays'/, n.
place of birth or origin.
[1600-10; BIRTH + PLACE]


birthrate
/berrth"rayt'/, n.
the proportion of births to the total population in a place in a given time, usually expressed as a quantity per 1000 of population.
[1855-60; BIRTH + RATE1]


birthright
/berrth"ruyt'/, n.
any right or privilege to which a person is entitled by birth: Democracy maintains that freedom is a birthright.
[1525-35; BIRTH + RIGHT]


birthroot
/berrth"rooht', -root'/, n.
1. Also called birthwort, purple trillium. a trillium, Trillium erectum, the roots of which were formerly used in medicine as an astringent.
2. any of certain other species of trillium.
[1815-25; BIRTH + ROOT1]


birthstone
/berrth"stohn'/, n.
a precious or semiprecious stone traditionally associated with a particular month or sign of the zodiac and believed to attract good fortune.
[1905-10; BIRTH + STONE]


birthstool
/berrth"stoohl'/, n.
a specially shaped seat formerly used in childbirth.
[1620-30; BIRTH + STOOL]


birth trauma
Psychoanal.
an emotional shock caused by being born.
[1925-30]


birthweight
/berrth"wayt'/, n.
the weight of an infant at birth.
[BIRTH + WEIGHT]


birthwort
/berrth"werrt', -wawrt'/, n.
1. any of various plants of the genus Aristolochia, esp. A. clematitis, an Old World species reputed to facilitate childbirth. Cf. birthwort family.
2. any of various other plants believed to aid childbirth.
3. birthroot.
[1545-55; BIRTH + WORT2]


birthwort family
the plant family Aristolochiaceae, typified by mostly tropical woody vines and herbaceous plants, having alternate, heart-shaped leaves and flowers lacking true petals but having three petallike sepals, and including the birthwort, Dutchman's-pipe, and wild ginger.


Birtwhistle
/berrt"hwis'euhl, -wis'-/, n.
Harrison, born 1934, English composer.


bis
bis1
/bis/, adv.
1. twice.
2. again (used interjectionally as an enthusiastic call for the repetition of a musical performance).
[1810-20; < It < L; OL duis TWICE]
bis2
/bis/, n.
a sheer, often embroidered linen, used in the manufacture of altar cloths.
Also, bisso.
[1350-1400; ME < L byssus BYSSUS]


B.I.S.
1. Bank for International Settlements.
2. British Information Services.


Bisayan
/bi suy"euhn/, n., pl. Bisayans, (esp. collectively) Bisayan.
Visayan.


Bisayas
/bee sah"yahs/, n.pl.
Spanish name of the Visayan Islands.


Biscay
/bis"kay, -kee/, n.
Bay of, a bay of the Atlantic between W France and N Spain.


biscay green
/bis"kay, -kee/
a yellowish green.
[1955-60]


Biscayne Bay
/bis"kayn, bis kayn"/
an inlet of the Atlantic Ocean, on the SE coast of Florida, separating the cities of Miami and Miami Beach.


biscotto
/bee skawt"taw/; Eng. /bi skot"oh/, n., pl. biscotti /bee skawt"tee/; Eng. /bi skot"ee/. Italian.
a cookie or cracker.


biscuit
—biscuitlike, adj.
/bis"kit/, n.
1. a kind of bread in small, soft cakes, raised with baking powder or soda, or sometimes with yeast.
2. Chiefly Brit.
a. a dry and crisp or hard bread in thin, flat cakes, made without yeast or other raising agent; a cracker.
b. a cookie.
3. a pale-brown color.
4. Also called bisque. Ceram. unglazed earthenware or porcelain after firing.
5. Also called preform. a piece of plastic or the like, prepared for pressing into a phonograph record.
adj.
6. having the color biscuit.
[1300-50; ME bysquyte < MF biscuit (ML biscoctus), var. of bescuit seamen's bread, lit., twice cooked, equiv. to bes BIS1 + cuit, ptp. of cuire < L coquere to COOK1]
/bees kwee"/, n. French.
a cookie or cracker.


biscuit bread
Chiefly South Midland and Southern U.S.
biscuits or a biscuit: I like biscuit bread more than corn bread for supper.
[1400-50; late ME]


biscuit-fired
/bis"kit fuyeurd'/, adj.
(of a ceramic object) fired to harden the body.


biscuit tortoni
/bis"kit, bis"kwee/
an individual portion of tortoni, frozen and served in a small cup, often topped with ground almonds.


biscuit ware
bisque3 (def. 2).


bisect
—bisection, n. —bisectional, adj. —bisectionally, adv.
v. /buy sekt", buy"sekt/; n. /buy"sekt/, v.t.
1. to cut or divide into two equal or nearly equal parts.
2. Geom. to cut or divide into two equal parts: to bisect an angle.
3. to intersect or cross: the spot where the railroad tracks bisect the highway.
v.i.
4. to split into two, as a road; fork: There's a charming old inn just before the road bisects.
n.
5. Also called split. Philately. a portion of a stamp, usually half, used for payment of a proportionate amount of the face value of the whole stamp.
[1640-50; BI-1 + -SECT]


bisector
/buy sek"teuhr, buy"sek-/, n. Geom.
a line or plane that bisects an angle or line segment.
[1860-65; BISECT + -OR2]


bisectrix
/buy sek"triks/, n., pl. bisectrices /buy'sek truy"seez/.
1. Crystall. an imaginary line bisecting either the acute angle (acute bisectrix) or the obtuse angle (obtuse bisectrix) of the optic axes of a biaxial crystal.
2. Geom. a bisector.
[1850-55; BISEC(T) + -TRIX]


bisellium
/buy sel"ee euhm/, n., pl. bisellia /-sel"ee euh/.
an ancient Roman seat of honor for two persons.
[ < L, equiv. to bi- BI-1 + sell(a) seat (c. SETTLE2) + -ium -IUM]


biserial
—biserially, adv.
/buy sear"ee euhl/, adj. Statistics.
of or pertaining to the correlation between two sets of measurements, one set of which is limited to one of two values.
[1830-40; BI-1 + SERIAL]


biserrate
/buy ser"ayt, -it/, adj. Bot.
notched like a saw, with the teeth also notched; doubly serrate.
[1825-35; BI-1 + SERRATE]


bisexual
—bisexuality, bisexualism n. —bisexually, adv.
/buy sek"shooh euhl/, adj.
1. Biol.
a. of both sexes.
b. combining male and female organs in one individual; hermaphroditic.
2. sexually responsive to both sexes; ambisexual.
n.
3. Biol. an animal or plant that has the reproductive organs of both sexes.
4. a person sexually responsive to both sexes; ambisexual.
[1815-25; BI-1 + SEXUAL]


Bishkek
/bish kek"/, n.
the capital of Kirghizia (Kyrgyzstan), in the N part. 616,000. Formerly, Pishpek (until 1926), Frunze (1926-91).


Bisho
/bee"shoh/, n.
a town in and the capital of Ciskei, SE Africa.


bishop
—bishopless, adj. —bishoplike, adj.
/bish"euhp/, n., v., bishoped, bishoping.
n.
1. a person who supervises a number of local churches or a diocese, being in the Greek, Roman Catholic, Anglican, and other churches a member of the highest order of the ministry.
2. a spiritual supervisor, overseer, or the like.
3. Chess. one of two pieces of the same color that may be moved any unobstructed distance diagonally, one on white squares and the other on black.
4. a hot drink made of port wine, oranges, cloves, etc.
5. Also called bishop bird. any of several colorful African weaverbirds of the genus Euplectes, often kept as pets.
v.t.
6. to appoint to the office of bishop.
[bef. 900; ME; OE bisc(e)op < VL *ebiscopus, for LL episcopus < Gk epískopos overseer, equiv. to epi- EPI- + skopós watcher; see SCOPE]


Bishop
/bish"euhp/, n.
1. Elizabeth, 1911-79, U.S. poet.
2. Hazel (Gladys), born 1906, U.S. chemist and businesswoman.
3. John Peale, 1892-1944, U.S. poet and essayist.
4. Morris (Gilbert), 1893-1973, U.S. humorist, poet, and biographer.
5. William Avery ("Billy"), 1894-1956, Canadian aviator: helped to establish Canadian air force.


bishopric
/bish"euhp rik/, n.
the see, diocese, or office of a bishop.
[bef. 900; ME bisshoprike, OE biscoprice, equiv. to biscop BISHOP + rice realm; see RICH]


Bishops' Bible
an English translation of the Bible made under the direction of Matthew Parker and published in 1568: the recognized translation of the Bible in England until the Authorized (King James) Version of 1611.
[so called because a number of the scholars who worked on the translation were Anglican bishops]


bishop's-cap
/bish"euhps kap'/, n.
miterwort (def. 1).
[1830-40, Amer.]


Bishop's Hatfield
Hatfield.


Bishop's ring
Meteorol.
a reddish-brown corona occasionally seen around the sun, caused by volcanic dust in the atmosphere.
[after Sereno E. Bishop (1827-1909), U.S. missionary in Hawaii, who described such rings, resulting from the explosion of Krakatoa, in 1883]


bishop's-weed
/bish"euhps weed'/, n.
goutweed.
[1605-15]


bishop violet
—bishop-violet, adj.
a reddish purple.


Bisitun
/bee'si toohn"/, n.
Behistun.


bisk
/bisk/, n.
bisque1.


Bisk
/byeesk/, n.
a city in the S Russian Federation in Asia, near the Ob River, SE of Barnaul. 231,000.
Also, Biisk, Biysk.


Biskra
/bis"krah/, n.
a town and oasis in NE Algeria, in the Sahara. 59,000.


bismanol
/bis"meuh nawl', -nol'/, n. Metall.
a highly ferromagnetic alloy of bismuth and manganese, having a high degree of magnetic force.
[BIS(MUTH) + MAN(GANESE) + -OL1]


Bismarck
/biz"mahrk/; for 1 also Ger. /bis"mahrddk/, n.
1. Otto von /ot"oh von/; Ger. /aw"toh feuhn/, 1815-98, German statesman: first chancellor of modern German Empire 1871-90.
2. a city in and the capital of North Dakota, in the central part. 44,485.
3. (often l.c.)
a. Chiefly Northern U.S. a jelly doughnut.
b. Chiefly Midland U.S. a fried cruller.


Bismarck Archipelago
a group of islands in Papua New Guinea, in the W central Pacific Ocean, including the Admiralty Islands, New Britain, New Ireland, and adjacent islands. ab. 23,000 sq. mi. (59,570 sq. km).


Bismarck herring
salted fillet and roe of herring, pickled in vinegar, white wine, and spices, served cold, often as an hors d'oeuvre.
[1930-35]


Bismarckian
—Bismarckianism, n.
/biz mahr"kee euhn/, adj.
of, pertaining to, or resembling Otto von Bismarck, esp. in respect to his aggressiveness in politics and diplomacy.
[1865-70; BISMARCK + -IAN]


bismillah
/bis mil"euh/, interj. Arabic.
in the name of Allah.


bismuth
—bismuthal, adj.
/biz"meuhth/, n. Chem.
a brittle, grayish-white, red-tinged, metallic element used in the manufacture of fusible alloys and in medicine. Symbol: Bi; at. wt.: 208.980; at. no.: 83.
[1660-70; earlier bismutum < NL bisemutum, Latinized form of G Wissmuth (now Wismut) < ?]


bismuth chromate
Chem.
an orange-red, amorphous, water-insoluble powder, Bi2O3·2CrO3, used chiefly as a pigment in paints. Also called basic dichromate.


bismuthic
/biz myooh"thik, -muth"ik, biz"meuh thik/, adj. Chem.
of or containing bismuth, esp. in the pentavalent state.
[1790-1800; BISMUTH + -IC]


bismuthine
/biz"meuh theen', -thin/, n. Chem.
1. an unstable hydride of bismuth, BiH3, analogous to arsine and stibine.
2. any derivative of this compound in which the hydrogen atoms are replaced by one or more organic groups.
[BISMUTH + -INE2]


bismuthinite
/biz muth"euh nuyt', biz"meuh theuh-/, n.
a mineral, bismuth sulfide, Bi2S3, occurring in lead-gray masses: an ore of bismuth. Also called bismuth glance.
[BISMUTHINE + -ITE1]


bismuthous
/biz"meuh theuhs/, adj. Chem.
containing trivalent bismuth.
[1880-85; BISMUTH + -OUS]


bismuth oxychloride
Chem.
a white, crystalline, water-insoluble powder, BiOCl, used chiefly in the manufacture of pigments, face powders, and artificial pearls.


bismuthyl
/biz"meuh thil/, n.
Chem. the univalent group BiO+, occurring in certain bismuth salts, as bismuth oxychloride, BiOCl.
[BISMUTH + -YL]


bismutite
/biz"meuh tuyt'/, n.
a mineral, bismuth carbonate, resulting from the alteration of bismuth minerals: a minor source of bismuth.
[ < G Bismutit, equiv. to Bismut BISMUTH + -it -ITE1]


bisnaga
/bis nah"geuh/, n.
any of several thorny cactuses of the genera Echinocactus, Ferocactus, and Astrophytum of the southwestern U.S.
Also, biznaga.
[1835-45, Amer.; < MexSp biznaga, (prob. by assoc. with biznaga parsnip) r. earlier vitznauac < Nahuatl huitznahuac, equiv. to huitz(tli) thorn + -nahua- vicinity + -c(o) locative suffix]


bison
—bisontine /buy"seuhn tuyn', -zeuhn-/, adj.
/buy"seuhn, -zeuhn/, n., pl. bison.
1. Also called American bison, American buffalo. a North American, oxlike ruminant, Bison bison, having a large head and high, humped shoulders: formerly common in North America, its small remaining population in isolated western areas of the U.S. and Canada is now protected.
2. Also called wisent. a related animal, Bison bonasus, of Europe, less shaggy and slightly larger than the American bison: now greatly reduced in number.
Cf. buffalo.
[1350-1400; ME bisontes (pl.) < L (nom. sing. bison) < Gmc; cf. OHG wisunt, OE wesend, ON visundr]


bisphenoid
/buy sfee"noyd/, n. Crystall.
a tetrahedral form, each edge of which is bisected by the perpendicular bisecting the edge that does not intersect it. Also called disphenoid.
[BI-1 + SPHENOID]


bisque
bisque1
/bisk/, n.
1. a thick cream soup, esp. of puréed shellfish or vegetables.
2. ice cream made with powdered macaroons or nuts.
Also, bisk.
[1640-50; < F, of uncert. orig.]
bisque2
/bisk/, n. Sports.
a point, extra turn, or the like, as in court tennis or croquet.
[1605-15; < F, earlier biscaye, of uncert. orig.]
bisque3
/bisk/, n.
1. biscuit (def. 4).
2. Also called biscuit ware. vitreous china that is left unglazed.
3. pinkish-tan.
adj.
4. having the color bisque.
[1655-65; short for BISCUIT]


Bissau
/bi sow"/, n.
a seaport in and the capital of Guinea-Bissau, in the W part. 75,000.
Also, Bissão /bee sowonn"/.


bissextile
/buy seks"til, -tuyl, bi-/, adj.
1. containing or noting the extra day of leap year: The years 1980 and 1984 were both bissextile.
n.
2. See leap year.
[1585-95; < LL bi(s)sextilis (annus) leap year, equiv. to bissext(us) BISSEXTUS + -ilis -ILE]


bissextus
/buy seks"teuhs, bi-/, n.
February 29th: the extra day added to the Julian calendar every fourth year (except those evenly divisible by 400) to compensate for the approximately six hours a year by which the common year of 365 days falls short of the solar year.
[ < LL bissextus (dies) intercalary (day); see BIS1, SEXT; so called because the 6th day before the Calends of March (Feb. 24th) appeared twice every leap year]


bisso
/bis"oh/, n.
bis2.


bissonata
/bis'euh nah"teuh, -nay"-/, n.
a coarse woolen cloth constructed in plain weave and dyed black or brown, used in the manufacture of clerical vestments.
[of uncert. orig.]


bistable
/buy stay"beuhl/, adj.
(of an electric or electronic circuit) having two stable states.
[1945-50; BI-1 + STABLE2]


bistate
/buy"stayt'/, adj.
1. of, pertaining to, or involving two states, esp. of the U.S.: a bistate water commission.
2. of, pertaining to, or involving the area where two states adjoin: Three million people work in the bistate area.
[1915-20, Amer.; BI-1 + STATE]


bister
—bistered, adj.
/bis"teuhr/, n.
bistre.


bistort
/bis"tawrt/, n.
1. Also called snakeweed. a European plant, Polygonum bistorta, of the buckwheat family, having a twisted root, which is sometimes used as an astringent.
2. any of several related plants, as P. viviparum (alpine bistort).
[1570-80; < ML bistorta twice twisted. See BIS1, TORT]


bistoury
/bis"teuh ree/, n., pl. bistouries.
a long, narrow surgical knife.
[1745-50; < F bistouri, MF bistorin < Upper It bistorino, for It pistorino pertaining to PISTOIA, a city famous for its cutlery]


bistre
—bistred, adj.
/bis"teuhr/, n.
1. a brown pigment extracted from the soot of wood, often used in pen and wash drawings.
2. a yellowish to dark-brown color.
Also, bister.
[1720-30; < F, MF, of obscure orig.]


bistro
/bis"troh/; Fr. /bee strddoh"/, n., pl. bistros /bis"trohz/; Fr. /bee strddoh"/.
1. a small, modest, European-style restaurant or café.
2. a small nightclub or restaurant.
[1920-25; < F bistro(t), orig. argot, first attested in the sense "proprietor of a tavern" (1884); of obscure orig.]


bisulcate
/buy sul"kayt/, adj.
1. with two grooves.
2. cloven-hoofed.
[1825-35; < L bisulc(us) two-furrowed, cloven (see BI-1, SULCUS) + -ATE1]


bisulfate
/buy sul"fayt/, n. Chem.
a salt of sulfuric acid, containing the HSO4- group; an acid sulfate; a hydrogen sulfate, as sodium bisulfate, NaHSO4.
Also, bisulphate.
[1860-65; BI-1 + SULFATE]


bisulfide
/buy sul"fuyd, -fid/, n. Chem.
a disulfide.
Also, bisulphide.
[1860-65; BI-1 + SULFIDE]


bisulfite
/buy sul"fuyt/, n. Chem.
a salt of sulfurous acid, containing the HSO3- group; an acid sulfite; a hydrogen sulfite, as sodium bisulfite, NaHSO3.
Also, bisulphite.
[1885-90; BI-1 + SULFITE]


Bisutun
/bee'seuh toohn"/, n.
Behistun.


bi-swing
/buy"swing'/, adj.
1. (of a garment) made with a deep pleat starting at the back waistline or belt and extending up to the shoulder on each side, to avoid constriction when the wearer's arms are extended.
n.
2. a garment made with such pleats at the back, esp. a jacket.
[1965-70]


bit
bit1
—bitless, adj.
/bit/, n., v., bitted, bitting.
n.
1. Mach.
a. a removable drilling or boring tool for use in a brace, drill press, or the like.
b. a removable boring head used on certain kinds of drills, as a rock drill.
c. a device for drilling oil wells or the like, consisting of a horizontally rotating blade or an assembly of rotating toothed wheels.
2. the mouthpiece of a bridle, having fittings at each end to which the reins are fastened. See illus. under harness.
3. anything that curbs or restrains.
4. the blade or iron of a carpenter's plane.
5. the cutting part of an ax or hatchet.
6. the wide portion at the end of an ordinary key that moves the bolt.
7. take the bit in or between one's teeth, to cast off control; willfully go one's own way: He took the bit in his teeth and acted against his parents' wishes.
v.t.
8. to put a bit in the mouth of (a horse).
9. to curb or restrain with, or as with, a bit.
10. to grind a bit on (a key).
[bef. 900; ME bite, OE: action of biting; c. G Biss, ON bit. See BITE]
bit2
/bit/, n.
1. a small piece or quantity of anything: a bit of string.
2. a short time: Wait a bit.
3. Informal. an amount equivalent to 121/2 U.S. cents (used only in even multiples): two bits; six bits.
4. an act, performance, or routine: She's doing the Camille bit, pretending to be near collapse.
5. a stereotypic or habitual set of behaviors, attitudes, or styles associated with an individual, role, situation, etc.: the whole Wall Street bit.
6. Also called bit part. a very small role, as in a play or motion picture, containing few or no lines. Cf. walk-on (def. 1).
7. any small coin: a threepenny bit.
8. a Spanish or Mexican silver real worth 121/2 cents, formerly current in parts of the U.S.
9. a bit, rather or somewhat; a little: a bit sleepy.
10. a bit much, somewhat overdone or beyond tolerability.
11. bit by bit, by degrees; gradually: Having saved money bit by bit, they now had enough to buy the land.
12. do one's bit, to contribute one's share to an effort: They all did their bit during the war.
13. every bit, quite; just: every bit as good.
14. quite a bit, a fairly large amount: There's quite a bit of snow on the ground.
[bef. 1000; ME bite, OE bita bit, morsel; c. G Bissen, ON biti. See BITE]
Syn. 1. particle, speck, grain, mite; whit, iota, jot; scrap, fragment.
bit3
/bit/, n. Computers.
1. Also called binary digit. a single, basic unit of information, used in connection with computers and information theory.
2. baud.
[1945-50; B(INARY) + (DIG)IT]
bit4
/bit/, v.
pt. and a pp. of bite.


B.I.T.
Bachelor of Industrial Technology.


bitartrate
/buy tahr"trayt/, n. Chem.
a tartrate in which only one of the two acidic hydrogen atoms of tartaric acid is replaced by a metal or positive group; an acid tartrate; a hydrogen tartrate, as sodium bitartrate.
[1875-80; BI-1 + TARTRATE]


bitbrace
/bit"brays'/, n. Mach., Carpentry.
brace (def. 3).
[BIT1 + BRACE]


bitch
/bich/, n.
1. a female dog.
2. a female of canines generally.
3. Slang.
a. a malicious, unpleasant, selfish person, esp. a woman.
b. a lewd woman.
4. Slang.
a. a complaint.
b. anything difficult or unpleasant: The test was a bitch.
c. anything memorable, esp. something exceptionally good: That last big party he threw was a real bitch.
v.i.
5. Slang. to complain; gripe: They bitched about the service, then about the bill.
v.t.
6. Slang. to spoil; bungle (sometimes fol. by up): He bitched the job completely. You really bitched up this math problem.
[bef. 1000; ME bicche, OE bicce; c. ON bikkja]


bitchen
/bich"euhn/, adj. Slang.
marvelous; wonderful.
Also, bitchin'.
[BITCH + -en, -in' informal or dial. var. of -ING2 (here forming nonparticipial adj.)]


bitchery
/bich"euh ree/, n.
behavior characteristic of a bitch.
[1525-35; BITCH + -ERY]


bitch goddess
worldly or material success personified as a goddess, esp. one requiring sacrifice and being essentially destructive: He went to New York to worship the bitch goddess.
[1905-10]


bitchy
—bitchily, adv. —bitchiness, n.
/bich"ee/, adj., bitchier, bitchiest. Slang.
characteristic of a bitch; spiteful; malicious.
[1925-30; BITCH + -Y1]
Syn. hateful, mean, vicious, malevolent, invidious.


bite
—bitable, biteable, adj.
/buyt/, v., bit, bitten or bit, biting, n.
v.t.
1. to cut, wound, or tear with the teeth: She bit the apple greedily. The lion bit his trainer.
2. to grip or hold with the teeth: Stop biting your lip!
3. to sting, as does an insect.
4. to cause to smart or sting: an icy wind that bit our faces.
5. to sever with the teeth (often fol. by off): Don't bite your nails. The child bit off a large piece of the candy bar.
6. to start to eat (often fol. by into): She bit into her steak.
7. to clamp the teeth firmly on or around (often fol. by on): He bit hard on the stick while they removed the bullet from his leg.
8. Informal.
a. to take advantage of; cheat; deceive: I got bitten in a mail-order swindle.
b. to annoy or upset; anger: What's biting you, sorehead?
9. to eat into or corrode, as does an acid.
10. to cut or pierce with, or as with, a weapon: The sword split his helmet and bit him fatally.
11. Etching. to etch with acid (a copper or other surface) in such parts as are left bare of a protective coating.
12. to take firm hold or act effectively on: We need a clamp to bite the wood while the glue dries.
13. Archaic. to make a decided impression on; affect.
v.i.
14. to press the teeth into something; attack with the jaws, bill, sting, etc.; snap: Does your parrot bite?
15. Angling. (of fish) to take bait: The fish aren't biting today.
16. to accept an offer or suggestion, esp. one intended to trick or deceive: I knew it was a mistake, but I bit anyway.
17. Informal. to admit defeat in guessing: I'll bite, who is it?
18. to act effectively; grip; hold: This wood is so dry the screws don't bite.
19. Slang. to be notably repellent, disappointing, poor, etc.; suck.
20. bite off more than one can chew, to attempt something that exceeds one's capacity: In trying to build a house by himself, he bit off more than he could chew.
21. bite someone's head off, to respond with anger or impatience to someone's question or comment: He'll bite your head off if you ask for anything.
22. bite the bullet. See bullet (def. 6).
23. bite the dust. See dust (def. 14).
24. bite the hand that feeds one, to repay kindness with malice or injury: When he berates his boss, he is biting the hand that feeds him.
n.
25. an act of biting.
26. a wound made by biting: a deep bite.
27. a cutting, stinging, or nipping effect: the bite of an icy wind; the bite of whiskey on the tongue.
28. a piece bitten off: Chew each bite carefully.
29. a small meal: Let's have a bite before the theater.
30. a portion severed from the whole: the government's weekly bite of my paycheck.
31. a morsel of food: not a bite to eat.
32. the occlusion of one's teeth: The dentist said I had a good bite.
33. Mach.
a. the catch or hold that one object or one part of a mechanical apparatus has on another.
b. a surface brought into contact to obtain a hold or grip, as in a lathe chuck or similar device.
c. the amount of material that a mechanical shovel or the like can carry at one time.
34. sharpness; incisiveness; effectiveness: The bite of his story is spoiled by his slovenly style.
35. the roughness of the surface of a file.
36. Metalworking. the maximum angle, measured from the center of a roll in a rolling mill, between a perpendicular and a line to the point of contact where a given object to be rolled will enter between the rolls.
37. put the bite on, Slang.
a. to solicit or attempt to borrow money or something of value from.
b. to press for money, as in extortion: They found out about his prison record and began to put the bite on him.
[bef. 1000; ME biten, OE bitan; c. OHG bizan (G beissen), Goth beitan, ON bita; akin to L findere to split]
Syn. 1. gnaw, chew, nip. 27. mouthful, morsel, taste; scrap, crumb, dab. 28. snack, nosh.


biteplate
/buyt"playt'/, n. Orthodontics.
a removable appliance worn in the mouth to separate the jaws so that some of the teeth will gradually shift upward or downward.
Also, bite plate.
[BITE + PLATE1]


biter
/buy"teuhr/, n.
1. a person or animal that bites, esp. habitually or viciously: That dog is a biter.
2. Chiefly Chesapeake Bay. the larger claw of a crab.
3. Obs. a cheat; swindler; fraud.
[1250-1300; ME; see BITE, -ER1]


bite-size
/buyt"suyz'/, adj.
1. small enough to fit in the mouth or be consumed in one or two bites: bite-size candies.
2. very small.
3. quickly or easily comprehended, resolved, etc.: bite-size problems.
Also, bite-sized.


bitewing
/buyt"wing'/, n. Dentistry.
a holder for x-ray film with a projecting fin that is held between the teeth so as to show the crowns of the upper and lower teeth in one picture.
[1935-40; BITE + WING]


bit gauge
Carpentry.
a device for stopping a bit when it has reached a desired depth. Also called bit stop.


Bithynia
—Bithynian, adj., n.
/bi thin"ee euh/, n.
an ancient state in NW Asia Minor.


biting
—bitingly, adv. —bitingness, n.
/buy"ting/, adj.
1. nipping; smarting; keen: biting cold; a biting sensation on the tongue.
2. cutting; sarcastic: a biting remark.
[1250-1300; ME bitynge. See BITE, -ING2]
Syn. 2. incisive, trenchant; caustic, mordant, scathing, lacerating.


biting housefly.
See stable fly.


biting louse.
See under louse (def. 2).
[1895-1900]


biting midge
punkie.
[1940-45]


bit key
a key having a wing bit for moving a leverlike tumbler of a lock.


bit map
—bit-mapped, adj.
a piece of text, a drawing, etc., represented, as on a computer display, by the activation of certain dots in a rectangular matrix of dots.


Bitola
/bee"toh'lah/, n.
a city in S Macedonia. 137,636. Serbo-Croatian, Bitolj /bee"tohl'yeu/. Turkish, Monastir.


bitonal
/buy tohn"l/, adj. Music.
marked by or using bitonality.
[BI-1 + TONAL]


bitonality
/buy'toh nal"i tee/, n., pl. bitonalities. Music.
the simultaneous occurrence of two tonalities in a composition.
[1925-30; BI-1 + TONALITY]


bit part
bit2 (def. 6).
[1925-30]


bit player
an actor having a very small speaking part in a play, motion picture, etc.
[1935-40]


bitser
/bit"seuhr/, n. Australian Informal.
a mongrel dog.
[1905-10; perh. BIT2 + -S3 + -ER1]


bitstock
/bit"stok'/, n. Mach., Carpentry.
brace (def. 3).
[1880-85; BIT1 + STOCK]


bit stop
Carpentry.
See bit gauge.


bitsy
/bit"see/, adj., bitsier, bitsiest. Informal.
tiny; itty-bitty.
[1900-05; BIT + -SY]


bitt
/bit/, Naut.
n.
1. Also called bollard. a strong post of wood or iron projecting, usually in pairs, above the deck of a ship, used for securing cables, lines for towing, etc.
v.t.
2. to wrap (a cable) around a bitt to secure it.
[ME, perh. < D or LG; cf. D, LG beting, in same sense, akin to MHG bizze wooden peg, ON biti crossbeam]


bitten
/bit"n/, v.
a pp. of bite.


bitter
—bitterish, adj. —bitterly, adv. —bitterness, n.
/bit"euhr/, adj., bitterer, bitterest, n., v., adv.
adj.
1. having a harsh, disagreeably acrid taste, like that of aspirin, quinine, wormwood, or aloes.
2. producing one of the four basic taste sensations; not sour, sweet, or salt.
3. hard to bear; grievous; distressful: a bitter sorrow.
4. causing pain; piercing; stinging: a bitter chill.
5. characterized by intense antagonism or hostility: bitter hatred.
6. hard to admit or accept: a bitter lesson.
7. resentful or cynical: bitter words.
n.
8. that which is bitter; bitterness: Learn to take the bitter with the sweet.
9. Brit. a very dry ale having a strong taste of hops.
v.t.
10. to make bitter: herbs employed to bitter vermouth.
adv.
11. extremely; very; exceedingly: a bitter cold night.
[bef. 1000; ME, OE biter; c. G bitter, ON bitr, Goth baitrs; akin to BITE]
Syn. 1. acrid, biting, distasteful. 3. distressing, poignant, painful. 4. biting, nipping. 5. fierce, cruel, ruthless, relentless. 7. acrimonious, caustic, sardonic, scornful.


bitter almond.
See under almond (def. 1).


bitter almond oil
Chem.
See almond oil (def. 2).


bitter apple
colocynth (defs. 1, 2).
[1860-65]


bitter cassava.
See under cassava (def. 1).


bitter cress
any plant belonging to the genus Cardamine, of the mustard family, having usually pinnate leaves and clusters of white, pink, or purple flowers.
[1885-90]


bitter dock.
See under dock4 (def. 1).


bitter end
/bit"euhr end"/ for 1; /bit"euhr end'/ for 2
1. the conclusion of a difficult or unpleasant situation; the last or furthest extremity: Despite the unpleasant scenes in the movie, she insisted on staying until the bitter end.
2. Naut.
a. the inboard end of an anchor chain or cable, secured in the chain locker of a vessel.
b. the end of any chain or cable.
[1620-30 in form bitters end; prob. BITT + ER1, later taken as BITTER]


bitterender
/bit"euhr en"deuhr/, n.
a person who persists until the bitter end without compromising or yielding; diehard.
[1840-50, Amer.; BITTER END + -ER1]


bitter herb
1. an Old World herb, Centaurium erythraea, used dried in medicine as a tonic.
2. the turtlehead, Chelone glabra, used in medicine as a tonic, cathartic, and anthelmintic.
3. Judaism. an herb that tastes bitter, as horseradish, traditionally eaten at the Seder, and serving as a reminder of the Israelites' slavery in Egypt.


bitter lake
a salt lake containing in solution a high concentration of sulfates, carbonates, and chlorides.
[1880-85]


Bitter Lakes
two lakes in NE Egypt, forming part of the Suez Canal.
[1835-45]


bitterling
/bit"euhr ling/, n.
a cyprinid fish, Rhodeus sericeus, found in central and eastern Europe, the female of which has a long, bright yellow or red ovipositor to deposit eggs in the mantle cavity of mussels.
[1875-80; < G, equiv. to bitter BITTER + -ling -LING1]


bittern
bittern1
/bit"euhrn/, n.
1. any of several tawny brown herons that inhabit reedy marshes, as Botaurus lentiginosus (American bittern), of North America, and B. stellaris, of Europe.
2. any of several small herons of the genus Ixobrychus, as I. exilis (least bittern), of temperate and tropical North and South America.
[1510-20; bitter, bittor bittern + -n (perh. by assoc. with HERON), ME bito(u)r, butur, boto(u)r < AF bytore, AF, OF butor < VL *butitaurus, equiv. to *buti-, perh. to be identified with L buteo a species of hawk (see BUTEO) + L taurus bull (cited by Pliny as a name for a bird emitting a bellowing sound)]
bittern2
/bit"euhrn/, n. Chem.
a bitter solution remaining in salt making after the salt has crystallized out of seawater or brine, used as a source of bromides, iodides, and certain other salts.
[1675-85; var. of bittering; see BITTER, -ING1]


bitternut
/bit"euhr nut'/, n.
a hickory, Carya cordiformis, of the eastern and southern U.S., bearing a smooth, gray, bitter seed.
[1800-10, Amer.; BITTER + NUT]


bitter orange.
See under orange (def. 2).
[1820-30, Amer.]


bitter pill
a distressing experience or result that is hard to accept (often in the expression a bitter pill to swallow): Being passed over for promotion was a bitter pill to swallow.


bitter principle
Chem.
any of several hundred natural compounds, usually of vegetable origin, having a bitter taste, and not admitting of any chemical classification.
[1930-35]


bitterroot
/bit"euhr rooht', -root'/, n.
a plant, Lewisia rediviva, of the purslane family, having pink flowers and fleshy roots that are edible when young: the state flower of Montana.
Also, bitter root.
[1825-35, Amer.; BITTER + ROOT1]


Bitterroot Range
a mountain range on the boundary between Idaho and Montana, a part of the Rocky Mountains: highest peak, ab. 10,000 ft. (3050 m).
Also, Bitter Root Range.


bitter rot
Plant Pathol.
a disease of apples, grapes, and other fruit, characterized by cankers on the branches or twigs and bitter, rotted fruit, caused by any of several fungi.
[1860-65, Amer.]


bitters
/bit"euhrz/, n. (used with a pl. v.)
1. a liquid, often an alcoholic liquor, in which bitter herbs or roots have steeped, used as a flavoring, esp. in mixed drinks, or as a tonic.
2. Pharm.
a. a liquid, usually alcoholic, impregnated with a bitter medicine, as gentian or quassia, used to increase the appetite or as a tonic.
b. bitter medicinal substances in general, as quinine.
[1705-15; BITTER + -S3]


bittersweet
—bittersweetly, adv. —bittersweetness, n.
adj. /bit'euhr sweet", bit"euhr sweet'/; n. /bit"euhr sweet'/, adj.
1. both bitter and sweet to the taste: bittersweet chocolate.
2. both pleasant and painful or regretful: a bittersweet memory.
n.
3. Also called woody nightshade. a climbing or trailing plant, Solanum dulcamara, of the nightshade family, having small, violet, star-shaped flowers with a protruding yellow center and scarlet berries.
4. Also called climbing bittersweet. any climbing plant of the genus Celastrus, bearing orange capsules opening to expose red-coated seeds, esp. C. scandens.
5. pleasure mingled with pain or regret: the bittersweet of parting.
[1350-1400; ME; see BITTER, SWEET]


bitterweed
/bit"euhr weed'/, n.
1. any of various plants containing a bitter principle, as those of the genus Picris.
2. a sneezeweed, Helenium amarum.
[1810-20, Amer.; BITTER + WEED1]


bitterwood
/bit"euhr wood'/, n.
1. any of various chiefly tropical trees having wood with a bitter taste, as Vatairea lundelii or Simarouba glauca.
2. quassia.
[BITTER + WOOD1]


bitterwort
/bit"euhr werrt', -wawrt'/, n.
See yellow gentian.
[1590-1600; BITTER + WORT2]


bitting
/bit"ing/, n.
one of the indentations on the bit of a key.
[BIT1 + -ING1]


bittock
/bit"euhk/, n. Chiefly Scot.
a little bit.
[1795-1805; BIT2 + -OCK]


bitty
—bittiness, n.
/bit"ee/, adj., bittier, bittiest.
1. Informal. tiny; itty-bitty: a little bitty town.
2. Chiefly Brit. containing or consisting of small bits or pieces; fragmentary.
[1890-95; BIT + -Y1]


bitumen
—bituminoid /buy tooh"meuh noyd', -tyooh"-, bi-/, adj.
/buy tooh"meuhn, -tyooh"-, bi-, bich"oo-/, n.
1. any of various natural substances, as asphalt, maltha, or gilsonite, consisting mainly of hydrocarbons.
2. (formerly) an asphalt of Asia Minor used as cement and mortar.
[1425-75; late ME bithumen < L bitumen]


bituminize
—bituminization, n.
/buy tooh"meuh nuyz', -tyooh"-, bi-/, v.t., bituminized, bituminizing.
to convert into or treat with bitumen.
Also, esp. Brit., bituminise.
[1745-55; < L bitumin- (s. of bitumen) BITUMEN + -IZE]


bituminous
/buy tooh"meuh neuhs, -tyooh"-, bi-/, adj.
resembling or containing bitumen: bituminous shale.
[1610-20; < L bituminosus, equiv. to bitumin- (s. of bitumen) BITUMEN + -osus -OUS]


bituminous coal
a mineral coal that contains volatile hydrocarbons and tarry matter and burns with a yellow, smoky flame; soft coal.
[1875-80]


biunique
—biuniquely, adv.
/buy'yooh neek"/, adj. Math., Ling.
one-to-one.
[1945-50; BI-1 + UNIQUE]


biuniqueness
/buy'yooh neek"nis/, n. Ling.
a principle providing for a one-to-one correspondence between the phonemic and phonetic levels of analysis.
[1970-75; BIUNIQUE + -NESS]


biuret
/buy'yeuh ret", buy"yeuh ret'/, n. Chem.
a white crystalline substance, C2H5O2N3·H2O, soluble in water and alcohol, used for the identification of urea, from which it is formed on heating. Also called allophanamide, carbamylurea.
[ < G Biuret (1847); see BI-1, UREA, -URET]


bivalent
—bivalence /buy vay"leuhns, biv"euh leuhns/, bivalency, n.
/buy vay"leuhnt, biv"euh-/, adj.
1. Chem.
a. having a valence of two.
b. having two valences, as aluminum with valences of two and three.
2. Genetics. pertaining to associations of two homologous chromosomes.
n.
3. Genetics. a pair of bivalent chromosomes, esp. when pairing during meiosis.
[1865-70; BI-1 + -VALENT]


bivalve
—bivalvular /buy val"vyeuh leuhr/, adj.
/buy"valv'/, n.
1. Also called lamellibranch. Zool. any mollusk, as the oyster, clam, scallop, or mussel, of the class Bivalvia, having two shells hinged together, a soft body, and lamellate gills.
adj.
2. Bot. having two valves, as a seedcase.
3. Zool. having two shells, usually united by a hinge.
4. having two similar parts hinged together.
[1670-80; BI-1 + VALVE]


bivane
/buy"vayn'/, n.
a sensitive vane that measures both the horizontal and vertical components of wind direction.
[BI-1 + VANE]


bivariate
/buy vair"ee it, -ayt'/, adj. Statistics.
of, relating to, or having two variates.
[1915-20; BI-1 + VARIATE]


bivinyl
/buy vuyn"l/, n. Chem.
butadiene.
[BI-1 + VINYL]


bivoltine
/buy vohl"teen, -tn/, adj. Entomol.
producing two broods in one year, as certain silkworm moths.
[ < F bivoltin. See BI-1, VOLTA, -INE1]


bivouac
/biv"ooh ak', biv"wak/, n., v., bivouacked, bivouacking.
n.
1. a military encampment made with tents or improvised shelters, usually without shelter or protection from enemy fire.
2. the place used for such an encampment.
v.i.
3. to rest or assemble in such an area; encamp.
[1700-10; < F < Swiss G biwacht auxiliary patrol, equiv. to bi- BY- + wacht patrol, WATCH]


Biwa
/bee"wah/, n.
Lake, the largest lake in Japan, on Honshu, near Kyoto. 260 sq. mi. (673 sq. km). Also called Omi.


biweekly
/buy week"lee/, adj., n., pl. biweeklies, adv.
adj.
1. occurring every two weeks.
2. occurring twice a week; semiweekly.
n.
3. a periodical issued every other week.
adv.
4. every two weeks.
5. twice a week.
[1880-85; BI-1 + WEEKLY]
Usage. See bi-1.


biyearly
/buy year"lee/, adj.
1. biennial (defs. 1, 2).
adv.
2. biennially; biannually.
3. twice yearly.
[1875-80; BI-1 + YEARLY]
Usage. See bi-1.


Biysk
/byeesk/, n.
Bisk.


biz
/biz/, n. Informal.
business: How's the used car biz these days? Her brother's in show biz.
[1855-60, Amer.; by shortening and resp.]


bizarre
—bizarrely, adv. —bizarreness, n.
/bi zahr"/, adj.
markedly unusual in appearance, style, or general character and often involving incongruous or unexpected elements; outrageously or whimsically strange; odd: bizarre clothing; bizarre behavior.
[1640-50; < F < It bizzarro lively, capricious, eccentric, first attested (ca. 1300) in sense "irascible"; of disputed orig.]
Syn. weird, freakish, grotesque, ludicrous. See fantastic.


Bizerte
/bi zerr"teuh/; Fr. /bee zerddt"/, n.
a seaport in N Tunisia. 62,000.
Also, Bizerta /bi zerr"teuh/; Sp. /bee therdd"tah, -serdd"-/. Ancient, Hippo Zarytus.


Bizet
/bee zay"/, n.
Georges /zhawrddzh/, (Alexandre César Léopold), 1838-75, French composer, esp. of opera.


biznaga
/bis nah"geuh/, n.
bisnaga.


bizonal
/buy zohn"l/, adj.
of or pertaining to two zones in an area: a bizonal territory.
[1945-50; see BI-1, ZONE, -AL1; in political use, from the post-World War II occupation zones in Germany]


bizone
/buy"zohn'/, n.
two combined zones.
[prob. back formation from BIZONAL]


Biztha
/biz"theuh/, n.
one of the seven eunuchs who served in the court of King Ahasuerus. Esther 1:10.


B.J.
Bachelor of Journalism.


Bjoerling
/byuerdd"ling/, n.
Jussi /yoos"ee/, 1911-60, Swedish tenor.
Also, Björling.


Björnson
/byerrn"seuhn/; Norw. /byuerddn"soon/, n. Björnstjerne /byuerddn"styerdd'neuh/
1832-1910, Norwegian poet, novelist, and playwright: Nobel prize 1903.


Bk
Symbol, Chem.
berkelium.


bk
Baseball.
balk.


bk.
1. bank.
2. book.


bkbndr.
bookbinder.


bkcy.
Law.
bankruptcy.


bkg.
1. banking.
2. bookkeeping.
3. breakage.


bkgd.
background.


bklr.
Printing.
black letter.


bkpg.
bookkeeping.


bkpr.
bookkeeper.


bkpt.
bankrupt.


bks.
1. banks.
2. barracks.
3. books.


bkt.
1. basket.
2. bracket.


bl.
1. bale; bales.
2. barrel; barrels.
3. black.
4. block.
5. blue.


b/l
Com.
See bill of lading.
Also, B/L.


B.L.
1. Bachelor of Laws.
2. Bachelor of Letters.
3. See bill of lading.


b.l.
1. See bill of lading.
2. Ordn. breech loading.


B.L.A.
1. Bachelor of Landscape Architecture.
2. Bachelor of Liberal Arts.
3. Black Liberation Army.


blab
/blab/, v., blabbed, blabbing, n. Informal.
v.t.
1. to reveal indiscreetly and thoughtlessly: They blabbed my confidences to everyone.
v.i.
2. to talk or chatter indiscreetly or thoughtlessly: Don't confide in him, because he blabs. She blabbed so much I couldn't hear the concert.
n.
3. idle, indiscreet chattering.
4. a person who blabs; blabbermouth.
Also, blabber /blab"euhr/.
[1325-75; ME blabbe (n.), perh. back formation from blaberen to blabber; c. ON blabbra, G plappern]


blabbermouth
/blab"euhr mowth'/, n., pl. blabbermouths /-mowdhz', -mowths'/.
a person who talks too much, esp. indiscreetly.
[1935-40, Amer.; BLABBER + MOUTH]
Syn. gossip, gossipmonger, busybody, talebearer, bigmouth, tattler.


black
—blackish, adj. —blackishly, adv. —blackishness, n.
/blak/, adj., blacker, blackest, n., v., adv.
adj.
1. lacking hue and brightness; absorbing light without reflecting any of the rays composing it.
2. characterized by absence of light; enveloped in darkness: a black night.
3. (sometimes cap.)
a. pertaining or belonging to any of the various populations characterized by dark skin pigmentation, specifically the dark-skinned peoples of Africa, Oceania, and Australia.
b. African-American.
4. soiled or stained with dirt: That shirt was black within an hour.
5. gloomy; pessimistic; dismal: a black outlook.
6. deliberately; harmful; inexcusable: a black lie.
7. boding ill; sullen or hostile; threatening: black words; black looks.
8. (of coffee or tea) without milk or cream.
9. without any moral quality or goodness; evil; wicked: His black heart has concocted yet another black deed.
10. indicating censure, disgrace, or liability to punishment: a black mark on one's record.
11. marked by disaster or misfortune: black areas of drought; Black Friday.
12. wearing black or dark clothing or armor: the black prince.
13. based on the grotesque, morbid, or unpleasant aspects of life: black comedy; black humor.
14. (of a check mark, flag, etc.) done or written in black to indicate, as on a list, that which is undesirable, sub-standard, potentially dangerous, etc.: Pilots put a black flag next to the ten most dangerous airports.
15. illegal or underground: The black economy pays no taxes.
16. showing a profit; not showing any losses: the first black quarter in two years.
17. deliberately false or intentionally misleading: black propaganda.
18. Brit. boycotted, as certain goods or products by a trade union.
19. (of steel) in the form in which it comes from the rolling mill or forge; unfinished.
20. black or white, completely either one way or another, without any intermediate state.
n.
21. the color at one extreme end of the scale of grays, opposite to white, absorbing all light incident upon it. Cf. white (def. 20).
22. (sometimes cap.)
a. a member of any of various dark-skinned peoples, esp. those of Africa, Oceania, and Australia.
b. African-American.
23. black clothing, esp. as a sign of mourning: He wore black at the funeral.
24. Chess, Checkers. the dark-colored men or pieces or squares.
25. black pigment: lamp black.
26. Slang. See black beauty.
27. a horse or other animal that is entirely black.
28. black and white,
a. print or writing: I want that agreement in black and white.
b. a monochromatic picture done with black and white only.
c. a chocolate soda containing vanilla ice cream.
29. in the black, operating at a profit or being out of debt (opposed to in the red): New production methods put the company in the black.
v.t.
30. to make black; put black on; blacken.
31. Brit. to boycott or ban.
32. to polish (shoes, boots, etc.) with blacking.
v.i.
33. to become black; take on a black color; blacken.
34. black out,
a. to lose consciousness: He blacked out at the sight of blood.
b. to erase, obliterate, or suppress: News reports were blacked out.
c. to forget everything relating to a particular event, person, etc.: When it came to his war experiences he blacked out completely.
d. Theat. to extinguish all of the stage lights.
e. to make or become inoperable: to black out the radio broadcasts from the U.S.
f. Mil. to obscure by concealing all light in defense against air raids.
g. Radio and Television. to impose a broadcast blackout on (an area).
h. to withdraw or cancel (a special fare, sale, discount, etc.) for a designated period: The special air fare discount will be blacked out by the airlines over the holiday weekend.
adv.
35. (of coffee or tea) served without milk or cream.
[bef. 900; ME blak, OE blaec; c. OHG blah-; akin to ON blakkr black, blek ink]
Syn. 1. dark, dusky; sooty, inky; swart, swarthy; sable, ebony. 4. dirty, dingy. 5. sad, depressing, somber, doleful, mournful, funereal. 7. disastrous, calamitous. 9. sinful, inhuman, fiendish, devilish, infernal, monstrous; atrocious, horrible; nefarious, treacherous, traitorous, villainous.
Ant. 1. white. 4. clean. 5. hopeful, cheerful.
Usage. 3, 22. BLACK, COLORED, and NEGRO have all been used to describe or name the dark-skinned African peoples or their descendants. COLORED, now somewhat old-fashioned, is often offensive. In the late 1950s BLACK began to replace NEGRO and today is the most widely used term. Common as an adjective (black woman, man, American, people, etc.), BLACK is also used as a noun, especially in the plural. Like other terms referring to skin color (white, yellow), BLACK is usually not capitalized, except in proper names or titles (Black Muslim; Black English). In the appropriate meanings AFRO-AMERICAN is sometimes used instead of BLACK.


Black
/blak/, n.
1. Hugo Lafayette, 1886-1971, U.S. political official: associate justice of the U.S. Supreme Court 1937-71.
2. Joseph, 1728-99, Scottish physician and chemist.
3. Shirley Temple. See Temple, Shirley.


black acacia
a tall Australian tree, Acacia melanoxylon, of the legume family, having cream-yellow flowers and yielding a very light wood.


blackacre
/blak"ay'keuhr/, n. (often cap.)
an arbitrary name for a piece of land used for purposes of supposition in legal argument or the like (often distinguished from whiteacre).
[1620-30; BLACK + ACRE]


black alder
1. Also called winterberry. a holly, Ilex verticillata, of eastern and midwestern North America, bearing red fruit that remains through early winter.
2. a European alder, Alnus glutinosa, having a dark-gray bark and sticky foliage.
[1795-1805, Amer.]


blackamoor
/blak"euh moor'/, n. Now Usually Offensive.
1. a black person.
2. any dark-skinned person.
[1540-50; unexplained var. of phrase black Moor]


black-and-blue
/blak"euhn blooh"/, adj.
discolored, as by bruising; exhibiting ecchymosis: a black-and-blue mark on my knee.
[1300-50; ME]


Black and Tan
1. Usually, Black and Tans. an armed force of about 6000 soldiers sent by the British government to Ireland in June, 1920, to suppress revolutionary activity: so called from the colors of their uniform.
2. a member of this force.
3. (l.c.) a drink made of equal parts of ale and stout or porter.
4. (l.c.) a black-and-tan dog.
[1880-85 for def. 4]


black-and-tan
/blak"euhn tan"/, adj.
1. (of a dog) of a black color with tan markings above the eyes and on the muzzle, chest, legs, feet, and breech.
2. Informal. composed of or frequented by both blacks and whites: a black-and-tan musical revue of the 1920s.
[1855-60]


black and tan coonhound
one of an American breed of large, powerful hound dogs having a short, dense, black coat with tan markings above the eyes and on the muzzle, chest, legs, feet, and breech, and low-set, drooping ears, used for hunting raccoons, opossums, and other larger game.
[1945-50]


black and white
black (def. 28).


black-and-white
/blak"euhn hwuyt", -wuyt"/, adj.
1. displaying only black and white tones; without color, as a picture or chart: a black-and-white photograph.
2. partly black and partly white; made up of separate areas or design elements of black and white: black-and-white shoes.
3. of, pertaining to, or constituting a two-valued system, as of logic or morality; absolute: To those who think in black-and-white terms, a person must be either entirely good or entirely bad.
[1590-1600]


Black Angus.
See Aberdeen Angus.


black arm
Plant Pathol.
a type or phase of bacterial blight of cotton, characterized by black, elongated lesions on the stem and branches, caused by a bacterium, Xanthomonas malvacearum.
[1905-10]


black art
witchcraft; magic.
[1580-90]


black-a-vised
/blak"euh vuyst', -vuyzd'/, adj.
dark-complexioned.
Also, black-a-viced /blak"euh vuyst'/.
[1750-60; Scots blackaviced, equiv. to black a vice (one) black of face (BLACK + A3 + obs. vice < MF vis; see VISAGE) + -ED3]


black-backed gull
/blak"bakt'/
any of several white gulls, as Larus marinus (great black-backed gull), having a black back and wings.
[1770-80]


blackback flounder
/blak"bak'/.
See under lemon sole.


black-bag
/blak"bag"/, adj. Informal.
of, pertaining to, or distributing money for expenses that has been diverted from the regular budget: Black-bag funds have paid for much overseas travel by the military.


black-bag job
Informal.
surreptitious or illegal entry or activity by government agents seeking incriminating evidence.
[1970-75, Amer.]


blackball
—blackballer, n.
/blak"bawl'/, v.t.
1. to vote against (a candidate, applicant, etc.).
2. to exclude socially; ostracize: The whole town blackballed them.
3. to reject (a candidate) by placing a blackball in the ballot box.
n.
4. a negative vote, esp. in deciding on an applicant or candidate.
5. a black ball placed in a ballot box signifying a negative vote.
[1760-70; BLACK + BALL1]
Syn. 2. boycott, ban, debar, snub, cut.


black balsam.
See Peru balsam.
[1880-85, Amer.]


black basaltes
/beuh sawl"teez/
basaltware.


black bass
/bas/
any freshwater American game fish of the genus Micropterus. Cf. largemouth bass, smallmouth bass.
[1805-15]


blackbead
/blak"beed'/, n.
cat's-claw (def. 1).
[BLACK + BEAD]


black bean
any of various black-colored beans or legumes.
[1790-95]


black bear
a medium-sized North American bear, Ursus (Euarctos) americanus, relatively common in uninhabited mountainous areas, ranging from light brown to black with a straight brown muzzle: northern populations may be gray to near-white. See illus. under bear.
[1735-45]


Blackbeard
/blak"beard'/, n.
pseudonym of Edward Teach.


black beauty
Slang.
a Biphetamine capsule.


blackbeetle
/blak"beet'l/, n.
See oriental cockroach.
[BLACK + BEETLE1]


black-bellied plover
/blak"bel'eed/
a large plover, Pluvialis squatarola, of both the New and Old Worlds, having black underparts when in nuptial plumage.
[1805-15, Amer.]


blackbelly rosefish
/blak"bel'ee/
a reddish scorpionfish, Helicolenus dactylopterus, inhabiting the deep waters of the western Atlantic Ocean.
[BLACK + BELLY]


black belt
—black-belt, adj.
/blak" belt'/ for 1, 2; /blak" belt", belt'/ for 3, 4
1. (caps.) a narrow belt of dark-colored, calcareous soils in central Alabama and Mississippi highly adapted to agriculture, esp. the growing of cotton.
2. the area of a city or region inhabited primarily by blacks.
3. Martial Arts.
a. a black cloth waistband conferred upon a participant in one of the martial arts, as judo or karate, to indicate a degree of expertise of the highest rank.
b. a person who has obtained such rank.
c. the rank itself. Cf. brown belt, white belt.
4. a person proficient in some particular skill or endeavor; expert.
[1865-70]


blackberry
—blackberrylike, adj.
/blak"ber'ee, -beuh ree/, n., pl. blackberries.
1. the fruit, black or very dark purple when ripe, of certain species of the genus Rubus.
2. the plant itself.
[bef. 1000; ME blakeberie, OE blaceberie. See BLACK, BERRY]


blackberry lily
a perennial iris, Belamcanda chinensis, having globose seeds resembling blackberries and orange, lilylike flowers with red spots.


black bile
one of the four elemental bodily humors of medieval physiology, regarded as causing gloominess.
[1790-1800]


black-billed cuckoo
/blak"bild'/
a black-billed North American cuckoo, Coccyzus erythropthalmus, that, unlike most cuckoos, constructs its own nest and rears its own young.
[1905-10, Amer.]


black-billed magpie.
See under magpie (def. 1).
[1865-70, Amer.]


black bindweed
1. a weedy twining vine, Polygonum convolvulus, native to Europe and widely naturalized in North America.
2. See black bryony.
[1835-45, Amer.]


black birch.
See sweet birch.
[1665-75, Amer.]


blackbird
/blak"berrd'/, n.
1. a common European thrush, Turdus merula, the male of which is black with a yellow bill.
2. any of several American birds of the family Icteridae, having black plumage. Cf. crow blackbird, red-winged blackbird, rusty blackbird.
3. any of several other unrelated birds having black plumage in either or both sexes.
4. (formerly) a person, esp. a Kanaka, who was kidnapped and sold abroad, usually in Australia, as a slave.
v.t.
5. to kidnap (a person), as in blackbirding.
v.i.
6. to engage in blackbirding.
[1480-90; earlier blacke bride. See BLACK, BIRD]


blackbirder
/blak"berr'deuhr/, n.
(formerly) a person or ship illegally engaged in the slave trade, esp. in the Pacific.
[1880-85; BLACKBIRD + -ER1]


blackbirding
/blak"berr'ding/, n.
(formerly) the act or practice of kidnapping persons, esp. Kanakas, and selling them abroad as slaves.
[1870-75; BLACKBIRD + -ING1]


black blizzard
Chiefly Oklahoma and Texas.
a dust storm.


blackboard
/blak"bawrd', -bohrd'/, n.
a sheet of smooth, hard material, esp. dark slate, used in schools, lecture rooms, etc., for writing or drawing on with chalk. Also called chalkboard. Cf. greenboard.
[1815-25; BLACK + BOARD]


blackboard jungle
Informal.
a school or school system characterized by lack of discipline and by juvenile delinquency.
[1950-55; on the model of ASPHALT JUNGLE; popularized by the novel of the same name (1954) by American author Evan Hunter (b. 1926)]


blackbody
/blak"bod"ee/, n., pl. blackbodies. Physics.
a hypothetical body that absorbs without reflection all of the electromagnetic radiation incident on its surface. Also called perfect radiator.
[1700-10]


black book
1. a book of names of people liable to censure or punishment.
2. in someone's black books, in disfavor with someone.
[1470-80]


black bottom
an American dance, popular in the late 1920s, marked by emphatic, sinuous movements of the hips.
[1910-15, Amer.]


black bottom pie
a rich pie with a rum- or whiskey-flavored chocolate filling, often with a crust of crushed gingersnaps, and topped with whipped cream.


black box
1. any unit that forms part of an electronic circuit and that has its function, but not its components, specified.
2. any comparatively small, usually black, box containing a secret, mysterious, or complex mechanical or electronic device.
3. Aeron. an electronic device, such as a flight recorder, that can be removed from an aircraft as a single package.
4. Auto. a device in an electronic ignition system that generates electrical pulses.
[1940-45]


black bread
a coarse-grained dark bread, often sour and made from whole-grain rye flour.


black bryony
a twining Old World vine, Tamus communis, having heart-shaped leaves, small greenish flowers, and scarlet berries. Also called black bindweed.


blackbuck
/blak"buk"/, n.
a blackish-brown antelope, Antilope cervicapra, of India.
Also, black buck.
[1885-90]


black buffalo
a buffalofish, Ictiobus niger, of the Great Lakes and Mississippi River drainage systems south to Mexico. Also called rooter.
[1835-45, Amer.]


black bullhead
a common freshwater catfish, Ictalurus melas, of North America, considered by some to be a food delicacy.


black buran
karaburan.


Blackburn
/blak"beuhrn/, n.
1. a city in central Lancashire, in NW England. 142,200.
2. Mount, a mountain in SE Alaska, in the Wrangel Mountains. 16,140 ft. (4920 m).


Blackburnian warbler
/blak berr"nee euhn/
a black-and-white North American wood warbler, Dendroica fusca, having an orange throat and an orange and black head.
[1775-85, Amer.; named after Mrs. Hugh Blackburn, 18th-century Englishwoman; see -IAN]


black butter.
See beurre noir.
[1800-10]


Black Canyon
a canyon of the Colorado River between Arizona and Nevada: site of Boulder Dam.


blackcap
/blak"kap'/, n.
1. any of several birds having the top of the head black, as the chickadee and certain warblers, esp. the Old World blackcap, Sylvia atricapilla.
2. the black raspberry plant or fruit.
[1650-60; BLACK + CAP1]


black-capped chickadee
/blak"kapt'/.
See under chickadee.
[1870-75, Amer.]


black carpenter ant
a large, black ant, Camponotus pennsylvanicus, that lives in damp wood in nature or in houses, where it can cause considerable damage by boring or tunneling.


black carpet beetle.
See under carpet beetle.


black chaff
Plant Pathol.
a disease of wheat, characterized by dark, elongated stripes on the chaff, caused by a bacterium, Xanthomonas translucens undulosum.


black cherry
1. a North American cherry, Prunus serotina, having drooping clusters of fragrant white flowers and bearing a black, sour, edible fruit.
2. the fruit itself.
3. the hard, reddish-brown wood of this tree, used for making furniture.
[1720-30, Amer.]


black chokeberry.
See under chokeberry (def. 1).


blackcock
/blak"kok'/, n.
the male of the black grouse.
[1400-50; late ME; see BLACK, COCK1]


blackcod
/blak"kod'/, n., pl. blackcods, (esp. collectively) blackcod.
sablefish.
[BLACK + COD1]


Black Code
U.S. Hist. (in the ex-Confederate states)
any code of law that defined and esp. limited the rights of former slaves after the Civil War. Cf. Jim Crow Law.


black cohosh
1. See under cohosh.
2. See black snakeroot.
[1820-30, Amer.]


black comedy
comedy that employs morbid, gloomy, grotesque, or calamitous situations in its plot.
[1965-70]


black copper
Metall.
a regulus of 95-percent-pure copper, produced in a blast furnace by smelting oxidized copper ores.


black cosmos
a garden plant, Cosmos diversifolius, of Mexico, having small, dahlialike tubers and solitary flower heads with red disk flowers and velvety, dark-red or purplish ray flowers.


Black Country
a district in the English Midlands, around Birmingham: so called from the soot and grime produced by the many local industries.


black crappie.
See under crappie.
[1925-30]


black-crowned night heron
/blak"krownd'/.
See under night heron.
[1835-45, Amer.]


black currant
1. the small, round, blackish, edible fruit of a widely cultivated shrub, Ribes nigrum, of the saxifrage family.
2. the shrub itself.


blackdamp
/blak"damp'/, n. Mining.
chokedamp.
[1830-40; BLACK + DAMP]


Black Death
a form of bubonic plague that spread over Europe in the 14th century and killed an estimated quarter of the population.
[1815-25]


black diamond
1. carbonado1.
2. black diamonds, coal.
[1910-15]


black disease
Vet. Pathol.
an acute, usually fatal disease of sheep caused by general intoxication from Clostridium novyi, an anaerobic organism that multiplies in parts of the liver damaged by the common liver fluke.
[1910-15]


black dog
Informal.
melancholy; despondency; the blues: The black dog is over him.
[1700-10]


black duck
any of several ducks having dusky or black plumage, as Anas rubripes, of the northeastern U.S. and Canada.
[1630-40]


black dwarf
Astron.
See under white dwarf.


blacken
—blackener, n.
/blak"euhn/, v.t.
1. to make black; darken.
2. to speak evil of; defame: to blacken a person's reputation.
v.i.
3. to grow or become black.
[1250-1300; ME; see BLACK, -EN1]
Syn. 2. denigrate, smear, slander, villify, libel, traduce, calumniate.


blackened
/blak"euhnd/, adj.
(esp. of fish) coated with spices and sautéed quickly over high heat so that the outside chars.


Black English
1. Also called Afro-American English. a dialect of American English characterized by pronunciations, syntactic structures, and vocabulary associated with and used by some North American blacks and exhibiting a wide variety and range of forms varying in the extent to which they differ from standard English.
2. any of a variety of dialects of English or English-based pidgins and creoles associated with and used by black people.
Also, black English.


Blackett
/blak"it/, n.
Patrick Maynard Stuart, 1897-1974, English physicist: Nobel prize 1948.


black eye
1. discoloration of the skin around the eye, resulting from a blow, bruise, etc.
2. a mark of shame, dishonor, etc.: These slums are a black eye to our town.
3. damaged reputation: Your behavior will give the family a black eye.
[1595-1605]


black-eyed pea
/blak"uyd'/
cowpea.
[1720-30]


black-eyed Susan
any of a number of composite plants having daisylike flowers with a dark center disk and usually yellow ray flowers, esp. Rudbeckia hirta: the state flower of Maryland.
[1890-95, Amer.]


blackface
/blak"fays'/, n.
1. Theat.
a. an entertainer, esp. one in a minstrel show, made up in the role of a black.
b. the makeup, as burnt cork, used in this role: They performed in blackface.
2. Print. a heavy-faced type.
[1695-1705; BLACK + FACE]


blackfellow
/blak"fel'oh/, n. Usually Offensive.
an Aborigine of Australia.
[1730-40; BLACK + FELLOW]


blackfellow's bread
the edible portion of a species of pore fungus, Polyporus mylittae, that occurs in Australia.
[1920-25]


black-figure
/blak"fig'yeuhr/, adj.
pertaining to or designating a style of vase painting developed in Greece in the 7th and 6th centuries B.C., chiefly characterized by silhouetted figures painted in black slip on a red clay body, details incised into the design, and a two-dimensional structure of form and space.
Also, blackfigured. Cf. red-figure.
[1890-95]


blackfin
/blak"fin'/, n.
a cisco, Coregonus nigripinnis, found in the Great Lakes. Also called blackfin cisco.
[1870-75, Amer.; BLACK + FIN]


blackfire
/blak"fuyeur'/, n. Plant Pathol.
a disease of tobacco, characterized by angular, dark lesions on the leaves, caused by a bacterium, Pseudomonas angulata.
[BLACK + FIRE]


blackfish
/blak"fish'/, n., pl. (esp. collectively) blackfish, (esp. referring to two or more kinds or species) blackfishes.
1. any of various dark-colored fishes, as the tautog, Tautoga onitis, or the sea bass, Centropristes striatus.
2. a small, freshwater food fish, Dallia pectoralis, found in Alaska and Siberia, noted for its ability to survive frozen in ice.
3. See black whale.
[1680-90, Amer.; BLACK + FISH]


black flag
1. a pirate flag, usually of black cloth with a white skull and crossbones on it; Jolly Roger.
2. a flag having two yellow and two black squares, signifying the letter L in the International Code of Signals: formerly so called when used by itself to indicate the presence of cholera on board a vessel.
3. a signal given to an automobile racing driver to stop, usually because the car may have a dangerous problem that requires inspection. Also called blackjack (for defs. 1, 2).
[1585-95]


black flux
Metall.
a reducing flux consisting of finely divided carbon and potassium carbonate.


black fly
any of the minute, black gnats of the dipterous family Simuliidae, having aquatic larvae. Also called buffalo gnat.
[1600-10]


black fog
(in Cape Cod, Mass.) a dense fog.


Blackfoot
/blak"foot'/, n., pl. Blackfeet, (esp. collectively) Blackfoot, adj.
n.
1. a member of a North American tribe of Indians of Algonquian stock.
2. the Algonquian language of the Blackfeet.
adj.
3. of or pertaining to the Blackfeet.
[1785-95; trans. of Blackfoot siksíka]
/blak"foot'/, n.
a town in SE Idaho. 10,065.


black-footed ferret
/blak"foot'id/
a weasellike polecat, Mustela nigripes, of prairie regions of the U.S., having a yellowish-brown body with the tip of the tail and legs black: an endangered species. See illus. under ferret.
[1880-85, Amer.]


Black Forest
a wooded mountain region in SW Germany. Highest peak, Feldberg, 4905 ft. (1495 m). German, Schwarzwald.


Black Forest cake
German Cookery.
a rich chocolate cake, sometimes kirsch-flavored, with a cream filling, containing and often decorated with candied or sour cherries.


black fox
a red fox in a color phase in which its fur is mostly black.
[1595-1605, Amer.]


Black Friar
a Dominican friar: so called from the distinctive black mantle worn by the order.
[1400-50; late ME]


black frost
intense cold without hoarfrost, causing vegetation to turn black. Cf. frost (def. 2).
[1700-10]


black gang
the crew working in a stokehold of a ship.
[1915-20]


black gnat
Angling.
a type of artificial fly, used chiefly for trout and salmon.


black gold
petroleum.
[1905-10]


black gram.
See under gram2.


black grouse
a large grouse, Lyrurus tetrix, of Europe and western Asia, the male of which is black, the female mottled gray and brown.
[1820-30]


blackguard
—blackguardism, n. —blackguardly, adv.
/blag"ahrd, -euhrd, blak"gahrd'/, n.
1. a low, contemptible person; scoundrel.
2. Obs.
a. a group of menial workers in the kitchen of a large household.
b. the servants of an army.
c. camp followers.
v.t.
3. to revile in scurrilous language.
[1525-35; BLACK + GUARD; original sense obscure]
Syn. 1. scamp, rascal, rapscallion, rogue, devil, villain. 3. berate, vilify.


black guillemot.
See under guillemot (def. 1).
[1760-70]


black gum.
See sour gum.


Black Hand
—Blackhander, n.
1. Italian, La Mano Nera. any of various secret criminal groups organized in Italy and operating in the U.S. in the late 19th and early 20th centuries, practicing blackmail and violence.
2. an anarchistic society in Spain, suppressed in 1883.
3. a nationalistic society in Serbia, suppressed in 1914.


black hat
Informal.
1. a villain, as in a cowboy movie; bad guy. Cf. white hat.
2. wear or put on a black hat, to behave villainously.


black haw
sheepberry.
[1700-10, Amer.]


Black Hawk
1767-1838, American Indian chief of the Sauk tribe: leader of Sauk and Fox Indians in the Black Hawk War.


Black Hawk War
a war fought in northern Illinois and present-day southern Wisconsin, 1831-32, in which U.S. regulars and militia with Indian allies defeated the Sauk and Fox Indians, led by Chief Black Hawk, attempting to recover lost hunting grounds.


blackhead
/blak"hed'/, n.
1. a small, black-tipped, fatty mass in a skin follicle, esp. of the face; comedo.
2. any of several birds having a black head, as the greater scaup, Aythya marila.
3. Also called enterohepatitis. Vet. Pathol. a malignant, infectious disease of turkeys, chickens, and many wild birds, caused by a protozoan parasite, Histomonas meleagridas, attacking esp. the intestines and liver, and often characterized by a darkening of the skin on the head.
[1650-60; BLACK + HEAD]


black-headed fireworm
/blak"hed'id/.
See under fireworm (def. 1).


black-headed gull
any of several gulls having a dusky or black head, as Larus ribidundus of northern Europe and Asia.
[1865-70]


blackheart
/blak"hahrt'/, n.
1. Plant Pathol. a nonparasitic disease of plants, as of potatoes and various trees, in which internal plant tissues blacken, usually as a result of extremes in temperature.
2. Hort.
a. a heart cherry having a dark skin.
b. the tree bearing this fruit.
[1700-10; BLACK + HEART]


black-hearted
—black-heartedly, adv. —black-heartedness, n.
/blak"hahr"tid/, adj.
disposed to doing or wishing evil; malevolent; malicious.
[1840-50]


Black Hills
a group of mountains in W South Dakota and NE Wyoming. Highest peak, Harney Peak, 7242 ft. (2205 m).


black hole
Astron. a theoretical massive object, formed at the beginning of the universe or by the gravitational collapse of a star exploding as a supernova, whose gravitational field is so intense that no electromagnetic radiation can escape.


Black Hole
1. Also called Black Hole of Calcutta. a small prison cell in Fort William, Calcutta, in which, in 1756, Indians are said to have imprisoned 146 Europeans, only 23 of whom were alive the following morning.
2. (l.c.) any usually wretched place of imprisonment or confinement.


black huckleberry
a low eastern North American shrub, Gaylussacia baccata, of the heath family, having yellowish-green leaves with resinous dots on the underside, clustered orange-red flowers, and shiny, black, edible fruit. Also called highbush huckleberry.
[1840-50, Amer.]


black humor
a form of humor that regards human suffering as absurd rather than pitiable, or that considers human existence as ironic and pointless but somehow comic.
[1965-70]


black ice
1. a thin sheet of ice, as on a road surface, usually caused by freezing mist and creating hazardous driving conditions.
2. Oceanog. sea ice that is clear enough to show the color of the water underneath.
[1820-30, Amer.]


blacking
/blak"ing/, n.
any preparation for producing a black coating or finish, as on shoes or stoves.
[1590-1600; BLACK + -ING1]


Black Iris, The
a painting (1926) by Georgia O'Keeffe.


blackjack
/blak"jak'/, n.
1. a short, leather-covered club, consisting of a heavy head on a flexible handle, used as a weapon.
2. Cards.
a. twenty-one (def. 4).
b. Also called natural. (in twenty-one) an ace together with a ten or a face card as the first two cards dealt.
c. a variety of twenty-one in which any player can become dealer.
3. See black flag (defs. 1, 2).
4. a small oak, Quercus marilandica, of the eastern U.S., having a nearly black bark and a wood of little value except for fuel.
5. a large drinking cup or jug for beer, ale, etc., originally made of leather coated externally with tar. Cf. bombard (def. 7).
6. caramel or burnt sugar for coloring spirits, vinegar, coffee, etc.
7. Mineral. a dark, iron-rich variety of sphalerite.
v.t.
8. to strike or beat with a blackjack.
9. to compel by threat.
[1505-15; BLACK + JACK1]


black kite
an Old World kite, Milvus migrans, having dark brown plumage and a forked tail, and feeding chiefly on carrion.


black knot
Plant Pathol.
a disease of plants, esp. of plums and cherries, characterized by black knotlike overgrowths on the branches, twigs, etc., caused by a fungus, Dibotryon morbosa.
[1835-45, Amer.]


black land
a black, clayey soil.
Also, blackland /blak"land', -leuhnd/. Cf. vertisol.
[1795-1805]


black lead
/led/, Mineral.
graphite; plumbago.
[1575-85]


blackleg
/blak"leg'/, n., v., blacklegged, blacklegging.
n.
1. Also called black quarter, symptomatic anthrax. Vet. Pathol. an infectious, often fatal disease of cattle and sheep, caused by the soil bacterium Clostridium chauvoei and characterized by painful, gaseous swellings in the muscles, usually of the upper parts of the legs.
2. Plant Pathol.
a. a disease of cabbage and other cruciferous plants, characterized by dry, black lesions on the base of the stem, caused by a fungus, Phoma lingam.
b. a disease of potatoes, characterized by wet, black lesions on the base of the stem, caused by a bacterium, Erwinia atroseptica.
3. a swindler, esp. in racing or gambling.
4. Brit. Informal. a strikebreaker; scab.
v.t. Brit. Informal.
5. to replace (a worker) who is on strike.
6. to refuse to support (a union, union workers, or a strike).
7. to betray or deceive (a person or cause).
v.i.
8. Brit. Informal. to return to work before a strike is settled.
[1715-25; BLACK + LEG; orig. of nonliteral senses unclear; cf. JACKLEG]


black letter
—black-letter, adj.
Print.
a heavy-faced type in a style like that of early European hand lettering and the earliest printed books. Also called text.
[1630-40]


black-letter day
/blak"let'euhr/
an unlucky or tragic day.
[1750-60]


black light
invisible infrared or ultraviolet light.
[1925-30]


black-light trap
/blak"luyt"/
a trap for insects that uses ultraviolet light as an attractant.


black liquor
(in making wood pulp for paper) the liquor that remains after digestion. Cf. white liquor.


blacklist
/blak"list'/, n.
1. a list of persons under suspicion, disfavor, censure, etc.: His record as an anarchist put him on the government's blacklist.
2. a list privately exchanged among employers, containing the names of persons to be barred from employment because of untrustworthiness or for holding opinions considered undesirable.
3. a list drawn up by a labor union, containing the names of employers to be boycotted for unfair labor practices.
v.t.
4. to put (a person, group, company, etc.) on a blacklist.
[1610-20; BLACK + LIST1]
Syn. 4. blackball, bar, debar, proscribe, ban, shun, ostracize.


black locust
1. Also called false acacia, yellow locust. a North American tree, Robinia pseudoacacia, of the legume family, having pinnate leaves and clusters of fragrant white flowers.
2. See honey locust.
[1780-90, Amer.]


black lung
pneumoconiosis of coal miners, caused by coal dust; anthracosis.
[1905-10]


blackly
/blak"lee/, adv.
1. darkly; gloomily.
2. wickedly: a plot blackly contrived to wreak vengeance.
3. angrily: blackly refusing to yield to reason.
[1555-65; BLACK + -LY]


black magic
magic used for evil purposes; witchcraft; sorcery.


blackmail
—blackmailer, n.
/blak"mayl'/, n.
1. any payment extorted by intimidation, as by threats of injurious revelations or accusations.
2. the extortion of such payment: He confessed rather than suffer the dishonor of blackmail.
3. a tribute formerly exacted in the north of England and in Scotland by freebooting chiefs for protection from pillage.
v.t.
4. to extort money from (a person) by the use of threats.
5. to force or coerce into a particular action, statement, etc.: The strikers claimed they were blackmailed into signing the new contract.
[1545-55; BLACK + MAIL3]


black maple
a tree, Acer saccharum nigrum, of eastern and central North America, having furrowed, blackish bark and yellow-green flowers.
[1810-20, Amer.]


black margate
/mahr"git/, Ichthyol.
a grayish grunt, Anisotremus surinamensis, of the Atlantic Ocean from Florida to Brazil. Also called pompon.


Black Maria
/meuh ruy"euh/.
See patrol wagon.
[1840-50, Amer.]


black mark
an indication of failure or censure: His chronic lateness is a black mark against him.
[1835-45]


black market
1. the illicit buying and selling of goods in violation of legal price controls, rationing, etc.
2. a place where such activity is carried on.
[1930-35]


black-market
/blak"mahr"kit/, v.i.
1. to black-marketeer.
v.t.
2. to sell (something) in the black market.
[1930-35; v. use of BLACK MARKET]


black-marketeer
—black marketeer, black marketer.
/blak"mahr'ki tear"/, v.i.
to sell articles in the black market.
[1940-45; BLACK MARKET + -EER]


Black Mass
1. a blasphemous ceremony mocking the Christian Mass, esp. one by an alleged worshiper of Satan.
2. a Requiem Mass.
Also, black mass.
[1890-95]


black measles
Pathol.
a severe form of measles characterized by dark, hemorrhagic eruptions. Also called hemorrhagic measles.


black mercuric sulfide
Chem.
See under mercuric sulfide.


black mold.
See bread mold.


black molly
a jet-black molly, a color form esp. of Poecilia latipinna or P. sphenops, popular as an aquarium fish.


black money
income earned surreptitiously or illegally, usually in cash, and not reported to the government so as to avoid paying taxes on it.
[1965-70]


Black Monk
a Benedictine monk (so called from the black habit worn by the order).
Also, black monk.
[1250-1300; ME]


Blackmore
/blak"mawr, -mohr/, n.
Richard Doddridge /dod"rij/, 1825-1900, English novelist.


Black Mountains
a mountain range in W North Carolina, part of the Appalachian Mountains. Highest peak, Mount Mitchell, 6684 ft. (2035 m).


black mulberry.
See under mulberry (def. 2).
[1695-1705]


Blackmun
/blak"meuhn/, n.
Harry A(ndrew), born 1908, U.S. jurist: associate justice of the U.S. Supreme Court 1970-94.


Blackmur
/blak"meuhr/, n.
R(ichard) P(almer), 1904-65, U.S. critic and poet.


Black Muslim
a member of the Nation of Islam.
[1955-60, Amer.]


black mustard.
See under mustard (def. 2).
[1775-85]


black nationalism
—black nationalist.
(often caps.)
a social and political movement advocating the separation of blacks and whites and self-government for black people.
[1965-70]


blackness
/blak"nis/, n.
1. the quality or state of being black.
2. the quality or state of being a black person.
3. Negritude.
[1300-50; ME; see BLACK, -NESS]


black nickel oxide
Chem.
See nickelic oxide.


black nightshade
a common weed, Solanum nigrum, of the nightshade family, having poisonous leaves, white flowers, and black edible berries.
[1810-20]


black oak
1. any of several oak trees, as Quercus velutina, characterized by a blackish bark.
2. the hard, durable wood of such a tree, used for making furniture, floors, etc.
[1625-35, Amer.]


black olive
a tropical American tree, Bucida buceras, having leathery leaves and greenish-yellow flowers.


black opal
Mineral.
a dark variety of opal having the characteristic opaline play of color.


blackout
/blak"owt'/, n.
1. the extinguishing or concealment of all visible lights in a city, military post, etc., usually as a precaution against air raids.
2. a period during a massive power failure when the lack of electricity for illumination results in utter darkness except from emergency sources, as candles.
3. Theat.
a. the extinguishing of all stage lights, as in closing a vaudeville skit or separating the scenes of a play.
b. Also called blackout skit. a skit ending in a blackout.
4. Pathol.
a. temporary loss of consciousness or vision: She suffered a blackout from the blow on the head.
b. a period of total memory loss, as one induced by an accident or prolonged alcoholic drinking: The patient cannot account for the bizarre things he did during his blackout.
5. a brief, passing lapse of memory: An actor may have an occasional blackout and forget a line or two.
6. complete stoppage of a communications medium, as by a strike, catastrophe, electrical storm, etc.: a newspaper blackout; a radio blackout.
7. a stoppage, suppression, or obliteration: a news blackout.
8. a period during which a special sales offer, fare rate, or other bargain is not available: The airline's discount on fares does not apply during the Christmas week blackout.
9. Radio and Television. a prohibition that is imposed on the broadcasting of an event and has the purpose of encouraging or ensuring ticket sales.
[1910-15; n. use of v. phrase black out]


Black Panther
a member of a militant black American organization Black Panther party active in the 1960s and early 1970s, formed to work for the advancement of the rights of blacks, often by radical means. Also called Panther.
[1960-65, Amer.]


blackpatch
/blak"pach'/, n. Plant Pathol.
a disease of red and white clover, caused by an unidentified fungus and characterized by brown or blackish lesions on the plant.
[BLACK + PATCH]


black pepper
a hot, sharp condiment prepared from the dried berries of a tropical vine, Piper nigrum.


black perch
a livebearing surfperch, Embiotoca jacksoni, occurring in abundance along the coast of California, having brownish-black scales often tinged with blue or yellow and a thick, reddish mouth.


black pewter
Metall.
pewter composed of 60 percent tin and 40 percent lead.


black pit
Plant Pathol.
a disease of lemons, characterized by dark brown, sunken spots on the skin of the fruit, caused by a bacterium, Xanthomonas syringae.


Black Plague.
See Great Plague.


blackplate
/blak"playt'/, n. Metall.
1. cold-rolled sheet steel before pickling or cleaning.
2. sheet steel coated with a lacquer or enamel.
[1855-60; BLACK + PLATE1]


blackpoll warbler
/blak"pohl'/
a North American warbler, Dendroica striata, the adult male of which has the top of the head black. Also called blackpoll.
[1775-85, Amer.; BLACK + POLL1]


Blackpool
/blak"poohl'/, n.
a seaport in W Lancashire, in NW England: resort. 147,000.


Black Pope
Archaic.
the head of the Jesuit order (so called from the power he once possessed and from the black habit worn by the order).
[1875-80]


black poplar
1. a poplar, Populus nigra, characterized by spreading branches, triangular leaves, and a gray bark.
2. the light, soft wood of this tree, used for making doors, window frames, etc.
[1720-30]


black powder
an explosive powder consisting of saltpeter, sulfur, and charcoal, used chiefly in old guns fired for sport, in fireworks, and for spotting charges in practice bombs; black gunpowder.


black power
(often caps.)
the political and economic power of black Americans as a group, esp. such power used for achieving racial equality.
[1965-70, Amer.]


Black Prince.
See Edward (def. 1).


black pudding
1. Brit. and Southern U.S. See blood sausage.
2. a dark dessert pudding made with flour, baking soda, eggs, and molasses.
[1560-70]


black quarter
Vet. Pathol.
blackleg (def. 1).
[1825-35]


black racer
blacksnake (def. 1).
[1840-50]


black raspberry
1. the edible fruit of a prickly North American clambering shrub, Rubus occidentalis, resembling a raspberry in form and a blackberry in color.
2. the plant itself. Also called blackcap.
[1775-85, Amer.]


black rat
an Old World rat, Rattus rattus, now common in the southern U.S., having a black or brown body with grayish or white underparts.
[1765-75]


Black Renaissance.
See Harlem Renaissance.


black ring
Plant Pathol.
a disease of grasses, characterized by black rings surrounding the stems and blighted seeds, caused by a fungus, Balansia strangulans.


Black Rod
1. (in England) an official of the Order of the Garter and chief ceremonial usher of the House of Lords: so called from the rod carried as the symbol of office.
2. a similar official in British colonial and Commonwealth legislatures.
[1625-35]


black root rot
Plant Pathol.
1. any of several diseases of plants characterized by black or brown lesions on the root.
2. a common disease of the apple caused by the fungus Xylaria mali.
3. a disease of tobacco caused by the fungus Thielaviopsis basicola and characterized by retarded growth and wilting.
[1905-10]


black rot
Plant Pathol.
any of several diseases of fruits and vegetables, characterized by black discoloration and decay of affected parts, caused by fungi, as Guignardia bidwellii, or bacteria, as Xanthomonas campestris.
[1840-50, Amer.]


black rudderfish
barrelfish.


black ruff
a large, blackish, pelagic fish, Centrolophus niger, of the Atlantic Ocean, chiefly along the coast of Europe.


Black Russian
a drink made from one part coffee liqueur and two parts vodka, served over ice.


black rust
Plant Pathol.
any of several diseases of plants caused by rusts and characterized by black discoloration resulting from the fungal teliospores.
[1780-90, Amer.]


black sage
a shrubby Californian plant, Salvia mellifera, of the mint family, having an interrupted spike of lavender-blue or white flowers.
[1875-80, Amer.]


Blacksburg
/blaks"berrg/, n.
a town in SW Virginia. 30,638.


black scoter
a scoter of Eurasia and North America, Melanitta nigra, the adult male of which is black.


Black Sea
a sea between Europe and Asia, bordered by Turkey, Rumania, Bulgaria, Ukraine, Georgia, and the Russian Federation. 164,000 sq. mi. (424,760 sq. km). Also called Euxine Sea. Ancient, Pontus Euxinus.


black sea bass
/bas/
a bluish, black-striped sea bass, Centropristes striata, abundant off the coast of eastern North America: a valuable food fish.
[1835-45, Amer.]


black selenium
Chem.
an allotropic form of selenium occurring as a black, amorphous, water-insoluble, light-sensitive powder: used chiefly in photoelectric cells.


black shank
Plant Pathol.
a disease of tobacco, characterized by wilting and by decayed, blackened roots and stems, caused by a fungus, Phytophthora parasitica nicotianae.


black sheep
1. a sheep with black fleece.
2. a person who causes shame or embarrassment because of deviation from the accepted standards of his or her group.
[1785-95]


Black Shirt
a member of a fascist organization, esp. the Italian Fascist militia, wearing a black shirt as part of the uniform.
[1920-25]


black skimmer
a black and white New World skimmer, Rynchops nigra, having a bill with a reddish-orange base.
[1805-15, Amer.]


blacksmith
/blak"smith'/, n.
1. a person who makes horseshoes and shoes horses.
2. a person who forges objects of iron.
3. a blackish damselfish, Chromis punctipinnis, inhabiting coastal waters off southern California.
[1250-1300; ME; see BLACK (in reference to iron or black metal), SMITH1; cf. WHITESMITH]


blacksmithing
/blak"smith'ing/, n.
the work of a blacksmith.
[1820-30; BLACKSMITH + -ING1]


blacksnake
/blak"snayk'/, n.
1. Also called black racer. a blackish racer, Coluber constrictor subspecies, of the eastern U.S., that grows to a length of 6 ft. (1.8 m).
2. any of various other snakes of a black or very dark color.
3. a heavy, tapering, flexible whip of braided cowhide or the like.
Also, black snake.
[1625-35, Amer.; BLACK + SNAKE]


black snakeroot
a tall bugbane, Cimicifuga racemosa, of the buttercup family, of eastern North America, having thin, tapering, toothed or deeply cut leaflets and branched clusters of small, white flowers. Also called black cohosh.
[1690-1700, Amer.]


black spot
/blak" spot"/ for 1; /blak" spot'/ for 2
1. Plant Pathol. a disease of plants, characterized by black spots on the fruit and foliage, twig lesions, defoliation, and rotting, caused by any of several fungi, as Diplocarpon rosae, or bacteria.
2. Brit.
a. a hazardous place in a road where accidents frequently occur.
b. a dangerous area or place.
Also, blackspot.
[1885-90]


black spruce
1. a spruce, Picea mariana, of North America, having bluish-green leaves and grayish-brown bark.
2. the light, soft wood of this tree.
[1755-65, Amer.]


black squirrel
a fox squirrel or gray squirrel in that color phase in which the fur is black.
[1595-1605, Amer.]


black stem
Plant Pathol.
a disease of plants, characterized by blackened stems and defoliation, caused by any of several fungi, as Ascochyta imperfecta or Mycosphaerella lethalis.


Blackstone
/blak"stohn'/; for 1 also /blak"steuhn/, n.
1. Sir William, 1723-80, English jurist and writer on law.
2. a river in S Massachusetts, flowing SE across NE Rhode Island to Pawtucket. ab. 40 mi. (64 km) long.


blackstrap molasses
/blak"strap'/
molasses remaining after maximum extraction of sugar from the raw product, used chiefly as a constituent of cattle feed and as a source of ethyl alcohol.
[1915-20, Amer.; BLACK + STRAP]


Black Stream.
See Japan Current.


black studies
a program of studies in black history and culture offered by a school or college, often including Afro-American history and black literature. Also called Afro-American studies.
[1965-70]


Black Stump
Australian.
an imaginary spot marking the supposed limits of civilization: beyond the Black Stump.
[1925-30]


black sucker
a hog sucker, Hypentelium nigricans, of eastern U.S. streams.
[1830-40, Amer.]


black swallowtail.
See under swallowtail (def. 2).


black swallowwort.
See under swallowwort (def. 2).


black-tailed deer
/blak"tayld'/
a variety of mule deer, Odocoileus hemionus columbianus, of the western slope of the Rocky Mountains, having a tail that is black above.
Also, blacktail deer /blak"tayl'/. Also called blacktail.
[1800-10, Amer.]


black tea
a tea that has been allowed to wither and ferment under controlled conditions before being subjected to a heating process that stops fermentation and turns the leaves black. Cf. green tea.
[1780-90]


blackthorn
/blak"thawrn'/, n.
1. a shrub or tree of the genus Crataegus, as C. calpodendron.
2. a walking stick made of a blackthorn tree or shrub.
3. Also called sloe. a much-branched, thorny, Old World shrub, Prunus spinosa, having white flowers and small plumlike fruits.
4. See pear haw.
[1350-1400; ME blak thorn. See BLACK, THORN]


black tie
1. a black bow tie, worn with a dinner jacket.
2. semiformal evening wear for men (distinguished from white tie).
[1855-60]


black-tie
/blak"tuy"/, adj.
requiring that guests wear semiformal attire, esp. that men wear black bow ties with tuxedos or dinner jackets: a black-tie dance. Cf. white-tie.
[1930-35]


blacktip shark
/blak"tip'/
a widely distributed sand shark, Charcharinus limbatus, having fins that appear to have been dipped in ink, inhabiting shallow waters of warm seas.


black titi.
See under titi2.


blacktongue
/blak"tung'/, n. Vet. Pathol.
canine pellagra.
[1825-35, Amer.; BLACK + TONGUE]


blacktop
/blak"top'/, n., adj., v., blacktopped, blacktopping.
n.
1. a bituminous substance, usually asphalt, for paving roads, parking lots, playgrounds, etc.
2. a road covered with blacktop.
adj.
3. pertaining to or surfaced with blacktop: a blacktop driveway.
v.t.
4. to pave with blacktop.
[1930-35, Amer.; BLACK + TOP1]


black velvet
a cocktail made with stout and champagne.
[1925-30]


Black Volta
a river in W Africa, in Ghana: the upper branch of the Volta River. ab. 500 mi. (800 km) long.


black vulture
1. Also called carrion crow. an American vulture, Coragyps atratus, having a black, bald head and black plumage.
2. any of several Old World vultures, esp. Aegypius monachus, of southern Europe, Asia, and North Africa.
[1785-95]


Blackwall hitch
/blak"wawl'/
a hitch made with a rope over a hook so that it holds fast when pulled but is loose otherwise. See illus. under knot.
[1860-65; named after Blackwall, a London shipyard]


black walnut
1. a tree, Juglans nigra, of North America, having pinnate leaves and dark-brown bark and bearing an edible nut covered by a thick green or brown husk.
2. the nut of this tree.
3. the wood of this tree, valued in furniture-making.
[1605-15, Amer.]


Black Watch
1. a regiment of Scottish infantry in the British army (so called from the dark colors in their tartan).
2. the plaid pattern of their tartan.


black water
wastewater from toilets, garbage disposal, and industrial processes. Cf. gray water.


blackwater
/blak"waw'teuhr, -wot"euhr/, n. Pathol.
1. any of several human or animal diseases characterized by the production of dark urine as a result of the rapid breakdown of red blood cells.
2. See blackwater fever.
[1790-1800; BLACK + WATER]


blackwater fever
Pathol.
a severe form of malaria characterized by kidney damage and hemoglobinuria resulting in urine that is dark red or black.
[1880-85]


black wattle
a tree, Acacia mearnsii, native to Australia and Tasmania, having bark used in tanning.


blackweed
/blak"weed'/, n.
the common ragweed.
[BLACK + WEED1]


Blackwell
/blak"weuhl, -wel'/, n.
1. Antoinette Louisa (Brown), 1825-1921, U.S. clergywoman, abolitionist, and women's-rights activist.
2. Elizabeth, 1821-1910, U.S. physician, born in England: first woman physician in the U.S.
3. Henry Brown, 1825?-1909, U.S. editor, abolitionist, and suffragist, born in England (husband of Lucy Stone).


Blackwells Island
/blak"welz', -weuhlz/
a former name of Roosevelt Island.


black whale
a black, dolphinlike whale, Globicephala melaena, of the North Atlantic. Also called blackfish.


black widow
a venomous spider, Latrodectus mactans, widely distributed in the U.S., the female of which is jet-black with an hourglass-shaped red mark on the underside of its abdomen.
[1910-15]


black witch.
See under witch moth.


Blackwood
/blak"wood'/, n.
William, 1776-1834, English publisher.


black work
1. work for which a person is paid in cash, with the transaction not recorded or reported, so as to avoid paying income tax on the amount earned.
2. blackwork.


blackwork
/blak"werrk'/, n.
embroidery done with black, usually silk, thread on white fabric, esp. linen.
Also, black work.
[BLACK + WORK]


blad
/blad/, n. Advertising Informal.
a flier or other promotional material distributed by a company to sell a product.
[1930-35; perh. BL(URB) + AD]


bladder
—bladderless, adj. —bladderlike, adj.
/blad"euhr/, n.
1. Anat., Zool.
a. a membranous sac or organ serving as a receptacle for a fluid or air.
b. See urinary bladder.
2. Pathol. a vesicle, blister, cyst, etc., filled with fluid or air.
3. Bot. an air-filled sac or float, as in certain seaweeds.
4. something resembling a bladder, as the inflatable lining of a football or basketball.
5. an air-filled sac, usually made to resemble a club, used for beatings in low comedy, vaudeville, or the like.
[bef. 900; ME; OE blaeddre, blaedre bladder, blister, pimple; c. ON blathra, dial. D bladder, G Blatter; akin to BLOW2]


bladder campion
a European campion, Silene vulgaris (or S. cucubalus), of the pink family, having white flowers with an inflated calyx.
[1755-65]


bladder fern
any of several ferns of the genus Cystopteris, having pinnate leaves and growing in rocky areas.
[1820-30; so called from the bladderlike indusium]


bladder kelp
any of several species of giant kelp bearing prominent flotation bladders.


bladdernose
/blad"euhr nohz'/, n.
See hooded seal.
[BLADDER + NOSE]


bladdernut
/blad"euhr nut'/, n.
1. the bladderlike fruit capsule of any shrub or small tree of the genus Staphylea, as S. trifolia, of the eastern U.S.
2. the shrub itself.
[BLADDER + NUT]


bladderpod
/blad"euhr pod'/, n.
1. any of several plants belonging to the genera Alyssoides and Lesquerella, of the mustard family, having inflated seed pods.
2. See poison bean (def. 1).
[1855-60; BLADDER + POD1, so called from its full shape]


bladder worm
the bladderlike, encysted larva of a tapeworm; a cysticercus or hydatid.
[1855-60]


bladderwort
/blad'euhr werrt', -wawrt'/, n.
any of various plants of the genus Utricularia, including aquatic, terrestrial, and epiphytic forms throughout the world.
[1805-15; BLADDER + WORT2]


bladder wrack
a common seaweed, Fucus vesiculosus, found in cold marine waters, having narrow brownish fronds with air-filled vesicles.


bladdery
/blad"euh ree/, adj.
1. like or resembling a bladder.
2. inflated.
[1785-95; BLADDER + -Y1]


blade
—bladeless, adj.
/blayd/, n.
1. the flat cutting part of a sword, knife, etc.
2. a sword, rapier, or the like.
3. a similar part, as of a mechanism, used for clearing, wiping, scraping, etc.: the blade of a windshield wiper; the blade of a bulldozer.
4. the arm of a propeller or other similar rotary mechanism, as an electric fan or turbine.
5. Bot.
a. the leaf of a plant, esp. of a grass or cereal.
b. the broad part of a leaf, as distinguished from the stalk or petiole. See illus. under leaf.
6. the metal part of an ice skate that comes into contact with the ice.
7. a thin, flat part of something, as of an oar or a bone: shoulder blade.
8. a dashing, swaggering, or jaunty young man: a gay blade from the nearby city.
9. a swordsman.
10. Phonet.
a. the foremost and most readily flexible portion of the tongue, including the tip and implying the upper and lower surfaces and edges.
b. the upper surface of the tongue directly behind the tip, lying beneath the alveolar ridge when the tongue is in a resting position.
11. the elongated hind part of a fowl's single comb.
[bef. 1000; ME; OE blaed blade of grass; c. D blad, ON blath, G Blatt; akin to BLOW3]


blade apple.
See Barbados gooseberry.


bladebone
/blayd"bohn'/, n.
the scapula, or shoulder blade.
[1670-80; BLADE + BONE1]


bladed
/blay"did/, adj.
1. having a blade or blades (often used in combination): a single-bladed leaf.
2. Crystall. of or pertaining to a thin, flat form suggestive of knife blades: bladed arsenopyrite.
[1570-80; BLADE + -ED3]


bladelet
/blayd"lit/, n.
a small, blade-shaped, sometimes retouched piece of stone used as the cutting edge of a weapon or tool by late Stone Age peoples.
Also, bladelette. Also called microblade.
[1855-60; BLADE + -LET]


blading
—blader, n.
/blay"ding/, n.
the act of skating on in-line skates.
[1985-90; < (ROLLER)BLAD(E) + -ING]


blae
/blay, blee/, adj. Scot. and North Eng.
bluish-black; blue-gray.
[1150-1200; ME (north) bla < ON bla blackish blue; see BLUE]


blaeberry
/blay"ber'ee, -beuh ree/, n., pl. blaeberries. Scot. and North Eng.
whortleberry.
[1375-1425; late ME (north) blaberie. See BLAE, BERRY]


Blaeu
/blow/, n.
Willem Janszoon /vil"euhm yahn"seuhn, -sohn/, 1571-1638, Dutch cartographer, geographer, astronomer, and mathematician.
Also, Blaeuw, Blaew.


Blagonravov
/blah'geuhn rah"vawf, -vof/; Russ. /bleuh gu nrddah"veuhf/, n.
Anatoli Arkadyevich /an"euh toh'lee/; Russ. /u nu taw"lyee urdd kah"dyi vyich/, 1894-1975, Russian scientist.


Blagoveshchensk
/blah'geuh vesh"ensk, -chensk/; Russ. /bleuh gu vye"shchyinsk/, n.
a city in the SE Russian Federation in Asia, on the Amur River. 172,000.


blah
/blah/, Slang.
n.
1. nonsense; rubbish: What they say is blah.
2. the blahs, a feeling of physical uneasiness, general discomfort, or mild depression; malaise: After the long weekend many workers had the Monday-morning blahs.
adj.
3. insipid; dull; uninteresting.
[1915-20; imit.]
Syn. 1. bunkum, humbug, hooey, eyewash, twaddle, bosh.


blah-blah-blah
/blah"blah"blah"/, n. Slang.
meaningless chatter; idle gossip: the blah-blah-blah of gossip columnists.
Also, blah-blah.
[1920-25, Amer.; redupl. of BLAH]


blain
/blayn/, n. Pathol.
an inflammatory swelling or sore.
[bef. 1000; ME blein(e), OE blegene. See CHILBLAIN]


Blaine
/blayn/, n.
1. James Gillespie /gi les"pee/, 1830-93, U.S. statesman.
2. a town in E Minnesota. 28,558.


Blainville
Fr. /blaonn veel"/, n.
a town in S Quebec, in E Canada, near Montreal. 14,682.


Blair
/blair/, n.
1. Anthony Charles Lynton /lin"teuhn/ (Tony), born 1953, British political leader: prime minister since 1997.
2. Also, Blaire. a male or female given name.


Blais
/blay/, n.
Marie-Claire /meuh ree"klair"/, born 1939, Canadian poet and novelist.


Blaise
/blayz/; Fr. /blez/, n.
a male given name.


Blake
/blayk/, n.
1. Hector ("Toe"), born 1912, Canadian ice hockey player and coach.
2. James Hubert ("Eubie"), 1883-1983, U.S. jazz pianist and composer.
3. Robert, 1599-1657, British admiral.
4. William, 1757-1827, English poet, engraver, and painter.
5. a male or female given name.


blamable
—blamably, adv.
/blay"meuh beuhl/, adj.
deserving blame; censurable.
Also, blameable.
[1350-1400; ME; see BLAME, -ABLE]


blame
—blamer, n.
/blaym/, v., blamed, blaming, n.
v.t.
1. to hold responsible; find fault with; censure: I don't blame you for leaving him.
2. to place the responsibility for (a fault, error, etc.) (usually fol. by on): I blame the accident on her.
3. Informal. blast; damn (used as a mild curse): Blame the rotten luck.
4. to blame, at fault; censurable: I am to blame for his lateness.
n.
5. an act of attributing fault; censure; reproof: The judge said he found nothing to justify blame in the accident.
6. responsibility for anything deserving of censure: We must all share the blame for this deplorable condition.
[1150-1200; (v.) ME blamen < AF, OF blasmer < VL *blastemare, for LL blasphemare to BLASPHEME; (n.) ME < AF, OF bla(s)me, deriv. of the v.]
Syn. 1, 2. reproach, reprove, reprehend, criticize. BLAME, CENSURE, CONDEMN imply finding fault with someone or something. To BLAME is to hold accountable for, and disapprove because of, some error, mistake, omission, neglect, or the like: Whom do you blame for the disaster? The verb CENSURE differs from the noun in connoting scolding or rebuking even more than adverse criticism: to censure one for extravagance. To CONDEMN is to express an adverse (esp. legal) judgment, without recourse: to condemn conduct, a building, a person to death. 5. reprehension, condemnation, stricture, reproach, animadversion. 6. guilt, culpability, fault, sin.
Usage. Some speakers avoid BLAME ON as informal (He blamed the fight on me), preferring BLAME alone (He blamed me) or BLAME FOR (He blamed me for it). Since all three forms occur with equal frequency in educated usage, they may all be considered equally acceptable.


blameable
—blameably, adv.
/blay"meuh beuhl/, adj.
blamable.


blamed
/blaymd/, Informal.
adj.
1. confounded: The blamed car won't start.
adv.
2. confoundedly; excessively: It's blamed cold out tonight.
[1825-35; BLAME + -ED2]


blameful
—blamefully, adv. —blamefulness, n.
/blaym"feuhl/, adj.
1. deserving blame; blameworthy: blameful neglect.
2. Archaic. imputing blame; accusing.
[1350-1400; ME; see BLAME, -FUL]


blameless
—blamelessly, adv. —blamelessness, n.
/blaym"lis/, adj.
free from or not deserving blame; guiltless: a blameless child.
[1350-1400; ME; see BLAME, -LESS]
Syn. irreproachable. See innocent.
Ant. guilty.


blameworthy
—blameworthiness, n.
/blaym"werr'dhee/, adj.
deserving blame; blameful: a blameworthy administration.
[1350-1400; ME; see BLAME, WORTHY]


blanc
/blangk/; Fr. /blahonn/, n., pl. blancs /blangks/; Fr. /blahonn/.
1. a silver coin of France of the 14th-18th centuries, debased in later years.
2. an Anglo-Gallic copy of this coin, issued by Henry VI.
3. French Cookery. a liquid for poaching meat, fish, or vegetables, often containing wine, herbs, and vegetables; court-bouillon.
[ < F, OF: white; see BLANK]


Blanc
/blahonn/, n.
1. Jean Joseph Charles Louis /zhahonn zhaw zef" shannrddl lwee/, 1811-82, French socialist and historian.
2. Mont. See Mont Blanc (def. 1).


Blanca Peak
/blang"keuh/
a mountain in S Colorado: highest peak in the Sangre de Cristo Range. 14,390 ft. (4385 m).


blanc de blancs
/blahngk" deuh blahngk"/; Fr. /blahonn deuh blahonn"/
1. a type of champagne made entirely from the white grape Pinot Blanc.
2. a white table wine, sometimes sparkling, made entirely from white grapes.
Also, blanc de blanc.
[ < F: lit., white from whites]


blanc fixe
/blahngk" feeks", blangk" fiks'/; Fr. /blahonn feeks"/
barium sulfate used as a white pigment in paints.
[1865-70; < F: lit., fixed white. See FIX, BLANK]


blanch
blanch1
—blancher, n.
/blanch, blahnch/, v.t.
1. to whiten by removing color; bleach: Workers were blanching linen in the sun.
2. Cookery.
a. to scald briefly and then drain, as peaches or almonds to facilitate removal of skins, or as rice or macaroni to separate the grains or strands.
b. to scald or parboil (meat or vegetables) so as to whiten, remove the odor, prepare for cooking by other means, etc.
3. Hort. (of the stems or leaves of plants, as celery or lettuce) to whiten or prevent from becoming green by excluding light.
4. Metall.
a. to give a white luster to (metals), as by means of acids.
b. to coat (sheet metal) with tin.
5. to make pale, as with sickness or fear: The long illness had blanched her cheeks of their natural color.
v.i.
6. to become white; turn pale: The very thought of going made him blanch.
[1300-50; ME bla(u)nchen < AF, MF blanchir to whiten, deriv. of blanc, blanche white; see BLANK]
Syn. 1. See whiten.
blanch2
/blanch, blahnch/, v.t.
to force back or to one side; head off, as a deer or other quarry.
[1565-75; var. of BLENCH1]


Blanche
/blanch, blahnch/, n.
a female given name: ultimately from a Germanic word meaning "white."


blancmange
/bleuh mahnj", -mahonnzh"/, n.
1. a sweet pudding prepared with almond milk and gelatin and flavored with rum or kirsch.
2. a sweet, white pudding made with milk and cornstarch and flavored with vanilla.
[1350-1400; apocopated var. of ME blancmanger < MF: lit., white eating. See BLANK, MANGER]


Blanco-Fombona
/blahng"kaw fawm baw"nah/, n.
Rufino /rddooh fee"naw/, 1874-1944, Venezuelan author.


bland
—blandly, adv. —blandness, n.
/bland/, adj., blander, blandest.
1. pleasantly gentle or agreeable: a bland, affable manner.
2. soothing or balmy, as air: a bland southern breeze.
3. nonirritating, as food or medicines: a bland diet.
4. not highly flavored; mild; tasteless: a bland sauce.
5. lacking in special interest, liveliness, individuality, etc.; insipid; dull: a bland young man; a bland situation comedy.
6. unemotional, indifferent, or casual: his bland acknowledgment of guilt.
[1590-1600; < L blandus of a smooth tongue, pleasant, soothing]
Syn. 1. affable, mild, amiable; suave, urbane. 2, 3. soft, mild.
Ant. 1. cruel; boorish. 2. harsh. 3. irritating.


Bland
/bland/, n.
James A(llen), 1854-1911, U.S. songwriter and minstrel performer.


Bland-Allison Act
/bland"al"euh seuhn/, U.S. Hist.
an act of Congress (1878) requiring the federal government to purchase at the market price from two to four million dollars' worth of silver monthly for conversion into silver dollars containing 16 times more silver per coin than gold in dollar coins of gold.


B.Land.Arch.
Bachelor of Landscape Architecture.


blandish
—blandisher, n. —blandishingly, adv.
/blan"dish/, v.t.
1. to coax or influence by gentle flattery; cajole: They blandished the guard into letting them through the gate.
v.i.
2. to use flattery or cajolery.
[1350-1400; ME blandisshen < AF, MF blandiss-, long s. of blandir < L blandiri to soothe, flatter. See BLAND, -ISH2]


blandishment
/blan"dish meuhnt/, n.
Often, blandishments. something, as an action or speech, that tends to flatter, coax, entice, etc.: Our blandishments left him unmoved. We succumbed to the blandishments of tropical living.
[1585-95; BLANDISH + -MENT]
Syn. flattery, cajolery, wheedling, ingratiation, fawning, blarney.


blank
—blankness, n.
/blangk/, adj., blanker, blankest, n., v.
adj.
1. (of paper or other writing surface) having no marks; not written or printed on: a blank sheet of paper.
2. not filled in, as a printed form: a blank check.
3. unrelieved or unbroken by ornament, opening, decoration, etc.: a blank wall.
4. lacking some usual or completing feature: a blank roll of film.
5. (of a recording medium) containing no previously recorded information: a blank videocassette; a blank floppy disk. Cf. prerecorded.
6. void of interest, variety, results, etc.: She sometimes occupied her blank days reading detective stories.
7. showing no attention, interest, or emotion: a blank expression on his face.
8. disconcerted; nonplussed; speechless: He looked blank when I asked him why he applied for the job.
9. complete; utter; unmitigated: blank stupidity.
10. Archaic. white; pale; colorless.
n.
11. a place where something is lacking; an empty space: a blank in one's memory.
12. a space in a printed form, test, etc., to be filled in: Write your name in the blank.
13. a printed form containing such spaces: Have you filled out one of these blanks?
14. a dash put in place of an omitted letter, series of letters, etc., esp. to avoid writing a word considered profane or obscene.
15. Metalworking. a piece of metal ready to be drawn, pressed, or machined into a finished object.
16. Archery. the bull's-eye.
17. the object toward which anything is directed; aim; target.
18. See blank cartridge.
19. draw a blank,
a. to fail in an attempt; be unsuccessful: We've drawn a blank in the investigation.
b. to fail to comprehend or be unable to recollect: He asked me their phone number and I drew a blank.
v.t.
20. to cross out or delete, esp. in order to invalidate or void (usually fol. by out): to blank out an entry.
21. Informal. to keep (an opponent) from scoring in a game.
22. Metalworking. to stamp or punch out of flat stock, as with a die.
[1300-50; ME (n. and adj.) < AF, F blanc (adj.) < Gmc; cf. OE blanca white horse, OHG blanch bright, white]
Syn. 1-4. See empty. 8. dumfounded, confused, astounded. 9. pure, simple, unadulterated; perfect, absolute, unqualified. 11. void, vacancy, emptiness; gap, lacuna, hiatus.


blankbook
/blangk"book"/ for 1; /blangk"book'/ for 2, n.
1. a book containing blank pages, as a notebook or sketchbook.
2. a book or pad of blank forms, as printed blanks for receipts or reports.
[1705-15, Amer.; BLANK + BOOK]


blank cartridge
Ordn.
a cartridge containing powder only, without a bullet.
[1820-30]


blank check
1. a bank check bearing a signature but no stated amount.
2. unrestricted authority; a free hand: He was given a blank check in the choice of personnel for the new department.
[1885-90]


blank endorsement
an endorsement on a check or note naming no payee, and therefore payable to bearer. Also called endorsement in blank.


blanket
—blanketless, adj. —blanketlike, adj.
/blang"kit/, n.
1. a large, rectangular piece of soft fabric, often with bound edges, used esp. for warmth as a bed covering.
2. a similar piece of fabric used as a covering for a horse, dog, etc.
3. the chief garment traditionally worn by some American Indians.
4. any extended covering or layer: a blanket of snow.
5. Print.
a. (in a press for offset printing) the rubber-covered cylinder to which an inked impression is transferred from the plate for transfer directly to the paper.
b. (in a press for letterpress printing) the resilient covering on the cylinder against which the paper is pressed in printing.
6. a thick roll or strip of material for thermal insulation.
7. born on the wrong side of the blanket, born out of wedlock.
v.t.
8. to cover with or as with a blanket: wild flowers blanketing the hillside.
9. to obscure or obstruct; interfere with; overpower (usually fol. by out): An electrical storm blanketed out the radio program.
10. to toss (someone) in a blanket, as in fraternity hazing.
11. Naut. (of a vessel) to take wind from the sails of (another vessel) by passing closely to windward.
adj.
12. covering or intended to cover a large group or class of things, conditions, situations, etc.: a blanket proposal; a blanket indictment.
[1250-1300; ME < AF, OF, equiv. to blanc white (see BLANK) + -et -ET]
Syn. 4. cover, coat, mantle, overlay, coating.


blanket chest
Furniture.
a chest, with or without drawers, having a rectangular space under a lifting lid or top, used for storing blankets, bedding, or clothing.


blanket-flower
/blang"kit flow'euhr/, n.
any composite plant of the genus Gaillardia, having showy heads of yellow or red flowers.
[1875-80; BLANKET + FLOWER]


blanketing
/blang"ki ting/, n.
1. blankets: The blanketing was too warm.
2. Radio. the effect of a signal from a powerful transmitter that interferes with or prevents the reception of other signals.
[1570-80; BLANKET + -ING1]


blanket roll
1. a blanket or sleeping bag rolled into a cylindrical pack for easy carrying and outdoor use by hikers, soldiers, cowboys, etc., often with cooking utensils, food, and personal articles carried inside.
2. a method of cheating at craps whereby the dice are thrown on a blanket, rug, or other soft surface so that they roll only in a forward direction, making it impossible for the four side numbers to appear face up.
[1890-95]


blanket sheet
a newspaper of larger than average size, common in the mid 19th century.
[1830-40, Amer.]


blanket stitch
a basic sewing stitch in which widely spaced, interlocking loops, or purls, are formed, used for cutwork, as a decorative finish for edges, etc.
[1875-80]


blanket-stitch
/blang"kit stich'/, v.t., v.i.
to sew using a blanket stitch.
[1955-60; v. use of BLANKET STITCH]


blanket toss
a game in which a person is repeatedly tossed into the air and caught on an open blanket by a group of people who hold the blanket at its edges and stretch and relax it for each toss and catch.


blankety-blank
/blang"ki tee blangk"/, adj., adv. Informal.
damned; darned (used to imply an omission of an unprintable or unspeakable word): The blankety-blank motor stalled again.
[1885-90; after the practice of leaving blank spaces to represent profanity, as G - d - - for God damn]


blankly
/blangk"lee/, adv.
1. without expression or understanding: She stared blankly at her inquisitors.
2. in every respect; totally; fully: He blankly denied ever saying such a thing.
[1815-25; BLANK + -LY]


blank shell
a shotgun shell containing powder but no shot.


blank tape
magnetic tape that has no recorded sound or image, as an unused or erased tape.


blank verse
unrhymed verse, esp. the unrhymed iambic pentameter most frequently used in English dramatic, epic, and reflective verse.
[1580-90]


blank wall
an impassable barricade or obstacle; a situation in which further progress is impossible: Attempts to get information by questioning the neighbors ran into a blank wall.


blanquette
/blahng ket", blahonn-/, n.
a ragout of lamb, veal, or chicken, prepared in a velouté sauce, usually garnished with croutons or small onions and mushrooms.
[1740-50; < F; see BLANK, -ETTE]


blanquillo
/blahng keel"yoh/; Sp. /blahng kee"lyaw, -kee"yaw/, n., pl. (esp. collectively) blanquillo, (esp. referring to two or more kinds or species) blanquillos /-keel"yohz/; Sp. /-kee"lyaws, -kee"yaws/.
any of several game fishes of the genus Caulolatilus, related to the tilefishes.
[ < Sp. equiv. to blanc(o) white (see BLANK) + -illo < L -illus dim. suffix]


Blantyre
/blan tuyeur"/, n.
a city in S Malawi: includes the former town of Limbe. 228,520.


blare
/blair/, v., blared, blaring, n.
v.i.
1. to emit a loud, raucous sound: The trumpets blared as the procession got under way.
v.t.
2. to sound loudly; proclaim noisily: We sat there horrified as the radio blared the awful news.
n.
3. a loud, raucous noise: The blare of the band made conversation impossible.
4. glaring intensity of light or color: A blare of sunlight flooded the room as she opened the shutters.
5. fanfare; flourish; ostentation; flamboyance: a new breakfast cereal proclaimed with all the blare of a Hollywood spectacle.
6. Eastern New Eng. the bawl of a calf.
[1400-50; late ME bleren; akin to MD blaren, MLG blarren, MHG blerren (G plärren)]
Syn. 1, 3. blast, bellow, roar, clang, clamor; screech, honk.


blarney
/blahr"nee/, n., v., blarneyed, blarneying.
n.
1. flattering or wheedling talk; cajolery.
2. deceptive or misleading talk; nonsense; hooey: a lot of blarney about why he was broke.
v.t., v.i.
3. to flatter or wheedle; use blarney: He blarneys his boss with the most shameless compliments.
[1760-70; after the hamlet Blarney, in Ireland; see BLARNEY STONE]


Blarney stone
a stone in Blarney Castle near Cork, Ireland, said to impart skill in flattery to anyone who kisses it.


Blasco Ibáñez
/blah"skaw ee vah"nyeth, -nyes/
Vicente /bee then"te, -sen"-/, 1867-1928, Spanish novelist, journalist, and politician.


blasé
/blah zay", blah"zay/; Fr. /blann zay"/, adj.
indifferent to or bored with life; unimpressed, as or as if from an excess of worldly pleasures.
[1810-20; < F, ptp. of blaser to cloy, sicken from surfeit, perh. < D blasen to blow; see BLAST]
Syn. apathetic, jaded, cloyed, sated, glutted, surfeited, world-weary.


blaspheme
—blasphemer /blas fee"meuhr, blas"fee-, -feuh-/, n.
/blas feem", blas"feem/, v., blasphemed, blaspheming.
v.t.
1. to speak impiously or irreverently of (God or sacred things).
2. to speak evil of; slander; abuse.
v.i.
3. to speak irreverently of God or sacred things; utter impieties.
[1300-50; ME ( < AF) < LL blasphemare < Gk blasphemeîn to speak profanely, deriv. of blásphemos BLASPHEMOUS]
Syn. 1. See curse.


blasphemous
—blasphemously, adv. —blasphemousness, n.
/blas"feuh meuhs/, adj.
uttering, containing, or exhibiting blasphemy; irreverent; profane.
[1525-35; < LL blasphemus < Gk blásphemos defaming, speaking evil, equiv. to blá(p)s(is) harm, evil (blab- harm + -sis -SIS; cf. bláptein to harm) + -phemos speaking, deriv. of phéme speech; see -OUS]
Syn. sacrilegious, impious, irreligious; apostate, iconoclastic.


blasphemy
/blas"feuh mee/, n., pl. blasphemies.
1. impious utterance or action concerning God or sacred things.
2. Judaism.
a. an act of cursing or reviling God.
b. pronunciation of the Tetragrammaton (YHVH) in the original, now forbidden manner instead of using a substitute pronunciation such as Adonai.
3. Theol. the crime of assuming to oneself the rights or qualities of God.
4. irreverent behavior toward anything held sacred, priceless, etc.: He uttered blasphemies against life itself.
[1175-1225; ME blasphemie < LL blasphemia < Gk. See BLASPHEMOUS, -Y3]
Syn. 1. profanity, cursing, swearing; sacrilege, impiety.


blast
—blaster, n. —blasty, adj.
/blast, blahst/, n.
1. a sudden and violent gust of wind: Wintry blasts chilled us to the marrow.
2. the blowing of a trumpet, whistle, etc.: One blast of the siren was enough to clear the street.
3. a loud, sudden sound or noise: The radio let out an awful blast before I could turn it off.
4. a forcible stream of air from the mouth, bellows, or the like.
5. Mach.
a. air forced into a furnace by a blower to increase the rate of combustion.
b. a jet of steam directed up a smokestack, as of a steam locomotive, to increase draft.
c. a draft thus increased.
6. a forceful or explosive throw, hit, etc.: a blast down the third-base line.
7. Slang.
a. a party or riotously good time: Did we have a blast last night!
b. something that gives great pleasure or enjoyment; thrill; treat: My new electronic game is a blast.
8. a vigorous outburst of criticism; attack.
9. See blast wave.
10. Mining, Civ. Engin. the charge of dynamite or other explosive used at one firing in blasting operations.
11. the act of exploding; explosion: Some say the blast was in the next county.
12. any pernicious or destructive influence, esp. on animals or plants; a blight.
13. the sudden death of buds, flowers, or young fruit.
14. at full blast, at maximum capacity; at or with full volume or speed: The factory is going at full blast. Also, full blast.
v.t.
15. to make a loud noise on; blow (a trumpet, automobile horn, etc.): He blasted his horn irritably at every car in his way.
16. to cause to shrivel or wither; blight.
17. to affect with any pernicious influence; ruin; destroy: Failure in the exam blasted her hopes for college. It was an indiscretion that blasted his good reputation.
18. to break up or dislodge (a tree stump, rock, etc.): Their explosives were inadequate to blast the granite.
19. to make, form, open up, etc., by blasting: to blast a tunnel through a mountain.
20. to show to be false, unreliable, etc.; discredit: His facts soundly blasted the new evidence.
21. Informal. to curse; damn (usually fol. by it or an object): Blast it, there's the phone again! Blast the time, we've got to finish this work.
22. to censure or criticize vigorously; denounce: In his campaign speech he really blasts the other party.
23. to hit or propel with great force: He blasted a homer that tied the game. They were blasted into outer space.
24. to shoot: The terrorists blasted him down.
v.i.
25. to produce a loud, blaring sound: The trumpets blasted as the overture began. His voice blasted until the microphone was turned down.
26. to shoot: He whipped out his revolver and started blasting.
27. Slang. to take narcotics.
28. blast off,
a. (of a rocket) to leave a launch pad under its own power.
b. (of an astronaut) to travel aloft in a rocket.
[bef. 1000; 1955-60 for def. 7a; ME (n. and v.); OE blaest (n.) a blowing; akin to ON blastr, OHG blast (deriv. of blasan, c. Goth ufblesan, ON blasa). See BLOW2]
Syn. 1. squall, gale, blow, storm. See wind1. 2. blare, screech. 11. discharge, outburst. 17. annihilate.


-blast
var. of blasto- as final element of a compound word: ectoblast.


blast cell
Biol.
any undifferentiated or immature cell.
[1950-55]


blasted
/blas"tid, blah"stid/, adj.
1. withered; shriveled; blighted; ruined.
2. damned; confounded: This blasted pen leaked all over my shirt.
[1545-55; BLAST (v.) + -ED2]


blastema
—blastemal, blastematic /blas'teuh mat"ik/, blastemic /bla stee"mik, -steem"ik/, adj.
/bla stee"meuh/, n., pl. blastemas, blastemata /-meuh teuh/. Embryol.
an aggregation of cells in an early embryo, capable of differentiation into specialized tissue and organs.
[1840-50; < NL < Gk blástema (blaste- verbid s. of blasteîn to sprout + -ma n. suffix denoting result of action)]


blast furnace
a large vertical furnace for smelting iron from ore, using coke as fuel: designed so as to direct a continuous blast of air through the fuel in order to obtain a high rate of combustion.
[1700-10]


-blastic
a combining form meaning "having a given type or number of buds, cells, or cell layers," or "undergoing a given type of development," as specified by the initial element: holoblastic.
[see BLASTO-, -IC]


blasting gelatin
a type of plastic dynamite containing about 7 percent of a cellulose nitrate, used chiefly in underwater work.


blasting powder
a form of gunpowder made with sodium nitrate instead of saltpeter, used chiefly for blasting rock, ore, etc.
[1865-70]


blast lamp
a torch or lamp, as a blowtorch or a lamp for lampworking, in which the flame is fed by an air or oxygen blast.
[1880-85]


blasto-
a combining form meaning "bud, sprout," "embryo," "formative cells or cell layer," used in the formation of compound words: blastosphere.
Also, -blast.
[ < Gk, comb. form of blastós a bud, sprout]


blastocoel
—blastocoelic, adj.
/blas"teuh seel'/, n. Embryol.
the cavity of a blastula, arising in the course of cleavage.
Also, blastocoele. Also called segmentation cavity.
[1875-80; BLASTO- + -COEL]


blastocyst
/blas"teuh sist/, n. Embryol.
the blastula of the mammalian embryo, consisting of an inner cell mass, a cavity, and an outer layer, the trophoblast.
[1885-90; BLASTO- + -CYST]


blastoderm
—blastodermic, blastodermatic, adj.
/blas"teuh derrm'/, n. Embryol.
1. the primitive layer of cells that results from the segmentation of the ovum.
2. the layer of cells forming the wall of the blastula, and in most vertebrates enclosing a cavity or a yolk mass.
[1855-60; BLASTO- + -DERM]


blastodisk
/blas"teuh disk'/, n. Embryol.
the blastula that forms as a flattened sphere on top of the yolk in the yolk-laden eggs of birds and reptiles.
Also, blastodisc.
[1885-90; BLASTO- + DISK]


blastoff
/blast"awf', -of', blahst"-/, n. Aerospace.
the launching of a rocket, guided missile, or spacecraft.
[1950-55; n. use of v. phrase blast off]


blastogenesis
/blas'teuh jen"euh sis/, n. Biol.
1. reproduction by budding.
2. the theory of the transmission of hereditary characters by germ plasm.
[1885-90; BLASTO- + -GENESIS]


blastoma
/bla stoh"meuh/, n., pl. blastomas, blastomata /-meuh teuh/. Pathol.
a tumor originating from undifferentiated embryonic cells and having little or no connective tissue.
[BLAST- + -OMA]


blastomere
—blastomeric /blas'teuh mer"ik, -mear"-/, adj.
/blas"teuh mear'/, n. Embryol.
any cell produced during cleavage.
[1875-80; BLASTO- + -MERE]


blastomycete
/blas'teuh muy"seet, -muy seet"/, n.
any yeastlike fungus of the genus Blastomyces, all members of which are pathogenic to humans and other animals.
[1895-1900; back formation from NL Blastomycetes, pl. of BLASTOMYCES genus name; see BLASTO-, -MYCETES]


blastomycosis
—blastomycotic /blas'toh muy kot"ik/, adj.
/blas'toh muy koh"sis/, n. Pathol.
any of several diseases caused by certain yeastlike fungi, esp. blastomycetes.
[1895-1900; < NL; see BLASTO-, MYCOSIS]


blastopore
—blastoporic /blas"teuh pawr"ik, -por"-/, blastoporal /blas'teuh pawr"euhl, -pohr"-/, adj.
/blas"teuh pawr', -pohr'/, n. Embryol.
the opening of an archenteron.
[1875-80; BLASTO- + -pore passage; see PORE2]


blastosphere
/blas"teuh sfear'/, n. Embryol.
a blastula, esp. a blastocyst.
[BLASTO- + -SPHERE]


blastospore
/blas"teuh spawr', -spohr'/, n. Bot.
a fungal spore that arises by budding.
[1920-25; BLASTO- + -SPORE]


blastostyle
—blastostylar, adj.
/blas"teuh stuyl'/, n. Zool.
the central rodlike portion of a gonangium, upon which buds that develop into medusae are formed.
[BLASTO- + STYLE]


blastula
—blastular, adj. —blastulation /blas'cheuh lay"sheuhn/, n.
/blas"cheuh leuh/, n., pl. blastulas, blastulae /-lee'/. Embryol.
the early developmental stage of an animal, following the morula stage and consisting of a single, spherical layer of cells enclosing a hollow, central cavity. Cf. blastocyst.
[1885-90; < NL < Gk blast(ós) bud, sprout + NL -ula -ULE]


blast wave
a violent propagating disturbance, produced by an explosion in air, that consists of an abrupt rise in pressure followed by a drop in pressure to or below atmospheric pressure.
Also, blast. Cf. shock wave.
[1935-40]


blat
/blat/, v., blatted, blatting, n. Chiefly Northeastern U.S. and Great Lakes.
v.i.
1. bleat.
2. to make a loud or raucous noise.
v.t
3. to utter loudly and indiscreetly; blurt.
n.
4. bleat (def. 4).
[1840-50; perh. expressive var. of BLEAT; cf. BLATE2]


blatant
—blatancy, n. —blatantly, adv.
/blayt"nt/, adj.
1. brazenly obvious; flagrant: a blatant error in simple addition; a blatant lie.
2. offensively noisy or loud; clamorous: blatant radios.
3. tastelessly conspicuous: the blatant colors of the dress.
[coined by Spenser in 1596; cf. L blatire to babble, prate, blaterare to talk foolishly, babble]
Syn. 1. unmistakable, overt, undeniable, obtrusive.
Ant. 1. subtle, hidden, inconspicuous.


blate
blate1
—blately, adv. —blateness, n.
/blayt/, adj. Chiefly Scot.
bashful; shy.
[bef. 1000; OE blat livid, pallid, (of a sound) low (not found in ME)]
blate2
/blayt/, v., blated, blating, n. Chiefly South Midland and Southern U.S.
v.i.
1. bleat.
n.
2. bleat (def. 4).
[1855-60; perh. dial. var. of BLEAT (cf. GREAT)]


blather
—blatherer, n.
/bladh"euhr/, n.
1. foolish, voluble talk: His speech was full of the most amazing blather.
v.i., v.t.
2. to talk or utter foolishly; blither; babble: The poor thing blathered for hours about the intricacies of his psyche.
Also, blether.
[ME; ON blathra to chatter, blabber]


blatherskite
/bladh"euhr skuyt'/, n.
1. a person given to voluble, empty talk.
2. nonsense; blather.
[1640-50; BLATHER + skite SKATE3]


blatter
—blatterer, n.
/blat"euhr/, v.i.
1. to chatter volubly.
v.t.
2. to utter volubly.
n.
3. the act or sound of blattering.
[1545-55; < L blaterare to prate, babble; use and spelling prob. altered by association with other expressive verbs ending in -ER6]


blaubok
/blow"bok'/, n., pl. blauboks, (esp. collectively) blaubok.
a bluish antelope, Hippotragus leucophaeus, of southern Africa, having backward curving horns: now extinct.
[ < Afrik < D blauwbok, equiv. to blauw BLUE + bok BUCK1]


Blaue Reiter
/blow"euh rdduy"teuhrdd/, German.
a group of artists active in Germany, esp. in or near Munich, during the early 20th century, whose works were characterized by the use of Fauve color and forms distorted for structural or emotive purposes. Also called Blue Rider School.


Blavatsky
/bleuh vat"skee/, n.
Madame (Elena Petrovna Blavatskaya, nee Hahn), 1831-91, Russian theosophist.


blaw
/blaw/, v.i., v.t. Scot. and North Eng.
blow2.


blaxploitation
/blak'sploy tay"sheuhn/, n.
the exploitation of blacks, esp. in movies featuring or intending to appeal to blacks.
[1970-75, Amer.; blend of blax (resp. of blacks) + exploitation]


blaze
blaze1
/blayz/, n., v., blazed, blazing.
n.
1. a bright flame or fire: the welcome blaze of the hearth.
2. a bright, hot gleam or glow: the blaze of day.
3. a sparkling brightness: a blaze of jewels.
4. a sudden, intense outburst, as of fire, passion, or fury: to unleash a blaze of pent-up emotions; a blaze of glory.
5. blazes, Informal. hell: Go to blazes!
v.i.
6. to burn brightly (sometimes fol. by away, up, forth): The bonfire blazed away for hours. The dry wood blazed up at the touch of a match.
7. to shine like flame (sometimes fol. by forth): Their faces blazed with enthusiasm.
8. to burn with intense feeling or passion (sometimes fol. by up): He blazed up at the insult.
9. to shoot steadily or continuously (usually fol. by away): The contestants blazed away at the clay pigeons.
10. to be brilliantly conspicuous.
[bef. 1000; ME, OE blase torch, flame; c. MHG blas torch]
Syn. 1. See flame.
blaze2
/blayz/, n., v., blazed, blazing.
n.
1. a spot or mark made on a tree, as by painting or notching or by chipping away a piece of the bark, to indicate a trail or boundary.
2. a white area down the center of the face of a horse, cow, etc.
v.t.
3. to mark with blazes: to blaze a trail.
4. to lead in forming or finding (a new method, course, etc.): His research in rocketry blazed the way for space travel.
[1655-65; akin to ON blesi, D bles, G Blässe white mark on a beast's face, and to G blass pale]
blaze3
/blayz/, v.t., blazed, blazing.
1. to make known; proclaim; publish: Headlines blazed the shocking news.
2. Obs. to blow, as from a trumpet.
[1350-1400; ME blasen < MD; c. ON blasa to blow. See BLAST]


blazer
/blay"zeuhr/, n.
1. something that blazes or shines brightly.
2. a sports jacket, usually a solid color or striped, having metal buttons and sometimes an insignia on the breast pocket, as one worn by a member of a club, school, or the like.
3. a small cooking apparatus using as its source of heat a spirit lamp, hot coals, etc., used esp. for preparing food at the table or outdoors.
[1400-50; late ME; see BLAZE1, -ER1]


blazing
—blazingly, adv.
/blay"zing/, adj.
1. burning brightly and with great heat, force, etc.
2. of tremendous intensity or fervor: a performance of blazing ferocity.
[1350-1400; ME; see BLAZE1, -ING2]


blazing star
1. any of certain plants with showy flower clusters, as Chamaelirium luteum, of the lily family, or the composite plant Liatris spicata.
2. a plant, Mentzelia laevicaulis, of the western U.S., having large, light-yellow flowers with many conspicuous stamens.


blazon
—blazoner, n. —blazonment, n.
/blay"zeuhn/, v.t.
1. to set forth conspicuously or publicly; display; proclaim: The pickets blazoned their grievances on placards.
2. to adorn or embellish, esp. brilliantly or showily.
3. to describe in heraldic terminology.
4. to depict (heraldic arms or the like) in proper form and color.
n.
5. an escutcheon; coat of arms.
6. the heraldic description of armorial bearings.
7. conspicuous display.
[1275-1325; ME blaso(u)n < AF, OF blason buckler, of obscure orig.]


blazonry
/blay"zeuhn ree/, n.
1. brilliant decoration or display: The wedding had all the blazonry of a coronation.
2. Heraldry.
a. the act or technique of describing coats of arms.
b. a coat, or coats, of arms.
[1615-25; BLAZON + -RY]


bldg.
building.


Bldg.E.
Building Engineer.


bldr.
builder.


-ble
var. of -able (soluble); occurring first in words of Latin origin that came into English through French, later in words taken directly from Latin.
[ME < OF < L -bilem, acc. of -bilis (masc. and fem.) or < -bile (neut.) adj. suffix]


B.L.E.
Brotherhood of Locomotive Engineers.


bleach
—bleachable, adj. —bleachability, n.
/bleech/, v.t.
1. to make whiter or lighter in color, as by exposure to sunlight or a chemical agent; remove the color from.
2. Photog. to convert (the silver image of a negative or print) to a silver halide, either to remove the image or to change its tone.
v.i.
3. to become whiter or lighter in color.
n.
4. a bleaching agent.
5. degree of paleness achieved in bleaching.
6. an act of bleaching.
[bef. 1050; ME blechen, OE blaecean, deriv. of blac pale; c. ON bleikja, OHG bleichen]
Syn. 1. See whiten.


bleacher
/blee"cheuhr/, n.
1. Usually, bleachers. a typically roofless section of inexpensive and unreserved seats in tiers, esp. at an open-air athletic stadium.
2. a person or thing that bleaches.
3. a container, as a vat or tank, used in bleaching.
[1540-50; 1885-90 for def. 1; BLEACH + -ER1]


bleacherite
/blee"cheuh ruyt'/, n.
a spectator seated in the bleachers.
[1895-1900, Amer.; BLEACHER(S) + -ITE1]


bleachery
/blee"cheuh ree/, n., pl. bleacheries.
a place or establishment where bleaching is carried on.
[1705-15, Amer.; BLEACH + -ERY]


bleaching powder
Chem.
a white powder that decomposes on contact with water and has the characteristic odor of gaseous chlorine: regarded, when dry, as a mixed calcium hypochlorite-chloride, used as a commercial bleach for wood pulp, textiles, oils, and soaps, and in laundering as a decolorizer and disinfectant. Also called chloride of lime, chlorinated lime, calcium oxychloride.
[1850-55]


bleak
bleak1
—bleakish, adj. —bleakly, adv. —bleakness, n.
/bleek/, adj., bleaker, bleakest.
1. bare, desolate, and often windswept: a bleak plain.
2. cold and piercing; raw: a bleak wind.
3. without hope or encouragement; depressing; dreary: a bleak future.
[1300-50; ME bleke pale, b. variants bleche (OE blaec) and blake (OE blac); both c. ON bleikr, G bleich; akin to BLEACH]
Syn. 3. See austere.
bleak2
/bleek/, n.
a European freshwater fish, Alburnus alburnus, having scales with a silvery pigment that is used in the production of artificial pearls.
[1400-50; late ME bleke, n. use of bleke pale; see BLEAK1]


Bleak House
a novel (1852) by Charles Dickens.


blear
—blearedness /blear"id nis/, n.
/blear/, v.t.
1. to make dim, as with tears or inflammation: a biting wind that bleared the vision.
adj.
2. (of the eyes) dim from tears.
3. dim; indistinct.
n.
4. a blur; cloudiness; dimness: She was concerned about the recent blear in her vision.
[1250-1300; ME bleri, blere (v.), blere (adj.) < ?]


bleary
—blearily, adv. —bleariness, n.
/blear"ee/, adj., blearier, bleariest.
1. (of the eyes or sight) blurred or dimmed, as from sleep or weariness.
2. indistinct; unclear: The day begins with a bleary view of one's world.
3. fatigued; worn-out.
[1350-1400; ME blery. See BLEAR (adj.), -Y1]


bleary-eyed
/blear"ee uyd'/, adj.
1. having bleary eyes.
2. dull of perception; shortsighted.
Also, blear-eyed.
[1350-1400; ME]


bleat
—bleater, n. —bleatingly, adv.
/bleet/, v.i.
1. to utter the cry of a sheep, goat, or calf or a sound resembling such a cry.
v.t.
2. to give forth with or as if with a bleat: He bleated his objections in a helpless rage.
3. to babble; prate.
n.
4. the cry of a sheep, goat, or calf.
5. any similar sound: the bleat of distant horns.
6. foolish, complaining talk; babble: I listened to their inane bleat all evening.
[bef. 1000; ME bleten, OE blaetan; c. D blaten, OHG blazen; akin to L flere to weep]


bleaunt
/blee"euhnt/, n.
a short tunic or blouse, worn in the Middle Ages.
[1275-1325; ME bleaunt, blihand < AF blia(u)nt, bliaut, OF blialt, akin to OPr blidal, blizal; of uncert. orig.]


bleb
—blebby, adj.
/bleb/, n.
1. Med. a blister or vesicle.
2. a bubble.
[1600-10; akin to BLOB, BLUBBER]


bleed
/bleed/, v., bled /bled/, bleeding, n., adj.
v.i.
1. to lose blood from the vascular system, either internally into the body or externally through a natural orifice or break in the skin: to bleed from the mouth.
2. (of injured tissue, excrescences, etc.) to exude blood: a wart that is bleeding.
3. (of a plant) to exude sap, resin, etc., from a wound.
4. (of dye or paint) to run or become diffused: All the colors bled when the dress was washed.
5. (of a liquid) to ooze or flow out.
6. to feel pity, sorrow, or anguish: My heart bleeds for you. A nation bleeds for its dead heroes.
7. to suffer wounds or death, as in battle: The soldiers bled for the cause.
8. (of a broadcast signal) to interfere with another signal: CB transmissions bleeding over into walkie-talkies.
9. Print. (of printed matter) to run off the edges of a page, either by design or through mutilation caused by too close trimming.
10. Slang. to pay out money, as when overcharged or threatened with extortion.
11. Metall. (of a cooling ingot or casting) to have molten metal force its way through the solidified exterior because of internal gas pressure.
v.t.
12. to cause to lose blood, esp. surgically: Doctors no longer bleed their patients to reduce fever.
13. to lose or emit (blood or sap).
14. to drain or draw sap, water, electricity, etc., from (something): to bleed a pipeline of excess air.
15. to remove trapped air from (as an automotive brake system) by opening a bleeder valve.
16. to obtain an excessive amount from; extort money from.
17. Print.
a. to permit (printed illustrations or ornamentation) to run off the page or sheet.
b. to trim the margin of (a book or sheet) so closely as to mutilate the text or illustration.
18. bleed off, to draw or extract: to bleed off sap from a maple tree; to bleed off static electricity.
19. bleed white. See white (def. 19).
n.
20. Print.
a. a sheet or page margin trimmed so as to mutilate the text or illustration.
b. a part thus trimmed off.
21. Med. an instance of bleeding; hemorrhage: an intracranial bleed.
adj.
22. Print. characterized by bleeding: a bleed page.
[bef. 1000; ME bleden, OE bledan, deriv. of blod BLOOD]


bleeder
/blee"deuhr/, n.
1. a person who bleeds abnormally because of low clotting rate; hemophiliac.
2. a person or animal that bleeds easily, esp. an athlete or racehorse.
3. a person who draws blood from a sick person; phlebotomist.
4. Slang. a person who drains another of money, resources, etc.; parasite or usurer.
5. Metall. an ingot or casting from which some metal has escaped.
6. Also called bleeder resistor. Elect. a resistor that is connected across a power supply for voltage regulation and to dissipate the charge remaining in capacitors when the power is discontinued.
7. Also called bleeder valve. a valve or opening for draining a tank, tubing, etc.
8. Brit. Slang.
a. a despicable person.
b. a person, esp. a man; fellow.
[1780-90; BLEED + -ER1]


bleeder tile
a terra-cotta pipe for conveying water from a drainage tile to a sewer or drain. Also called bleeder pipe.


bleeding
/blee"ding/, n.
1. the act, fact, or process of losing blood or having blood flow.
2. the act or process of drawing blood from a person, esp. surgically; bloodletting.
3. the extension of color beyond an edge or border, esp. so as to combine with a contiguous color or to affect an adjacent area.
adj.
4. sending forth blood: a bleeding sore.
5. feeling, expressing, or characterized by extreme or excessive anguish and compassion.
6. Brit. Slang. (used as an intensifier): bleeding fool.
adv.
7. Brit. Slang. (used as an intensifier): a bleeding silly idea.
[1175-1225; ME (n. and adj.); see BLEED, -ING1, -ING2]


bleeding edge
the most advanced stage of a technology, art, etc., usually experimental and risky.
[1980-85; patterned after CUTTING or LEADING EDGE]


bleeding heart
—bleeding-heart, adj.
1. any of various plants belonging to the genus Dicentra, of the fumitory family, esp. D. spectabilis, a common garden plant having long, one-sided clusters of rose or red heart-shaped flowers.
2. a person who makes an ostentatious or excessive display of pity or concern for others.
[1685-95]


bleep
/bleep/, n.
1. a brief, constant beeping sound, usually of a high pitch and generated by an electronic device.
2. such an electronic sound used to replace a censored word or phrase, as on a television broadcast.
3. Also, blip. (used as a euphemism to indicate the omission or deletion of an obscenity or other objectionable word).
v.i.
4. (of an electronic device) to emit a series of bleeps as an audible signal, summons, or warning.
v.t.
5. Also, blip. to censor (an obscene, vulgar, or other objectionable word or phrase) from a radio or television broadcast by deleting from the audio signal, leaving a gap or an electronic tone: The word was bleeped out of the comedian's routine.
[1950-55; perh. imit.]


bleeping
/blee"ping/, adj.
(used as a substitute word for one regarded as objectionable): Get that bleeping cat out of here!
Also, blipping.
[1975-80; BLEEP + -ING2]


blellum
/blel"euhm/, n. Scot. Obs.
an idle, indiscreet talker.
[1780-90; orig. uncert.]


blemish
—blemisher, n.
/blem"ish/, v.t.
1. to destroy or diminish the perfection of: The book is blemished by those long, ineffective descriptions.
n.
2. a mark that detracts from appearance, as a pimple or a scar.
3. a defect or flaw; stain; blight: a blemish on his record.
[1275-1325; ME (v.) < AF, MF blemiss-, long s. of ble(s)mir to make livid, perh. < Old Low Franconian *blesmjan; see BLAZE2]
Syn. 1. stain, sully, spot, tarnish, taint; injure, mar, damage, impair, deface. 3. blot, spot, speck, taint. See defect.
Ant. 1. purify, repair.


blench
blench1
—blencher, n. —blenchingly, adv.
/blench/, v.i.
to shrink; flinch; quail: an unsteady eye that blenched under another's gaze.
[bef. 1000; ME blenchen, OE blencan; c. ON blekkja, MHG blenken]
Syn. See wince.
blench2
/blench/, v.t., v.i.
to make or become pale or white; blanch.
[1805-15; var. of BLANCH1]


blend
/blend/, v., blended or blent, blending, n.
v.t.
1. to mix smoothly and inseparably together: to blend the ingredients in a recipe.
2. to mix (various sorts or grades) in order to obtain a particular kind or quality: Blend a little red paint with the blue paint.
3. to prepare by such mixture: This tea is blended by mixing chamomile with pekoe.
4. to pronounce (an utterance) as a combined sequence of sounds.
v.i.
5. to mix or intermingle smoothly and inseparably: I can't get the eggs and cream to blend.
6. to fit or relate harmoniously; accord; go: The brown sofa did not blend with the purple wall.
7. to have no perceptible separation: Sea and sky seemed to blend.
n.
8. an act or manner of blending: tea of our own blend.
9. a mixture or kind produced by blending: a special blend of rye and wheat flours.
10. Ling. a word made by putting together parts of other words, as motel, made from motor and hotel, brunch, from breakfast and lunch, or guesstimate, from guess and estimate.
11. a sequence of two or more consonant sounds within a syllable, as the bl in blend; consonant cluster.
[1250-1300; ME blenden, OE blendan to mix, for blandan; c. ON blanda, OHG blantan to mix]
Syn. 1. compound. See mix. 1, 5. mingle, commingle, combine, amalgamate, unite. 5. coalesce. 8, 9. combination, amalgamation.
Ant. 1, 5. separate.


blende
/blend/, n. Mineral.
1. sphalerite; zinc sulfide.
2. any of certain other sulfides.
[1675-85; < G; cf. MHG blenden to make blind, deceive; so called because it often looks deceptively like galena]


blended family
a family composed of a couple and their children from previous marriages.
[1980-85]


blended whiskey
whiskey that is a blend of two or more whiskeys, or of whiskey and neutral spirits, and that contains at least 20 percent of 100-proof straight whiskey by volume after blending.
[1935-40]


blender
/blen"deuhr/, n.
1. a person or thing that blends.
2. an electric culinary grinding and mixing appliance, consisting of a container with propellerlike blades at the bottom that are whirled by a high-speed motor to purée, chop, or mix foods.
3. See pastry blender.
[1870-75; BLEND + -ER1]


blending inheritance
Genetics.
inheritance in which contrasting parental characters appear as a blend in the offspring. Cf. particulate inheritance.
[1920-25]


Blenheim
/blen"euhm/, n.
village in S Germany, on the Danube: famous victory of the Duke of Marlborough over the French, 1704. German, Blindheim.


Blenheim spaniel
one of a breed of toy spaniels having a short head and long ears.
[1830-40; named after Blenheim, country house of Duke of Marlborough in Oxfordshire, England]


blennioid
/blen"ee oyd'/, adj.
1. resembling a blenny.
2. of or pertaining to the blennies.
[1860-65; BLENNY + -OID]


blenny
/blen"ee/, n., pl. blennies.
any of several fishes of the family Blenniidae and related families, esp. of the genus Blennius, having a long, tapering body and small pelvic fins inserted before the pectoral fins.
[1745-55; < L blennius a kind of fish < Gk blénnos slime, mucus; so called from its slimy coating]


blent
/blent/, v.
a pt. and pp. of blend.


bleomycin
/blee'euh muy"sin/, n. Pharm.
a cytotoxic antibiotic, C55H84N17O21S3, derived from the fermentation product of the bacterium Streptomyces certicillus, used in the management of certain epithelial cell and testicular carcinomas and malignant lymphomas.
[1965-70; appar. alter. of phleomycin, an antibiotic derived earlier from the same source; initial elements phleo-, bleo- unexplained by originators; see -MYCIN]


blephar-
a combining form meaning "eyelid," used in the formation of compound words: blepharitis.
Also, esp. before a consonant, blepharo-.
[ < Gk blephar-, comb. form of blépharon]


blepharitis
—blepharitic /blef'euh rit"ik/, adj.
/blef'euh ruy"tis/, n. Pathol.
inflammation of the eyelids.
[BLEPHAR- + -ITIS]


blepharoplasty
/blef"euhr euh plas'tee/, n., pl. blepharoplasties.
plastic surgery of the eyelid, used to remove epicanthic folds, sagging tissue, or wrinkles around the eyes or to repair injury to the eyelid.
[1960-65; BLEPHARO- + -PLASTY]


blepharospasm
/blef"euhr euh spaz'euhm/, n. Pathol.
spasmodic winking.
[1870-75; BLEPHARO- + SPASM]


Blériot
/blay rddyaw"/; Eng. /blair"ee oh'/, n.
Louis /lwee/, 1872-1936, French aviator, pioneer aeronautical engineer, and inventor.


blesbok
/bles"bok'/, n., pl. blesboks, (esp. collectively) blesbok.
a large antelope, Damaliscus albifrons, of southern Africa, having a blaze on the face.
Also, blesbuck.
[1815-25; < Afrik, equiv. to D bles BLAZE2 + bok BUCK1]


blesbuck
/bles"buk'/, n., pl. blesbucks, (esp. collectively) blesbuck.
blesbok.


bless
—blesser, n. —blessingly, adv.
/bles/, v.t., blessed or blest, blessing.
1. to consecrate or sanctify by a religious rite; make or pronounce holy.
2. to request of God the bestowal of divine favor on: Bless this house.
3. to bestow good of any kind upon: a nation blessed with peace.
4. to extol as holy; glorify: Bless the name of the Lord.
5. to protect or guard from evil (usually used interjectionally): Bless you! Bless your innocent little heart!
6. to condemn or curse: I'll be blessed if I can see your reasoning. Bless me if it isn't my old friend!
7. to make the sign of the cross over or upon: The Pope blessed the multitude.
[bef. 950; ME blessen, OE bletsian, bledsian to consecrate, orig. with blood, earlier *blodisoian (blod BLOOD + -iso- derivational suffix + -ian v. suffix)]
Syn. 1. exalt, hallow, glorify, magnify, beatify.


blessed
—blessedly, adv. —blessedness, n.
/bles"id/; esp. for 3, 7 /blest/, adj.
1. consecrated; sacred; holy; sanctified: the Blessed Sacrament.
2. worthy of adoration, reverence, or worship: the Blessed Trinity.
3. divinely or supremely favored; fortunate: to be blessed with a strong, healthy body; blessed with an ability to find friends.
4. blissfully happy or contented.
5. Rom. Cath. Ch. beatified.
6. bringing happiness and thankfulness: the blessed assurance of a steady income.
7. Informal. damned: I'm blessed if I know.
8. Informal. (used as an intensifier): every blessed cent.
Also, blest.
[1125-75; ME; see BLESS, -ED2]


blessed event
the birth of a child.


Blessed Sacrament
Eccles.
the consecrated Host.
[1550-60]


Blessed Trinity
Trinity (def. 1).


Blessed Virgin
the Virgin Mary.


blessing
/bles"ing/, n.
1. the act or words of a person who blesses.
2. a special favor, mercy, or benefit: the blessings of liberty.
3. a favor or gift bestowed by God, thereby bringing happiness.
4. the invoking of God's favor upon a person: The son was denied his father's blessing.
5. praise; devotion; worship, esp. grace said before a meal: The children took turns reciting the blessing.
6. approval or good wishes: The proposed law had the blessing of the governor.
[bef. 900; ME blessinge, -unge, OE bletsung, bledsung. See BLESS, -ING1]
Syn. 2. advantage, boon, gain, profit, bounty.


blest
/blest/, v.
1. a pt. and pp. of bless.
adj.
2. blessed.


blether
/bledh"euhr/, n., v.i., v.t.
blather.


bletilla
/bli til"euh/, n.
any of several terrestrial orchids of the genus Bletilla, of eastern Asia, as B. striata, having terminal clusters of showy purple or white flowers.
[ < NL, equiv. to Blet(ia) a similar genus (named in honor of Louis Blet, botanist and apothecary at the Spanish court in 1794; see -IA) + L -illa -ILLA]


bletting
/blet"ing/, n.
the ripening of fruit, esp. of fruit stored until the desired degree of softness is attained.
[ < F blet (fem. blette) overripe (var. of OF blece, adj. deriv. of blecier to bruise < Old Low Franconian *blettian) + -ING1]


bleu cheese
/blooh/
See blue cheese.
[1955-60; F bleu for BLUE because certain highly prized blue cheeses come from France]


bleu-de-roi
Fr. /bluedeu rddwann"/, n.
the bright enamel blue color characteristic of Sèvres ware. Also called bleu royal Fr. /blue rddwann yannl"/; Eng. /blooh" roy"euhl, roy al"/.
[1840-50; < F: lit., king's blue]


Bleuler
/bloy"leuhrdd/, n.
Eugen /oy gayn"/, 1857-1939, Swiss psychiatrist and neurologist.


blew
/blooh/, v.
1. pt. of blow2.
2. pt. of blow3.


blewit
/blooh"it/, n.
an edible pale-bluish mushroom, Tricholoma personatum.
Also, bluette, blewits, blewitt. Also called blue-leg.
[1820-30; prob. BLUE + -ET]


Blida
/blee"dah/, n.
a city in N Algeria. 99,238.


Bligh
/bluy/, n.
William, 1754-1817, British naval officer: captain of H.M.S. Bounty, the crew of which mutinied 1789.


blight
—blightingly, adv.
/bluyt/, n.
1. Plant Pathol.
a. the rapid and extensive discoloration, wilting, and death of plant tissues.
b. a disease so characterized.
2. any cause of impairment, destruction, ruin, or frustration: Extravagance was the blight of the family.
3. the state or result of being blighted or deteriorated; dilapidation; decay: urban blight.
v.t.
4. to cause to wither or decay; blast: Frost blighted the crops.
5. to destroy; ruin; frustrate: Illness blighted his hopes.
v.i.
6. to suffer blight.
[1605-15; of uncert. orig.]
Syn. 2. curse, plague, scourge, bane.


blighter
/bluy"teuhr/, n. Brit. Slang.
1. a contemptible, worthless person, esp. a man; scoundrel or rascal.
2. a chap; bloke.
[1815-25; BLIGHT + -ER1]


blighty
/bluy"tee/, n., pl. blighties. Brit. Slang.
1. (often cap.) England as one's native land; England as home: We're sailing for old Blighty tomorrow.
2. a wound or furlough permitting a soldier to be sent back to England from the front.
3. military leave.
[1885-90; < Hindi bilayati the country (i.e., Great Britain), var. of WILAYATI VILAYET]


blimey
/bluy"mee/, interj. Brit. Informal.
(used to express surprise or excitement.) Also, blimy.
[1885-90; orig. reduced form of blind me, as ellipsis from God blind me; cf. GORBLIMEY]


blimp
/blimp/, n.
1. a small, nonrigid airship or dirigible, esp. one used chiefly for observation.
2. Slang. a fat person.
[1915-20; of uncert. orig.]


Blimp
/blimp/, (sometimes l.c.)
See Colonel Blimp.
[1930-35]


blimpish
—blimpishly, adv. —blimpishness, n.
/blim"pish/, adj. (sometimes cap.)
pompously reactionary: the blimpish attitudes of the old colonialists.
[1935-40; COLONEL BLIMP + -ISH1]


blin
/blin/, n. Russian Cookery.
sing. of blini.
[1885-90; < Russ; ORuss blinu, by dissimilation from mlinu, n. deriv. from base of Russ molót' to grind, mél'nitsa mill; cf. MILL1]


blind
—blindingly, adv. —blindness, n.
/bluynd/, adj., blinder, blindest, v., n., adv.
adj.
1. unable to see; lacking the sense of sight; sightless: a blind man.
2. unwilling or unable to perceive or understand: They were blind to their children's faults. He was blind to all arguments.
3. not characterized or determined by reason or control: blind tenacity; blind chance.
4. not having or based on reason or intelligence; absolute and unquestioning: She had blind faith in his fidelity.
5. lacking all consciousness or awareness: a blind stupor.
6. drunk.
7. hard to see or understand: blind reasoning.
8. hidden from immediate view, esp. from oncoming motorists: a blind corner.
9. of concealed or undisclosed identity; sponsored anonymously: a blind ad signed only with a box number.
10. having no outlets; closed at one end: a blind passage; a blind mountain pass.
11. Archit. (of an archway, arcade, etc.) having no windows, passageways, or the like.
12. dense enough to form a screen: a blind hedge of privet.
13. done without seeing; by instruments alone: blind flying.
14. made without some prior knowledge: a blind purchase; a blind lead in a card game.
15. of or pertaining to an experimental design that prevents investigators or subjects from knowing the hypotheses or conditions being tested.
16. of, pertaining to, or for blind persons.
17. Bookbinding. (of a design, title, or the like) impressed into the cover or spine of a book by a die without ink or foil.
18. Cookery. (of pastry shells) baked or fried without the filling.
19. (of a rivet or other fastener) made so that the end inserted, though inaccessible, can be headed or spread.
v.t.
20. to make sightless permanently, temporarily, or momentarily, as by injuring, dazzling, bandaging the eyes, etc.: The explosion blinded him. We were blinded by the bright lights.
21. to make obscure or dark: The room was blinded by heavy curtains.
22. to deprive of discernment, reason, or judgment: a resentment that blinds his good sense.
23. to outshine; eclipse: a radiance that doth blind the sun.
n.
24. something that obstructs vision, as a blinker for a horse.
25. a window covering having horizontal or vertical slats that can be drawn out of the way, often with the angle of the slats adjustable to admit varying amounts of light.
26. See Venetian blind.
27. Chiefly Midland U.S. and Brit. See window shade.
28. a lightly built structure of brush or other growths, esp. one in which hunters conceal themselves.
29. an activity, organization, or the like for concealing or masking action or purpose; subterfuge: The store was just a blind for their gambling operation.
30. a decoy.
31. Slang. a bout of excessive drinking; drunken spree.
32. Poker. a compulsory bet made without prior knowledge of one's hand.
33. (used with a pl. v.) persons who lack the sense of sight (usually preceded by the): The blind are said to have an acute sense of hearing.
adv.
34. into a stupor; to the degree at which consciousness is lost: He drank himself blind.
35. without the ability to see clearly; lacking visibility; blindly: They were driving blind through the snowstorm.
36. without guidance or forethought: They were working blind and couldn't anticipate the effects of their actions.
37. to an extreme or absolute degree; completely: The confidence men cheated her blind.
[bef. 1000; (adj.) ME blind, OE; c. Goth blinds, ON blindr, G, D blind ( < Gmc *blindaz, perh. akin to BLEND; original sense uncert.); (v.) ME blinden, deriv. of the adj.]
Syn. 1. BLIND, STONE-BLIND, PURBLIND mean unable to see. BLIND means unable to see with the physical eyes. STONE-BLIND emphasizes complete blindness. PURBLIND refers to weakened vision, literally or figuratively. 4. irrational, uncritical, rash, thoughtless, unreasoning. 8. concealed. 25. See curtain. 28. hiding place, ambush.
Ant. 1. seeing. 2. receptive. 4. rational.
Regional Variation. 27. See window shade.


blind alley
1. a road, alley, etc., that is open at only one end.
2. a position or situation offering no hope of progress or improvement: That line of reasoning will only lead you up another blind alley.
[1575-85]


blind casing
Building Trades.
(in a box window frame) a rough framework to which the trim is secured.


blindcat
/bluynd"kat'/, n.
any of several catfishes, as Satan eurystomus (widemouth blindcat) of Texas, that inhabit underground streams and have undeveloped eyes and unpigmented skin.
[BLIND + CAT1]


blind copy
a copy of a letter or the like, the original of which bears no evidence that the copy was sent to some other person.


blind date
1. a social appointment or date arranged, usually by a third person, between two people who have not met.
2. either of the participants in such an arrangement.
[1920-25, Amer.]


blind door
a door having louvers permitting circulation of air.
[1880-85, Amer.]


blind-emboss
/bluynd"em baws', -bos'/, v.t. Bookbinding.
blind-stamp.


blinder
/bluyn"deuhr/, n.
1. a person or thing that blinds.
2. a blinker for a horse.
3. Brit. Informal. a spectacular shot or action in sports, esp. soccer: He played a blinder.
[1580-90; BLIND + -ER1]


blindfish
/bluynd"fish'/, n., pl. blindfishes, (esp. collectively) blindfish.
cavefish.
[1835-45, Amer.; BLIND + FISH]


blind flange
a disk for closing the end of a pipe, having holes for bolting it to a flange.


blind floor
subfloor.


blindfold
/bluynd"fohld'/, v.t.
1. to prevent or occlude sight by covering (the eyes) with a cloth, bandage, or the like; cover the eyes of.
2. to impair the awareness or clear thinking of: Don't let their hospitality blindfold you to the true purpose of their invitation.
n.
3. a cloth or bandage put before the eyes to prevent seeing.
adj.
4. with the eyes covered: a blindfold test.
5. rash; unthinking: a blindfold denunciation before knowing the facts.
[1520-30; alter., by assoc. with FOLD1, of blindfell to cover the eyes, strike blind, ME blindfellen; see BLIND, FELL2]


blind gut
the cecum.
[1585-95]


Blindheim
/blint"huym'/, n.
German name of Blenheim.


blind hole
Golf.
a hole whose green cannot be seen by the approaching golfer because of trees or other obstructions.
[1895-1900]


blinding
/bluyn"ding/, n.
a layer of sand or fine gravel for filling the gaps in the surfaces of a road or pavement, as one of crushed and compacted stone.
[1350-1400; ME; see BLIND, -ING1]


blindly
/bluynd"lee/, adv.
1. in a blind manner: We felt our way blindly through the black tunnel.
2. without understanding, reservation, or objection; unthinkingly: They followed their leaders blindly.
3. without continuation: The passage ended blindly 50 feet away.
[bef. 900; ME; OE blindlice; see BLIND, -LY]


blindman's buff
/bluynd"manz' buf"/
a game in which a blindfolded player tries to catch and identify one of the other players. Also called blindman's bluff.
[1580-90]


blind man's rule
a carpenter's rule having large numbers to permit its reading in dim light.


blind pig
Chiefly Inland North and Pacific States. See blind tiger.
[1865-70, Amer.]


blind roller
Oceanog.
a long ocean swell that rises almost to breaking as it passes over shoals.
[1885-90]


blind salamander
any of several North American salamanders, esp. of the genera Typhlotriton, Typhlomolge, and Haideotriton, that inhabit underground streams or deep wells and have undeveloped eyes and scant pigmentation.


blind seed
Plant Pathol.
a disease of ryegrass, characterized by shriveled, soft seeds, caused by a fungus, Phialea temulenta.
[1935-40]


blind side
1. the part of one's field of vision, as to the side and rear, where one is unable to see approaching objects.
2. the side opposite that toward which a person is looking.
[1600-10]


blindside
/bluynd"suyd'/, v.t., blindsided, blindsiding.
1. Sports. to tackle, hit, or attack (an opponent) from the blind side: The quarterback was blindsided and had the ball knocked out of his hand.
2. Informal. to attack critically where a person is vulnerable, uninformed, etc.: The president was blindsided by the press on the latest tax bill.
[1970-75; v. use of n. phrase BLIND SIDE]


blindsight
/bluynd"suyt'/, n.
the ability of a blind person to sense accurately a light source or other visual stimulus even though unable to see it consciously.
[BLIND + SIGHT]


blind snake
any of numerous wormlike, burrowing snakes of the families Typhlopidae, Leptotyphlopidae, and Anomalepididae, most of which have vestigial eyes. Also called worm snake.


blind spot
1. Anat. a small area on the retina that is insensitive to light due to the interruption, where the optic nerve joins the retina, of the normal pattern of light-sensitive rods and cones. See diag. under eye.
2. an area or subject about which one is uninformed, prejudiced, or unappreciative: I confess that operettas are my blind spot.
3. Radio. an area in which signals are weak and their reception poor.
4. Also called dead spot. any part of an auditorium, arena, or the like, in which a person is unable to see or hear satisfactorily.
5. an area to the side and slightly behind a driver's field of vision that is not reflected in the vehicle's rearview mirror.
[1860-65]


blind staggers
Vet. Pathol.
1. stagger (def. 13).
2. Informal. a condition of staggering and dizziness, esp. as the result of drunkenness.
[1775-85, Amer.]


blind-stamp
/bluynd"stamp'/, v.t. Bookbinding.
to emboss or impress (the cover or spine of a book) without using ink or foil.
Also, blind-emboss. Cf. blind (def. 17).
[1905-10]


blindstory
/bluynd"stawr'ee, -stohr'ee/, n., pl. blindstories. Archit.
a story, or major horizontal division of a wall, having no exterior windows or other major openings.
[1510-20; BLIND + STORY2]


blind tiger
Chiefly Midland and Southern U.S.
an illegal saloon.
[1855-60, Amer.; perh. so called because exhibitions of natural curiosities served as fronts for such places]


blind trust
a trust in which a trustee controls the financial investments of a public official, without the beneficiary's knowledge of how his or her affairs are administered, in order to avoid conflict of interest.
[1965-70]


blindworm
/bluynd"werrm'/, n.
1. a limbless European lizard, Anguis fragilis, related to the glass lizards.
2. a caecilian, Ichthyophis glutinosus, of Sri Lanka, that coils around its eggs.
[1425-75; late ME; see BLIND, WORM; so called because the eyes are very small]


blini
/blin"ee, blee"nee/, n.pl., sing. blin. Russian Cookery.
pancakes made with yeast and either white or buckwheat flour and traditionally served during Shrovetide with caviar and sour cream.
Also, blinis, bliny.
[ < Russ bliný, pl. of blin BLIN]


blink
/blingk/, v.i.
1. to open and close the eye, esp. involuntarily; wink rapidly and repeatedly.
2. to look with winking or half-shut eyes: I blinked at the harsh morning light.
3. to be startled, surprised, or dismayed (usually fol. by at): She blinked at his sudden fury.
4. to look evasively or with indifference; ignore (often fol. by at): to blink at another's eccentricities.
5. to shine unsteadily, dimly, or intermittently; twinkle: The light on the buoy blinked in the distance.
v.t.
6. to open and close (the eye or eyes), usually rapidly and repeatedly; wink: She blinked her eyes in an effort to wake up.
7. to cause (something) to blink: We blinked the flashlight frantically, but there was no response.
8. to ignore deliberately; evade; shirk.
n.
9. an act of blinking: The faithful blink of the lighthouse.
10. a gleam; glimmer: There was not a blink of light anywhere.
11. Chiefly Scot. a glance or glimpse.
12. Meteorol.
a. iceblink.
b. snowblink.
13. on the blink, not in proper working order; in need of repair: The washing machine is on the blink again.
[1250-1300; ME blinken (v.), var. of blenken to BLENCH1; c. D, G blinken]
Syn. 1. See wink1. 8. overlook, disregard, avoid, condone. 9. wink, flicker, twinkle, flutter.


blink comparator
an optical instrument used to detect small differences in two photographs of the same field or object by viewing them alternately, switching rapidly from one to the other.
[1925-30]


blinker
/bling"keuhr/, n.
1. a device for flashing light signals.
2. a light that flashes intermittently, esp. one that serves as a traffic signal.
3. either of two leather flaps on a bridle, to prevent a horse from seeing sideways; a blinder. See illus. under harness.
v.t.
4. to put blinkers on.
[1630-40; BLINK + -ER1]


blinking
—blinkingly, adv.
/bling"king/, adj., adv. Chiefly Brit.
(used as an intensifier): He's a blinking idiot.
[1910-15; BLINK + -ING2]


blinky
/bling"kee/, adj., blinkier, blinkiest. Midland U.S.
(of milk) sour.
[BLINK (in the sense "to turn sour"; cf. Brit. dial. blink to bewitch, turn (milk, beer) sour by witchcraft) + -Y1]


blintze
/blints, blint"seuh/, n. Jewish Cookery.
a thin pancake folded or rolled around a filling, as of cheese or fruit, and fried or baked.
Also, blintz /blints/.
[1900-05; < Yiddish blintse; cf. Byelorussian blints-, s. of blinéts, dim. of blin pancake; see BLIN]


bliny
/blin"ee, blee"nee/, n.pl., sing. blin.
blini.


blip
/blip/, n., v., blipped, blipping.
n.
1. Also called pip. Electronics.
a. a spot of light on a radar screen indicating the position of a plane, submarine, or other object.
b. (loosely) any small spot of light on a display screen.
2. a brief upturn, as in revenue or income: The midwinter blip was no cause for optimism among store owners.
3. anything small, as in amount or number: a blip of light; Those opposed were merely a blip in the opinion polls.
4. bleep (def. 3).
5. Slang. a nickel; five cents.
6. Motion Pictures. a mark of synchronization on a sound track.
7. a small or brief interruption, as in the continuity of a motion-picture film or the supply of light or electricity: There were blips in the TV film where the commercials had been edited out.
v.i.
8. Informal. to move or proceed in short, irregular, jerking movements: The stock market has blipped one point higher this week.
v.t.
9. bleep (def. 5).
[1890-95, for an earlier sense; sound symbolism, with p for brevity and abrupt end of the impulse; bl- perh. from BLINK]


blipping
/blip"ing/, adj.
bleeping.


bliss
—blissless, adj.
/blis/, n.
1. supreme happiness; utter joy or contentment: wedded bliss.
2. Theol. the joy of heaven.
3. heaven; paradise: the road to eternal bliss.
4. Archaic. a cause of great joy or happiness.
v.t., v.i.
5. Slang. bliss out,
a. to experience bliss or euphoria: Just give them some bean sprouts and a little tofu and they bliss out.
b. to cause to become blissful or euphoric: a recording guaranteed to bliss out every Mozart fan.
[bef. 1000; ME blisse, OE bliss, bliths, equiv. to blithe BLITHE + -s suffix]
Syn. 1. See happiness.
Ant. 1. misery.


Bliss
/blis/, n.
1. Sir Arthur (Edward Drummond), 1891-1975, English composer.
2. Tasker /tas"keuhr/ Howard, 1853-1930, U.S. general.


blissful
—blissfully, adv. —blissfulness, n.
/blis"feuhl/, adj.
full of, abounding in, enjoying, or conferring bliss.
[1175-1225; ME; see BLISS, -FUL; r. OE blissig]


blister
/blis"teuhr/, n.
1. a thin vesicle on the skin, containing watery matter or serum, as from a burn or other injury.
2. any similar swelling, as an air bubble in a coat of paint.
3. a relatively large bubble occurring in glass during blowing.
4. Mil. a transparent bulge or dome on the fuselage of an airplane, usually for mounting a gun.
5. Photog. a bubble of air formed where the emulsion has separated from the base of a film, as because of defective processing.
6. a dome or skylight on a building.
7. the moving bubble in a spirit level.
8. a small blisterlike covering of plastic, usually affixed to a piece of cardboard and containing a small item, as a pen, bolt, or medicinal tablet.
v.t.
9. to raise a blister or blisters on: These new shoes blistered my feet.
10. to criticize or rebuke severely: The boss blistered his assistant in front of the whole office.
11. to beat or thrash; punish severely.
v.i.
12. to form or rise as a blister or blisters; become blistered.
[1250-1300; ME blister, blester < ON blaestri, dat. of blastr swelling. See BLAST, BLOW2]


blister beetle
any of various beetles of the family Meloidae, many of which produce a secretion capable of blistering the skin.
[1810-20]


blister copper
Metall.
a matte of from 96 to 99 percent copper, having a blistered surface after smelting because of gases generated during solidification.
[1860-65]


blister gas
Chemical Warfare.
a poison gas that burns or blisters the tissues of the body; vesicant.
[1935-40]


blistering
—blisteringly, adv.
/blis"teuhr ing/, adj.
1. causing a blister or blisters.
2. (esp. of sunlight, heat, etc.) very severe or intense.
3. very fast or rapid: a blistering pace.
n.
4. the act or an instance of forming a blister or blisters.
5. a series or group of blisters, as on a painted surface.
[1555-65; BLISTER + -ING2]


blister pack
a package consisting of a clear plastic overlay affixed to a cardboard backing for protecting and displaying a product: a blister pack of four flashlight batteries. Also called blister package, bubble card, bubble pack.
[1950-55; from the shape of the plastic]


blister rust
Plant Pathol.
a disease, esp. of white pines, characterized by cankers and in the spring by blisters on the stems, caused by a rust fungus of the genus Cronartium.
[1915-20]


blister steel
Metall.
steel produced from wrought iron by cementation in covered pots, having a blistered appearance because of the gases generated during the process.
[1830-40]


blistery
/blis"teuh ree/, adj.
having blisters, as paint or glass.
[1735-45; BLISTER + -Y1]


B.Lit.
Bachelor of Literature.


blite
/bluyt/, n.
1. See sea blite.
2. See strawberry blite.
[1375-1425; late ME < L blitum < Gk blíton]


blithe
—blitheful, adj. —blithefully, adv. —blithely, adv. —blitheness, n.
/bluydh, bluyth/, adj., blither, blithest.
1. joyous, merry, or gay in disposition; glad; cheerful: Everyone loved her for her blithe spirit.
2. without thought or regard; carefree; heedless: a blithe indifference to anyone's feelings.
[bef. 1000; ME; OE blithe; c. ON blithr, OHG blidi, Goth bleiths]
Syn. 1. happy, mirthful, sprightly, light-hearted, buoyant, joyful, blithesome.
Ant. 1. joyless.


Blithe
/bluydh, bluyth/, n.
a female given name.


blither
/blidh"euhr/, v.i.
to talk foolishly; blather: He's blithering about some problem of his.
[1865-70; var. of BLATHER]


blithesome
—blithesomely, adv. —blithesomeness, n.
/bluydh"seuhm, bluyth"-/, adj.
lighthearted; merry; cheerful: a blithesome nature.
[1715-25; BLITHE + -SOME1]


B.Litt.
Bachelor of Letters.


blitz
—blitzer, n.
/blits/, n.
1. Mil.
a. an overwhelming all-out attack, esp. a swift ground attack using armored units and air support.
b. an intensive aerial bombing.
2. any swift, vigorous attack, barrage, or defeat: a blitz of commercials every few minutes.
3. Football. act or instance of charging directly for (the passer) as soon as the ball is snapped; red-dogging.
4. bingo.
v.t.
5. to attack or defeat with or as if with a blitz: The town was blitzed mercilessly by enemy planes. The visitors really blitzed the home team.
6. to destroy; demolish: His last-minute refusal blitzed all our plans.
v.i.
7. Football. to charge directly and immediately at the passer; red-dog.
8. to move in the manner of a blitz: a car that will blitz through rough terrain.
[1935-40; shortening of BLITZKRIEG]


blitz can
Mil. See jerry can (def. 1).


blitz chess.
See speed chess.


blitzed
/blitst/, adj. Slang.
1. drunk or stoned.
2. extremely tired.
Also, blitzed-out /blitst"owt"/.
[BLITZ + -ED2]


blitzkrieg
/blits"kreeg'/, n., v.t.
blitz (defs. 1, 2, 5).
[1935-40; < G, equiv. to Blitz lightning + Krieg war]


Blitzstein
/blits"stuyn/, n.
Marc, 1905-64, U.S. composer.


Blixen
/blik"seuhn/, n.
Karen. See Dinesen, Isak.


blizzard
—blizzardy, blizzardly, adj.
/bliz"euhrd/, n.
1. Meteorol.
a. a storm with dry, driving snow, strong winds, and intense cold.
b. a heavy and prolonged snowstorm covering a wide area.
2. an inordinately large amount all at one time; avalanche: a blizzard of Christmas cards.
v.i.
3. to snow as a blizzard: Looks as though it's going to blizzard tonight.
[1820-30, Amer.; earlier: violent blow, shot; cf. Brit. dial. (Midlands) blizzer, blizzom blaze, flash, anything that blinds momentarily; prob. expressive formations with components of BLAST, BLAZE1, BLUSTER, etc.]


blk.
1. black.
2. block.
3. bulk.


B.LL.
Bachelor of Laws.


BLM
Bureau of Land Management.
Also, B.L.M.


bloat
/bloht/, v.t.
1. to expand or distend, as with air, water, etc.; cause to swell: Overeating bloated their bellies.
2. to puff up; make vain or conceited: The promotion has bloated his ego to an alarming degree.
3. to cure (fishes) as bloaters.
v.i.
4. to become swollen; be puffed out or dilated: The carcass started to bloat.
n.
5. Also called hoven. Vet. Pathol. (in cattle, sheep, and horses) a distention of the rumen or paunch or of the large colon by gases of fermentation, caused by eating ravenously of green forage, esp. legumes.
6. a person or thing that is bloated.
7. bloater (defs. 1, 2).
[1250-1300; earlier bloat (adj.) soft, puffy, ME blout < ON blautr wet, soft]
Syn. 1. swell, inflate, enlarge, balloon.


bloated
—bloatedness, n.
/bloh"tid/, adj.
1. swollen; puffed up; overlarge.
2. excessively vain; conceited.
3. excessively fat; obese.
[1655-65; BLOAT + -ED2]


bloater
/bloh"teuhr/, n.
1. a herring cured by being salted and briefly smoked and dried.
2. a mackerel similarly cured.
3. a freshwater cisco, Coregonus hoyi, found in the Great Lakes.
[1825-35; bloat (adj.) + -ER1]


blob
/blob/, n., v., blobbed, blobbing.
n.
1. a globule of liquid; bubble.
2. a small lump, drop, splotch, or daub: A blob of paint marred the surface.
3. an object, esp. a large one, having no distinct shape or definition: a blob on the horizon.
4. a dull, slow-witted, and uninteresting person.
v.t.
5. to mark or splotch with blobs.
[1400-50; late ME; appar. expressive formation]


bloc
/blok/, n.
1. a group of persons, businesses, etc., united for a particular purpose.
2. a group of legislators, usually of both major political parties, who vote together for some particular interest: the farm bloc.
3. a group of nations that share common interests and usually act in concert in international affairs: the Soviet bloc.
[1900-05; < F; see BLOCK]
Syn. coalition.


Bloch
/blok/, n.
1. Ernest, 1880-1959, Swiss composer, in the U.S. after 1916.
2. Felix, 1905-83, Swiss physicist in the U.S.: Nobel prize 1952.
3. Konrad E., born 1912, U.S. biochemist, born in Germany: Nobel prize for medicine 1964.


block
—blockable, adj.
/blok/, n.
1. a solid mass of wood, stone, etc., usually with one or more flat or approximately flat faces.
2. a hollow masonry building unit of cement, terra cotta, etc.: a wall made of concrete blocks.
3. one of a set of cube-shaped pieces of wood, plastic, or the like, used as a child's toy in building.
4. a mold or piece on which something is shaped or kept in shape: a hat block.
5. a piece of wood used in the art of making woodcuts or wood engravings.
6. Print. the base on which a plate is mounted to make it type-high.
7. a projection left on a squared stone to provide a means of lifting it.
8. a short length of plank serving as a bridging, as between joists.
9. a stump or wooden structure on which a condemned person is beheaded: Mary Stuart went bravely to the block.
10. See auction block.
11. Mach. a part enclosing one or more freely rotating, grooved pulleys, about which ropes or chains pass to form a hoisting or hauling tackle.
12. an obstacle, obstruction, or hindrance: His stubbornness is a block to all my efforts.
13. the state or condition of being obstructed; blockage: The traffic block lasted several hours.
14. Pathol.
a. an obstruction, as of a nerve.
b. See heart block.
15. Sports. a hindering of an opponent's actions.
16. a quantity, portion, or section taken as a unit or dealt with at one time: a large block of theater tickets.
17. a small section of a city, town, etc., enclosed by neighboring and intersecting streets: She lives on my block.
18. the length of one side of such a section: We walked two blocks over.
19. Chiefly Brit. a large building divided into separate apartments, offices, shops, etc.
20. a large number of bonds or shares of stock sold together as a single unit.
21. Computers.
a. a group of data stored as a unit on an external storage medium and handled as a unit by the computer for input or output: This file has 20 records per block.
b. a section of storage locations in a computer allocated to a particular set of instructions or data.
c. a group of consecutive machine words organized as a unit and guiding a particular computer operation, esp. with reference to input and output.
d. (on a flow chart) a symbol representing an operation, device, or instruction in a computer program.
22. Railroads. any of the short lengths into which a track is divided for signaling purposes.
23. Philately. a group of four or more unseparated stamps, not in a strip.
24. Slang. a person's head.
25. Glassmaking. a wooden or metal cup for blocking a gather.
26. an obstruction or stoppage in mental processes or speech, esp. when related to stress, emotional conflict, etc.
27. See writer's block.
28. Geol.
a. any large, angular mass of solid rock.
b. See fault block.
29. (in Canada) a wild or remote area of land that has not yet been surveyed: the Peace River block.
30. Auto. See cylinder block.
31. Falconry. a low perch to which a falcon is tethered outdoors.
32. put or go on the block, to offer or be offered for sale at auction: to put family heirlooms on the block.
v.t.
33. to obstruct (someone or something) by placing obstacles in the way (sometimes fol. by up): to block one's exit; to block up a passage.
34. to fit with blocks; mount on a block.
35. to shape or prepare on or with a block: to block a hat; to block a sweater.
36. to join (the ends of boards or the like) by fastening to a block of wood.
37. Theat.
a. Also, block out. to plan or work out the movement of performers in a play, pageant, etc.: Tomorrow we'll block act one.
b. to draw a floor plan on (a stage) in order to indicate placement of scenery, stage property, etc.
38. Pathol., Physiol. to stop the passage of impulses in (a nerve).
39. Computers. to group (contiguous data) together so as to allow to be read or written in a single operation.
40. Sports. to hinder or bar the actions or movements of (an opposing player), esp. legitimately.
41. Glassmaking.
a. to shape (a molten gather) in a wet cup of wood or metal.
b. to plunge a block of wood into (molten glass) to aid in refining the glass.
42. Metalworking. to give (a forging) a rough form before finishing.
43. Electronics. to apply a high negative bias to the grid of (a vacuum tube), for reducing the plate current to zero.
v.i.
44. to act so as to obstruct an opponent, as in football, hockey, and basketball: He doesn't get many baskets, but he sure can block.
45. Theat. to block a play, act, scene, stage, etc.: The director will block tomorrow.
46. to suffer a block.
47. block out,
a. block (def. 36a).
b. Basketball. to box out.
48. block in or out, to sketch or outline roughly or generally, without details: She blocked out a color scheme for the interiors.
[1275-1325; ME blok log, stump ( < MF bloc) < MD blok; perh. akin to BALK]
Syn. 12. impediment, blockade, barrier, stoppage, jam. 33. close, blockade, impede; hinder, deter, stop.


Block
/blok/, n.
Herbert Lawrence ("Herblock"), born 1909, U.S. cartoonist.


blockade
—blockader, n.
/blo kayd"/, n., v., blockaded, blockading.
n.
1. the isolating, closing off, or surrounding of a place, as a port, harbor, or city, by hostile ships or troops to prevent entrance or exit.
2. any obstruction of passage or progress: We had difficulty in getting through the blockade of bodyguards.
3. Pathol. interruption or inhibition of a normal physiological signal, as a nerve impulse or a heart muscle-contraction impulse.
v.t.
4. to subject to a blockade.
[1670-80; BLOCK (V.) + -ADE1]
Syn. 1. See siege.


blockade-runner
—blockade-running, n.
/blo kayd"run'euhr/, n.
a ship or person that passes through a blockade.
[1860-65]


blockage
/blok"ij/, n.
1. an act of blocking.
2. the state of being blocked; an obstructed condition: the blockage of the streets by heavy snows.
3. something that blocks; obstruction.
[1870-75; BLOCK + -AGE]


block and tackle
the ropes or chains and blocks used in a hoisting tackle.
[1830-40]


block association
an association of residents of a city block who work together to maintain a safe and attractive neighborhood. Also called block club, block organization.
[1970-75]


block booking
a practice among motion-picture distributors of contracting with an exhibitor to show a predetermined series of films.
[1920-25]


blockbust
/blok"bust'/, v.t., v.i.
to subject or be subjected to blockbusting: Developers blockbusted in order to buy up the entire area.
[Amer.; by back formation from BLOCKBUSTER or BLOCKBUSTING]


blockbuster
/blok"bus'teuhr/, n.
1. an aerial bomb containing high explosives and weighing from four to eight tons, used as a large-scale demolition bomb.
2. a motion picture, novel, etc., esp. one lavishly produced, that has or is expected to have wide popular appeal or financial success.
3. something or someone that is forcefully or overwhelmingly impressive, effective, or influential: The campaign was a blockbuster.
4. a real-estate speculator who practices blockbusting.
[1940-45; BLOCK + BUSTER]


blockbusting
/blok"bus'ting/, n.
the profiteering practice by unscrupulous real-estate agents or speculators of reselling or renting homes that they obtain by inducing panic selling at prices below value, esp. by exploiting racial prejudices.
[1940-45; BLOCK + BUST2 + -ING1]


block capital
a sans-serif letter with lines of uniform weight. Cf. block letter.
[1900-05]


block caving
Mining.
a method of mining a large block of ore by systematically undercutting so the ore will cave. Cf. cave (def. 5a).


block chord
a two-handed chord played usually in the middle range of the piano with the left hand duplicating or complementing the right-hand notes.


block coal
bituminous coal that breaks into large lumps or cubical blocks.
[1870-75, Amer.]


block coefficient
Naval Archit.
the ratio of the immersed volume of a vessel to the product of its immersed draft, length, and beam. Also called coefficient of fineness.
[1900-05]


block diagram
1. a chart or diagram using labeled blocks connected by straight lines to represent the relationship of parts or phases, as the steps in a data-processing application. Cf. flow chart (def. 2).
2. Geol. a perspective representation of the geology of an area showing surface contours and generally including two vertical cross sections.
[1920-25]


blocker
/blok"euhr/, n.
1. a person or thing that blocks.
2. Football. a player whose assignment or special skill is blocking.
3. Biochem. a substance that inhibits the physiological action of another substance, as the beta blocker propranolol that interferes with neurotransmitters in the sympathetic nervous system.
[1200-50; ME; see BLOCK, -ER1]


block faulting
Geol.
the process by which tensional forces in the earth's crust cause large bodies of rock to founder. Cf. fault block.
[1920-25]


blockflöte
Ger. /blawk"flue'teuh/, n., pl. blockflöten Ger. /-fluet'n/. Music.
a recorder.
Also, blockflute /blok"flooht'/.
[ < G Blockflöte, equiv. to Block BLOCK + Flöte FLUTE]


block front
—block-front, adj.
/blok" frunt"/ for 1; /blok" frunt'/ for 2
1. Furniture. a front of a desk, chest of drawers, etc., of the third quarter of the 18th century, having three vertical divisions of equal width, a sunken one between raised ones, all divided by flat areas to which they are connected by curves, often with a shell motif forming a rounded termination to each section.
2. the frontage of a block, esp. in a city or town.
Also, blockfront.


block grant
a consolidated grant of federal funds, formerly allocated for specific programs, that a state or local government may use at its discretion for such programs as education or urban development.
[1895-1900]


blockhead
—blockheaded, adj. —blockheadedly, adv. —blockheadedness, n. —blockheadism, n.
/blok"hed'/, n.
1. a stupid, doltish person; dunce.
2. Obs. a piece of wood in the shape of a head, used as a block for hats or wigs.
[1540-50; BLOCK + HEAD]
Syn. 1. fool, nitwit, dolt, dullard, ignoramus, booby.


block heater
an electrically operated immersion heater fitted either to enter the water hose or the water jacket surrounding the cylinder block of a motor to warm the coolant in cold weather.


block house
Stock Exchange. a firm that specializes in block trades.


blockhouse
/blok"hows'/, n., pl. blockhouses /how'ziz/.
1. Mil. a fortified structure with ports or loopholes through which defenders may direct gunfire.
2. Also called garrison house. (formerly) a building, usually of hewn timber and with a projecting upper story, having loopholes for musketry.
3. a house built of squared logs.
4. Rocketry. a structure near a launching site for rockets, generally made of heavily reinforced concrete, for housing and protecting personnel, electronic controls, and auxiliary apparatus before and during launching operations.
[1505-15; < MD blochuus, equiv. to bloc BLOCK + huus HOUSE]


blocking
/blok"ing/, n. Carpentry.
a number of small pieces of wood for filling interstices, or for spacing, joining, or reinforcing members.
[1575-85; BLOCK + -ING1]


blocking antibody
Immunol. an antibody that partly combines with an antigen and interferes with cell-mediated immunity, thereby preventing an allergic reaction. Also called blocking factor.


blocking capacitor
Electronics.
a capacitor used for stopping the passage of direct current from one circuit to another while allowing alternating current to pass.
Also called coupling capacitor.


blockish
—blockishly, adv. —blockishness, n.
/blok"ish/, adj.
like a block; dull; stupid.
[1540-50; BLOCK + -ISH1]


Block Island
an island off the coast of and a part of Rhode Island, at the E entrance to Long Island Sound.


block lava
Geol.
basaltic lava in the form of a chaotic assemblage of angular blocks; aa.
[1910-15]


block letter
1. Print. a sans-serif typeface or letter, usually compressed and having tight curves.
2. a simple, hand-printed capital letter.
[1905-10]


block line
a rope or chain running through the blocks of a tackle.


block mast
Naut.
a short mast from the head of which a lateen yard is suspended.


block mountain
Geol.
a mountain formed by the uplift of blocks of the earth's crust.
[1895-1900]


block organization.
See block association.


block party
an outdoor festival, usually held in a closed-off city street, often to raise money for a local organization or for a block association.


block plane
Carpentry.
a small plane for cutting across the grain.
[1880-85]


block print
Fine Arts.
a design printed by means of one or more blocks of wood or metal.
[1810-20]


block signal
—block signaling.
a fixed railroad signal governing the movements of trains entering and using a given section of track.
[1880-85]


block system
Railroads.
1. a series of consecutive blocks. Cf. block (def. 22).
2. a system of blocks and block signals for controlling train movements.
[1860-65]


block tin
pure tin.


block trade
—block trader.
the purchase and sale of blocks of securities through brokers, sometimes not members of an exchange, who negotiate between buyers and sellers.


blocky
/blok"ee/, adj., blockier, blockiest.
1. heavily built; solid; stocky.
2. marked by blocks or patches of unequally distributed light and shade, as in a photograph.
[1870-75; BLOCK + -Y1]


bloc-vote
/blok"voht'/, v.i., bloc-voted, bloc-voting.
to vote in or as a bloc: Party conservatives can be counted on to bloc-vote.


Bloemfontein
/bloohm"fon tayn'/, n.
a city in and the capital of the Orange Free State, in the central Republic of South Africa. 182,000.


Blois
/blwann/, n.
a city in and the capital of Loire-et-Cher, in central France, on the Loire River: historic castle. 51,950.


Blok
/blok/; Russ. /blawk/, n.
Alexander Alexandrovich /al'ig zan"deuhr al'ig zan"dreuh vich, -zahn"dreuh-, -zahn"deuhr/; Russ. /u lyi ksahndrdd" u lyi ksahn"drddeuh vyich/, 1880-1921, Russian poet.


bloke
/blohk/, n. Chiefly Brit. Informal.
man; fellow; guy.
[1850-55; orig. uncert.]


blond
—blondness, n. —blondish, adj.
/blond/, adj., blonder, blondest, n.
adj.
1. (of hair, skin, etc.) light-colored: the child's soft blond curls.
2. (of a person) having light-colored hair and skin.
3. (of furniture wood) light in tone.
n.
4. a blond person.
5. silk lace, originally unbleached but now often dyed any of various colors, esp. white or black.
[1475-85; < MF blonde blond, light brown, fem. of blond < Gmc; akin to OE blondenfeax grayhaired, L flavus yellow (see FLAVO-)]
Usage. See blonde.


blonde
—blondeness, n.
/blond/, adj.
1. (of a woman or girl) having fair hair and usually fair skin and light eyes.
n.
2. a woman or girl having this coloration.
[see BLOND]
Usage. The spelling BLONDE is still widely used for the noun that specifies a woman or girl with fair hair: The blonde with the baby in her arms is my anthropology professor. Some people object to this as an unnecessary distinction, preferring BLOND for all persons: My sister is thinking of becoming a blond for a while. As an adjective, the word is more usually spelled BLOND in reference to either sex (an energetic blond girl; two blond sons), although the form BLONDE is occasionally still used of a female: the blonde model and her escort. The spelling BLOND is almost always used for the adjective describing hair, complexion, etc.: His daughter has blond hair and hazel eyes.


Blondel
/blawonn del"/, n.
François /frddahonn swann"/, (Sieur des Croisettes), 1618-86, French architect.


blondie
/blon"dee/, n.
1. Informal. a blond person: All the children were blondies.
2. a dessert confection resembling a brownie but made with butterscotch flavoring in place of chocolate.
[BLOND + -IE]


blonding
/blon"ding/, n.
the act or method of dyeing or tinting hair blond: true-to-life blondings that defy detection.
[1960-65; BLOND + -ING1]


blood
—bloodlike, adj.
/blud/, n.
1. the fluid that circulates in the principal vascular system of human beings and other vertebrates, in humans consisting of plasma in which the red blood cells, white blood cells, and platelets are suspended.
2. the vital principle; life: The excitement had got into the very blood of the nation.
3. a person or group regarded as a source of energy, vitality, or vigor: It's time we got some new blood in this company.
4. one of the four elemental bodily humors of medieval physiology, regarded as causing cheerfulness.
5. bloodshed; gore; slaughter; murder: to avenge the blood of his father.
6. the juice or sap of plants: the blood of the grape.
7. temperament; state of mind: a person of hot blood.
8. physical nature of human beings: the frailty of our blood.
9. Chiefly Brit. a high-spirited dandy; an adventuresome youth: the young bloods of Cambridge.
10. a profligate or rake.
11. physical and cultural extraction: It was a trait that seemed to be in their blood.
12. royal extraction: a prince of the blood.
13. descent from a common ancestor; ancestry; lineage: related by blood.
14. recorded and respected ancestry; purebred breeding.
15. Slang. a black person, esp. a man.
16. get or have one's blood up, to become or be enraged or impassioned: Injustice of any sort always gets my blood up.
17. have someone's blood on one's head or hands, to be to blame for someone's affliction or death: Though a criminal, he had no blood on his hands.
18. in cold blood, deliberately; ruthlessly: The dictator, in cold blood, ordered the execution of all his political enemies.
19. make one's blood boil, to inspire resentment, anger, or indignation: Such carelessness makes my blood boil.
20. make one's blood run cold, to fill with terror; frighten: The dark, deserted street in that unfamiliar neighborhood made her blood run cold.
21. sweat blood. See sweat (def. 24).
22. taste blood, to experience a new sensation, usually a violent or destructive one, and acquire an appetite for it: Once the team had tasted blood, there was no preventing them from winning by a wide margin.
v.t.
23. Hunting. to give (hounds) a first sight or taste of blood. Cf. flesh (def. 17).
24. to stain with blood.
[bef. 1000; ME blo(o)d, OE blod; c. OFris, OS blod, OHG bluot (G Blut), ON bloth, Goth bloth < Gmc *blodan, an old neuter adj. meaning "spurting" that accompanied the lost IE noun *HesHr ( > Hittite eshar) blood; akin to BLOOM1; for the meaning cf. SPURT and SPROUT]
Syn. 13. kinship, stock, family.


blood-and-guts
/blud"n guts"/, adj.
1. dealing with or depicting war or violence, esp. in a lurid manner: a blood-and-guts movie.
2. concerned with fundamental needs, problems, values, etc.: The blood-and-guts issues will determine the election.


blood and thunder
sensationalism, violence, or exaggerated melodrama: a movie full of blood and thunder.
[1855-60]


blood bank
1. a place where blood or blood plasma is collected, processed, stored, and distributed.
2. such a supply of blood or blood plasma.
[1935-40]


bloodbath
/blud"bath', -bahth'/, n., pl. bloodbaths /-badhz', -bahdhz', -baths', -bahths'/.
1. a ruthless slaughter of a great number of people; massacre.
2. Informal. a period of disastrous loss or reversal: A few mutual funds performed well in the general bloodbath of the stock market.
3. a widespread dismissal or purge, as of employees.
Also, blood bath.
[1865-70; BLOOD + BATH1]


blood boosting
Sports Med.
See blood doping.


blood-brain barrier
/blud"brayn"/, Physiol.
a layer of tightly packed cells that make up the walls of brain capillaries and prevent substances in the blood from diffusing freely into the brain: passage across the cell membranes is determined by solubility in the lipid bilayer or recognition by a transport molecule.
[1940-45]


blood brother
—blood brotherhood.
1. a person's brother by birth.
2. a male person bound to another by ties of great friendship.
3. something usually associated with or thought to exist inseparably from another thing, quality, circumstance, etc.: Humility is often the blood brother of patience.
4. a male established in a close relationship with another male through the performance of a specific ritual, as the commingling of blood.
[1350-1400; ME]


blood cell
any of the cellular elements of the blood, as white blood cells or red blood cells. Also called blood corpuscle.
[1840-50]


blood count
the count of the number of red and white blood cells and platelets in a specific volume of blood.
[1895-1900]


bloodcurdler
/blud"kerr'dleuhr/, n.
something causing great fright or horror: a bloodcurdler of a mystery novel.
[1885-90; BLOOD + CURDLE + -ER1]


bloodcurdling
—bloodcurdlingly, adv.
/blud"kerrd'ling, -kerr'dl ing/, adj.
arousing terror; horrifying: a bloodcurdling scream.
[1930-35; BLOOD + CURDLE + -ING2]


blood doping
Sports Med.
a procedure in which an athlete is injected with his or her own blood or the blood of a family member prior to competition, purportedly increasing the blood's oxygen-carrying capacity owing to the addition of red blood cells. Also called blood packing, blood boosting.


blooded
/blud"id/, adj.
1. having blood of a specified kind (used in combination): warm-blooded animals.
2. (of horses, cattle, etc.) derived from ancestors of good blood; having a good pedigree.
[1200-50; ME; see BLOOD, -ED3]


blood feud
feud1 (def. 1).
[1855-60]


bloodfin
/blud"fin'/, n.
a South American characin fish, Aphyocharax rubropinnis, having a silvery body and bright red fins: popular in home aquariums.
[BLOOD + FIN]


bloodflower
/blud"flow'euhr/, n.
a showy milkweed, Asclepias curassavica, of tropical America, having brilliant orange-red flowers and smooth fruit.
[BLOOD + FLOWER]


blood fluke
a schistosome.
[1870-75]


blood group
Med.
any of various classes into which human blood can be divided according to immunological compatibility, based on the presence or absence of specific antigens on red blood cells. Also called blood type. Cf. ABO system, Rh factor.
[1915-20]


blood grouping.
See blood typing.
[1915-20]


bloodguilty
—bloodguilt, bloodguiltiness, n.
/blud"gil'tee/, adj.
guilty of murder or bloodshed.
[1590-1600; BLOOD(SHED) + GUILTY]


blood heat
the normal temperature of human blood, being about 98.6°F (37°C).
[1805-15]


bloodhound
/blud"hownd'/, n.
1. one of a breed of medium- to large-sized dogs, usually having a black-and-tan coat, very long ears, loose skin, and an acute sense of smell: used chiefly for following human scents.
2. a person who is a steadfast pursuer.
[1300-50; ME blod-hound. See BLOOD, HOUND1]


blooding
/blud"ing/, n. Chiefly Brit.
(in fox hunting) an informal initiation ceremony in which the face of a novice is smeared with the blood of the first fox that person has seen killed.
[1590-1600; BLOOD + -ING1]


blood knot
Angling.
See barrel knot.
[1900-05]


bloodless
—bloodlessly, adv. —bloodlessness, n.
/blud"lis/, adj.
1. without blood: bloodless surgery.
2. very pale: a bloodless face.
3. free from bloodshed; accomplished without bloodshed: a bloodless victory; a bloodless coup.
4. spiritless; without vigor, zest, or energy: a dull, insipid, bloodless young man.
5. without emotion or feeling; cold-hearted: bloodless data.
[1175-1225; ME blodles, OE blodleas. See BLOOD, -LESS]


Bloodless Revolution.
See English Revolution.


bloodletting
—bloodletter, n.
/blud"let'ing/, n.
1. the act or practice of letting blood by opening a vein; phlebotomy.
2. bloodshed or slaughter.
3. bloodbath.
4. Informal. severe cutbacks or reduction in personnel, appropriations, etc.: The company went through a period of bloodletting in the 1970s.
[1175-1225; ME blod letunge. See BLOOD, LET1, -ING1]


blood level
the amount of a substance, as cholesterol, alcohol, or triglycerides, circulating in the bloodstream: often expressed as a percent or in milligrams or micrograms per deciliter of blood.


blood lily
any of various bulbous plants of the genus Haemanthus, native to Africa, having clusters of red or white flowers.


bloodline
/blud"luyn'/, n.
(usually of animals) the line of descent; pedigree; strain.
[1905-10; BLOOD + LINE1]


blood meal
the dried blood of animals used as a fertilizer, diet supplement for livestock, or deer repellent.
[1885-90]


bloodmobile
/blud"meuh beel'/, n.
a small truck with medical equipment for receiving blood donations.
[1945-50; BLOOD + -MOBILE]


blood money
1. a fee paid to a hired murderer.
2. compensation paid to the next of kin of a slain person.
3. money obtained ruthlessly and at a cost of suffering to others.
4. money paid to an informer in order to cause somebody to be arrested, convicted, or esp. executed.


bloodnoun
/blud"nown'/, n. South Atlantic States (chiefly South Carolina).
a bullfrog, esp. Rana catesbeiana.
Also, bloody noun.
[1910-15; of uncert. orig.]


blood orange
any of various sweet oranges having a dark-red pulp.
[1850-55]


blood packing
Sports Med.
See blood doping.


blood plasma
the plasma or liquid portion of human blood.
[1905-10]


blood platelet
any of numerous, minute, protoplasmic bodies in mammalian blood that aid in coagulation.
[1895-1900]


blood poisoning
Pathol.
invasion of the blood by toxic matter or microorganisms, characterized by chills, sweating, fever, and prostration; toxemia; septicemia; pyemia.
[1860-65]


blood pressure
Physiol.
the pressure of the blood against the inner walls of the blood vessels, varying in different parts of the body during different phases of contraction of the heart and under different conditions of health, exertion, etc. Abbr.: BP Cf. diastolic, systolic.
[1870-75]


blood pudding.
South Midland and Southern U.S.
See blood sausage.
[1575-85]


blood purge
the mass execution, esp. by a government, of persons considered guilty of treason or sedition.
[1930-35]


blood-red
/blud"red"/, adj.
1. of the deep-red color of blood: a fiery, blood-red sunset.
2. red with blood: The blood-red banner symbolized the army's defeat.
[1250-1300; ME]


blood relation
one related by birth.
Also, blood relative.
[1700-10]


bloodroot
/blud"rooht', -root'/, n.
a North American plant, Sanguinaria canadensis, of the poppy family, having a red root and root sap and a solitary white flower.
[1570-80; BLOOD + ROOT1]


blood royal
all persons related by birth to a hereditary monarch, taken collectively; the royal kin: a prince of the blood royal.
[1595-1605]


blood sausage
a dark sausage with a high content of blood, esp. one made with diced pork fat, pork blood, chopped onion, etc., usually stuffed in casings and cooked by broiling, frying, or boiling. Also called black pudding.
[1865-70]


blood serum
serum (def. 1).
[1905-10]


bloodshed
/blud"shed'/, n.
1. destruction of life, as in war or murder; slaughter.
2. the shedding of blood by injury, wound, etc.
Also, bloodshedding.
[BLOOD + SHED2]


bloodshot
/blud"shot'/, adj.
(of the eyes) red because of dilated blood vessels.
[1545-55; apocopated var. of BLOOD-SHOTTEN. See BLOOD, SHOTTEN]


blood spavin
Vet. Pathol.
See under spavin (def. 1).


blood sport
any sport involving killing or the shedding of blood, as bullfighting, cockfighting, or hunting.
[1890-95]


bloodstain
/blud"stayn'/, n.
a spot or stain made by blood.
[1810-20; back formation from BLOODSTAINED]


bloodstained
/blud"staynd'/, adj.
1. stained with blood: a bloodstained knife.
2. guilty of murder, slaughter, or bloodshed.
[1590-1600; BLOOD + stained; see STAIN, -ED2]


bloodstock
/blud"stok'/, n.
racehorses of Thoroughbred breeding, taken as a whole.
[1820-30; BLOOD + STOCK]


bloodstone
/blud"stohn'/, n.
a greenish variety of chalcedony with small bloodlike spots of red jasper scattered through it. Also called heliotrope.
[1545-55; BLOOD + STONE]


bloodstream
/blud"streem'/, n.
the blood flowing through a circulatory system.
[1870-75; BLOOD + STREAM]


bloodsucker
—bloodsucking, adj.
/blud"suk'euhr/, n.
1. any animal that sucks blood, esp. a leech.
2. an extortioner or usurer.
3. sponger (def. 2).
[1350-1400; ME; see BLOOD, SUCKER]


blood sugar
1. glucose in the blood.
2. the quantity or percentage of glucose in the blood.
[1925-30]


blood test
a test of a sample of blood to determine blood group, presence of infection or other pathological condition, parentage, etc.
[1910-15]


bloodthirsty
—bloodthirstily, adv. —bloodthirstiness, n.
/blud"therr'stee/, adj.
1. eager to shed blood; murderous: to capture a bloodthirsty criminal.
2. enjoying or encouraging bloodshed or violence, esp. as a spectator or clamorous partisan: the bloodthirsty urgings of the fight fans.
[1525-35; BLOOD + THIRSTY]
Syn. 1. homicidal, savage, brutal, bloody; merciless, pitiless.


blood transfusion
the injection of blood from one person or animal into the bloodstream of another.
[1875-80]


blood type.
See blood group.
[1930-35]


blood typing
Physiol.
the process of classifying blood into blood groups, based on laboratory tests to reveal the presence or absence of particular antigens on the surface of red blood cells. Also called blood grouping.
[1925-30]


blood vessel
any of the vessels, as arteries, veins, or capillaries, through which the blood circulates.
[1685-95]


bloodwood
/blud"wood'/, n.
1. any of several Australian trees of the genus Eucalyptus, as E. gummifera or E. ptychocarpa, having rough, scaly bark.
2. an African tree, Pterocarpus angolensis, having reddish wood.
3. the wood of any of these trees.
[1715-25; BLOOD + WOOD; so called from the color of the sap or wood]


bloodworm
/blud"werrm'/, n.
1. any of several red or red-blooded annelid worms, esp. various earthworms.
2. the freshwater larva of midges.
[1735-45; BLOOD + WORM]


bloodwort
/blud"werrt', -wawrt'/, n.
1. the redroot, Lachnanthes caroliana.
2. any of various plants having red roots, markings, juices, etc.
3. bloodroot.
[1200-50; ME blodwurt. See BLOOD, WORT2]


bloody
—bloodily, adv. —bloodiness, n.
/blud"ee/, adj., bloodier, bloodiest, v., bloodied, bloodying, adv.
adj.
1. stained or covered with blood: a bloody handkerchief.
2. bleeding: a bloody nose.
3. characterized by bloodshed: bloody battle; a bloody rule.
4. inclined to bloodshed; bloodthirsty: a bloody dictator.
5. of, pertaining to, or resembling blood; containing or composed of blood: bloody tissue.
6. Slang. (used as an intensifier): a bloody shame; a bloody nuisance.
v.t.
7. to stain or smear with blood.
8. to cause to bleed, as by a blow or accident: to bloody someone's nose.
adv.
9. Slang. (used as an intensifier): bloody awful; bloody wonderful.
[bef. 1000; ME blody, OE blodig. See BLOOD, -Y1]
Syn. 1-3. sanguinary, ensanguined, gory. 4. murderous, homicidal; savage, brutal, ferocious; cruel, inhuman, ruthless.


bloody butchers.
See red trillium.


Bloody Caesar
a Bloody Mary made with a combination of clam juice and tomato juice.


bloody flux
dysentery.
[1350-1400; ME]


Bloody Mary
1. a mixed drink made principally with vodka and tomato juice.
2. See Mary I.
[1955-60]


bloody-minded
—bloody-mindedness, n.
/blud"ee muyn"did/, adj.
1. disposed to violence or bloodshed; bloodthirsty; sanguinary: bloody-minded anarchists.
2. Chiefly Brit. unreasonably stubborn or cantankerous.
[1575-85]


bloody noun
South Atlantic states (chiefly South Carolina).
bloodnoun.


bloody shirt
1. a bloodstained shirt used to incite a mob to vengeance.
2. any symbol used for this purpose.
[1870-75]


blooey
/blooh"ee/, adj. Slang.
1. out of order; faulty.
2. go blooey, to go totally out of commission; break down completely: If the generator fails, the whole system will go blooey.
Also, blooie.
[orig. uncert.]


bloom
bloom1
—bloomless, adj.
/bloohm/, n.
1. the flower of a plant.
2. flowers collectively: the bloom of the cherry tree.
3. state of having the buds opened: The gardens are all in bloom.
4. a flourishing, healthy condition; the time or period of greatest beauty, artistry, etc.: the bloom of youth; the bloom of Romanticism.
5. a glow or flush on the cheek indicative of youth and health: a serious illness that destroyed her bloom.
6. the glossy, healthy appearance of the coat of an animal.
7. a moist, lustrous appearance indicating freshness in fish.
8. redness or a fresh appearance on the surface of meat.
9. Bot. a whitish powdery deposit or coating, as on the surface of certain fruits and leaves: the bloom of the grape.
10. any similar surface coating or appearance: the bloom of newly minted coins.
11. any of certain minerals occurring as powdery coatings on rocks or other minerals.
12. Also called chill. a clouded or dull area on a varnished or lacquered surface.
13. the sudden development of conspicuous masses of organisms, as algae on the surface of a lake.
14. Television. image spread produced by excessive exposure of highlights in a television image.
15. take the bloom off, to remove the enjoyment or ultimate satisfaction from; dampen the enthusiasm over: The coach's illness took the bloom off the team's victory.
16. the bloom is off (the rose), the excitement, enjoyment, interest, etc., has ended or been dampened.
v.i.
17. to produce or yield blossoms.
18. to flourish or thrive: a recurrent fad that blooms from time to time.
19. to be in or achieve a state of healthful beauty and vigor: a sickly child who suddenly bloomed; a small talent that somehow bloomed into major artistry.
20. to glow with warmth or with a warm color.
v.t.
21. to cause to yield blossoms.
22. to make bloom or cause to flourish: a happiness that blooms the cheek.
23. to invest with luster or beauty: an industry that blooms one's talents.
24. to cause a cloudy area on (something shiny); dampen; chill: Their breath bloomed the frosty pane.
25. Optics. to coat (a lens) with an antireflection material.
[1150-1200; (n.) ME blom, blome < ON blom, blomi; c. Goth bloma lily, G Blume flower; akin to BLOW3; (v.) ME blomen, deriv. of the n.]
Syn. 1. blossom. 3. efflorescence. 4. freshness, glow, flush; vigor, prime. 16, 17. effloresce.
bloom2
/bloohm/, Metalworking.
n.
1. a piece of steel, square or slightly oblong in section, reduced from an ingot to dimensions suitable for further rolling.
2. a large lump of iron and slag, of pasty consistency when hot, produced in a puddling furnace or bloomery and hammered into wrought iron.
v.t.
3. to make (an ingot) into a bloom.
[bef. 1000; repr. AL, AF blomes (pl.), OE bloma mass of iron; perh. akin to BLOOM1]


bloomer
bloomer1
/blooh"meuhr/, n.
1. a costume for women, advocated about 1850 by Amelia Jenks Bloomer, consisting of a short skirt, loose trousers gathered and buttoned at the ankle, and often a coat and a wide hat.
2. bloomers, (used with a pl. v.)
a. loose trousers gathered at the knee, formerly worn by women as part of a gymnasium, riding, or other sports outfit.
b. women's underpants of similar, but less bulky, design.
c. the trousers of a bloomer costume.
d. any of various women's garments with full-cut legs gathered at the bottom edge.
adj.
3. (of a woman's garment) having full-cut legs gathered at the bottom edge: bloomer shorts.
[1850-55, Amer.; named after A.J. BLOOMER]
bloomer2
/blooh"meuhr/, n.
1. a plant that blooms: a night bloomer.
2. a person who develops skills, abilities, interests, etc., commensurate with his or her capacities: a quiet, methodical child who became a late bloomer.
[1720-30; BLOOM1 + -ER1]
bloomer3
/blooh"meuhr/, n.
a foolish mistake; blunder.
[1885-90; BLOOM(ING) (as euphemism for BLOODY) + -ER1]


Bloomer
/blooh"meuhr/, n.
Amelia Jenks /jengks/, 1818-94, U.S. social reformer and women's-rights leader.


bloomery
/blooh"meuh ree/, n., pl. bloomeries.
Metalworking. a hearth for smelting iron in blooms of pasty consistency by means of charcoal.
[1575-85; BLOOM2 + -ERY]


Bloomfield
/bloohm"feeld'/, n.
1. Leonard, 1887-1949, U.S. linguist and educator.
2. a city in NE New Jersey. 47,792.
3. a town in N Connecticut. 18,608.


Bloomfieldian
/bloohm feel"dee euhn/, adj.
1. Ling. influenced by, resembling, or deriving from the linguistic theory and the methods of linguistic analysis advocated by Leonard Bloomfield, characterized esp. by emphasis on the classification of overt formal features.
n.
2. a Bloomfieldian linguist.
[BLOOMFIELD + -IAN]


blooming
—bloomingly, adv. —bloomingness, n.
/blooh"ming/, adj.
1. in bloom; flowering; blossoming.
2. glowing, as with youthful vigor and freshness: blooming cheeks.
3. flourishing; prospering: a blooming business.
4. Chiefly Brit. Slang. (used as an intensifier): He's got his blooming nerve.
adv.
5. Chiefly Brit. Slang. (used as an intensifier): not blooming likely.
[1350-1400; ME; see BLOOM1, -ING2; as intensifier, a euphemism for BLOODY, by phonetic similarity]


Bloomingdale
/blooh"ming dayl'/, n.
a town in NE Illinois. 12,659.


blooming mill
Metalworking.
a mill for rolling ingots into blooms.


blooming oil
an oil used as a lubricant in fine sandpapering.


Bloomington
/blooh"ming teuhn/, n.
1. a city in SE Minnesota. 81,831.
2. a city in S Indiana. 51,646.
3. a city in central Illinois. 44,189.


Bloomsburg
/bloohmz"berrg/, n.
a city in E central Pennsylvania. 11,717.


Bloomsbury
/bloohmz"beuh ree, -bree/, n.
1. a residential and academic district in London, N of the Thames and Charing Cross. Artists, writers, and students living there have given it a reputation as an intellectual center.
adj.
2. of or pertaining to a group of artists and writers who flourished in the early decades of the 20th century and were associated with the Bloomsbury section of London.
3. of, pertaining to, following, or imitating the cultural and intellectual pursuits, interests, or opinions characteristic of this group.


bloomy
/blooh"mee/, adj., bloomier, bloomiest.
1. covered with blossoms; in full flower.
2. Bot. having a bloom, as fruit.
[1585-95; BLOOM1 + -Y1]


bloop
/bloohp/, Informal.
v.t.
1. to ruin; botch: to bloop an easy catch.
2. to hit a blooper in baseball.
n.
3. a clumsy mistake.
4. blooper (def. 3).
[1925-30; earlier, a high-pitched sound produced by interference in a radio signal; expressive coinage]


blooper
/blooh"peuhr/, n.
1. Informal. an embarrassing mistake, as one spoken over the radio or TV.
2. Radio. a receiving set that generates from its antenna radio-frequency signals that interfere with other nearby receivers.
3. Also, bloop. Baseball.
a. Also called looper. a fly ball that carries just beyond the infield.
b. a pitched ball with backspin, describing a high arc in flight.
[1925-30; BLOOP + -ER1, orig. in reference to a radio receiver that emits bloops]
Syn. 1. error, blunder, slip, gaffe, goof.


blossom
—blossomless, adj. —blossomy, adj.
/blos"euhm/, n. Bot.
1. the flower of a plant, esp. of one producing an edible fruit.
2. the state of flowering: The apple tree is in blossom.
v.i.
3. Bot. to produce or yield blossoms.
4. to flourish; develop (often fol. by into or out): a writer of commercial jingles who blossomed out into an important composer.
5. (of a parachute) to open.
[bef. 900; (n.) ME blosme, blossem, OE blostm(a), blosma flower; c. MD bloesem, MLG blosem, blossem; (v.) ME blosmen, OE blostmian, deriv. of the n. See BLOOM1, BLOW3]
Syn. 4. thrive, bloom, burgeon, sprout.


Blossom
/blos"euhm/, n.
a female given name.


blossom-end rot
/blos"euhm end'/, Plant Pathol.
a disease of tomato and pepper caused by a deficiency of calcium, characterized by decay at the blossom end of the fruit.


blot
blot1
—blotless, adj. —blottingly, adv. —blotty, adj.
/blot/, n., v., blotted, blotting.
n.
1. a spot or stain, esp. of ink on paper.
2. a blemish on a person's character or reputation: He had been haunted by a blot on his past.
3. Archaic. an erasure or obliteration, as in a writing.
v.t.
4. to spot, stain, soil, or the like.
5. to darken; make dim; obscure or eclipse (usually fol. by out): We watched as the moon blotted out the sun.
6. to dry with absorbent paper or the like: to blot the wet pane.
7. to remove with absorbent paper or the like.
v.i.
8. to make a blot; spread ink, dye, etc., in a stain: The more slowly I write, the more this pen blots.
9. to become blotted or stained: This paper blots too easily.
10. Chem. to transfer an array of separated components of a mixture to a chemically treated paper for analysis. Cf. gel, gel electrophoresis.
11. blot out,
a. to make indistinguishable; obliterate: to blot out a name from the record.
b. to wipe out completely; destroy: Whole cities were blotted out by bombs.
[1275-1325; (n.) ME blotte, akin to ON blettr blot, spot, stain; (v.) late ME blotten, deriv. of the n.]
Syn. 1. blotch, ink stain. 2. stain, taint, dishonor, disgrace, spot. 4. sully, disfigure. 5. obliterate, efface, erase, expunge. 7. absorb.
blot2
/blot/, n.
1. Backgammon. an exposed piece liable to be taken or forfeited.
2. Archaic. an exposed or weak point, as in an argument or course of action.
[1590-1600; < LG blat, akin to bloot bare, exposed, unprotected; c. D bloot, G bloss bare]


blotch
/bloch/, n.
1. a large, irregular spot or blot.
2. Plant Pathol.
a. a diseased, discolored spot or area on a plant.
b. a disease so characterized, usually accompanied by cankers and lesions.
3. a skin eruption; blemish.
v.t.
4. to mark with blotches; blot, spot, or blur: The floor of the forest was blotched with cool, dark moss.
adj.
5. Textiles. of or pertaining to blotch printing, or to the colored ground produced by this process.
[1595-1605; perh. b. BLOT1 + BOTCH2]
Syn. 1. splotch, mark, blemish, stain.


blotch printing
a fabric-printing method in which the ground color is transferred from the cylinder and the motif retains the original hue of the cloth.


blotchy
—blotchily, adv.
/bloch"ee/, adj., blotchier, blotchiest.
1. having blotches: a blotchy complexion.
2. resembling a blotch.
[1815-25; BLOTCH + -Y1]


blotter
/blot"euhr/, n.
1. a piece of blotting paper used to absorb excess ink, to protect a desk top, etc.
2. a book in which transactions or events, as sales or arrests, are recorded as they occur: a police blotter.
3. Mach. a soft washer of blotting paper or felt for cushioning a brittle object against shock or pressure or for increasing the friction or contact area between two surfaces.
[1585-95; 1887 for def. 2; BLOT1 + -ER1]


blotting paper
a soft, absorbent, unsized paper, used esp. to dry the ink on a piece of writing.
[1510-20]


blotto
/blot"oh/, adj. Slang.
very drunk; so drunk as to be unconscious or not know what one is doing.
[1915-20; BLOT1 (v.) + -O]


blouse
—blouselike, adj.
/blows, blowz/, n., v., bloused, blousing.
n.
1. a usually lightweight, loose-fitting garment for women and children, covering the body from the neck or shoulders more or less to the waistline, with or without a collar and sleeves, worn inside or outside a skirt, slacks, etc.
2. a single-breasted, semifitted military jacket.
3. a loose outer garment, reaching to the hip or thigh, or below the knee, and sometimes belted. Cf. smock frock.
v.i.
4. to puff out in a drooping fullness, as a blouse above a fitted waistband.
v.t.
5. to dispose the material of a garment in loose folds, as trouser legs over the tops of boots.
[1820-30; < F, perh. from the phrase *vêtement de laine blouse garment of short (i.e., uncarded, pure) wool; cf. Pr (lano) blouso pure (wool) < OHG bloz naked, c. OE bleat poor, miserable]


blouson
/blow"son, -zon, blooh zohn", blooh"zon/, n.
1. a woman's outer garment having a drawstring, belt, or similar closing, at or below the waist, which causes it to blouse.
adj.
2. of or pertaining to such a garment, the style it exemplifies, or something considered to resemble this style, as a hairdo: a blouson dress; the blouson effect; a blouson bob.
[1900-05; < F, equiv. to blouse BLOUSE + -on n. suffix]


blousy
—blousily, adv.
/blow"zee/, adj., blousier, blousiest.
blowzy.


bloviate
/bloh"vee ayt'/, v.i., bloviated, bloviating.
to speak pompously.
[Amer.; pseudo-L alter. of BLOW to boast; pop. by W. G. HARDING]


blow
blow1
/bloh/, n.
1. a sudden, hard stroke with a hand, fist, or weapon: a blow to the head.
2. a sudden shock, calamity, reversal, etc.: His wife's death was a terrible blow to him.
3. a sudden attack or drastic action: The invaders struck a blow to the south.
4. at one blow, with a single act: He became wealthy and famous at one blow. Also, at a blow.
5. come to blows, to begin to fight, esp. to engage in physical combat: They came to blows over the referee's ruling.
6. strike a blow, to hit.
7. strike a blow for, to further or advance the cause of: to strike a blow for civil rights.
8. without striking a blow, without a battle or contest: The military coup was accomplished without striking a blow.
[1425-75; late ME blaw, northern form repr. later blowe; akin to OHG bliuwan, Goth bliggwan to beat]
Syn. 1. buffet, thump, thwack, rap, slap, cuff, box, beat, knock. 1, 2. BLOW, STROKE, HIT, SLAP refer to a sudden or forceful impact, but differ in their literal and figurative uses. BLOW emphasizes the violence of the impact and, figuratively, adverse fortune: a blow from a hammer; a blow to one's hopes. STROKE emphasizes movement as well as impact; it indicates precision or, figuratively, either good fortune or sudden or unexpected pain or misfortune: the stroke of a piston; a stroke of luck, of lightning; a paralytic stroke.
HIT, in its current uses, emphasizes the successful result of a literal or figurative blow, impact, or impression, for example in baseball, social life, the theater: a two-base hit; to make a hit with someone; a smash hit. SLAP, a blow with the open hand or with something flat, emphasizes the instrument with which the blow is delivered and, often, the resulting sound; figuratively, it connotes an unfriendly or sarcastic statement, action, or attitude: Her coldness was like a slap in the face; the slap of a beaver's tail on the water.
blow2
/bloh/, v., blew, blown, blowing, n.
v.i.
1. (of the wind or air) to be in motion.
2. to move along, carried by or as by the wind: Dust seemed to blow through every crack in the house.
3. to produce or emit a current of air, as with the mouth or a bellows: Blow on your hands to warm them.
4. (of a horn, trumpet, etc.) to give out sound.
5. to make a blowing sound; whistle: The siren blew just as we rounded the corner.
6. (of horses) to breathe hard or quickly; pant.
7. Informal. to boast; brag: He kept blowing about his medals.
8. Zool. (of a whale) to spout.
9. (of a fuse, light bulb, vacuum tube, tire, etc.) to burst, melt, stop functioning, or be destroyed by exploding, overloading, etc. (often fol. by out): A fuse blew just as we sat down to dinner. The rear tire blew out.
10. to burst from internal pressure: Poorly sealed cans will often blow.
11. Slang. to leave; depart.
v.t.
12. to drive by means of a current of air: A sudden breeze blew the smoke into the house.
13. to spread or make widely known: Growing panic blew the rumor about.
14. to drive a current of air upon.
15. to clear or empty by forcing air through: Try blowing your nose.
16. to shape (glass, smoke, etc.) with a current of air: to blow smoke rings.
17. to cause to sound, as by a current of air: Blow your horn at the next crossing.
18. Jazz. to play (a musical instrument of any kind).
19. to cause to explode (often fol. by up, to bits, etc.): A mine blew the ship to bits.
20. to burst, melt, burn out, or destroy by exploding, overloading, etc. (often fol. by out): to blow a tire; blow a fuse.
21. to destroy; demolish (usually fol. by down, over, etc.): The windstorm blew down his house.
22. Informal.
a. to spend money on.
b. to squander; spend quickly: He blew a fortune on racing cars.
c. to waste; lose: The team blew the lead by making a bad play.
23. Informal. to mishandle, ruin, botch; make a mess of; bungle: With one stupid mistake he blew the whole project. It was your last chance and you blew it!
24. Slang. to damn: Blow the cost!
25. to put (a horse) out of breath by fatigue.
26. Slang. to depart from: to blow town.
27. Slang (vulgar). to perform fellatio on.
28. Slang. to smoke (marijuana or other drugs).
29. blow away, Slang.
a. to kill, esp. by gunfire: The gang threatened to blow away anyone who talked to the police.
b. to defeat decisively; trounce: She blew her opponent away in three straight sets.
c. to overwhelm with emotion, astonishment, etc.: Good poetry just blows me away.
30. blow down, Metall. to suspend working of (a blast furnace) by smelting the existing charge with a diminishing blast.
31. blow hot and cold, to favor something at first and reject it later on; waver; vacillate: His enthusiasm for the job blows hot and cold.
32. blow in,
a. Slang. to arrive at a place, esp. unexpectedly: My uncle just blew in from Sacramento.
b. Metall. to begin operations in (a blast furnace).
33. blow off,
a. to allow steam to be released.
b. Informal. to reduce or release tension, as by loud talking.
34. blow one's cool, Slang. to lose one's composure; become angry, frantic, or flustered.
35. blow one's cover. See cover (def. 53).
36. blow one's lines, Theat. to forget or make an error in a speaking part or stage directions.
37. blow one's mind. See mind (def. 20).
38. blow one's stack. See stack (def. 17).
39. blow one's top. See top1 (def. 21).
40. blow out,
a. to become extinguished: The candles blew out at once.
b. to lose force or cease: The storm has blown itself out.
c. (of an oil or gas well) to lose oil or gas uncontrollably.
d. Metall. to blow down and clean (a blast furnace) in order to shut down.
41. blow over,
a. to pass away; subside: The storm blew over in five minutes.
b. to be forgotten: The scandal will eventually blow over.
42. blow up,
a. to come into being: A storm suddenly blew up.
b. to explode: The ship blew up.
c. to cause to explode: to blow up a bridge.
d. to exaggerate; enlarge: He blew up his own role in his account of the project.
e. Informal. to lose one's temper: When he heard she had quit school, he blew up.
f. to fill with air; inflate: to blow up a tire.
g. Photog. to make an enlarged reproduction of.
h. Math. (of a function) to become infinite.
n.
43. a blast of air or wind: to clean machinery with a blow.
44. Informal. a violent windstorm, gale, hurricane, or the like: one of the worst blows we ever had around here.
45. an act of producing a blast of air, as in playing a wind instrument: a few discordant blows by the bugler.
46. Metall.
a. a blast of air forced through a converter, as in the production of steel or copper.
b. the stage of the production process during which this blast is used.
47. Civ. Engin. boil1 (def. 15).
48. Slang. cocaine.
[bef. 1000; ME blowen (v.), OE blawan; c. L flare to blow]
blow3
/bloh/, n., v., blew, blown, blowing.
n.
1. a yield or display of blossoms: the lilac's lavender blows.
2. a display of anything bright or brilliant: a rich, full blow of color.
3. state of blossoming; a flowering: a border of tulips in full blow.
v.i., v.t.
4. Archaic. to blossom or cause to blossom.
[bef. 1000; ME blowen (v.), OE blowan; akin to G blühen to bloom, L flos FLOWER]


blowball
/bloh"bawl'/, n.
the downy head or pappus of the dandelion, salsify, etc.
[1660-70; BLOW2 + BALL1]


blow-by
/bloh"buy'/, n., pl. blow-bies. Auto.
1. leakage of the air-fuel mixture or of combustion gases between a piston and the cylinder wall into the crankcase of an automobile.
2. a device, fitted to a crankcase, for conducting such gases back to the cylinders for combustion.
Also, blowby.
[1930-35; n. use of v. phrase blow by]


blow-by-blow
/bloh"buy'bloh"/, adj.
1. precisely detailed; describing every minute detail and step: a blow-by-blow account of the tennis match; a blow-by-blow report on the wedding ceremony.
n.
2. a blow-by-blow account.
[1930-35, Amer.]


blow-comb
/bloh"kohm'/, n.
a small, usually hand-held electrical appliance combining a comb and blow-dryer, permitting one to style the hair while drying it.
Also, blow comb.


blowdown
/bloh"down'/, n.
1. Auto. a procedure for measuring the compression within an engine to identify certain mechanical defects, such as worn piston rings.
2. a tree or stand of timber that has been blown down by the wind.
[1880-85 for earlier sense; n. use of v. phrase blow down]


blow-dry
/bloh"druy'/, v., blow-dried, blow-drying, n., pl. blow-drys.
v.t.
1. to dry or style (shampooed or wet hair) with a blow-dryer or blow-comb.
n.
2. an act or instance of blow-drying: a wash, cut, and blow-dry.
[1965-70; back formation from BLOW-DRYER]


blow-dryer
/bloh"druy'euhr/, n.
a small, usually hand-held electrical appliance that dries hair by emitting a stream of warm air. Cf. blow-comb.
[1965-70; perh. b. DRYER and v. phrase blow dry, i.e., blow until dry]


blowed
/blohd/, v. Nonstandard.
a pt. and pp. of blow2.


blower
/bloh"euhr/, n.
1. a person or thing that blows.
2. a machine for supplying air at a moderate pressure, as to supply forced drafts or supercharge and scavenge diesel engines.
3. snowblower.
4. Mining. a jet of firedamp issuing from a crevice.
5. Slang. a braggart.
6. supercharger.
7. Chiefly Brit. Slang. a telephone.
[bef. 900; ME; OE. See BLOW2, -ER1]


blowfish
/bloh"fish'/, n., pl. (esp. collectively) blowfish, (esp. referring to two or more kinds or species) blowfishes.
puffer (def. 2).
[1890-95; BLOW2 + FISH]


blow fly
any of numerous dipterous insects of the family Calliphoridae that deposit their eggs or larvae on carrion, excrement, etc., or in wounds of living animals.
Also, blowfly.
[1815-25]


blowgun
/bloh"gun'/, n.
a pipe or tube through which darts or other missiles are blown by the breath. Also called blowtube.
[1800-10, Amer.; BLOW2 + GUN1]


blow-hard
/bloh"hahrd'/, n. Slang.
an exceptionally boastful and talkative person.
[1850-55, Amer.]


blowhole
/bloh"hohl'/, n.
1. an air or gas vent, esp. one to carry off fumes from a tunnel, underground passage, etc.
2. either of two nostrils or spiracles, or a single one, at the top of the head in whales and other cetaceans, through which they breathe.
3. a hole in the ice to which whales or seals come to breathe.
4. Metall. a defect in a casting or ingot caused by the escape of gas.
5. Geol. a hole in a sea cliff or coastal terrace through which columns of spray are jetted upward.
[1685-95; BLOW2 + HOLE]


blow-in
adj.
(of a piece of advertising) inserted in but not attached to a magazine or newspaper: blow-in cards.


blowing
/bloh"ing/, n.
1. the sound of any vapor or gas issuing from a vent under pressure.
2. Metall. a disturbance caused by gas or steam blowing through molten metal.
3. Also called blow molding. a method of producing hollowware by injecting air under pressure into a molten mass, as of glass or plastic, and shaping the material within a mold.
[bef. 1000; ME, OE; see BLOW2, -ING1]


blowiron
/bloh"uy'euhrn/, n.
blowpipe (def. 2).
[BLOW2 + IRON]


blow job
Slang (vulgar).
an act or instance of fellatio.


blow mold
a hinged mold for shaping molten glass during blowing.


blow molding
blowing (def. 3).


blown
blown1
/blohn/, adj.
1. inflated; swollen; expanded: a blown stomach.
2. destroyed, melted, inoperative, misshapen, ruined, or spoiled: to replace a blown fuse; to dispose of blown canned goods.
3. being out of breath.
4. flyblown.
5. formed by blowing: blown glass.
6. Automotive Slang.
a. (of an engine) supercharged.
b. (of a cylinder) destroyed or severely damaged under mechanical stress.
[ptp. of BLOW2]
blown2
/blohn/, adj. Hort.
fully expanded or opened, as a flower.
[ptp. of BLOW3]


blown-molded
/blohn"mohl"did/, adj.
(of plastic hollowware) made by blowing and shaping in a mold; mold-blown.
Also, blow-molded, blown-mold. Cf. free-blown.


blown-up
/blohn"up"/, adj.
1. (of a picture, photograph, image, etc.) enlarged.
2. damaged or destroyed by demolition, explosion, etc.: blown-up bridges.
3. (of a ball, balloon, etc.) inflated.
4. overexpanded; unduly large: a blown-up sense of importance.
[1860-65]


blowoff
/bloh"awf', -of'/, n.
1. a current of escaping surplus steam, water, etc.: The safety valve released a violent blowoff from the furnace.
2. a device that permits and channels such a current.
3. Slang. a person who brags or boasts; a blow-hard.
4. a temporary, sudden surge, as in prices: The Federal Reserve Board's credit tightening could cause a blowoff in interest rates.
[1830-40; n. use of v. phrase blow off]


blowout
/bloh"owt'/, n.
1. a sudden bursting or rupture of an automobile tire.
2. a sudden or violent escape of air, steam, or the like.
3. a hollow formed in a region of shifting sands or light soil by the action of the wind.
4. an uncontrollable escape of oil, gas, or water from a well.
5. Aeron. flame-out.
6. Slang. a lavish party or entertainment.
[1815-25; n. use of v. phrase blow out]


blowpipe
/bloh"puyp'/, n.
1. a tube through which a stream of air or gas is forced into a flame to concentrate and increase its heating action.
2. Also called blow-iron, blowtube. Glass Blowing. a long metal pipe used to gather and blow the molten glass in making hollowware.
3. blowgun.
4. Med. an instrument used to observe or clean a cavity.
[1675-85; BLOW2 + PIPE1]


blowsy
—blowsily, adv.
/blow"zee/, adj., blowsier, blowsiest.
blowzy.


blowtorch
/bloh"tawrch'/, n.
1. a small portable apparatus that gives an extremely hot gasoline flame intensified by a blast, used esp. in metalworking.
v.t.
2. to weld, burn, or ignite with or as with a blowtorch.
[1905-10; BLOW2 + TORCH]


blowtube
/bloh"toohb', -tyoohb'/, n.
1. blowgun.
2. blowpipe (def. 2).
[1870-75; BLOW2 + TUBE]


blowup
/bloh"up'/, n.
1. an explosion.
2. a violent argument, outburst of temper, or the like, esp. one resulting in estrangement.
3. Also, blow-up. an enlargement of a photograph.
[1800-10; n. use of v. phrase blow up]


blowy
—blowiness, n.
/bloh"ee/, adj., blowier, blowiest.
1. windy: a chill, blowy day.
2. easily blown about: flimsy, blowy curtain material.
[1820-30; BLOW2 + -Y1]


blowzed
/blowzd/, adj.
blowzy.


blowzy
—blowzily, adv.
/blow"zee/, adj., blowzier, blowziest.
1. having a coarse, ruddy complexion.
2. disheveled in appearance; unkempt.
Also, blowsy, blowzed, blowsed /blowzd/, blousy.
[1760-70; obs. blowze wench ( < ?) + -Y1]


BLS
Bureau of Labor Statistics.


bls.
1. bales.
2. barrels.


B.L.S.
1. Bachelor of Library Science.
2. Bureau of Labor Statistics.


BLT
pl. BLTs.
a bacon, lettuce, and tomato sandwich.
Also, B.L.T.
[1950-55]


blub
/blub/, n.
a swelling of fresh plasterwork.
[1550-60; var. of BLOB]


blubber
—blubberer, n. —blubberingly, adv.
/blub"euhr/, n.
1. Zool. the fat layer between the skin and muscle of whales and other cetaceans, from which oil is made.
2. excess body fat.
3. an act of weeping noisily and without restraint.
v.i.
4. to weep noisily and without restraint: Stop blubbering and tell me what's wrong.
v.t.
5. to say, esp. incoherently, while weeping: The child seemed to be blubbering something about a lost ring.
6. to contort or disfigure (the features) with weeping.
adj.
7. disfigured with blubbering; blubbery: She dried her blubber eyes.
8. fatty; swollen; puffed out (usually used in combination): thick, blubber lips; blubber-faced.
[1250-1300; ME bluber bubble, bubbling water, entrails, whale oil; appar. imit.]


blubberhead
/blub"euhr hed'/, n. Slang.
a stupid, inept person; blockhead.
[1850-55; BLUBBER + HEAD]


blubbery
/blub"euh ree/, adj.
1. abounding in or resembling blubber; fat.
2. puffy; swollen: blubbery lips.
[1785-95; BLUBBER + -Y1]


blucher
/blooh"keuhr, -cheuhr/, n.
1. a strong, leather half boot.
2. a shoe having the vamp and tongue made of one piece and overlapped by the quarters, which lace across the instep.
[1825-35; named after G. L. von BLÜCHER]


Blücher
/blooh"keuhr, -cheuhr/; Ger. /blyuu"kheuhrdd/, n.
Gebhart Leberecht von /gep"hahrddt lay"beuh rddekht' feuhn/, 1742-1819, Prussian field marshal.


bludge
—bludger, n.
/bluj/, v., bludged, bludging, n. Australian.
v.t.
1. to shirk.
2. to impose on (someone).
n.
3. an easy task.
[1915-20; false analysis of BLUDGEON (v.) gives phrase bludge on to impose on; back formation from BLUDGEON (n.) gives bludge (v.) to use a bludgeon, whence bludger bully, esp. a harlot's bully, pimp, hence shirker, whence bludge (v.) to shirk]


bludgeon
—bludgeoner, bludgeoneer /bluj'euh near"/, n.
/bluj"euhn/, n.
1. a short, heavy club with one end weighted, or thicker and heavier than the other.
v.t.
2. to strike or knock down with a bludgeon.
3. to force into something; coerce; bully: The boss finally bludgeoned him into accepting responsibility.
[1720-30; orig. uncert.]


blue
—bluely, adv. —blueness, n.
/blooh/, n., adj., bluer, bluest, v., blued, bluing or blueing.
n.
1. the pure color of a clear sky; the primary color between green and violet in the visible spectrum, an effect of light with a wavelength between 450 and 500 nm.
2. bluing.
3. something having a blue color: Place the blue next to the red.
4. a person who wears blue or is a member of a group characterized by some blue symbol: Tomorrow the blues will play the browns.
5. (often cap.) a member of the Union army in the American Civil War or the army itself. Cf. gray (def. 13).
6. bluestocking.
7. See blue ribbon (def. 1).
8. any of several blue-winged butterflies of the family Lycaenidae.
9. Print. blueline.
10. the blue,
a. the sky.
b. the sea.
c. the remote distance: They've vanished into the blue somewhere.
11. out of the blue, suddenly and unexpectedly: The inheritance came out of the blue as a stroke of good fortune.
adj.
12. of the color of blue: a blue tie.
13. (cap.) of or pertaining to the Union army in the American Civil War.
14. (of the skin) discolored by cold, contusion, fear, or vascular collapse.
15. depressed in spirits; dejected; melancholy: She felt blue about not being chosen for the team.
16. holding or offering little hope; dismal; bleak: a blue outlook.
17. characterized by or stemming from rigid morals or religion: statutes that were blue and unrealistic.
18. marked by blasphemy: The air was blue with oaths.
19. (of an animal's pelage) grayish-blue.
20. indecent; somewhat obscene; risqué: a blue joke or film.
21. blue in the face, exhausted and speechless, as from excessive anger, physical strain, etc.: I reminded him about it till I was blue in the face.
v.t.
22. to make blue; dye a blue color.
23. to tinge with bluing: Don't blue your clothes till the second rinse.
v.i.
24. to become or turn blue.
[1250-1300; ME blewe < AF blew, bl(i)u, bl(i)ef blue, livid, discolored, OF blo, blau (F bleu) < Gmc *blaewaz; cf. OE blaewen, contr. of blaehaewen deep blue, perse (see BLAE, HUE), OFris blaw, MD bla(u), OHG blao (G blau), ON blar]
Syn. 1. azure, cerulean, sapphire. 15. despondent, unhappy, morose, doleful, dispirited, sad, glum, downcast. 16. gloomy, dispiriting. 17. righteous, puritanical, moral, severe, prudish.
Ant. 15. happy.


blue alert
(in military or civilian defense) an alert following the first, or yellow, alert, in which air attack seems probable. Cf. red alert, white alert, yellow alert.


blue angel
Slang.
See blue heaven.


Blue Army
Canadian (chiefly Winnipeg, Calgary, and Vancouver).
an organization maintaining a directory of tradesmen and checking on the quality of the service they provide.


blue asbestos
Mineral.
crocidolite.


blue baby
Pathol.
an infant born with cyanosis resulting from a congenital heart or lung defect.
[1900-05]


blueback salmon
/blooh"bak'/.
See sockeye salmon.
[1525-35]


bluebead
/blooh"beed'/, n.
See corn lily (def. 2).
[BLUE + BEAD; so called from its beadlike blue berries]


Bluebeard
—Bluebeardism, n.
/blooh"beard'/, n.
1. a fairy-tale character whose seventh wife found the bodies of her predecessors in a room she had been forbidden to enter.
2. any man alleged to have murdered a number of his wives or other women.


bluebeat
/blooh"beet'/, n.
ska.
[BLUE + BEAT; cf. BLUES1]


bluebell
—bluebelled, adj.
/blooh"bel'/, n.
1. any of numerous plants of the bellflower family, having blue, bell-shaped flowers, as a bellflower or harebell.
2. Also called wood hyacinth. an Old World plant, Endymion non-scriptus, of the lily family, having blue, bell-shaped flowers.
3. any of various other plants having blue flowers, as those of the genus Mertensia.
[1570-80; BLUE + BELL1]


blueberry
/blooh"ber'ee, -beuh ree/, n., pl. blueberries.
1. the edible, usually bluish berry of various shrubs belonging to the genus Vaccinium, of the heath family.
2. any of these shrubs.
[1700-10; BLUE + BERRY]


bluebill
/blooh"bil'/, n.
the scaup duck.
[1805-15, Amer.; BLUE + BILL2]


bluebird
/blooh"berrd'/, n.
1. any of several small North American songbirds of the genus Sialia, having predominantly blue plumage, as the eastern S. sialis, which has a blue back and a reddish-brown breast.
2. See fairy bluebird.
3. (usually cap.) a member of Camp Fire, Inc., who is between the ages of six and eight.
[1680-90; BLUE + BIRD]


blue-black
—blue-blackness, n.
/blooh"blak"/, adj.
black with bluish highlights.
[1815-25]


blue blood
—blue-blooded, adj.
/blooh" blud'/ for 1; /blooh" blud"/ for 2
1. an aristocrat, noble, or member of a socially prominent family.
2. aristocratic, noble, or socially prominent lineage or relatives: They boasted a lineage of pure blue blood.
[1825-35; trans. of Sp sangre azul. See SANGUINE, AZURE]


blueblossom
/blooh"blos'euhm/, n.
a shrub, Ceanothus thyrsiflorus, of the buckthorn family, abundant in the western U.S., having finely toothed oblong leaves and lilaclike clusters of blue flowers. Also called blue myrtle.
[BLUE + BLOSSOM]


bluebonnet
/blooh"bon'it/, n.
1. the cornflower, Centaurea cyanus.
2. a blue-flowered lupine, esp. Lupinus subcarnosus, having spikes of light blue flowers with a white or yellow spot: the state flower of Texas.
3. a broad, flat cap of blue wool, formerly worn in Scotland.
4. a Scottish soldier who wore such a cap.
5. any Scot. Also called bluecap /blooh"kap'/.
[1675-85; BLUE + BONNET]


blue book
1. a register or directory of socially prominent persons.
2. any register or directory, as of major companies or officials.
3. a blank book used in taking college examinations, usually with a blue cover.
4. a British parliamentary or other publication bound in a blue cover.
5. (caps.) Trademark. a reference manual listing the current market value of used cars by model and year of manufacture.
6. a similar manual listing the market value of other items, appliances, etc.
Also, bluebook.


bluebottle
/blooh"bot'l/, n.
1. cornflower (def. 1).
2. a composite plant, Centaurea cyanus, having narrow leaves and blue flower heads.
3. See bluebottle fly.
4. Chiefly Australian. Portuguese man-of-war.
[1545-55; BLUE + BOTTLE1]


bluebottle fly
any of several iridescent blue blow flies, esp. those of the genus Calliphora, some of which are parasitic on domestic animals.
[1710-20]


blue box
an electronic device used by phone phreaks to send out signals that unlock long-distance telephone circuits.
[1975-80]


blue-breasted quail
/blooh"bres'tid/
a small, brightly colored quail, Coturnix chinensis, of southern Asia and Australia, widely kept as a cage bird. Also called button quail.


blue bull
nilgai.


blue catfish
a large freshwater catfish, Ictalurus furcatus, that is a popular food fish in the states of the Mississippi River valley.
Also, blue cat. Also called blue channel cat, blue channel catfish.
[1825-35, Amer.]


blue cheese
a rich cheese in which the internal mold manifests itself in blue veins: made in France esp. from sheep's milk and elsewhere also from cow's milk and goat's milk. Also, bleu cheese.
[1920-25]


blue chip
1. Chiefly Poker. a blue-colored chip of high value.
2. a common stock issued by a major company that has financial strength, stability against fluctuations, and a good record of dividend payments: regarded as a low-risk investment.
3. a secure and valuable item or property held in reserve: The airfield was a blue chip in the struggle for military supremacy.
[1900-05, Amer.]


blue-chip
/blooh"chip'/, adj.
1. of, pertaining to, or constituting a blue chip.
2. having outstanding or exemplary qualities within a specified category; leading: a group of blue-chip scientists; blue-chip stock.
[1930-35]


bluecoat
—bluecoated, adj.
/blooh"koht'/, n.
1. a person who wears a blue coat or uniform.
2. a police officer.
3. a soldier in the U.S. Army in earlier times.
[1585-95; BLUE + COAT]


blue cohosh.
See under cohosh.
[1815-25, Amer.]


blue-collar
/blooh"kol"euhr/, adj.
1. of or pertaining to wage-earning workers who wear work clothes or other specialized clothing on the job, as mechanics, longshoremen, and miners. Cf. white-collar.
n.
2. a blue-collar worker.
[1945-50]


blue comb
Vet. Pathol.
a disease of birds resembling Bright's disease in humans affecting esp. domestic fowl, characterized by fever, sunken eyes, and shriveling of the skin of the wattles, shanks, and comb. Also called x-disease.
[1940-45]


blue copperas
Chem.
See blue vitriol.


blue coral
any coral of the genus Heliopora, having brown polyps and a blue skeleton, found in the Indo-Pacific region.


blue crab
an edible crab, Callinectes sapidus, having a dark green body and bluish legs, found along the Atlantic and Gulf coasts of North America.
[1880-85, Amer.]


blue crane
the great blue heron.
[1775-85, Amer.]


Blue Cross and Blue Shield
Trademark.
a nonprofit organization that offers its members health insurance covering hospitalization, surgical, and medical expenses.


blue-curls
/blooh"kerrlz'/, n., pl. blue-curls.
1. (used with a sing. or pl. v.) any of several plants belonging to the genus Trichostema, of the mint family, having blue to pink or, rarely, white flowers with long, curved filaments.
2. selfheal (def. 1).
Also, blue curls.
[1810-20, Amer.]


blue daisy
a bushy, composite shrub, Felicia amelloides, of southern Africa, having solitary, daisylike flowers with yellow disks and blue rays, grown as an ornamental. Also called blue marguerite.
[1590-1600]


blue dandelion
chicory (def. 1).


blue dawn-flower
a tropical American vine, Ipomoea acuminata, of the morning glory family, having large, funnel-shaped flowers that turn from blue to pink.


blue devil
Slang.
See blue heaven.


blue devils
1. low spirits; depression.
2. See delirium tremens.
[1780-90]


blue dicks
/diks/
a plant, Dichelostemma pulchellum, of the amaryllis family, common on the western coast of the U.S., having headlike clusters of blue flowers.


blue dogwood
a shrub or small tree, Cornus alternifolia, of eastern North America, having clusters of white flowers and bluish fruit.


blue-eyed
/blooh"uyd'/, adj.
1. having blue eyes.
2. having or representing childlike innocence.
[1600-10]


blue-eyed grass
any of numerous plants belonging to the genus Sisyrinchium, of the iris family, having grasslike leaves and small, usually blue, flowers.
[1775-85]


blue-eyed Mary
a North American plant, Collinsia verna, of the figwort family, having long-stalked flowers with the upper lip white or purple and the lower lip blue. Also called innocence.
[1890-95, Amer.]


blue false indigo
a North American plant, Baptisia australis, of the legume family, having wedge-shaped leaflets and blue, clustered flowers. Also called rattle-bush.


Bluefield
/blooh"feeld'/, n.
a city in SW West Virginia. 16,060.


Bluefields
/blooh"feeldz'/, n.
a seaport in E Nicaragua. 17,706.


bluefin tuna
/blooh"fin'/
a large tuna, Thunnus thynnus, common in temperate seas. See illus. under tuna.
[1920-25; BLUE + FIN]


bluefish
/blooh"fish'/, n., pl. (esp. collectively) bluefish, (esp. referring to two or more kinds or species) bluefishes.
1. a predaceous, marine, bluish or greenish food fish, Pomatomus saltatrix, inhabiting Atlantic coastal waters of North and South America.
2. any of various fishes, usually of a bluish color.
[1615-25, Amer.; BLUE + FISH]


blue flag
any North American plant of the genus Iris, esp. I. versicolor: the state flower of Tennessee.
[1775-85, Amer.]


blue flash.
Meteorol.
See green flash.


blue flu
absenteeism among police officers or firefighters who claim to be ill but are in fact absent to support union contract demands or negotiations: so called from the officers' blue uniforms.
[1965-70]


blue fox
1. a bluish-gray winter color phase of the Arctic fox, Alopex lagopus.
2. the Arctic fox in summer pelage.
3. the blue fur of this animal.
4. any white fox fur dyed blue.
[1860-65]


blue gas
Chem.
See water gas.
[1900-05]


blue giant
Astron.
any of the large, bright stars having surface temperatures of about 20,000 K and diameters that are often ten times that of the sun.


bluegill
/blooh"gil'/, n.
a freshwater sunfish, Lepomis macrochirus, of the Mississippi River valley, used for food.
[1880-85, Amer.; BLUE + GILL1]


blue goose
a dark color phase of the snow goose, Chen caerulescens, of North America.
[1870-75, Amer.]


blue grama.
See under grama.
[1870-75, Amer.]


bluegrass
/blooh"gras', -grahs'/, n.
1. any grass of the genus Poa, as the Kentucky bluegrass, P. pratensis, having dense tufts of bluish-green blades and creeping rhizomes.
2. country music that is polyphonic in character and is played on unamplified stringed instruments, with emphasis esp. on the solo banjo.
3. the Bluegrass. See Bluegrass Region.
[1745-55, Amer.; BLUE + GRASS]


Bluegrass Region
a region in central Kentucky, famous for its horse farms and fields of bluegrass.


Bluegrass State
Kentucky (used as a nickname).
[1885-90, Amer.]


blue-green
/blooh"green"/, n.
a color about midway between blue and green in the spectrum.
[1850-55]


blue-green algae
Biol.
a widely distributed group of predominantly photosynthetic prokaryotic organisms of the subkingdom Cyanophyta, resembling phototrophic bacteria, occurring singly or in colonies in diverse habitats: some species can fix atmospheric nitrogen. Also called cyanobacteria.
[1895-1900]


blue grosbeak
a grosbeak, Guiraca caerulea, of the U.S., Mexico, and Central America, the male of which is blue with two rusty bars on each wing.
[1720-30, Amer.]


blue grouse
a dull gray grouse, Dendragapus obscurus, of western North America, the male of which has a yellow or orange comb. Also called dusky grouse, sooty grouse.
[1855-60, Amer.]


blue gum
eucalyptus.
[1795-1805]


bluehead
/blooh"hed'/, n.
a wrasse, Thalassoma bifasciatum, of Atlantic seas, the adult male of which has a brilliant purplish-blue head.
[BLUE + HEAD]


blue-headed vireo
/blooh"hed'id/.
See solitary vireo.


blue heaven
Slang.
a blue capsule or tablet containing the barbiturate amobarbital or its derivative. Also called blue angel, blue devil.


blue huckleberry
tangleberry.
[1880-85, Amer.]


blue ice
Geol.
the oldest and densest ice in a glacier, distinguished by a pale-blue color.


blueing
/blooh"ing/, n. Chem.
bluing.


blueish
/blooh"ish/, adj.
bluish.


Blue Island
a city in NE Illinois, near Chicago. 21,855.


blue jack.
See coho salmon.


bluejack
/blooh"jak'/, n.
a small oak, Quercus incana, of the southern U.S., having crooked branches and blue-green leaves. Also called bluejack oak.
[1855-60, Amer.; BLUE + JACK1, modeled after BLACKJACK; so called from the bluish look of the leaves]


bluejacket
/blooh"jak'it/, n.
a sailor, esp. in the U.S. or British navies.
[1820-30; BLUE + JACKET]


blue jasmine
a southern U.S. shrubby vine, Clematis crispa, of the buttercup family, having solitary, bell-shaped, blue or bluish-purple to pink flowers and bearing fruit with silky appendages. Also called curly clematis.


blue jay
a common, crested jay, Cyanocitta cristata, of eastern North America, having a bright blue back and a gray breast.
[1700-10, Amer.]


blue jeans
close-fitting trousers made of blue denim or denimlike fabric, having pockets and seams often reinforced with rivets, and worn originally as work pants but now also as casual attire by persons of all ages. Cf. jean (def. 2), Levi's.
[1850-55]


blue law
any puritanical law that forbids certain practices, esp. drinking or working on Sunday, dancing, etc. Cf. sumptuary law.
[1775-85, Amer.]


blue-leg
/blooh"leg'/, n.
blewit.


blue line
Ice Hockey.
either of two lines of the color blue that are parallel to and equidistant from the goal lines and divide the rink into three zones of equal size. Also called zone line. Cf. end zone (def. 2), neutral zone.
[1925-30]


blueline
/blooh"luyn'/, n. Print.
a print made on light-sensitive paper and used as a proof for checking the position of stripped-up negatives or positives and copy prior to platemaking.
Also, blue.
[BLUE + LINE1]


blue lips
a plant, Collinsia grandiflora, of the figwort family, of western central North America, having short-stalked flowers with the upper lip purple or white and the lower lip blue or violet.


blue lotus
1. See under Egyptian lotus (def. 1).
2. a water lily, Nymphaea stellata, of India, having pale-blue flowers.


blue marguerite.
See blue daisy.


blue marlin
a large marlin, Makaira nigricans, occurring worldwide in warm and temperate seas, highly prized in sportfishing and as a food fish.


blue mass
Pharm.
1. Also called mercury mass. a preparation of metallic mercury and other ingredients, used for making blue pills.
2. See blue pill (def. 1).
[1850-55, Amer.]


blue melilot
a European plant, Trigonella caerulea, of the legume family, having long-stalked clusters of blue and white flowers.


blue mockingbird.
See under mockingbird (def. 2).


blue mold
1. Also called green mold. any fungus of the genus Penicillium, which forms a bluish-green, furry coating on foodstuffs inoculated by its spores.
2. Plant Pathol.
a. a disease of plants, characterized by necrosis of leaves or fruit and the growth of bluish or grayish mold on affected parts, caused by any of several fungi, as of the genus Penicillium or Peronospora tabacina.
b. See downy mildew (def. 2).
[1655-65]


blue Monday
a Monday regarded as a depressing workday in contrast to the pleasant relaxation of the weekend.


blue moon
moon (def. 9).
[1815-25]


Blue Mountains
a range of low mountains in NE Oregon and SE Washington.


blue mud
Geol., Oceanog.
a deep-sea sediment of fine silt and clay that derives its bluish color from organic material and iron sulfide.
[1830-40, Amer.]


blue myrtle
blueblossom.
[1880-85, Amer.]


blueness
/blooh"nis/, n.
the quality or state of being blue.
[1485-95; BLUE + -NESS]


Blue Nile
a river in E Africa, flowing NNW from Lake Tana in Ethiopia into the Nile at Khartoum: a tributary of the Nile. ab. 950 mi. (1530 km) long. Cf. Nile.


blue norther
Oklahoma and Texas.
a cold north wind that brings rapidly falling temperatures. Also called blue whistler.
[1870-75, Amer.]


bluenose
/blooh"nohz'/, n.
1. a puritanical person; prude.
2. (cap.) Also, Blue Nose. Canadian. an inhabitant of the Maritime Provinces, esp. of Nova Scotia.
3. Naut. Slang.
a. a sailing vessel of Nova Scotia.
b. a seaman on such a vessel.
[1780-85 (def. 2, 3); 1925-30, Amer. (def. 1); BLUE + NOSE; (def. 1) cf. BLUE LAW, etc.; (def. 2, 3) orig. a derisive name for a person residing in Nova Scotia before the Loyalists' arrival; allegedly so called from a variety of potato with a bluish tip, though there is no certain evidence for this or any of various other explanations of the name]


blue note
Jazz.
a flatted note, esp. the third or the seventh degree of the scale, recurring frequently in blues and jazz as a characteristic feature.
[1925-30]


blue onyx.
Jewelry.
See German lapis.


blue-pencil
/blooh"pen"seuhl/, v.t., blue-penciled, blue-penciling or (esp. Brit.) blue-pencilled, blue-pencilling.
to alter, abridge, or cancel with or as with a pencil that has blue lead, as in editing a manuscript.
[1885-90]


blue peter
Naut.
a blue flag with a white square in the center, designating the letter P in the International Code of Signals, flown by a vessel in port to indicate its imminent departure.
[1815-25]


blue phlox
a plant, Phlox divaricata, of eastern North America, having creeping, rooting stems and mauve flowers. Also called wild sweet william.


blue pike
a variety of the walleye, Strizostedion vitreum glaucum, inhabiting the Great Lakes. Also called blue pickerel, blue pikeperch, blue walleye.
[1835-45]


blue pill
Pharm.
a pill of blue mass, used in medicine chiefly as a cathartic. Also called mercury mass.
[1785-95]


blue plate
1. a plate, often decorated with a blue willow pattern, divided by ridges into sections for holding apart several kinds of food.
2. Also called blue plate special. a specially priced main course, as of meat and vegetables, listed as an item on a menu, esp. in an inexpensive restaurant.
[1940-45]


blue point
a Siamese cat having a light-colored body and darker, bluish-gray points.
[1940-45]


bluepoint
/blooh"poynt'/, n.
a small oyster, esp. one from the oyster beds near Blue Point, Long Island, usually served raw on the half shell or in a cocktail.
[1780-90, Amer.]


blue pointer
a large shark, Isuropsis mako, having a blue-colored back and pointed snout, found in Australian waters where it is prized for sportfishing.
[1880-85]


blueprint
—blueprinter, n.
/blooh"print'/, n.
1. a process of photographic printing, used chiefly in copying architectural and mechanical drawings, which produces a white line on a blue background.
2. a print made by this process.
3. a detailed outline or plan of action: a blueprint for success.
v.t.
4. to make a blueprint of or for.
[1885-90; BLUE + PRINT]


blueprinting
/blooh"prin'ting/, n. Automotive Slang.
the procedure of improving the performance of an engine by dismantling and then rebuilding the reciprocating parts so that they meet exact tolerances.
[1815-25, for literal sense; BLUEPRINT + -ING1]


blue racer
a bluish racer, Coluber constrictor flaviventris, of Ohio to eastern Iowa.
[1885-90, Amer.]


blue-red
/blooh"red"/, n.
a color about midway between blue and red in the spectrum; purplish.


blue ribbon
1. the highest award or distinction, as the first prize in a contest: His entry at the state fair won a blue ribbon.
2. a blue ribbon worn as a badge of honor, esp. by members of the Order of the Garter of the British knighthood.
3. (caps.) Also, Brit., Blue Ribband. (formerly) a prize awarded to an ocean liner making the fastest recorded trip across the Atlantic Ocean between Ambrose Lightship and Bishop Rock.
4. a badge used by some temperance organizations to indicate a pledge of abstinence from alcohol.
[1645-55]


blue-ribbon
/blooh"rib"euhn/, adj.
of superior quality or prominence; first-rate; specially selected: a blue-ribbon committee of fund-raisers.
[1925-30; adj. use of BLUE RIBBON]


blue-ribbon jury
a jury composed of persons having more than ordinary education and presumably exceptional intelligence and perceptiveness, selected by the court on the motion of plaintiff or defendant to try cases of unusual complexity or importance.
Also called special jury.
[1935-40, Amer.]


Blue Rider School.
See Blaue Reiter.


Blue Ridge
a mountain range extending SW from N Virginia to N Georgia: part of the Appalachian Mountains. Also called Blue Ridge Mountains.


blue-rinse
/blooh"rins'/, adj.
of, for, or composed mostly of elderly women: the blue-rinse matinee audience.
[1975-80; so called from the bluish tinge produced by certain rinses used on gray hair]


blue rockfish
a bluish-black rockfish, Sebastodes mystinus, inhabiting Pacific coastal waters of North America. Also called priestfish.


blue runner
a carangid food fish, Caranx crysos, of the Atlantic Ocean.


blues
blues1
—bluesy, adj.
/bloohz/, n.
1. the blues, (used with a pl. v.) depressed spirits; despondency; melancholy: This rainy spell is giving me the blues.
2. (used with a sing. v.) Jazz.
a. a song, originating with American blacks, that is marked by the frequent occurrence of blue notes, and that takes the basic form, customarily improvised upon in performance, of a 12-bar chorus consisting of a 3-line stanza with the second line repeating the first.
b. the genre constituting such songs.
[1800-10, Amer.; cf. BLUE DEVILS]
blues2
/bloohz/, n. (used with a pl. v.)
1. any of various blue military uniforms worn by members of the U.S. armed services: dress blues.
2. a blue uniform for work; blue work clothes: a doctor in surgical blues.
3. Informal. police: The blues keep this neighborhood safe.
[see BLUE, -S3]


blue shark
a slender, pelagic shark, Prionace glauca, that is indigo blue above, shading to white below. Also called great blue shark.
[1665-75]


blue sheep
bharal.


Blue Shield.
See Blue Cross and Blue Shield.


blueshift
/blooh"shift'/, n. Astron.
a shift toward shorter wavelengths of the spectral lines of a celestial object, caused by the motion of the object toward the observer.
Also, blue shift.
[1950-55; BLUE + SHIFT]


blue-sky
/blooh"skuy"/, adj.
1. fanciful; impractical: blue-sky ideas.
2. (esp. of securities) having dubious value; not financially sound: a blue-sky stock.
[1890-95]


blue-sky law
a law regulating the sale of securities, real estate, etc., esp. such a law designed to prevent the promotion of fraudulent stocks.
[1910-15, Amer.]


bluesman
/bloohz"meuhn, -man'/, n., pl. bluesmen /-meuhn, -men'/.
a musician who sings or plays blues.
[1965-70; BLUES1 + -MAN]


blue spirea
a grayish, hairy, eastern Asian shrub, Caryopteris incana, of the verbena family, having clusters of showy, blue or bluish-purple flowers.


Blue Springs
a town in W Missouri. 25,927.


blue spruce
a spruce, Picea pungens, of western North America, having bluish-green leaves, grown as an ornamental: the state tree of Colorado and Utah. Also called Colorado blue spruce, Colorado spruce.
[1880-85, Amer.]


blues-rock
/bloohz"rok"/, n.
a blend of rock-'n'-roll and blues.
[1970-75]


blue stain
Plant Pathol.
a serious fungal disease of certain trees that reduces the economic value of the timber, caused by various species of the genus Ceratocystis.


blue stellar object
Astron.
any of a class of blue celestial objects, at one time thought to be stars, that do not emit appreciable radio waves. Abbr.: BSO


blue stem
Plant Pathol.
a disease of raspberries and blackberries, characterized by blue discoloration of the stem, wilting, and discoloration and decay of the roots, caused by a fungus, Verticillium alboatrum.


bluestem
/blooh"stem'/, n.
1. any of several prairie grasses of the genus Andropogon, having bluish leaf sheaths, now grown in the western U.S. for forage.
2. See dwarf palmetto.
[1850-55, Amer.; BLUE + STEM1]


Bluest Eye, The
a novel (1970) by Toni Morrison.


bluestocking
—bluestockingism, n.
/blooh"stok'ing/, n.
1. a woman with considerable scholarly, literary, or intellectual ability or interest.
2. a member of a mid-18th-century London literary circle: Lady Montagu was a celebrated bluestocking.
[1675-85; so called from the informal attire, esp. blue woolen instead of black silk stockings, worn by some women of the group (def. 2)]


bluestone
/blooh"stohn'/, n.
a bluish, argillaceous sandstone used for building purposes, flagging, etc.
[1645-55; BLUE + STONE]


blue straggler
Astron.
one of a small group of blue stars within a cluster that falls near the main sequence even though other stars of its color have evolved off the main sequence.
[1965-70]


blue streak
1. something moving very fast: They traveled like a blue streak through Italy.
2. continuous, rapid, or interminable speech: to talk a blue streak.
[1820-30, Amer.]


blue succory
a composite garden plant, Catananche caerulea, of southern Europe, having very hairy leaves and blue flower heads, used by the ancients as a love potion. Also called Cupid's-dart.


blue swimmer
an edible Australian crab, Portunus pelagicus.


bluet
/blooh"it/, n.
1. Usually, bluets. Also called innocence, Quaker-ladies. any of several North American plants of the genus Houstonia (or Hedyotis), of the madder family, esp. H. caerulea, a low-growing plant having four-petaled blue and white flowers.
2. any of various other plants having blue flowers.
[1400-50; late ME blewet, blewed, var. of ME bloweth, blowed (see BLUE, BLAE); suffix perh. OE -et, as in THICKET]


blue thistle
blueweed (def. 1).


bluethroat pikeblenny
/blooh"throht'/.
See under pikeblenny.
[1870-75; BLUE + THROAT]


bluetick
/blooh"tik'/, n.
an American hound having a usually black, tan, and white coat flecked or mottled with black, used in hunting foxes and raccoons.
[BLUE + TICK1]


blue tit
an Old World titmouse, Parus caeruleus, having a cobalt-blue crown.
[1835-45]


bluetongue
/blooh"tung'/, n. Vet. Pathol.
a viral disease of sheep and sometimes cattle, transmitted by biting insects and characterized by high fever, excessive salivation, swelling of the face and tongue, and cyanosis of the tongue. Also called catarrhal fever.
[1860-65; BLUE + TONGUE]


blue-tongued lizard
/blooh"tungd'/
a large Australian lizard, Tiliqua scincoides, characterized by having a cobalt-blue tongue.


bluette
/blooh"it/, n.
blewit.


blue velvet
Slang.
a mixture of paregoric and Pyribenzamine taken by vein as an illicit drug.


blue verditer.
See under verditer.


blue vitriol
Chem., Mineral.
a salt, copper sulfate, CuSO4·5H2O, occurring naturally as large transparent, deep-blue triclinic crystals, appearing in its anhydrous state as a white powder: used chiefly as a mordant, insecticide, fungicide, and in engraving. Also called blue copperas, chalcanthite, cupric sulfate.
[1760-70]


blue walleye.
See blue pike.


blue-water
/blooh"waw'teuhr, -wot'euhr/, adj.
designed to operate on and range over the open sea; oceangoing: a bluewater navy that can be dispatched throughout the world, far from its home base.
[1900-05]


blue wavey.
See under wavey.


blueweed
/blooh"weed'/, n.
1. Also called blue thistle. a bristly weed, Echium vulgare, of the borage family, having showy blue flowers, a native of Europe naturalized in the U.S.
2. chicory (def. 1).
[1835-45; BLUE + WEED1]


blue whale
a migratory baleen whale, Balaenoptera musculus, mostly of oceans and seas in the Southern Hemisphere, growing to a length of 100 ft. (30.5 m) and having a furrowed, slate-blue skin mottled with lighter spots, in some seas acquiring a yellowish coating of diatoms on the underside: the largest mammal ever known, it is now endangered. Also called sulfur-bottom.
[1850-55]


blue whistler
Oklahoma and Texas.
See blue norther.
[1835-45, Amer.]


blue-winged teal
/blooh"wingd'/
a small duck, Anas discors, inhabiting ponds and rivers of North America, having a dull-brown mottled body and grayish-blue patches on the wings.
[1630-40]


bluewood
/blooh"wood'/, n.
a shrub or small tree, Condalia obovata, of the buckthorn family, of western Texas and northern Mexico, often forming dense chaparral.
[1880-85, Amer.; BLUE + WOOD1]


blue wood aster
a composite plant, Aster cordifolius, of North America, having heart-shaped leaves and pale-blue flowers.


bluey
/blooh"ee/, n., pl. blueys. Australian.
1. swag2 (def. 2).
2. a legal summons.
[1795-1805; BLUE + -Y2; (def. 1) so called because usu. wrapped in a blue blanket; (def. 2) so called from its blue binder]


bluff
bluff1
—bluffly, adv. —bluffness, n.
/bluf/, adj., bluffer, bluffest, n.
adj.
1. good-naturedly direct, blunt, or frank; heartily outspoken: a big, bluff, generous man.
2. presenting a bold and nearly perpendicular front, as a coastline: a bluff, precipitous headland.
3. Naut. (of the bow of a vessel) having a full, blunt form.
n.
4. a cliff, headland, or hill with a broad, steep face.
5. North Dakota, Wisconsin, and the Canadian Prairie Provinces. a clump or grove of trees on a prairie or other generally treeless area.
[1620-30; perh. < MLG blaff smooth, even, or < MD blaf broad, flat]
Syn. 1. forthright, open, honest; rough, crude. See blunt. 2. abrupt, steep.
Ant. 1. subtle.
bluff2
—bluffable, adj. —bluffer, n.
/bluf/, v.t.
1. to mislead by a display of strength, self-confidence, or the like: He bluffed me into believing that he was a doctor.
2. to gain by bluffing: He bluffed his way into the job.
3. Poker. to deceive by a show of confidence in the strength of one's cards.
v.i.
4. to mislead someone by presenting a bold, strong, or self-confident front: That open face makes it impossible for him to bluff.
n.
5. an act or instance or the practice of bluffing: Her pathetic story was all a bluff to get money from us. His assertive manner is mostly bluff.
6. a person who bluffs; bluffer: That big bluff doesn't have a nickel to his name.
7. call someone's bluff, to expose a person's deception; challenge someone to carry out a threat: He always said he would quit, so we finally called his bluff.
[1665-75; perh. < LG bluffen to bluster, frighten; akin to MD bluffen to make a trick at cards]
Syn. 1. deceive, fool, dupe, delude, hoodwink.


bluing
/blooh"ing/, n. Chem.
a substance, as indigo, used to whiten clothes or give them a bluish tinge.
Also, blueing.
[1660-70; BLUE + -ING1]


bluish
—bluishness, n.
/blooh"ish/, adj.
somewhat blue.
Also, blueish.
[1350-1400; ME; see BLUE, -ISH1]


Blum
/bloohm/, n.
Léon /lee"on/; Fr. /lay awonn"/, 1872-1950, French statesman, journalist, and Socialist Party leader: premier of France 1936-37, 1938, 1946-47.


Blumberg
/blum"berrg/, n.
Baruch S(amuel), born 1925, U.S. physician: Nobel prize 1976.


Blunden
/blun"deuhn/, n.
Edmund, 1896-1974, English poet.


blunder
—blunderer, n. —blunderingly, adv.
/blun"deuhr/, n.
1. a gross, stupid, or careless mistake: That's your second blunder this morning.
v.i.
2. to move or act blindly, stupidly, or without direction or steady guidance: Without my glasses I blundered into the wrong room.
3. to make a gross or stupid mistake, esp. through carelessness or mental confusion: Just pray that he doesn't blunder again and get the names wrong.
v.t.
4. to bungle; botch: Several of the accounts were blundered by that new assistant.
5. to utter thoughtlessly; blurt out: He blundered his surprise at their winning the award.
[1350-1400; ME blunderen blondren, (v.) < ON blunda shut one's eyes, nap; cf. Norw dial. blundra]
Syn. 1. error. See mistake.


blunderbuss
/blun"deuhr bus'/, n.
1. a short musket of wide bore with expanded muzzle to scatter shot, bullets, or slugs at close range.
2. an insensitive, blundering person.
[1645-55; < D donderbus (equiv. to donder THUNDER + bus gun, BOX1) with donder replaced by BLUNDER. See HARQUEBUS]


blunderhead
/blun"deuhr hed'/, n.
Informal. a blunderer; nincompoop.
[1690-1700; BLUNDER + HEAD]


blunge
/blunj/, v.t., blunged, blunging.
to mix (clay or the like) with water, so as to form a liquid suspension.
[1820-30; b. BLEND and PLUNGE]


blunger
/blun"jeuhr/, n.
1. a large container with rotating arms for mechanical mixing of clay with water.
2. a person who blunges.
[1820-30; BLUNGE + -ER1]


blunt
—bluntly, adv. —bluntness, n.
/blunt/, adj., blunter, bluntest, v., n.
adj.
1. having an obtuse, thick, or dull edge or point; rounded; not sharp: a blunt pencil.
2. abrupt in address or manner: a blunt, ill-timed question.
3. slow in perception or understanding; obtuse: His isolation has made him blunt about the feelings of others.
v.t.
4. to make blunt; hebetate: He blunted the knife by using it to cut linoleum.
5. to weaken or impair the force, keenness, or susceptibility of: Wine first excites, then blunts the imagination.
v.i.
6. to become blunt.
n.
7. something blunt, as a small-game arrow, a short sewing needle, or a short, thick cigar.
8. Slang. a cigar stuffed with marijuana.
[1150-1200; ME; perh. akin to BLIND]
Syn. 1. See dull. 2. short, gruff, rough, rude, uncivil, impolite. BLUNT, BLUFF, BRUSQUE, CURT characterize manners and speech. BLUNT suggests lack of polish and of regard for the feelings of others: blunt and tactless. BLUFF implies an unintentional roughness together with so much good-natured heartiness that others rarely take offense: a bluff sea captain. BRUSQUE connotes sharpness and abruptness of speech or manner: a brusque denial. CURT applies esp. to disconcertingly concise language: a curt reply. 3. dimwitted, thick, stolid. 4. dull.


blur
—blurredly /blerr"id lee, blerrd"-/, adv. —blurredness, n. —blurringly, adv.
/blerr/, v., blurred, blurring, n.
v.t.
1. to obscure or sully (something) by smearing or with a smeary substance: The windows were blurred with soot.
2. to obscure by making confused in form or outline; make indistinct: The fog blurred the outline of the car.
3. to dim the perception or susceptibility of; make dull or insensible: The blow on the head blurred his senses.
v.i.
4. to become indistinct: Everything blurred as she ran.
5. to make blurs.
n.
6. a smudge or smear that obscures: a blur of smoke.
7. a blurred condition; indistinctness: They could see nothing in the foggy blur.
8. something seen indistinctly: The ship appeared as a blur against the horizon.
[1540-50; akin to BLEAR]
Syn. 2. cloud, dim, darken, veil, mask.


blurb
—blurbist, n.
/blerrb/, n.
1. a brief advertisement or announcement, esp. a laudatory one: She wrote a good blurb for her friend's novel.
v.t.
2. to advertise or praise in the manner of a blurb.
[1910-15, Amer.; allegedly coined by F. G. Burgess]


blurry
—blurrily, adv. —blurriness, n.
/blerr"ee/, adj. blurrier, blurriest.
blurred; indistinct.
[BLUR + -Y1]


blurt
/blerrt/, v.t.
1. to utter suddenly or inadvertently; divulge impulsively or unadvisedly (usually fol. by out): He blurted out the hiding place of the spy.
n.
2. an abrupt utterance.
[1565-75; appar. imit.]


blush
—blushful, adj. —blushfully, adv. —blushfulness, n. —blushingly, adv. —blushless, adj.
/blush/, v.i.
1. to redden, as from embarrassment or shame: He blushed when they called him a conquering hero.
2. to feel shame or embarrassment (often fol. by at or for): Your behavior makes me blush for your poor mother.
3. (of the sky, flowers, etc.) to become rosy.
4. (of new house paint or lacquer) to become cloudy or dull through moisture or excessive evaporation of solvents.
v.t.
5. to make red; flush.
6. to make known by a blush: She could not help blushing the truth.
n.
7. a reddening, as of the face.
8. rosy or pinkish tinge.
9. blusher (def. 2).
10. rosé. Also called blush wine.
11. at first blush, without previous knowledge or adequate consideration; at first glance: At first blush, the solution to the problem seemed simple enough.
[1275-1325; (v.) ME bluschen, OE blyscan to redden; akin to OE blysa, ON blys, MLG blus torch, bloschen to blaze; (n.) ME blusch, blisch, deriv. of the v.]
Syn. 1. flush, color.
Ant. 1. pale, blanch.


blusher
/blush"euhr/, n.
1. a person who blushes.
2. Also called blush, blush-on. a cosmetic similar to rouge, used to add color to the cheeks.
3. an edible mushroom, Amanita rubescens, that turns from yellow to red when touched.
[1655-65; BLUSH + -ER1]


blush-on
/blush"on', -awn'/, n.
blusher (def. 2).
[b. BLUSH and v. phrase brush on]


blush wine
a pale pink wine resembling white wine in taste, made from red grapes by removing the skins from the must before fermentation is completed.
[1980-85]


bluster
—blusterer, n. —blusteringly, adv. —blustery, blusterous, adj. —blusterously, adv.
/blus"teuhr/, v.i.
1. to roar and be tumultuous, as wind.
2. to be loud, noisy, or swaggering; utter loud, empty menaces or protests: He blusters about revenge but does nothing.
v.t.
3. to force or accomplish by blustering: He blustered his way through the crowd.
n.
4. boisterous noise and violence: the bluster of the streets.
5. noisy, empty threats or protests; inflated talk: bluff and bluster.
[1520-30; perh. < LG blustern, blüstern to blow violently; cf. ON blastr blowing, hissing]
Syn. 2. rant, brag, boast, gloat. 3. threaten, storm, bully.


blvd.
boulevard.


Bly
/bluy/, n.
Nellie (Elizabeth Cochrane Seaman), 1867-1922, U.S. journalist and social reformer.


B lymphocyte
Immun.
See B cell.
Also, B-lymphocyte.
[1970-75]


blype
/bluyp/, n. Scot.
a thin skin or membrane, esp. a small piece of skin.
[1780-90; orig. uncert.]


Blythe
/bluydh, bluyth/, n.
a female given name.
Also, Blithe.


Blytheville
/bluydh"vil/, n.
a city in NE Arkansas. 24,314.


BM
1. basal metabolism.
2. Survey. bench mark.
3. black male.
4. Informal. bowel movement.


B.M.
1. Bachelor of Medicine.
2. Bachelor of Music.
3. British Museum.


B.Mar.E.
Bachelor of Marine Engineering.


B.M.E.
1. Bachelor of Mechanical Engineering.
2. Bachelor of Mining Engineering.
3. Bachelor of Music Education.


B.M.Ed.
Bachelor of Music Education.


B meson
Physics.
a meson composed of a bottom quark and an up or down antiquark or of a bottom antiquark and an up or down quark. Also called B particle.


B.Met.
Bachelor of Metallurgy.


B.Met.E.
Bachelor of Metallurgical Engineering.


BMEWS
/bee myoohz"/, n. U.S. Mil.
Ballistic Missile Early Warning System.


B.Mgt.E.
Bachelor of Management Engineering.


B.Min.E.
Bachelor of Mining Engineering.


BMOC
big man on campus.
Also, B.M.O.C.


B-movie
/bee"mooh'vee/, n.
a low-budget movie made esp. to accompany a major feature film on a double bill. Also called B-picture.


BMR
basal metabolic rate.


B.M.S.
Bachelor of Marine Science.


B.M.T.
Bachelor of Medical Technology.


B.Mus.
Bachelor of Music.


B.M.V.
Blessed Mary the Virgin.
[ < L Beata Maria Virgo]


BMX
bicycle motocross.


Bn.
1. Baron.
2. Battalion.


bn.
battalion.


B.N.
Bachelor of Nursing.


BNA
British North America.
Also, B.N.A.


B'nai B'rith
/beuh nay" brith"/
an international Jewish organization, founded in New York City in 1843, which institutes and administers programs designed to promote the social, educational, and cultural betterment of Jews and of the public at large.
[ < Heb bane barith sons of the covenant]


BND
Germany's national intelligence service.
[ < G, for Bundesnachrichtendienst]


B.N.S.
Bachelor of Naval Science.


B/o
Accounting.
brought over.


B.O.
1. Board of Ordnance.
2. Informal. body odor.
3. Theat. box office.


b.o.
1. back order.
2. box office.
3. branch office.
4. broker's order.
5. buyer's option.


boa
/boh"euh/, n., pl. boas.
1. any of several nonvenomous, chiefly tropical constrictors of the family Boidae, having vestigial hind limbs at the base of the tail.
2. a scarf or stole of feathers, fur, or fabric.
[1350-1400; ME < L: water adder]


Boabdil
/boh"euhb dil/; Sp. /baw'ahb dheel"/, n. (abu-Abdallah) ("El Chico")
died 1533?, last Moorish king of Granada 1482-83, 1486-92.


boa constrictor
1. a snake, Constrictor (Boa) constrictor, of tropical America, noted for its large size and its ability to suffocate a prey by coiling around it.
2. any large snake of the boa family, as the python or anaconda.
[1800-10]


Boadicea
/boh ad'euh see"euh/, n.
died A.D. 62, queen of the Iceni: leader of an unsuccessful revolt against the Romans in Britain.


Boanerges
/boh'euh nerr"jeez/, n.
1. a surname given by Jesus to James and John. Mark 3:17.
2. (used with a sing. v.) a vociferous preacher or orator.
[ < LL < Gk Boanergés << Heb bane reghesh sons of thunder]


boar
/bawr, bohr/, n.
1. the uncastrated male swine.
2. See wild boar.
adj.
3. South Midland and Southern U.S. (of animals) male, esp. full-grown: a boar cat.
[bef. 1000; ME boor, OE bar; c. D beer, OHG bêr < WGmc *baira-, perh. akin to Welsh baedd]


board
—boardable, adj. —boardlike, adj.
/bawrd, bohrd/, n.
1. a piece of wood sawed thin, and of considerable length and breadth compared with the thickness.
2. a flat slab of wood or other material for some specific purpose: a cutting board.
3. a sheet of wood, cardboard, paper, etc., with or without markings, for some special use, as a checkerboard or chessboard.
4. boards,
a. Theat. the stage: The play will go on the boards next week.
b. the wooden fence surrounding the playing area of an ice-hockey rink.
c. a racing course made of wood, used esp. in track meets held indoors: his first time running on boards.
5. Bookbinding. stiff cardboard or other material covered with paper, cloth, or the like to form the covers for a book.
6. Building Trades. composition material made in large sheets, as plasterboard or corkboard.
7. a table, esp. to serve food on.
8. daily meals, esp. as provided for pay: twenty dollars a day for room and board.
9. an official group of persons who direct or supervise some activity: a board of directors.
10. Naut.
a. the side of a ship.
b. one leg, or tack, of the course of a ship beating to windward.
11. Railroads. a fixed signal or permanent sign regulating traffic.
12. a flat surface, as a wall or an object of rectangular shape, on which something is posted, as notices or stock-market quotations: a bulletin board.
13. surfboard.
14. Computers.
a. Also called card, circuit board. a piece of fiberglass or other material upon which chips can be mounted to perform specific functions.
b. plugboard (def. 2).
15. Electronics. See circuit board (def. 2).
16. a switchboard.
17. Australian.
a. the area of a woolshed where shearing is done.
b. a crew of shearers working in a particular woolshed.
c. sheep about to be sheared.
18. Obs. the edge, border, or side of anything.
19. across the board,
a. Racing. betting on a horse or dog to finish first, second, or third, so that any result where a selection wins, places, or shows enables the bettor to collect.
b. applying to or affecting every person, class, group, etc.
20. go by the board,
a. to go over the ship's side.
b. to be destroyed, neglected, or forgotten: All his devoted labor went by the board.
21. on board,
a. on or in a ship, plane, or other vehicle: There were several movie stars on board traveling incognito.
b. Baseball. on base: There were two men on board as the next batter came up.
c. present and functioning as a member of a team or organization. Also, aboard.
22. on the boards, in the theatrical profession: The family has been on the boards since grandfather's time.
23. tread the boards. See tread (def. 11).
v.t.
24. to cover or close with boards (often fol. by up or over): to board up a house; to board over a well.
25. to furnish with meals, or with meals and lodging, esp. for pay: They boarded him for $50 a week.
26. to go on board of or enter (a ship, train, etc.).
27. to allow on board: We will be boarding passengers in approximately ten minutes.
28. to come up alongside (a ship), as to attack or to go on board: The pirate ship boarded the clipper.
29. Obs. to approach; accost.
v.i.
30. to take one's meals, or be supplied with food and lodging at a fixed price: Several of us board at the same rooming house.
31. Ice Hockey. to hit an opposing player with a board check.
[bef. 900; ME, OE bord board, table, shield; c. D boord board, bord plate, G Bort, ON borth, Goth -baurd]


board and batten
Carpentry.
a siding consisting of wide boards or of sheets of plywood set vertically with butt joints covered by battens. See illus. under siding.
[1900-05]


board chairman.
See chairman of the board.


board check
Ice Hockey.
a body check in which the opponent is thrown against the wooden wall enclosing the rink. Cf. check1 (def. 42).
[1935-40]


boarder
/bawr"deuhr, bohr"-/, n.
1. a person, esp. a lodger, who is supplied with regular meals.
2. a member of a boarding party.
[1520-30; BOARD + -ER1]


boarder baby
an infant or young child who is abandoned or orphaned and left in a hospital for lack of a foster home.
[1975-80]


board foot
Building Trades.
a unit of measure equal to the cubic contents of a piece of lumber one foot square and one inch thick, used in measuring logs and lumber. Abbr.: bd. ft.
[1895-1900, Amer.]


board game
1. a game, as checkers or chess, requiring the moving of pieces from one section of a board to another.
2. any game played on a board.
[1930-35]


boarding
/bawr"ding, bohr"-/, n.
1. wooden boards collectively.
2. a structure of boards, as in a fence or a floor.
3. the act of a person who boards a ship, train, airplane, or the like: an uneventful boarding.
[1525-35; BOARD + -ING1]


boardinghouse
/bawr"ding hows', bohr"-/, n., pl. boardinghouses /-how'ziz/.
a house at which board or board and lodging may be obtained for payment.
Also, boarding house.
[1720-30]


boarding party
a group of persons who board a vessel, esp. to attack, seize, or search it.
[1880-85]


boarding pass
a pass that authorizes a passenger to board an aircraft and is issued after one's ticket has been purchased or collected.
[1965-70]


boarding ramp
ramp (def. 5).


boarding school
a school at which the pupils receive board and lodging during the school term (distinguished from day school).
[1670-80]


board measure
Building Trades.
a system of cubic measure in which the unit is the board foot.
[1650-60]


board of commissioners
the administrative body of a county in many U.S. states, esp. in the South and the West, having from two to seven elected members. Cf. board of supervisors.


board of education
1. a board having control over a school system.
2. an appointive or elective body that directs and administers chiefly the primary and secondary public schools in a town, city, county, or state.


board of elections
U.S. Politics.
a bipartisan board appointed usually by local authorities and charged with control of elections and voting procedure. Also called election board.


board of estimate
a special organ of a municipal government, as of New York City, composed of the mayor, the president of the city council, and the controller, and charged with approving the city's budget and fiscal matters.


board of health
a government department concerned with public health.


board of supervisors
the governing body of a county in many U.S. states, esp. in the Midwest and the East, consisting of from 15 to 100 members elected from towns, townships, cities, or wards. Cf. board of commissioners.


board of trade
1. an association of business people.
2. Board of Trade, (in England) the national ministry that supervises and encourages commerce and industry.
[1770-80]


board of trustees
an appointed or elective board that supervises the affairs of a public or private organization: the board of trustees of the university; the art museum's board of trustees.
[1800-10]


boardroom
/bawrd"roohm', -room', bohrd"-/, n.
1. a room set aside for meetings of a board, as of a corporation.
2. a room in a broker's office where stock-market quotations are listed on a board or by other means.
Also, board room.
[1880-85, Amer.; BOARD + ROOM]


board rule
Building Trades.
a measuring device having scales for finding the cubic contents of a board without calculation.
[1840-50, Amer.]


boardsailing
/bawrd"say'ling, bohrd"-/, n.
the sport of sailing a boat that has no cockpit, as in windsurfing.
[1980-85]


board side
the broad side of a piece of lumber.


boardwalk
/bawrd"wawk', bohrd"-/, n.
1. a promenade made of wooden boards, usually along a beach or shore.
2. any walk made of boards or planks.
[1870-75, Amer.; BOARD + WALK]


boarfish
/bawr"fish', bohr"-/, n., pl. (esp. collectively) boarfish, (esp. referring to two or more kinds or species) boarfishes.
any of several fishes having a projecting snout, esp. a small, spiny-rayed fish, Capros aper, of European waters.
[1830-40; BOAR + FISH]


boarhound
/bawr"hownd', bohr"-/, n.
any of various large dogs, esp. a Great Dane, used originally for hunting wild boars.
[1880-85; BOAR + HOUND1]


boarish
—boarishly, adv. —boarishness, n.
/bawr"ish, bohr"-/, adj.
of or like a boar; swinish.
[1540-50; BOAR + -ISH1]


boart
/bawrt/, n. Mineral.
bort.


Boas
/boh"az/, n.
Franz /frahnts/, 1858-1942, U.S. anthropologist, born in Germany.


boast
boast1
—boastingly, adv. —boastless, adj.
/bohst/, v.i.
1. to speak with exaggeration and excessive pride, esp. about oneself.
2. to speak with pride (often fol. by of): He boasted of his family's wealth.
v.t.
3. to speak of with excessive pride or vanity: He boasts himself a genius.
4. to be proud in the possession of: The town boasts a new school.
n.
5. a thing boasted of; a cause for pride: Talent is his boast. It is her boast that she has never betrayed a friend.
6. exaggerated or objectionable speech; bragging: empty boasts and threats.
[1250-1300; ME bost (n.), bosten (v.), of uncert. orig.]
Syn. 1, 2. BOAST, BRAG imply vocal self-praise or claims to superiority over others. BOAST usually refers to a particular ability, possession, etc., that may be one of such kind as to justify a good deal of pride: He boasts of his ability as a singer. BRAG, a more colloquial term, usually suggests a more ostentatious and exaggerated boasting but less well-founded: He brags loudly of his marksmanship.
boast2
/bohst/, v.t. Masonry.
to dress or shape (stone) roughly.
[1815-25; of uncert. orig.]


boaster
boaster1
/boh"steuhr/, n.
a person who boasts or brags.
[1275-1325; ME; see BOAST1, -ER1]
boaster2
/boh"steuhr/, n. Masonry.
a chisel for boasting stone.
[1875-80; BOAST2 + -ER1]


boastful
—boastfully, adv. —boastfulness, n.
/bohst"feuhl/, adj.
given to or characterized by boasting.
[1275-1325; ME bostful. See BOAST1, -FUL]
Syn. conceited, cocky, pompous, cocksure, vainglorious, egotistical.


boat
—boatable, adj. —boatless, adj.
/boht/, n.
1. a vessel for transport by water, constructed to provide buoyancy by excluding water and shaped to give stability and permit propulsion.
2. a small ship, generally for specialized use: a fishing boat.
3. a small vessel carried for use by a large one, as a lifeboat: They lowered the boats for evacuation.
4. a ship.
5. a vessel of any size built for navigation on a river or other inland body of water.
6. a serving dish resembling a boat: a gravy boat; a celery boat.
7. Eccles. a container for holding incense before it is placed in the censer.
8. in the same boat, in the same circumstances; faced with the same problems: The new recruits were all in the same boat.
9. miss the boat, Informal.
a. to fail to take advantage of an opportunity: He missed the boat when he applied too late to get into college.
b. to miss the point of; fail to understand: I missed the boat on that explanation.
10. rock the boat. See rock2 (def. 12).
v.i.
11. to go in a boat: We boated down the Thames.
v.t.
12. to transport in a boat: They boated us across the bay.
13. to remove (an oar) from the water and place athwartships. Cf. ship (def. 11).
[bef. 900; ME boot (n.), OE bat; c. ON beit]


boatage
/boh"tij/, n. Naut.
1. the act of hauling by boat.
2. a charge for such hauling.
[1605-15; BOAT + -AGE]


boat bed.
See sleigh bed.


boatbill
/boht"bil'/, n.
a wading bird, Cochlearius cochlearius, of tropical America, related to the herons, having a broad bill resembling an inverted boat. Also called boat-billed heron /boht"bild'/.
[1770-80; BOAT + BILL2]


boat bug
1. See water boatman.
2. backswimmer.


boatbuilder
/boht"bil'deuhr/, n.
a person who builds boats.
[1670-80; BOAT + BUILDER]


boat deck
Naut.
a superstructure deck on which most of the lifeboats of a ship are stowed.
[1925-30]


boatel
/boh tel"/, n.
a waterside hotel with dock space for persons who travel by boat.
Also, botel.
[1955-60; BOAT + (HOT)EL]


boater
/boh"teuhr/, n.
1. a person who boats, esp. for pleasure.
2. a stiff straw hat with a shallow, flat-topped crown, ribbon band, and straight brim.
[1595-1605; BOAT + -ER1]


boat hook
a hook mounted at the end of a pole, used to pull or push boats toward or away from a landing, to pick up a mooring, etc.
[1605-15]


boathouse
/boht"hows'/, n., pl. boathouses /-how'ziz/.
a building or shed, usually built partly over water, for sheltering a boat or boats.
[1715-25; BOAT + HOUSE]


boating
/boh"ting/, n.
1. the use of boats, esp. for pleasure: He enjoyed boating and swimming.
adj.
2. of or pertaining to boats: boating clothes.
[1600-10; BOAT + -ING1, -ING2]


boatlift
/boht"lift'/, n.
an operation in which large numbers of people or vast quantities of supplies are transported by ships or boats in an emergency.
[BOAT + LIFT, perh. modeled on AIRLIFT]


boat lily
Moses-in-the-cradle.


boatload
/boht"lohd'/, n.
the cargo that a vessel carries or is capable of carrying.
[1670-80; BOAT + LOAD]


boatman
/boht"meuhn/, n., pl. boatmen.
1. a person skilled in the use of small craft.
2. a person who sells, rents, or works on boats.
Also, boatsman.
[1505-15; BOAT + -MAN]


boatmanship
/boht"meuhn ship'/, n.
boatsmanship.


boat nail
a nail with a convex head and a chisel point. See illus. under nail.


boat neck
a wide, high neckline that follows the curve of the collarbone and ends in points on the shoulder seams. Also called boat neckline, bateau neck, bateau neckline.
[1955-60]


boat patch
Building Trades.
an oval patch for plywood, terminating in a point at each end.


boat people
refugees who have fled a country by boat, usually without sufficient provisions, navigational aids, or a set destination, esp. those who left Indochina by sea as a result of the fall of South Vietnam in 1975.
[1975-80]


boat shoe
a moccasinlike shoe with a rubber sole that provides a firm hold on the deck of a boat.
[1990-95]


boatslip
/boht"slip'/, n.
a docking place for a boat, as between wharves.
[BOAT + SLIP1]


boatsman
/bohts"meuhn/, n., pl. boatsmen.
boatman.


boatsmanship
/bohts"meuhn ship'/, n.
seamanship as applied to boats, esp. rowboats and motorboats.
Also, boatmanship.
[1805-15; BOATS(MAN) + -MANSHIP]


boat spike.
See barge spike.


boatswain
/boh"seuhn/; spelling pron. /boht"swayn'/, n.
a warrant officer on a warship, or a petty officer on a merchant vessel, in charge of rigging, anchors, cables, etc.
Also, bo's'n, bosun.
[1400-50; late ME bote-swayn. See BOAT, SWAIN]


boatswain bird
tropicbird.
Also, boatswainbird.
[1865-70]


boatswain's chair
a seat composed of a plank suspended in a horizontal position from ropes, used by painters and other persons who work on the exteriors of buildings, ships, etc., while seated at a considerable height.
[1875-80]


boatswain's pipe
a high-pitched whistle used by a boatswain for giving signals. Also called boatswain's call.


boat tail
Auto.
a body style in which the rear end of the vehicle tapers to a point or a cone.


boat-tailed grackle
/boht"tayld'/
a large grackle, Quiscalus major, of the southeastern U.S., that folds its tail into a shape resembling the keel of a boat.
[1830-40, Amer.]


boat train
a train scheduled to carry passengers to or from a landing point: The boat train to Paris was waiting at Cherbourg.
[1880-85]


boatwright
/boht"ruyt'/, n.
a craftsman who builds wooden boats.
[1400-50; late ME; see BOAT, WRIGHT]


boatyard
/boht"yahrd'/, n.
a yard or waterside location at which boats, small craft, and the like are built, maintained, docked, etc. Cf. shipyard.
[1795-1805, Amer.; BOAT + YARD2]


Boaz
/boh"az/, n.
husband of Ruth. Ruth 2-4.


bob
bob1
/bob/, n., v., bobbed, bobbing.
n.
1. a short, jerky motion: a bob of the head.
v.t.
2. to move quickly down and up: to bob the head.
3. to indicate with such a motion: to bob a greeting.
v.i.
4. to make a jerky motion with the head or body.
5. to move about with jerky, usually rising and falling motions: The ball bobbed upon the waves.
6. bob up, to emerge or appear, esp. unexpectedly: A familiar face bobbed up in the crowd.
[1400-50; late ME bobben. See BOB2]
bob2
/bob/, n., v., bobbed, bobbing.
n.
1. a style of short haircut for women and children.
2. a docked horse's tail.
3. a dangling or terminal object, as the weight on a pendulum or a plumb line.
4. a short, simple line in a verse or song, esp. a short refrain or coda.
5. Angling.
a. a knot of worms, rags, etc., on a string.
b. a float for a fishing line.
6. a bobsled or bob skate.
7. Scot. a bunch, cluster, or wad, esp. a small bouquet of flowers.
8. Obs. See walking beam.
v.t.
9. to cut short; dock: They bobbed their hair to be in style.
v.i.
10. to try to snatch floating or dangling objects with the teeth: to bob for apples.
11. Angling. to fish with a bob.
[1300-50; ME bobbe (n.) spray, cluster, bunch (of leaves, flowers, fruit, etc.); of uncert. orig.]
bob3
/bob/, n., v., bobbed, bobbing.
n.
1. a tap; light blow.
2. a polishing wheel of leather, felt, or the like.
v.t.
3. to tap; strike lightly.
[1350-1400; ME bobben to strike, beat, perh. imit. See BOP2]
bob4
/bob/, n., pl. bob. Brit. Informal.
a shilling.
[1780-90; perh. from BOB]


Bob
/bob/, n.
a male given name, form of Robert.


Bobadilla
/baw'vah dhee"lyah, -dhee"yah/, n.
Francisco de /frddahn thees"kaw dhe, -sees"-/, died 1502, Spanish colonial governor in the West Indies: sent Columbus back to Spain in chains.


bobber
bobber1
/bob"euhr/, n.
1. a person or thing that bobs.
2. a fishing bob.
[1830-40; BOB1 + -ER1]
bobber2
/bob"euhr/, n.
a member of a bobsled team.
[1900-05; BOB2 + -ER1]


bobbery
/bob"euh ree/, n., pl. bobberies.
a disturbance; brawl.
[1810-20; < Hindi bap re O father!]


Bobbie
/bob"ee/, n.
1. a male given name, form of Robert.
2. a female given name.


bobbin
/bob"in/, n.
1. a reel, cylinder, or spool upon which yarn or thread is wound, as used in spinning, machine sewing, lacemaking, etc.
2. Elect.
a. a spoollike form around which a coil of insulated wire is wound to provide an inductance.
b. the coil itself.
[1520-30; < MF bobine hank of thread, perh. bob- an expressive base akin to BOB2 + -ine -INE2]


bobbin and fly frame
a roving machine used in the final stages of converting spun cotton fiber into yarn.


Bobbin and Joan
the European arum, Arum maculatum.


bobbinet
/bob'euh net"/, n.
a net of hexagonal mesh, made on a lace machine.
[1805-15; BOBBI(N) + NET1]


bobbing
/bob"ing/, n. Radar.
the effect on a radarscope of the fluctuation of a radar echo because of alternating interference and reinforcement of the reflected waves.
[BOB1 + -ING1]


bobbin lace
lace made by hand with bobbins of thread, the thread being twisted around pins stuck into a pattern placed on a pillow or pad. Also called pillow lace.


bobbin turning
turning of furniture legs, stretchers, etc., to resemble a continuous row of bobbins.


bobble
/bob"euhl/, n., v., bobbled, bobbling.
n.
1. a repeated, jerky movement; bob.
2. a momentary fumbling or juggling of a batted or thrown baseball.
3. an error; mistake.
4. a small ball of fabric usually used decoratively, as in a fringe or other trimming: a sweater with a line of bobbles up the sleeves.
v.t.
5. to juggle or fumble (a batted or thrown baseball) momentarily, usually resulting in an error.
[1805-15; BOB1 + -LE; (def. 4) perh. new formation with BOB2]


Bobbsey twins
/bob"zee/
two people who are often together or seem to resemble each other, as in appearance or actions: We called them the Bobbsey twins, because they always had the same opinions.
[from the central characters in a series of children's books by Laura Lee Hope, pen name of a literary syndicate; some of the books are attributed to U.S. author Lillian C. Garis (1873-1954)]


bobby
/bob"ee/, n., pl. bobbies. Brit. Informal.
a policeman.
[1835-45; special use of Bobby, for Sir Robert Peel, who set up the Metropolitan Police system of London in 1828]


Bobby
/bob"ee/, n.
1. a male given name, form of Robert.
2. a female given name.


bobby calf
Brit., Australian.
a calf no more than a week old that is sent to be slaughtered.
[1925-30; bob (as in BOB VEAL) + -Y2]


bobby dazzler
Brit. and Australian Slang.
a person or thing that is outstanding or excellent.
[1865-70; appar. generic use of BOBBY]


bobby pin
a flat, springlike metal hairpin having the prongs held close together by tension.
[1935-40, Amer.; perh. BOBBY (proper name), by assoc. with bobbed hair (see BOB2), in which such pins are used]


bobbysocks
/bob"ee soks'/, n.pl.
1. socks that reach above the ankle and are sometimes folded down to the ankle.
adj.
2. indicating or associated with the wearing of bobbysocks; adolescent: strictly a bobbysocks crowd; the bobbysocks generation.
Also, bobbysox, bobby socks, bobby sox. Also, bobsox.
[1940-45, Amer.; bobby (for bobbed, altered by assoc. with BOBBY PIN) + SOCKS1]


bobbysoxer
/bob"ee sok'seuhr/, n.
an adolescent girl, esp. during the 1940s, following youthful fads and fashions.
Also, bobby soxer, bobby-soxer.
[1940-45, Amer.; BOBBYSOCKS + -ER1]


bobcat
/bob"kat'/, n., pl. bobcats, (esp. collectively) bobcat.
a North American wildcat, Lynx rufus, ranging from southern Canada to central Mexico, having a brownish coat with black spots. Also called bay lynx.
[1885-90, Amer.; BOB(TAIL) + CAT1]


bobèche
/boh besh"/, n.
a slightly cupped ring placed over the socket of a candleholder to catch the drippings of a candle.
[1895-1900; < F, of uncert. orig.; bob- perh. akin to the base of bobine BOBBIN]


Bobigny
/baw bee nyee"/, n.
a city in and the capital of Seine-St-Denis department, in N France, NE of Paris. 43,125.


Bobo-Dioulasso
/boh"boh dyooh las"oh/, n.
a city in W Burkina Faso. 102,059.


bobolink
/bob"euh lingk'/, n.
a common North American songbird, Dolichonyx oryzivorus, that winters in South America.
[1765-75, Amer.; short for Bob o' Lincoln, the bird's call as heard by speakers of English]


Bobruisk
/beuh brooh"isk/; Russ. /bu brddoohisk"/, n.
a city in SE Byelorussia (Belarus), in Europe, SE of Minsk. 192,000.


bobrun
/bob"run'/, n.
an ice-covered course for bobsledding consisting of a chute with high walls, banked turns, and straightaways.
[BOB(SLED) + RUN]


bob skate
an ice skate with two parallel blades.
[BOB(SLED) + SKATE1]


bobsled
—bobsledder, n.
/bob"sled'/, n., v., bobsledded, bobsledding.
n.
1. a sled having two pairs of runners, a brake, and a steering wheel or other mechanism that enables the front rider to direct the sled down a steeply banked run or chute.
2. a sled formed of two short sleds coupled one behind the other.
3. either of the sleds thus coupled.
v.i.
4. to ride on a bobsled.
[1830-40, Amer.; BOB2 + SLED]


bobsledding
/bob"sled'ing/, n.
the sport of coasting or competing in races on a bobsled.
[1830-40; BOBSLED + -ING1]


bobsleigh
/bob"slay'/, n., v.i. Chiefly Brit.
bobsled.


bobstay
/bob"stay'/, n. Naut.
a rope, chain, or rod from the outer end of the bowsprit to the cutwater.
[1750-60; BOB1 + STAY3]


bobtail
/bob"tayl'/, n.
1. a short or docked tail.
2. an animal with such a tail.
adj.
3. Also, bobtailed. having a bobtail.
4. cut short; docked; cropped.
5. shorter or briefer than usual; abbreviated: Several legislative items must be dropped from the current bobtail session of Congress.
v.t.
6. to cut short the tail of; dock, often by cutting a muscle in a horse's tail to make it stand erect.
[1535-45; BOB2 + TAIL1]


bob veal
the flesh of an unborn or newborn calf, used for food.
[1850-55, Amer.; dial. (Cornwall) bob young calf (from its uncertain, staggering movements; see BOB1)]


bobwhite
/bob"hwuyt", -wuyt"/, n.
any of several American quail of the genus Colinus, esp. C. virginianus (northern bobwhite), having mottled reddish-brown, black, and white plumage. See illus. under quail.
[1805-15, Amer.; from its cry, as heard by speakers of English]


bob wire.
See barbed wire.
[1925-30, Amer.; by folk etymology]


bocaccio
/beuh kah"choh, -chee oh', boh-/, n., pl. bocaccios.
a large, brown, big-mouthed rockfish, Sebastes paucispinis, of California coastal waters.
[1885-90; < It boccaccio ugly mouth, equiv. to bocc(a) mouth ( < L bucca) + -accio pejorative suffix, appar. r. an AmerSp fish name of like formation; cf. Sp bocacha big mouth]


bocage
/boh kahzh"/, n. Fine Arts.
a decorative motif of trees, branches, or foliage, as in a tapestry or a ceramic figure group.
[1635-45; < F; OF boscage BOSCAGE]


Boca Raton
/boh"keuh reuh tohn"/
a city in SE Florida. 49,505.


Boccaccio
/boh kah"chee oh', -choh, beuh-/; It. /bawk kaht"chaw/, n.
Giovanni /jee'euh vah"nee/; It. /jaw vahn"nee/, 1313-75, Italian writer: author of the Decameron.


Boccherini
/bok'euh ree"nee, boh"keuh-/; It. /bawk'ke rddee"nee/, n.
Luigi /looh ee"jee/, 1743-1805, Italian composer.


boccie
/boch"ee/, n.
an Italian variety of lawn bowling played on a dirt court that is shorter and narrower than the rink of a bowling green.
Also, bocci /boch"ee/; It. /bawt"chee/, bocce /boch"ee/; It. /bawt"che/, boccia /boch"euh/; It. /bawt"chah/.
[1900-05; < It bocce bowls, pl. of boccia ball < VL *bottia round body]


Boccioni
/bo choh"nee/; It. /bawt chaw"nee/, n.
Umberto /oohm berdd"taw/, 1882-1916, Italian painter and sculptor.


Boche
/bosh, bawsh/, n., pl. Boche, Boches /bosh, bawsh/. Disparaging.
a German, esp. a German soldier in World War I.
Also, boche.
[1885-90; < F, aph. var. of Alboche German, equiv. to al(lemand) German + (ca)boche blockhead, head of a nail]


Bochum
/boh"khoom/, n.
a city in central North Rhine-Westphalia, in W Germany. 413,400.


bock beer
/bok/
a strong, dark beer typically brewed in the fall and aged through the winter for consumption the following spring. Also called bock.
[1855-60; < G Bock, Bockbier lit., buck beer, perh. by misdivision of Eimbecker Bier (as if ein Bockbier one Bockbier) beer of Eimbeck in Lower Saxony, Germany]


Bockscar
/boks"kahr'/, n.
the U.S. B-29 bomber that dropped the atom bomb on Nagasaki, Japan, on Aug. 9, 1945.
Also, Bock's Car.


bocor
/boh kawr"/, n.
a malevolent voodoo priest of Haiti.
[ < Haitian Creole boco(r) sorcerer, one who practices magic]


bod
/bod/, n. Informal.
1. body: You've got to have a great bod to look good in that bathing suit.
2. Chiefly Brit. person: We need a few more bods to help with the extra work.
[1780-90; short for BODY]


BOD
biochemical oxygen demand.


bodacious
—bodaciously, adv.
/boh day"sheuhs/, adj. South Midland and Southern U.S.
1. thorough; blatant; unmistakable: a bodacious gossip.
2. remarkable; outstanding: a bodacious story.
3. audacious; bold or brazen.
[1835-45; prob. to be identified with dial. (Devon, Cornwall) bo(w)ldacious brazen, impudent, b. BOLD and AUDACIOUS]


Bodanzky
/boh dahnts"kee/, n.
Artur /ahr"toor/, 1877-1939, Austrian opera director and orchestra conductor: in the U.S. after 1915.


bode
bode1
/bohd/, v., boded, boding.
v.t.
1. to be an omen of; portend: The news bodes evil days for him.
2. Archaic. to announce beforehand; predict.
v.i.
3. to portend: The news bodes well for him.
[bef. 1000; ME boden, OE bodian to announce, foretell (c. ON botha), deriv. of boda messenger, c. G Bote, ON bothi]
bode2
/bohd/, v.
a pt. of bide.


bodega
/boh day"geuh/; Sp. /baw dhe"gah/, n., pl. bodegas /-geuhz/; Sp. /-gahs/.
1. (esp. among Spanish-speaking Americans) a grocery store.
2. a wineshop.
3. a warehouse for storing or aging wine.
[ < AmerSp, Sp < L apotheca storehouse; see APOTHECARY]


bodement
/bohd"meuhnt/, n.
1. a foreboding or omen; presentiment.
2. a prophecy or prediction.
[1595-1605; BODE1 + -MENT]


Bodenheim
/bohd"n huym'/, n.
Maxwell, 1892-1954, U.S. poet and novelist.


Bodensee
/bohd"n zay'/, n.
German name of Lake Constance.


Bode's law
/boh"deuhz/, Astron.
a numerical scheme that gives the approximate distance from the sun of the seven inner planets but fails for Neptune and Pluto. Also called Titius-Bode law.
[1825-35; after Johann E. Bode (1747-1826), German astronomer, though prob. first formulated by Johann D. Titius (Tietz) (1729-96)]


bodgie
/boj"ee/, n. Australian.
a juvenile delinquent; youthful troublemaker.
[1950-55; perh. dial. (Yorkshire) bodge clumsy worker (see BOTCH) + -IE; cf. bodger inferior, worthless]


Bodgo Gegen
/bohd"goh gay"gayn/
a former Buddhist leader of the Mongols.


bodhi
/boh"dee/, n. Buddhism.
supreme knowledge or enlightenment.
[ < Pali, Skt]


Bodhidharma
/boh"di dur"meuh/, n.
died A.D. c530, Indian Buddhist philosopher and missionary: founder of Ch'an in China, which was later called Zen in Japan.


Bodhisattva
/boh'deuh sut"veuh/, n. Buddhism.
a person who has attained prajna, or Enlightenment, but who postpones Nirvana in order to help others to attain Enlightenment: individual Bodhisattvas are the subjects of devotion in certain sects and are often represented in painting and sculpture. Cf. Arhat.
[1820-30; < Pali, Skt]


bodhi tree.
See bo tree.


bodice
/bod"is/, n.
1. a usually fitted vest or wide, lace-up girdle worn by women over a dress or blouse, esp. a cross-laced, sleeveless outer garment covering the waist and bust, common in peasant dress.
2. the part of a woman's dress covering the body between the neck or shoulders and the waist. Cf. waist (def. 4).
3. Obs. stays or a corset.
[1560-70; bodies, pl. of BODY]


bodice ripper
Informal.
a modern Gothic novel or historical romance, usually in paperback format, featuring at least one passionate love scene, characteristically one in which the heroine vainly resists submitting to the villain or hero. Also called bodice buster.


bodied
/bod"eed/, adj.
having a body of a specific kind (used in combination): a flat-bodied fish; a wide-bodied car.
[BODY + -ED3]


bodiless
—bodilessness, n.
/bod"ee lis, -i lis/, adj.
having no body or material form; incorporeal; disembodied.
[1350-1400; ME bodiles. See BODY, -LESS]


bodily
/bod"l ee/, adj.
1. of or pertaining to the body.
2. corporeal or material, as contrasted with spiritual or mental.
adv.
3. as a physical entity; as a complete physical unit: The tornado picked him up bodily and threw him against the wall.
4. in person: You have to appear bodily at the box office in order to have your reservation confirmed.
[1250-1300; ME bodylich. See BODY, -LY]
Syn. 2. See physical.


boding
—bodingly, adv.
/boh"ding/, n.
1. a foreboding; omen.
adj.
2. foreboding; ominous.
[bef. 1000; (n.) ME; OE bodunge announcement (see BODE1, -ING1); (adj.) BODE1 + -ING2]


bodkin
/bod"kin/, n.
1. a small, pointed instrument for making holes in cloth, leather, etc.
2. a long pinshaped instrument used by women to fasten up the hair.
3. a blunt, needlelike instrument for drawing tape, cord, etc., through a loop, hem, or the like.
4. Obs. a small dagger; stiletto.
[1350-1400; ME badeken, bo(i)dekyn, of uncert. orig.]


Bodleian
/bod lee"euhn, bod"lee-/, n.
1. the library of Oxford University, reestablished by Sir Thomas Bodley, 1545-1613, English diplomat and scholar.
adj.
2. of, pertaining to, or belonging to this library.
[after Sir Thomas Bodley; see -AN]


Bodley
/bod"lee/, n.
George Frederick, 1827-1907, English architect.


Bodö
/booh"due, boh-/, n.
a seaport in W Norway. 31,096.


Bodoni
/beuh doh"nee/; for 1 also It. /baw daw"nee/, n.
1. Giambattista /jahm'baht tees"tah/, 1740-1813, Italian painter and printer.
2. Print. a style of type based on a design by G. Bodoni.


Bodvar Bjarki
/bawdh"vahr byahr"kee/, Scand. Legend.
the greatest of Rolf Kraki's heroes, often fighting in the likeness of a bear: probably identical with Beowulf.
[ < ON Bothvar, equiv. to both battle + herr master; Bjarki, ult. dim. from base of bjorn BEAR2]


body
/bod"ee/, n., pl. bodies, v., bodied, bodying, adj.
n.
1. the physical structure and material substance of an animal or plant, living or dead.
2. a corpse; carcass.
3. the trunk or main mass of a thing: the body of a tree.
4. Anat., Zool. the physical structure of a human being or animal, not including the head, limbs, and tail; trunk; torso.
5. Archit. the principal mass of a building.
6. the section of a vehicle, usually in the shape of a box, cylindrical container, or platform, in or on which passengers or the load is carried.
7. Naut. the hull of a ship.
8. Aeron. the fuselage of a plane.
9. Print. the shank of a type, supporting the face. See diag. under type.
10. Geom. a figure having the three dimensions of length, breadth, and thickness; a solid.
11. Physics. a mass, esp. one considered as a whole.
12. the major portion of an army, population, etc.: The body of the American people favors the president's policy.
13. the principal part of a speech or document, minus introduction, conclusion, indexes, etc.
14. a person: She's a quiet sort of body.
15. Law. the physical person of an individual.
16. a collective group: student body; corporate body.
17. Astron. an object in space, as a planet or star.
18. a separate physical mass or quantity, esp. as distinguished from other masses or quantities.
19. consistency or density; richness; substance: This wine has good body. Wool has more body than rayon.
20. the part of a dress that covers the trunk or the part of the trunk above the waist.
21. Ceram. the basic material of which a ceramic article is made.
22. in a body, as a group; together; collectively: We left the party in a body.
23. keep body and soul together, to support oneself; maintain life: Few writers can make enough to keep body and soul together without another occupation.
v.t.
24. to invest with or as with a body.
25. to represent in bodily form (usually fol. by forth).
adj.
26. of or pertaining to the body; bodily.
27. of or pertaining to the main reading matter of a book, article, etc., as opposed to headings, illustrations, or the like.
[bef. 900; ME; OE bodig; akin to OHG botah]
Syn. 1, 2. BODY, CARCASS, CORPSE, CADAVER agree in referring to a physical organism, usually human or animal. BODY refers to the material organism of an individual, human or animal, either living or dead: the muscles in a horse's body; the body of a victim (human or animal). CARCASS refers only to the dead body of an animal, unless applied humorously or contemptuously to the human body: a sheep's carcass; Save your carcass. CORPSE refers only to the dead body of a human being: preparing a corpse for burial. CADAVER refers to a dead body, usually a corpse, particularly one used for scientific study: dissection of cadavers in anatomy classes. 3. substance, bulk. 12. mass, group, throng, multitude; bulk, preponderance, majority.
Ant. 12. handful, scattering, few.


body art
—body artist.
an artistic practice or style of the 1960s and 1970s developing from conceptual art and performance art and utilizing the artist's body as both the subject and object in such experimentation as decoration, wax casts, and even mutilation.
[1970-75]


body bag
a large bag made of heavy material and used to transport a dead body, as from a battlefield to a place of burial or from the scene of a death to a city morgue.


body blow
Boxing.
1. a blow driven to the opponent's body between the breastbone and the navel.
2. any action that causes severe damage, losses, etc.: Our business received a body blow in the recession.
[1785-95]


body bolster
Railroads.
the lower transverse member of a car body to which the body center plate is attached. Cf. truck bolster.


body Brussels.
See under Brussels carpet.


bodybuilder
/bod"ee bil'deuhr/, n.
a person who practices bodybuilding.
Also, body-builder.
[1965-70; BODYBUILD(ING) + -ER1]


bodybuilding
/bod"ee bil'ding/, n.
the act or practice of exercising, lifting weights, etc., so as to develop the muscles of the body.
Also, body-building, body building.
[1900-05; from the v. phrase build (up one's) body; see -ING1]


body-centered
/bod"ee sen'teuhrd/, adj. Crystall.
(of a crystal structure) having lattice points at the centers of the unit cells. Cf. face-centered.
[1920-25]


body center plate
Railroads.
See under center plate.


body check
Ice Hockey.
an obstructing or impeding with the body of the movement or progress of an opponent. Cf. check1 (def. 42).
[1890-95]


bodycheck
/bod"ee chek'/, v.t., v.i.
Ice Hockey. to give (an opponent) a body check.
[1905-10; v. use of BODY CHECK]


body corporate
Law.
a person, association, or group of persons legally incorporated; corporation.
[1490-1500]


body count
the number of soldiers killed in a specific period or in a particular military action: The daily body count increased as the war went on.
[1965-70]


body double
a person whose body is shown in a movie or TV show in substitution for a leading actor, esp. in a nude scene.
[1990-95]


body drop
a judo throw executed by grabbing the opponent as one is turning one's back and then extending a leg to pull the opponent down over it.
[1945-50]


body English
Sports.
a twisting of the body by a player as if to help a ball already hit, rolled, or kicked to travel in the desired direction.
[1905-10]


bodyguard
/bod"ee gahrd'/, n.
1. a person or group of persons employed to guard an individual, as a high official, from bodily harm.
2. a retinue; escort.
v.t., v.i.
3. to provide with or act as a bodyguard.
[1725-35; BODY + GUARD]


body image
an intellectual or idealized image of what one's body is or should be like that is sometimes misconceived in such mental disorders as anorexia nervosa.
[1930-35]


body language
nonverbal, usually unconscious, communication through the use of postures, gestures, facial expressions, and the like. Cf. kinesics, paralanguage, proxemics.
[1925-30]


body louse.
See under louse (def. 1).
[1565-75]


body mechanics
(used with a sing. or pl. v.)
a set of exercises designed to develop an individual's coordination, grace, and stamina.
[1965-70]


body mike
a small, wireless microphone worn inconspicuously by an actor, singer, or other performer to amplify the voice without inhibiting mobility.
[1970-75]


body-mike
/bod"ee muyk'/, v.t., body-miked, body-miking.
to equip with a body mike: The star was body-miked, but he was still inaudible.
[1970-75]


Body of Christ
1. the community of believers of which Christ is the head. I Cor. 12:27.
2. the consecrated bread of the Eucharist.


body piercing
the piercing of a part of the body, as the navel, in order to insert an ornamental ring or stud.
[1990-95]


body plan
1. Biol. the basic shape of members of an animal phylum; the general structure each individual organism assumes as it develops. Cf. bilateral symmetry, radial symmetry.
2. Naval Archit. a diagrammatic elevation of a hull, consisting of an end view of the bow on one side of the center line and an end view of the stern on the other side, marked with water lines, diagonals, bow or buttock lines, stations, and sometimes details of the hull. Cf. half-breadth plan, sheer plan.
[1840-50]


body politic
Political Science.
a people regarded as a political body under an organized government.
[1425-75; late ME bodi politik]


body post
Naut.
sternpost.


body press
a hold in which a wrestler places full body weight on a supine opponent in trying to pin the opponent's shoulders to the mat.


body rhythm
biorhythm.


body rub
massage.


body-search
/bod"ee serrch'/, v.t.
to search all parts of the body of: Police ordered the suspects to strip and then body-searched them for hidden caches of narcotics.


bodyshell
/bod"ee shel'/, n.
the outer shell of an automobile body, excluding doors, window glass, interior fittings, and all mechanical components.
[BODY + SHELL]


body shirt
1. a close-fitting shirt or blouse having a shape and seams that follow the contours of the body.
2. such a garment with a sewn-in or snap crotch, esp. a woman's leotard or combination shirt and panty with a snap crotch.
[1965-70]


body shop
1. a factory or machine shop in which bodies for vehicles, as automobiles, trucks, or the like, are manufactured, repaired, etc.
2. Slang.
a. an employment agency, school, or the like that provides large numbers of workers, trainees, recent graduates, etc., to fill entry-level jobs.
b. a gym, health club, or the like where people may exercise, do bodybuilding, etc.
c. a singles bar.
[1950-55]


body slam
a wrestling throw in which an opponent is lifted and hurled to the mat, landing on his or her back.


body snatcher
1. a person who steals corpses; graverobber.
2. Slang. an agency that recruits executives working for one company to fill top management positions in another.
[1805-15]


body snatching
the act or practice of robbing a grave to obtain a cadaver for dissection.
[1825-35]


body stocking
a close-fitting, one-piece garment made of knitted or stretch material and usually covering the feet, legs, trunk, and arms, worn as an exercise costume or under other clothing.
[1960-65, Amer.]


bodysuit
/bod"ee sooht'/, n.
a close-fitting, one-piece, usually sleeved garment for the torso, having a snap crotch.
Also, body suit. Cf. body shirt, leotard.
[1965-70; BODY + SUIT]


body-surf
—body-surfer, n.
/bod"ee serrf'/, v.i.
to ride a cresting wave toward the shore by lying face down in the water with the arms stretched forward in the direction of the wave.
[1940-45]


body track
the tracks of a railroad yard used for switching or sorting cars.


body type
Print.
type used in the main text of printed matter, generally less than 14 points. Cf. display type.
[1895-1900]


body wave
1. Geol. a transverse or longitudinal earthquake wave that travels through the interior of the earth (distinguished from surface wave).
2. a permanent with little or no curl, designed to give fullness and body to the hair and to make it more manageable.


bodywear
/bod"ee wair'/, n.
close-fitting clothing, as leotards or bodysuits, made of lightweight, usually stretch fabrics and worn for exercising, dancing, or leisure activity.
[BODY + WEAR]


bodywork
/bod"ee werrk'/, n.
1. the work involved in making or repairing automobile or other vehicle bodies.
2. the body of an automobile or other vehicle, esp. with regard to the details or the quality of its construction.
[1905-10; BODY + WORK]


Boece
/boh ees"/, n.
Boethius.


Boehme
/bay"meuh, boh"-/; Ger. /bue"meuh/, n.
Jakob Ger. /yah"kawp/. See Böhme, Jakob.


Boehmenism
/bay"meuh niz'euhm, boh"-/, n.
the mystical doctrines or conceptions of Jakob Böhme.
Also, Behmenism.
[1650-60; J. BOEHME + -n (as in BEHMEN) + -ISM]


Boehmenist
/bay"meuh nist, boh"-/, n.
a supporter or adherent of Boehmenism.
Also, Behmenist, Boehmenite, Behmenite, Boehmist.
[1645-55; J. BOEHME + -n (as in BEHMEN) + -IST]


Boehmian
/bay"mee euhn, boh"-/, adj.
of or pertaining to Boehmenism.
[J. BOEHME + -IAN]


boehmite
/bay"muyt, boh"-/, n.
a mineral, hydrous aluminum oxide, AlO(OH), a major component of bauxite.
[1925-30; < G Böhmit, named after J. Böhm, 20th-century German scientist; see -ITE1]


Boehm system
/baym, bohm/
a system of improved fingering and keying for the flute and clarinet, invented by the German musician Theobald Boehm (1794-1881).
[1900-05]


Boeotia
/bee oh"sheuh/, n.
a district in ancient Greece, NW of Athens. Cap.: Thebes.


Boeotian
/bee oh"sheuhn/, adj.
1. of or pertaining to Boeotia or its inhabitants.
2. dull; obtuse; without cultural refinement.
n.
3. a native or inhabitant of Boeotia.
4. a dull, obtuse person; Philistine.
[1590-1600; BOEOTI(A) + -AN]


Boeotus
/bee oh"teuhs/, n. Class. Myth.
a son of Arne and Poseidon, and ancestor of the Boeotians.


Boer
/bawr, bohr, boor/; Du. /boohrdd/, n.
1. a South African of Dutch extraction.
adj.
2. of or pertaining to the Boers.
[1825-35; < Afrik < D: peasant, farmer. See BOOR]


Boer War
1. a war in which Great Britain fought against the Transvaal and Orange Free State, 1899-1902.
2. a war between Great Britain and the Transvaal, 1880-81.


Boethius
—Boethian, adj.
/boh ee"thee euhs/, n.
Anicius Manlius Severinus /euh nish"ee euhs man"lee euhs sev'euh ruy"neuhs/, A.D. 475?-525?, Roman philosopher and statesman.
Also, Boetius /boh ee"sheuhs/. Also called Boece.


boeuf bourguignon
/buef boohrdd gee nyawonn"/, French Cookery.
beef cubes cooked in red wine with mushrooms, onions, and bacon. Also called boeuf à la bourguignonne /buef ann lann boohrdd gee nyawn"/.
[ < F: lit., Burgundian beef; see BOURGUIGNON]


boff
/bof/, Slang.
n.
1. Theat.
a. a box-office hit.
b. a joke or humorous line producing hearty laughter.
2. a loud hearty laugh; belly laugh.
v.t.
3. to cause to be overcome with laughter.
4. to hit; strike.
[cf. BOFFO]


boffin
/bof"in/, n. Brit. Slang.
a scientist or technical expert.
[1940-45; orig. uncert.]


boffo
/bof"oh/, n., pl. boffos, adj. Slang.
n.
1. boff.
adj.
2. highly effective or successful: He gave a boffo performance as Cyrano.
Also, boffola /bo foh"leuh/.
[perh. alter. of BUFFO or BOUFFE]


Bofors gun
/boh"fawrz, -fawrs/
1. a 40-millimeter automatic gun used chiefly as an antiaircraft weapon.
2. two such guns mounted and fired together as one unit.
[1935-40; named after Bofors, Sweden, where first made]


bog
bog1
—boggish, adj.
/bog, bawg/, n., v., bogged, bogging.
n.
1. wet, spongy ground with soil composed mainly of decayed vegetable matter.
2. an area or stretch of such ground.
v.t., v.i.
3. to sink in or as if in a bog (often fol. by down): We were bogged down by overwork.
4. bog in, Australian Slang. to eat heartily and ravenously.
[1495-1505; < Ir or ScotGael bogach soft ground (bog soft + -ach n. suffix); (def. 4) perh. a different word]
bog2
/bog, bawg/, n. Usually, bogs. Brit. Slang.
a lavatory; bathroom.
[1780-90; prob. shortening of bog-house; cf. bog to defecate, boggard (16th century) privy, of obscure orig.]


Bogalusa
/boh'geuh looh"seuh/, n.
a city in SE Louisiana. 16,976.


bogan
/boh"geuhn/, n. Northern Maine and Canadian (chiefly Maritimes and Northern New Brunswick).
1. a backwater, usually narrow and tranquil.
2. any narrow stretch of water.
[1895-1900; appar. shortening of POKELOGAN, perh. conflated with BOG1; cf. LOGAN]


Bogan
/boh gan", boh"geuhn/, n.
Louise, 1897-1970, U.S. poet.


Bogart
/boh"gahrt/, n.
Humphrey (DeForest) ("Bogey"), 1900-57, U.S. motion-picture actor.


bog asphodel
any of several plants of the genus Narthecium, of the lily family, having yellowish flowers and growing in boggy places.
[1880-85]


bogbean
/bog"been', bawg"-/, n.
See buck bean.
[1785-95; BOG1 + BEAN]


bogey
bogey1
/boh"gee/; for 2 also /boog"ee, booh"gee/, n., pl. bogeys, v., bogeyed, bogeying.
n.
1. Golf.
a. a score of one stroke over par on a hole.
b. par (def. 4).
2. bogy1 (defs. 1-3).
3. Also, bogy, bogie. Mil. an unidentified aircraft or missile, esp. one detected as a blip on a radar screen.
4. bogie1.
v.t.
5. Golf. to make a bogey on (a hole): Arnold Palmer bogeyed the 18th hole.
[1890-95; sp. var. of BOGY]
bogey2
/boh"gee/, n., pl. bogeys, v., bogeyed, bogeying. Australian.
n.
1. a swim; bathe.
v.i.
2. to swim; bathe.
[ < Dharuk, equiv. to bu- bathe + -gi past tense marker]


bogey-hole
/boh"gee hohl'/, n. Australian.
a swimming hole.


bogeyman
/boog"ee man', boh"gee-, booh"-/, n., pl. bogeymen.
an imaginary evil character of supernatural powers, esp. a mythical hobgoblin supposed to carry off naughty children.
Also, bogyman, boogerman, boogeyman, boogieman.
[1885-90; BOGEY (var. of BOGY1) + MAN1]


boggle
boggle1
—bogglingly, adv.
/bog"euhl/, v., boggled, boggling, n.
v.t.
1. to overwhelm or bewilder, as with the magnitude, complexity, or abnormality of: The speed of light boggles the mind.
2. to bungle; botch.
v.i.
3. to hesitate or waver because of scruples, fear, etc.
4. to start or jump with fear, alarm, or surprise; shrink; shy.
5. to bungle awkwardly.
6. to be overwhelmed or bewildered.
n.
7. an act of shying or taking alarm.
8. a scruple; demur; hesitation.
9. bungle; botch.
[1590-1600; perh. from BOGGLE2]
boggle2
/bog"euhl/, n.
bogle.


boggler
/bog"leuhr/, n.
something, as an amazing fact, puzzle, or riddle, that astounds or defeats: The puzzle was a real boggler.
[1600-10; BOGGLE1 + -ER1]


boggy
—bogginess, n.
/bog"ee, baw"gee/, adj., boggier, boggiest.
1. containing or full of bogs: It was difficult walking through the boggy terrain.
2. wet and spongy: The ground is boggy under foot.
[1580-90; BOG1 + -Y1]


Boghazköy
/boh'gahz kue"ee, -koy", boh'ahz-/, n.
a village in N central Turkey: site of the ancient Hittite city of Hattusas.
Also, Bogazköy, Boghazkeui /boh'gahz kue"ee/.


boghead coal
/bog"hed'/
compact bituminous coal that burns brightly and yields large quantities of tar and oil upon distillation.
[1935-40; named after Boghead, Scotland]


bog hole
Phys. Geog.
a land-surface depression occupied by waterlogged soil and spongy vegetative material that cannot bear the weight of large animals.
[1780-90]


bogie
bogie1
/boh"gee/, n.
1. Auto. (on a truck) a rear-wheel assembly composed of four wheels on two axles, either or both driving axles, so mounted as to support the rear of the truck body jointly.
2. Railroads. (in Britain) a truck that rotates about a central pivot under a locomotive or car.
3. Brit.
a. any low, strong, four-wheeled cart or truck, as one used by masons to move stones.
b. truck1 (def. 4).
Also, bogey, bogy.
[1810-20; orig. uncert.]
bogie2
/boh"gee, boog"ee, booh"gee/, n.
bogy1.
bogie3
/boh"gee/, n. Mil.
bogey1 (def. 3).


bog-iron ore
/bog"uy'euhrn, bawg"-/, Mineral.
a deposit of impure limonite formed in low, wet areas. Also called bog ore.
[1780-90]


bogle
/boh"geuhl, bog"euhl/, n.
a bogy; specter.
Also, boggle.
[1495-1505; bog (var. of BUG bugbear) + -LE]


bog moss.
See peat moss.
[1775-85]


bog myrtle.
See sweet gale.
[1880-85]


bog oak
oak or other wood preserved in peat bogs.
Also called bogwood.
[1855-60]


Bogomil
—Bogomilian, adj. —Bogomilism, n.
/bog"euh mil/, n.
a member of a dualistic sect, flourishing chiefly in Bulgaria in the Middle Ages, that rejected most of the Old Testament and was strongly anticlerical in polity.
Also, Bogomile /bog"euh muyl'/.
[1840-45; < MGk Bogómilos, from the name of a 10th cent. Bulgarian priest alleged to have founded the sect, in later South Slavic sources Bogomilu (a calque of Gk Theóphilos; see THEO-, -PHILE)]


bogong
/boh"gawng, -gong/, n.
a dark-colored Australian moth, Agrostis infusa, used by Aborigines as food.
[1830-35; earlier bugong, perh. < Ngayawung (Austral Aboriginal language of the lower Murray River, New South Wales) bugun]


Bogor
/boh"gawr/, n.
a city on W Java, in Indonesia. 195,882. Former Dutch name, Buitenzorg.


Bogorodsk
/bog'euh rotsk"/; Russ. /beuh gu rddawtsk"/, n.
former name of Noginsk.


Bogotá
/boh'geuh tah", boh"geuh tah'/; Sp. /baw'gaw tah"/, n.
a city in and the capital of Colombia, in the central part. 2,855,065.


bog rosemary
either of two low-growing shrubs, Andromeda glaucophylla or A. polifolia, of the heath family, having narrow evergreen leaves and clusters of pink or white flowers.


bog spavin
Vet. Pathol.
See under spavin (def. 1).
[1625-35]


bogtrotter
/bog"trot'euhr, bawg"-/, n.
1. a person who lives among bogs.
2. Disparaging. a rural native or inhabitant of Ireland.
[1675-85; BOG1 + TROTTER]


bog turtle
a small turtle, Clemmys muhlenbergi, inhabiting swamps and slow, muddy-bottomed streams in scattered areas from New York to North Carolina.


bogue
bogue1
/bohg/, n. Gulf States.
a bayou, stream, or waterway.
[1805-15; ( < LaF) < Choctaw bok creek, stream, river]
bogue2
/bohg/, v.i., bogued, boguing. Naut.
(of a sailing vessel) to tend to fall off from the wind.
[perh. akin to dial. bog to move off]


bogus
/boh"geuhs/, adj.
1. not genuine; counterfeit; spurious; sham.
n.
2. Print., Journalism. matter set, by union requirement, by a compositor and later discarded, duplicating the text of an advertisement for which a plate has been supplied or type set by another publisher.
[1825-30, Amer.; orig. an apparatus for coining false money; perh. akin to BOGY1]
Syn. 1. fraudulent, pseudo, fake, phony.


bogwood
/bog"wood', bawg"-/, n.
See bog oak.
[1820-30; BOG1 + WOOD1]


bogy
bogy1
/boh"gee/; for 1, 2 also /boog"ee, booh"gee/, n., pl. bogies.
1. a hobgoblin; evil spirit.
2. anything that haunts, frightens, annoys, or harasses.
3. something that functions as a real or imagined barrier that must be overcome, bettered, etc.: Fear is the major bogy of novice mountain climbers. A speed of 40 knots is a bogy for motorboats.
4. Mil. bogey1 (def. 3).
Also, bogey (for defs. 1-3); bogie.
[1830-40; bog, var. of BUG (n.) + -Y2]
bogy2
/boh"gee/, n., pl. bogies.
bogie1.


bogyman
/boog"ee man', boh"gee-, booh"-/, n., pl. bogymen.
bogeyman.
[1885-90; BOGY1 + MAN1]


Bohai
/baw"huy"/, n. Pinyin.
an arm of the Yellow Sea in NE China.
Also, Pohai. Formerly, Gulf of Chihli.


Bohea
/boh hee"/, n.
an inferior grade of black tea.
[1695-1705; < dial. Chin (Fujian) Bu-i, mountains on the border of Fujian and Jiangxi provinces, where the tea is grown]


Bohemia
/boh hee"mee euh/, n.
1. Czech, Cechy. a region in the W Czech Republic: formerly a kingdom in central Europe; under Hapsburg rule 1526-1918. 10,291,927; 20,101 sq. mi. (52,060 sq. km).
2. (often l.c.) a district inhabited by persons, typically artists, writers, and intellectuals, whose way of life, dress, etc., are generally unconventional or avant-garde.
3. (often l.c.) the social circles where such behavior is prevalent.


Bohemia-Moravia
/boh hee"mee euh maw ray"vee euh, -moh-, -meuh-/, n.
a former German protectorate including Bohemia and Moravia, 1939-45.


Bohemian
—Bohemianism, n.
/boh hee"mee euhn/, n.
1. a native or inhabitant of Bohemia.
2. (usually l.c.) a person, as an artist or writer, who lives and acts free of regard for conventional rules and practices.
3. the Czech language, esp. as spoken in Bohemia.
4. a Gypsy.
adj.
5. of or pertaining to Bohemia, its people, or their language.
6. (usually l.c.) pertaining to or characteristic of the unconventional life of a bohemian.
7. living a wandering or vagabond life, as a Gypsy.
[1570-80; BOHEMI(A) + -AN]


Bohemian Brethren
a Christian denomination formed in Bohemia in 1467 from various Hussite groups, reorganized in 1722 as the Moravian Church.


Bohemian Forest
a wooded mountain range in central Europe, on the boundary between the SW Czech Republic and SE Germany. Highest peak, Arber, 4780 ft. (1455 m). German, Böhmerwald.


Bohemian waxwing.
See under waxwing.
[1835-45]


Bohlen
/boh"lin/, n.
Charles Eustis /yooh"stis/, ("Chip") 1904-74, U.S. diplomat.


Böhm
/buem/, n.
1. Dominikus /doh mee"nee koos'/, 1880-1955, German architect.
2. Jakob /yah"kawp/. See Böhme, Jakob.
3. Karl, 1894-1981, Austrian opera conductor.


Böhme
/bay"meuh, boh"-/; Ger. /bue"meuh/, n.
Jakob /yah"kawp/, 1575-1624, German theosophist and mystic.
Also, Behmen, Boehme, Böhm.


Böhmerwald
/bue"meuhrdd vahlt'/, n.
German name of Bohemian Forest.


Bohol
/baw hawl"/, n.
an island in the S central Philippines. 806,013; 1492 sq. mi. (3864 sq. km).


Bohr
/bawr, bohr/; Dan. /bohrdd/, n.
1. Aage Niels /aw"geuh neels/, born 1922, Danish physicist: Nobel prize 1975 (son of Niels Bohr).
2. Niels Henrik David /neels hen"rddeek dav"id/, 1885-1962, Danish physicist: Nobel prize 1922.


Bohr atom.
Physics.
See under Bohr theory.
[1920-25; after N. BOHR]


Bohr magneton
Physics.
a unit that is used to indicate the magnetic moment of the electron structure in an atom, equal to 9.27 × 10-21 erg/gauss. Also called electronic Bohr magneton.
[1920-25; after N. BOHR]


Bohr radius
Physics.
(in the Bohr atom) the radius of the electron orbit having the lowest energy. Also called atomic unit of length.
[1955-60; after N. BOHR]


Bohr theory
Physics.
a theory of atomic structure in which the hydrogen atom (Bohr atom) is assumed to consist of a proton as nucleus, with a single electron moving in distinct circular orbits around it, each orbit corresponding to a specific quantized energy state: the theory was extended to other atoms.
[1920-25; after N. BOHR]


bohunk
/boh"hungk'/, n.
1. Slang (disparaging and offensive). an unskilled or semiskilled foreign-born laborer, esp. from east central or southeastern Europe. Cf. hunky2.
2. a rough, stupid person.
[1900-05, Amer.; BO(HEMIAN) + HUNG(ARIAN), with devoicing of the g]


Boiardo
/boy ahr"doh/; It. /baw yahrdd"daw/, n.
Matteo Maria /mah tay"oh meuh ree"euh/; It. /maht te"aw mah rddee"ah/, 1434-94, Italian poet.
Also, Bojardo.


Boieldieu
/bwann el dyue"/, n.
François Adrien /frddahonn swann" ann drddee aonn"/, 1775-1834, French composer.


boil
boil1
/boyl/, v.i.
1. to change from a liquid to a gaseous state, producing bubbles of gas that rise to the surface of the liquid, agitating it as they rise.
2. to reach or be brought to the boiling point: When the water boils, add the meat and cabbage.
3. to be in an agitated or violent state: The sea boiled in the storm.
4. to be deeply stirred or upset.
5. to contain, or be contained in, a liquid that boils: The kettle is boiling. The vegetables are boiling.
v.t.
6. to cause to boil or to bring to the boiling point: Boil two cups of water.
7. to cook (something) in boiling water: to boil eggs.
8. to separate (sugar, salt, etc.) from a solution containing it by boiling off the liquid.
9. boil down,
a. to reduce the quantity of by boiling off liquid.
b. to shorten; abridge.
c. to be simplifiable or summarizable as; lead to the conclusion that; point: It all boils down to a clear case of murder.
10. boil off, Textiles.
a. to degum (silk).
b. to remove (sizing, wax, impurities, or the like) from a fabric by subjecting it to a hot scouring solution. Also, boil out.
11. boil over,
a. to overflow while boiling or as if while boiling; burst forth; erupt.
b. to be unable to repress anger, excitement, etc.: Any mention of the incident makes her boil over.
n.
12. the act or an instance of boiling.
13. the state or condition of boiling: He brought a kettle of water to a boil.
14. an area of agitated, swirling, bubbling water, as part of a rapids.
15. Also called blow. Civ. Engin. an unwanted flow of water and solid matter into an excavation, due to excessive outside water pressure.
[1250-1300; ME boillen < AF, OF boillir < L bullire to bubble, effervesce, boil, v. deriv. of bulla bubble]
Syn. 3. foam, churn, froth. 4. rage. BOIL, SEETHE, SIMMER, STEW are used figuratively to refer to agitated states of emotion. To BOIL suggests the state of being very hot with anger or rage: Rage made his blood boil. To SEETHE is to be deeply stirred, violently agitated, or greatly excited: A mind seething with conflicting ideas. To SIMMER means to be on the point of bursting out or boiling over: to simmer with curiosity, with anger. To STEW is to worry, to be in a restless state of anxiety and excitement: to stew about (or over) one's troubles.
boil2
/boyl/, n. Pathol.
a painful, circumscribed inflammation of the skin or a hair follicle, having a dead, suppurating inner core: usually caused by a staphylococcal infection. Also called furuncle.
[bef. 1000; ME bile, bule, OE byle; c. G Beule boil, hump, akin to ON beyla hump, swelling]


boilable
/boy"leuh beuhl/, adj.
1. suitable or recommended for boiling: a diet of vegetables, rice, and other boilable foods.
2. (of sealed plastic bags or pouches) leakproof and immersible in boiling water so as to cook or heat the contents: dinner entrées in boilable bags that are slit open and emptied for serving.
[1880-85; BOIL1 + -ABLE]


Boileau-Despréaux
/bwann loh"de prdday oh"/, n.
Nicolas /nee kaw lah"/, 1636-1711, French critic and poet.


boiled
/boyld/, adj. Slang.
drunk.
[1795-1805; BOIL1 + -ED2]


boiled dinner
Northern and North Midland U.S.
a meal of meat and vegetables, as of corned beef, cabbage, and potatoes, prepared by boiling. Also called New England boiled dinner.
[1795-1805, Amer.]


boiled dressing
a cooked salad dressing thickened with egg yolks and often containing mustard.


boiled oil
Chem.
any oil, as linseed oil, heated together with driers to improve its drying properties.
[1855-60]


boiled shirt
a formal or semiformal dress shirt with a starched front.
[1850-55, Amer.]


boiled sweet
Brit.
See hard candy.


boiler
—boilerless, adj.
/boy"leuhr/, n.
1. a closed vessel or arrangement of vessels and tubes, together with a furnace or other heat source, in which steam or other vapor is generated from water to drive turbines or engines, supply heat, process certain materials, etc. Cf. fire-tube boiler, water-tube boiler.
2. a vessel, as a kettle, for boiling or heating.
3. Brit. a large tub in which laundry is boiled or sterilized.
4. a tank in which water is heated and stored, as for supplying hot water.
[1530-40; BOIL1 + -ER1]


boiler horsepower
a unit of measurement of the ability of a boiler to evaporate water, usually given as the ability to evaporate 341/2 lb. (15.6 kg) of water an hour, into dry saturated steam from and at 212°F (100°C).


boilermaker
/boy"leuhr may'keuhr/, n.
1. a person employed to make and repair boilers or other heavy metal items.
2. whiskey with beer as a chaser.
[1860-65; BOILER + MAKER]


boilerplate
/boy"leuhr playt'/, n.
1. plating of iron or steel for making the shells of boilers, covering the hulls of ships, etc.
2. Journalism.
a. syndicated or ready-to-print copy, used esp. by weekly newspapers.
b. trite, hackneyed writing.
3. the detailed standard wording of a contract, warranty, etc.
4. Informal. phrases or units of text used repeatedly, as in correspondence produced by a word-processing system.
5. frozen, crusty, hard-packed snow, often with icy patches.
Also, boiler plate.
[1855-60]


boiler room
—boiler-room, adj.
1. a room in a building, ship, etc., that houses one or more steam boilers.
2. Slang.
a. a place where illicit brokers engage in high-pressure selling, over the telephone, of securities of a highly speculative nature or of dubious value.
b. any room or business where salespeople, bill collectors, solicitors for charitable donations, etc., conduct an intensive telephone campaign, esp. in a fast-talking or intimidating manner.


boiler suit
Chiefly Brit.
coveralls.
Also, boilersuit.
[1925-30]


boil-in-bag
/boyl"in bag'/, adj.
of or being a prepared, often frozen, food sealed and sold in a plastic bag that is immersed in boiling water until the contents are cooked or heated for serving.


boiling
—boilingly, adv.
/boy"ling/, adj.
1. having reached the boiling point; steaming or bubbling up under the action of heat: boiling water.
2. fiercely churning or swirling: the boiling seas.
3. (of anger, rage, etc.) intense; fierce; heated.
adv.
4. to an extreme extent; very: August is usually boiling hot; boiling mad.
[1250-1300; ME. See BOIL1, -ING2]


boiling point
1. Physics, Chem. the temperature at which the vapor pressure of a liquid is equal to the pressure of the atmosphere on the liquid, equal to 212°F (100°C) for water at sea level. Abbr.: b.p.
2. the point beyond which one becomes angry, outraged, or agitated.
3. the point at which matters reach a crisis.
[1765-75]


boil-off
/boyl"awf', -of'/, n.
1. Rocketry. any vapor loss from the oxidizer or fuel in a rocket during countdown.
2. Also called boiling-off /boy"ling awf", -of"/. Textiles.
a. the process of degumming silk.
b. the process of removing sizing, wax, impurities, etc., from fabric by scouring.
[1955-60; n. use of v. phrase boil off]


boil-over
/boyl"oh'veuhr/, n. Australian and New Zealand Slang.
an unexpected result.
[n. use of v. phrase boil over]


boilover
/boyl"oh'veuhr/, n.
the act or fact of boiling over: an automatic burner control that eliminates boilovers.
[n. use of v. phrase boil over]


Boisbriand
Fr. /bwah brddee ahonn"/, n.
a town in S Quebec, in E Canada, near Montreal. 13,471.


bois brûlé
/bwah" brooh lay"/; Fr. /bwah brddyuu lay"/, pl. bois brûlés /bwah" brooh layz"/; Fr. /bwah brddyuu lay"/, Canadian.
métis (def. 2).
[ < F: lit., burnt wood]


bois d'arc
/boh" dahrk'/, pl. bois d'arcs, bois d'arc. Louisiana French.
See Osage orange (def. 1).
[1795-1805, Amer.; < LaF: lit., bow wood]


Bois de Boulogne
/bwah" deuh booh lohn"/; Fr. /bwahdeu booh lawn"yeu/
a park W of Paris, France. 2095 acres (850 hectares).


bois de rose oil
/bwah/.
See rosewood oil.
[1930-35; < F bois de rose rosewood]


bois de vache
/bwah' deuh vash"/
dried buffalo dung, used as fuel by Canadian and U.S. fur trappers in the 18th and 19th centuries.
[1835-45, Amer.; < Prairie CanF: lit., buffalo wood (vache buffalo, F: cow)]


Boise
/boy"zee/ or, esp. locally, /-see/, n.
a city in and the capital of Idaho, in the SW part: built on the site of an army post on the Oregon Trail. 102,451.


boiserie
/bwah zeuh ree"/, n.
sculptured paneling, esp. that of French architecture in the 18th century.
[1825-35; < F: wainscot, equiv. to bois wood + -erie -ERY]


Bois-le-Duc
/bwah leuh dyuuk"/, n.
French name of 's Hertogenbosch.


boisterous
—boisterously, adv. —boisterousness, n.
/boy"steuhr euhs, -streuhs/, adj.
1. rough and noisy; noisily jolly or rowdy; clamorous; unrestrained: the sound of boisterous laughter.
2. (of waves, weather, wind, etc.) rough and stormy.
3. Obs. rough and massive.
[1425-75; late ME boistrous, var. of ME boistous crude, strong, fierce, gross; of obscure orig.]
Syn. 1. uproarious, obstreperous, roistering, loud, vociferous, impetuous. 1, 2. tempestuous, tumultuous, turbulent, violent, wild.
Ant. 1, 2. calm, serene.


boîte
/bwaht/; Fr. /bwannt/, n., pl. boîtes /bwahts/; Fr. /bwannt/.
a nightclub; cabaret.
[ < F: box; OF boiste < VL *buxita, for LL buxida, formation based on L pyxis box (see PYX), s. pyxid-, conflated with buxus BOX3]


boîte de nuit
/bwannt deuh nwee"/, pl. boîtes de nuit /bwannt deuh nwee"/. French.
boîte.


Boito
/boy"toh/; It. /baw"ee taw/, n.
Arrigo /euh ree"goh/; It. /ahrdd rddee"gaw/, 1842-1918, Italian opera composer, poet, and novelist.


Bojardo
/boy ahr"doh/; It. /baw yahrdd"daw/, n.
Matteo Maria /mah tay"oh meuh ree"euh/; It. /maht te"aw mah rddee"ah/. See Boiardo, Matteo Maria.


Bojer
/boy"euhr/, n.
Johan /yoh"hahn/; Nor. /yoh hahn", yoo-/, 1872-1959, Norwegian novelist and playwright.


Bo Juyi
Chin. /baw" jyuu"yee"/, Pinyin.
See Po Chü-i.


Bok
/bok/, n.
Edward William, 1863-1930, U.S. editor and writer, born in the Netherlands.


bok choy
/bok" choy"/
1. an Asian plant, Brassica rapa chinensis, of the mustard family, having a loose cluster of edible, dark-green leaves on white stalks.
2. the leaves and stalks of this plant cooked as a vegetable or eaten raw in salads.
Also, bok-choy, pak-choi, pakchoi.
[ < Chin dial. (Guangdong) baahk-chòi, akin to Chin báicài lit., white vegetable]


Bok globule
/bok/, Astron.
a dense spherical cloud of gas and dust in interstellar space that absorbs light from stars. Also called globule.
[1975-80; after Bart J. Bok (b. 1906), American astronomer]


Bokhara
—Bokharan, adj.
/boh kahr"euh/; Russ. /booh khah"rddeuh/, n.
Bukhara.


Bokhara clover.
See white melilot.
[1865-70, Amer.]


Bokhara rug
a Turkoman rug having a tan or red background and decorated with varied octagon patterns.
Also, Bukhara rug.


Bokmål
/book"mawl/, n.
a literary form of Norwegian, derived from the Danish writing of urban Norwegians: one of the two official forms of written Norwegian. Also called Dano-Norwegian, Riksmål. Cf. Nynorsk.
[1935-40; < Norw: book language]


Boksburg
/boks"berrg/, n.
a city in Transvaal, NE South Africa. 104,745.


Bol.
Bolivia.


bol.
(in prescriptions) bolus.


bola
/boh"leuh/, n., pl. bolas /-leuhz/.
1. Also, bolas. a weapon consisting of two or more heavy balls secured to the ends of one or more strong cords, hurled by the Indians and gauchos of southern South America to entangle the legs of cattle and other animals.
2. See bolo tie.
[1835-45; < Sp: ball < OPr < L bulla bubble, knob; see BOIL1]


Bolan Pass
/boh lahn"/
a mountain pass in W Pakistan. ab. 60 mi. (97 km) long.


bolar
/boh"leuhr/, adj.
of or pertaining to bole or clay.
[1670-80; BOLE2 + -AR1]


bolas
/boh"leuhs/, n., pl. bolas /boh"leuhz/, bolases /boh"leuh siz/. (used with a sing. v.)
bola (def. 1).


bola tie.
See bolo tie. Also called bola.


bold
—boldly, adv. —boldness, n.
/bohld/, adj., bolder, boldest.
1. not hesitating or fearful in the face of actual or possible danger or rebuff; courageous and daring: a bold hero.
2. not hesitating to break the rules of propriety; forward; impudent: He apologized for being so bold as to speak to the emperor.
3. necessitating courage and daring; challenging: a bold adventure.
4. beyond the usual limits of conventional thought or action; imaginative: Einstein was a bold mathematician. a difficult problem needing a bold answer.
5. striking or conspicuous to the eye; flashy; showy: a bold pattern.
6. steep; abrupt: a bold promontory.
7. Naut. deep enough to be navigable close to the shore: bold waters.
8. Print. typeset in boldface.
9. Obs. trusting; assured.
10. make bold, to presume or venture; dare: I made bold to offer my suggestion.
[bef. 1000; ME bald, bold, OE b(e)ald; c. OS, OHG bald, D boud bold, ON ballr dire < Gmc *bál-tha-z; akin to Welsh balch proud, Ir balc strong < *bal-ko-]
Syn. 1. fearless, adventurous, brave, valiant, intrepid, valorous, dauntless. 2. BOLD, BRAZEN, FORWARD, PRESUMPTUOUS may refer to manners in a derogatory way. BOLD suggests impudence, shamelessness, and immodesty: a bold stare. BRAZEN suggests the same, together with a defiant manner: a brazen liar. FORWARD implies making oneself unduly prominent or bringing oneself to notice with too much assurance. PRESUMPTUOUS implies overconfidence, effrontery, taking too much for granted.
Ant. 2. modest.


Bolden
/bohl"deuhn/, n.
Charles ("Buddy"), 1868?-1931, U.S. cornet player: early pioneer in jazz.


boldface
/bohld"fays'/, n., adj., v., boldfaced, boldfacing. Print.
n.
1. type or print that has thick, heavy lines, used for emphasis, headings, etc.
adj.
2. typeset or printed in boldface.
v.t.
3. to mark (copy) to be set in boldface. Cf. lightface.
[1685-95; BOLD + FACE]


bold-faced
—bold-facedly /bohld"fay'sid lee, -fayst'-/, adv. —bold-facedness, n.
/bohld"fayst'/, adj.
1. impudent; brazen: He had the bold-faced effrontery to ask for a raise.
2. Print. (of type) having thick, heavy lines.
[1585-95]


boldhearted
—boldheartedly, adv. —boldheartedness, n.
/bohld"hahr"tid/, adj.
courageous or daring; intrepid.
[BOLD + HEARTED]


boldo
/bol"doh/, n., pl. boldos.
a Chilean evergreen tree, Peumus boldus, cultivated in California for its aromatic foliage.
[1710-20; < AmerSp < Araucanian voldo]


bole
bole1
/bohl/, n. Bot.
the stem or trunk of a tree.
[1275-1325; ME < ON bolr trunk (of a tree), torso; see BULWARK]
bole2
/bohl/, n.
1. any of a variety of soft, unctuous clays of various colors, used as pigments.
2. a medium red-brown color made from such clay.
Also, bolus.
[1350-1400; ME bol < LL bolus lump; see BOLUS]


bolection
—bolectioned, adj.
/boh lek"sheuhn/, n. Archit., Furniture.
a raised molding, esp. one having flat edges and a raised center, for framing a panel, doorway, fireplace, etc.
Also, bilection.
[1700-10; orig. uncert.]


bolero
/beuh lair"oh, boh-/, n., pl. boleros.
1. a lively Spanish dance in triple meter.
2. the music for this dance.
3. a jacket ending above or at the waistline, with or without collar, lapel, and sleeves, worn open in front.
[1780-90; < Sp]


boletic acid
/boh lee"tik/, Chem.
See fumaric acid.
[1810-20; BOLET(US) + -IC]


boletus
/boh lee"teuhs/, n., pl. boletuses, boleti /-tuy/.
any mushroomlike fungus of the genus Boletus, having an easily separable layer of tubes on the underside of the cap or pileus.
[1595-1605; < NL; L boletus a mushroom]


Boleyn
/bool"in, boo lin"/, n.
Anne, 1507-36, second wife of Henry VIII of England: mother of Queen Elizabeth I.


Bolger
/bohl"jeuhr/, n.
James Brendan, born 1935, prime minister of New Zealand since 1990.


bolide
/boh"luyd, -lid/, n. Astron.
a large, brilliant meteor, esp. one that explodes; fireball.
[1850-55; < F < Gk bolid- (s. of bolís) missile]


bolillo
/beuh lee"oh/; Sp. /baw lee"yaw/, n., pl. bolillos /-lee"ohz/; Sp. /-lee"yaws/. Mexican Cookery.
1. a crusty hard roll with a soft center.
2. a sandwich made with this roll.
[ < Sp, equiv. to boll(o) bun, roll (with gender change < L bulla bubble, knob; cf. BOLA, BOIL1) + -illo dim. suffix]


Bolingbroke
/bol"ing brook'/; older /bool"-/, n.
1. See Henry IV (def. 2).
2. Henry St. John /sin"jeuhn/, 1st Viscount, 1678-1751, British statesman, writer, and orator.


Bolingbrook
/boh"ling brook'/, n.
a city in NE Illinois. 37,261.


bolita
/beuh lee"teuh, boh-/, n.
a form of numbers pool.
[ < Cuban Sp: lit., little ball (prob. after the balls used to choose lottery winners), equiv. to Sp bol(a) ball (see BOLA) + -ita dim. suffix]


bolivar
/bol"euh veuhr, beuh lee"vahr/; Sp. /baw lee"vahrdd/, n., pl. bolivars, Sp. bolivares /baw'lee vah"rddes/.
a coin and monetary unit of Venezuela, equal to 100 centimos. Abbr.: B.
[1880-85; < AmerSp, after S. BOLÍVAR]


Bolívar
/bol"euh veuhr, beuh lee"vahr/; Sp. /baw lee"vahrdd/, n. Simón /suy"meuhn/; Sp. /see mawn"/, ("El Libertador")
1783-1830, Venezuelan statesman: leader of revolt of South American colonies against Spanish rule.


Bolivia
—Bolivian, adj., n.
/beuh liv"ee euh, boh-/; Sp. /baw lee"vyah/, n.
1. a republic in W South America. 7,669,868; 404,388 sq. mi. (1,047,370 sq. km). Caps.: La Paz and Sucre.
2. (often l.c.) a twill fabric made of cut pile with lines either in the warp direction or on the bias.


boliviano
/beuh liv'ee ah"noh, boh-/; Sp. /baw'lee vyah"naw/, n., pl. bolivianos /-nohz/; Sp. /-naws/.
a former silver or bronze coin, paper money, and monetary unit of Bolivia, equal to 100 centavos: replaced by the peso boliviano in 1963.
[1870-75; < Sp; see BOLIVIA, -AN]


bolix
/bol"iks/, v.t., n.
bollix.


boll
/bohl/, n. Bot.
a rounded seed vessel or pod of a plant, as of flax or cotton.
[1400-50; late ME bolle, perh. < MD bolle (D bol), though formally identical with BOWL1]


Böll
/buel/, n.
Heinrich (Theodor) /huyn"rddikh tay"aw dohrdd'/, 1917-85, German novelist and short-story writer: Nobel prize 1972.


Bolland
/bol"euhnd/; Fr. /baw lahonn"/; Flemish /bol"ahnt/, n.
Jean de Fr. /zhahonn deuh/ or Johan van Flemish. /yoh hahn" vahn/ or John, 1596-1665, Belgian Jesuit hagiographer.
Also, Bollandus /boh lan"deuhs/.


Bollandist
/bol"euhn dist/, n.
any of the editors of the Acta Sanctorum.
[1745-55; after Jean de BOLLAND; see -IST]


bollard
/bol"euhrd/, n.
1. Naut.
a. a thick, low post, usually of iron or steel, mounted on a wharf or the like, to which mooring lines from vessels are attached.
b. a small post to which lines are attached.
c. bitt (def. 1).
2. Brit. one of a series of short posts for excluding or diverting motor vehicles from a road, lawn, or the like.
[1835-45; BOLE1 + -ARD]


bollix
/bol"iks/, v.t. Informal.
1. to do (something) badly; bungle (often fol. by up): His interference bollixed up the whole deal.
n.
2. a confused bungle. Also, bolix, bollox.
[1930-35; var. of BALLOCKS]


bollocks
/bol"euhks/, n.
1. (used with a pl. v.) Vulgar. ballocks.
2. (used with a sing. or pl. v.) Brit. Vulgar. rubbish; nonsense; claptrap (often used interjectionally).
[1735-45; var. of BALLOCKS]


boll weevil
1. a snout beetle, Anthonomus grandis, that attacks the bolls of cotton.
2. Informal. (esp. in the U.S. Congress) a Southern Democrat with conservative views who often votes with the Republicans as part of a Southern or conservative power bloc.
[1890-95, Amer.]


bollworm
/bohl"werrm'/, n.
1. See pink bollworm.
2. See corn earworm.
[1840-50, Amer.; BOLL + WORM]


Bollywood
/bol"ee wood'/, n.
the motion-picture industry of India, based in Bombay.
[b. Bombay + Hollywood]


bolo
bolo1
/boh"loh/, n., pl. bolos.
a large, heavy, single-edged knife or machete for hacking, used in the Philippines and by the U.S. Army.
[1900-05; < Philippine Sp; further orig. uncert.]
bolo2
/boh"loh/, n., pl. bolos, v., boloed, boloing. U.S. Mil. Slang.
n.
1. a soldier who does not meet the minimum standards of marksmanship.
v.i.
2. to fail to meet the minimum standards of marksmanship.
[1915-20; said to be after Bolo Pascha (d. 1918), German agent in France during World War I]
bolo3
/boh"loh/, n.
See bolo tie.


bologna
/beuh loh"nee, -neuh, -lohn"yeuh/, n.
a large seasoned sausage made of finely ground meat, usually beef and pork, that has been cooked and smoked. Also called bologna sausage.
[1555-65; after BOLOGNA, Italy]


Bologna
/beuh lohn"yeuh/; It. /baw law"nyah/, n.
1. Giovanni da /jee'euh vah"nee deuh/; It. /jaw vahn"nee dah/, (Jean de Boulogne, Giambologna), c1525-1608, Italian sculptor, born in France.
2. a city in N Italy. 484,406.


Bolognese
/boh'leuh neez", -nees", -leuhn yeez", -yees"/; for 2 also /boh'leuhn yayz", -yay"zee/ or, It., /baw'law nye"ze/, adj., n., pl. Bolognese.
adj.
1. of or pertaining to Bologna or its inhabitants.
2. Italian Cookery. served with a cream sauce typically containing prosciutto, ground beef, and cheese.
3. Fine Arts. noting a style or manner of painting developed in Bologna during the late 16th century by the Carracci, characterized chiefly by forms and colors derived from the Roman high renaissance and from the Venetians.
n.
4. a native or inhabitant of Bologna.
[1750-60; < It; see BOLOGNA, -ESE]


bolometer
—bolometric /boh'leuh me"trik/, adj. —bolometrically, adv.
/boh lom"i teuhr, beuh-/, n. Physics.
a device for measuring minute amounts of radiant energy by determining the changes of resistance in an electric conductor caused by changes in its temperature.
[1880-85; < Gk bol(é) ray + -o- + -METER]


bolometric magnitude
Astron.
the magnitude of a star derived either from the total energy that it radiates at all wavelengths or from the total energy of those of its wavelengths that are received on earth.


boloney
/beuh loh"nee/, n.
baloney.
[1895-1900, Amer.]


bolo tie
a necktie of thin cord fastened in front with an ornamental clasp or other device. Also, bola tie. Also called bolo, bola.
[1960-65; bolo, appar. an error for BOLA, after the tie's resemblance to a bola]


Bolshevik
/bohl"sheuh vik, bol"-/; Russ. /beuhl shi vyeek"/, n., pl. Bolsheviks, Bolsheviki /-vik'ee, -vee'kee/; Russ. /-vyi kyee"/.
1. (in Russia)
a. a member of the more radical majority of the Social Democratic party, 1903-17, advocating immediate and forceful seizure of power by the proletariat.
b. (after 1918) a member of the Russian Communist party.
2. (loosely) a member of any Communist party.
3. Derogatory. an extreme political radical; revolutionary or anarchist.
Also, bolshevik.
[1915-20; < Russ bol'shevík, equiv. to ból'sh(ii) larger, greater (comp. of bol'shói large; cf. bol'shinstvó majority) + -evik, var. of -ovik n. suffix; cf. MENSHEVIK]


Bolshevism
/bohl"sheuh viz'euhm, bol"-/, n.
1. the doctrines, methods, or procedure of the Bolsheviks.
2. (sometimes l.c.) the principles or practices of ultraradical socialists or political ultraradicals generally.
Also, bolshevism, Bolshevikism, bolshevikism /bohl"sheuh vi kiz'euhm, bol"-/.
[1915-20; BOLSHEV(IK) + -ISM]


Bolshevist
/bohl"sheuh vist, bol"-/, n.
1. a follower or advocate of the doctrines or methods of the Bolsheviks.
2. (sometimes l.c.) an ultraradical socialist; any political ultraradical.
adj.
3. Bolshevistic.
[1915-20; BOLSHEV(IK) + -IST]


Bolshevistic
—Bolshevistically, bolshevistically, adv.
/bohl'sheuh vis"tik, bol'-/, adj.
of, pertaining to, or characteristic of Bolshevists or Bolshevism.
Also, bolshevistic.
[1915-20; BOLSHEVIST + -IC]


Bolshevize
—Bolshevization, n.
/bohl"sheuh vuyz', bol"-/, v., Bolshevized, Bolshevizing.
v.t.
1. to bring under the influence or domination of Bolshevists; render Bolshevik or Bolshevistic.
v.i.
2. to become Bolshevik or Bolshevistic; act like a Bolshevik.
Also, bolshevize; esp. Brit., Bolshevise.
[1915-20; BOLSHEV(IST) + -IZE]


Bolshie
/bohl"shee, bol"-/, n. Slang.
1. Bolshevik.
2. Bolshevist.
[1915-20; BOLSH(EVIK) + -IE]


Bolshoi Ballet
/bohl"shoy, bol"-/
a ballet company founded in Moscow in 1776.


Bolshy
/bohl"shee, bol"-/, n., pl. Bolshies. Slang.
1. Bolshevik.
2. Bolshevist.
[1915-20; see BOLSHIE, -Y2]


bolson
/bohl sohn"/, n.
a desert valley, the level of which has been raised by aggradation, usually draining into a playa.
[1830-40, Amer.; < Sp: big purse, equiv. to bols(a) purse ( < LL bursa; see BURSA) + -ón aug. suffix]


bolster
—bolsterer, n.
/bohl"steuhr/, n.
1. a long, often cylindrical, cushion or pillow for a bed, sofa, etc.
2. anything resembling this in form or in use as a support.
3. any pillow, cushion, or pad.
4. Naut.
a. Also called bolster plate. a circular casting on the side of a vessel, through which an anchor chain passes.
b. a timber used as a temporary support.
c. a beam for holding lines or rigging without chafing.
d. a bag filled with buoyant material, fitted into a small boat.
5. Metalworking. an anvillike support for the lower die of a drop forge.
6. Masonry.
a. a timber or the like connecting two ribs of a centering.
b. a chisel with a blade splayed toward the edge, used for cutting bricks.
7. Carpentry. a horizontal timber on a post for lessening the free span of a beam.
8. a structural member on which one end of a bridge truss rests.
v.t.
9. to support with or as with a pillow or cushion.
10. to add to, support, or uphold (sometimes fol. by up): They bolstered their morale by singing. He bolstered up his claim with new evidence.
[bef. 1000; ME bolstre (n.), OE bolster; c. ON bolstr, D bolster, G Polster]
Syn. 1. See cushion. 10. strengthen, sustain, aid, reinforce, fortify.


bolt
bolt1
—bolter, n. —boltless, adj. —boltlike, adj.
/bohlt/, n.
1. a movable bar or rod that when slid into a socket fastens a door, gate, etc.
2. the part of a lock that is shot from and drawn back into the case, as by the action of the key.
3. any of several types of strong fastening rods, pins, or screws, usually threaded to receive a nut.
4. a sudden dash, run, flight, or escape.
5. a sudden desertion from a meeting, political party, social movement, etc.
6. a length of woven goods, esp. as it comes on a roll from the loom.
7. a roll of wallpaper.
8. Bookbinding. the three edges of a folded sheet that must be cut so that the leaves can be opened.
9. a rod, bar, or plate that closes the breech of a breechloading rifle, esp. a sliding rod or bar that shoves a cartridge into the firing chamber as it closes the breech.
10. a jet of water, molten glass, etc.
11. an arrow, esp. a short, heavy one for a crossbow.
12. a shaft of lightning; thunderbolt.
13. a length of timber to be cut into smaller pieces.
14. a slice from a log, as a short, round piece of wood used for a chopping block.
15. bolt from the blue, a sudden and entirely unforeseen event: His decision to leave college was a bolt from the blue for his parents. Also, bolt out of the blue.
16. shoot one's bolt, Informal. to make an exhaustive effort or expenditure: The lawyer shot his bolt the first day of the trial and had little to say thereafter.
v.t.
17. to fasten with or as with a bolt.
18. to discontinue support of or participation in; break with: to bolt a political party.
19. to shoot or discharge (a missile), as from a crossbow or catapult.
20. to utter hastily; say impulsively; blurt out.
21. to swallow (one's food or drink) hurriedly: She bolted her breakfast and ran to school.
22. to make (cloth, wallpaper, etc.) into bolts.
23. Fox Hunting. (of hounds) to force (a fox) into the open.
v.i.
24. to make a sudden, swift dash, run, flight, or escape; spring away suddenly: The rabbit bolted into its burrow.
25. to break away, as from one's political party.
26. to eat hurriedly or without chewing.
27. Hort. to produce flowers or seeds prematurely.
adv.
28. Archaic. with sudden meeting or collision; suddenly.
29. bolt upright, stiffly upright; rigidly straight: The explosive sound caused him to sit bolt upright in his chair.
[bef. 1000; ME (n., v., and adv.), OE (n.), c. D bout, G Bolz]
Syn. 24. dash, rush, run, fly, speed, scoot, flee, bound.
bolt2
—bolter, n.
/bohlt/, v.t.
1. to sift through a cloth or sieve.
2. to examine or search into, as if by sifting.
[1150-1200; ME bulten < OF bul(e)ter, metathetic var. of *buteler < Gmc; cf. MHG biuteln to sift, deriv. of biutel, OHG butil bag, whence G Beutel]


bolt-action
/bohlt"ak'sheuhn/, adj.
(of a rifle) equipped with a manually operated sliding bolt.
[1870-75]


bolt boat
a boat suitable for use in rough seas.


boltel
/bohl"teuhl/, n. Archit.
1. Also, boutel, boutell, bowtel, bowtell. a convex molding, as a torus or ovolo.
2. Also, bottle. a curved fractable.
[1425-75; late ME boltell, equiv. to bolt BOLT1 + -ell n. suffix]


bolthead
/bohlt"hed'/, n.
1. the head of a bolt.
2. Chem. (formerly) a matrass.
[1425-75; late ME; see BOLT1, HEAD]


bolt-hole
/bohlt"hohl'/, n.
1. a hole in the ground, protected opening in bushes, etc., into which an animal can flee when pursued or frightened.
2. a place or avenue of escape or refuge: The remote mountain village was a safe bolt-hole for refugees during the war.
[1830-40]


bolting cloth
a sturdy fabric, usually of fine silk or nylon mesh, used chiefly in serigraphy, embroidery, and as a foundation fabric for wigs.
[1275-1325; ME]


Bolton
/bohl"tn/, n.
a borough in Greater Manchester, in NW England. 263,300.


boltonia
/bohl toh"nee euh/, n.
any of several composite plants of the genus Boltonia, of the U.S., having blue, purple, or white asterlike flower heads.
[ < NL (1788); after James Bolton, 18th-century English botanist; see -IA]


boltrope
/bohlt"rohp'/, n.
1. Naut. a rope or the cordage sewn on the edges of a sail to strengthen it.
2. a superior grade of rope.
Also, bolt rope.
[1620-30; BOLT1 + ROPE]


Boltzmann
/bawlts"mahn'/; Eng. /bohlts"meuhn/, n.
Ludwig /loohd"vikh, looht"-/, 1844-1906, Austrian physicist.


Boltzmann constant
Physics.
the ratio of the universal gas constant to Avogadro's number, equal to 1.3803 × 10-16 erg per degree C. Symbol: k
Also, Boltzmann's constant.
[1905-10; after L. BOLTZMANN]


bolus
/boh"leuhs/, n., pl. boluses.
1. Pharm., Vet. Med. a round mass of medicinal material, larger than an ordinary pill. Abbr.: bol.
2. a soft, roundish mass or lump, esp. of chewed food.
3. bole2.
[1595-1605; < LL bolus clod of earth < Gk bôlos clod, lump; see BOLE2]


Bolyai
/baw"lyoy/, n.
János /yah"nawsh/, 1802-60, Hungarian mathematician.


Bolzano
/bohl zah"noh, bohlt sah"-/; for 2 also It. /bawl tsah"naw/, n.
1. Bernhard /berddn"hahrddt/, 1781-1848, Austrian mathematician and theologian.
2. German, Bozen. a city in NE Italy. 106,857.


Bolzano-Weierstrass theorem
/bohl zah"noh vuy"euhr shtrahs', -strahs', bohlt sah"-/, Math.
the theorem that every bounded set with an infinite number of elements contains at least one accumulation point.
[named after B. BOLZANO and K. Weierstrass (1815-97), German mathematician]


Boma
/boh"meuh/, n.
a city in the W Democratic Republic of the Congo, on the Zaire (Congo) River. 79,000.


Bomarc
/boh"mahrk/, n. U.S. Mil.
a winged, surface-to-air interceptor missile.
[1960-65; Bo(eing) + M(ichigan) A(eronautical) R(esearch) C(enter)]


bomb
—bombable, adj.
/bom/, n.
1. Mil. a projectile, formerly usually spherical, filled with a bursting charge and exploded by means of a fuze, by impact, or otherwise, now generally designed to be dropped from an aircraft.
2. any similar missile or explosive device used as a weapon, to disperse crowds, etc.: a time bomb; a smoke bomb.
3. Also called volcanic bomb. Geol. a rough spherical or ellipsoidal mass of lava, ejected from a volcano and hardened while falling.
4. See aerosol bomb.
5. Football. a long forward pass, esp. one to a teammate who scores a touchdown.
6. Slang.
a. an absolute failure; fiasco: The play was a bomb and closed after two performances.
b. Chiefly Brit. an overwhelming success: The novel is selling like a bomb.
7. Jazz. a sudden, unexpected accent or rhythmic figure played by a drummer during a performance.
8. a lead or lead-lined container for transporting and storing radioactive materials.
9. the bomb,
a. See atomic bomb.
b. nuclear weapons collectively.
10. Computers. a spectacular program or system failure.
11. Slang. a powerful automobile or other vehicle.
v.t.
12. to hurl bombs at or drop bombs upon, as from an airplane; bombard: The enemy planes bombed the city.
13. to explode by means of a bomb or explosive.
14. Computers. to deliberately cause (a computer system) to fail with a program written for the purpose.
v.i.
15. to hurl or drop bombs.
16. to explode a bomb or bombs.
17. Slang. to be or make a complete failure, esp. to fail to please or gain an audience; flop (sometimes fol. by out): His last play bombed on Broadway. The business bombed out with a $25,000 debt.
18. (of a computer program or system) to fail spectacularly.
19. Informal. to move very quickly: They came bombing through here on their motorcycles at 2 A.M.
[1580-90; 1960-65 for def. 17; earlier bom(b)e < Sp bomba (de fuego) ball (of fire), akin to bombo drum < L bombus a booming sound < Gk bómbos]


bombacaceous
/bom'beuh kay"sheuhs/, adj.
belonging to the Bombacaceae, the bombax family of plants. Cf. bombax family.
[1860-65; < NL Bombacace(ae) name of the family (see BOMBAX FAMILY, -ACEAE) + -OUS]


bombard
—bombarder, n. —bombardment, n.
v. /bom bahrd", beuhm-/; n. /bom"bahrd/, v.t.
1. to attack or batter with artillery fire.
2. to attack with bombs.
3. to assail vigorously: to bombard the speaker with questions.
4. Physics. to direct high energy particles or radiations against: to bombard a nucleus.
n.
5. the earliest kind of cannon, originally throwing stone balls.
6. Naut. See bomb ketch.
7. an English leather tankard of the 18th century and earlier, similar to but larger than a blackjack.
8. Obs. a leather jug.
[1400-50; late ME (n.) < ML bombarda stone-throwing engine (L bomb(us) booming noise (see BOMB) + -arda -ARD)]
Syn. 3. beset, harass, hound, besiege.


bombardier
/bom'beuhr dear", -beuh-/, n.
1. Mil. the member of a bombing plane crew who operates the bombsight and bomb-release mechanism.
2. Hist. artilleryman.
[1550-60; < MF; see BOMBARD, -IER2]


Bombardier
/bom'beuhr dear", -beuh-, bom'bahr dyay"/, Trademark, Canadian.
a snowmobilelike vehicle driven by an internal-combustion engine, equipped with caterpillar tracks at the rear, steered by skis at the front, and designed for travel over snow.
[1945-50; after Canadian inventor and industrialist Armand Bombardier (d. 1964), who designed it]


bombardier beetle
any ground beetle of the genus Brachinus, which ejects a puff of volatile fluid from its abdomen with a popping sound when disturbed.
[1795-1805]


bombardon
/bom"beuhr deuhn, bom bahr"dn/, n.
1. a bass reed stop on a pipe organ.
2. a large, deep-toned, valved, brass wind instrument resembling a tuba.
[1855-60; < It bombardone wind instrument, equiv. to bombard(o) an oboelike instrument, orig., mortar (see BOMBARD) + -one aug. suffix]


bombasine
/bom'beuh zeen", -seen"; bom"beuh zeen', -seen'/, n.
bombazine.


bombast
/bom"bast/, n.
1. speech too pompous for an occasion; pretentious words.
2. Obs. cotton or other material used to stuff garments; padding.
adj.
3. Obs. bombastic.
[1560-70; earlier bombace padding < MF < ML bombacem, acc. of bombax; see BOMBAX FAMILY]


bombastic
—bombastically, adv.
/bom bas"tik/, adj.
(of speech, writing, etc.) high-sounding; high-flown; inflated; pretentious.
Also, bombastical.
[1695-1705; BOMBAST + -IC]
Syn. pompous, grandiloquent, turgid, florid, grandiose. BOMBASTIC, FLOWERY, PRETENTIOUS, VERBOSE all describe a use or a user of language more elaborate than is justified by or appropriate to the content being expressed. BOMBASTIC suggests language with a theatricality or staginess of style far too powerful or declamatory for the meaning or sentiment being expressed: a bombastic sermon on the evils of cardplaying.
FLOWERY describes language filled with extravagant images and ornate expressions: a flowery eulogy. PRETENTIOUS refers specifically to language that is purposely inflated in an effort to impress: a pretentious essay designed to demonstrate one's sophistication. VERBOSE characterizes utterances or speakers that use more words than necessary to express an idea: a verbose speech, speaker.


bombax family
/bom"baks/
the plant family Bombacaceae, typified by tropical deciduous trees having palmate leaves, large and often showy solitary or clustered flowers, and dry fruit with a woolly pulp, and including the baobab and silk-cotton tree.
[ < NL (Linnaeus): the silk-cotton tree genus; ML: silk, cotton, alter. of L bombyx silkworm, silk < Gk bómbyx silkworm; see BOMBYCID]


Bombay
/bom bay"/, n.
1. a seaport in and the capital of Maharashtra, in W India, on the Arabian Sea. 5,970,575.
2. a former state in W India: divided in 1960 into the Gujarat and Maharashtra states.


Bombay duck
1. a small lizardfish, Harpadon nehereus, inhabiting river mouths and estuaries of Asia.
2. (in India) the flesh of this fish, impregnated with asafetida, dried, salted, and used as a condiment or relish, esp. with curry. Also called bummalo.
[1665-75]


Bombay hemp
sunn.


bombazine
/bom'beuh zeen", bom"beuh zeen'/, n.
a twill fabric constructed of a silk or rayon warp and worsted filling, often dyed black for mourning wear.
Also, bombasine, bombazeen.
[1545-55; earlier bombasin < MF < ML bombasinum, var. of BOMBYCINUM, n. use of neut. of L bombycinus silken < Gk bombýkinos, equiv. to bombyk-, s. of bómbyx silkworm + -inos -INE1]


bomb bay
Aeron., Mil.
(in the fuselage of a bomber) the compartment in which bombs are carried and from which they are dropped.
[1915-20]


bombe
/bom, bomb/; Fr. /bawonnb/, n., pl. bombes /bomz, bombz/; Fr. /bawonnb/.
a round or melon-shaped frozen mold made from a combination of ice creams, mousses, or ices.
[1890-95; < F: lit., BOMB, from its shape]


bombé
/bom bay"/; Fr. /bawonn bay"/, adj. Furniture.
curving or swelling outward.
Also, bombed. Cf. swell front.
[1900-05; < F: lit., rounded like a bomb (bombe BOMB + -é adj. suffix < L -atus -ATE1)]


bombed
/bomd/, adj. Slang.
1. completely intoxicated; drunk.
2. completely under the influence of drugs; high.
[1935-40; BOMB + -ED2]


bombed-out
/bomd"owt"/, adj.
destroyed or severely damaged by or as by bombing: a bombed-out village; a bombed-out economy.
[1915-20]


bomber
/bom"euhr/, n.
1. Mil. an airplane equipped to carry and drop bombs.
2. a person who drops or sets bombs, esp. as an act of terrorism or sabotage.
3. See bomber jacket.
[1910-15; BOMB + -ER1]


bomber jacket
a jacket, often made of leather with ribbed trim, resembling those worn by World War II bomber crews.


bombilla
/bawm bee"yah, -lyah/, n., pl. bombillas /-yahs, -lyahs/. Spanish.
a tube or drinking straw with a strainer at one end, esp. for drinking maté.
[1865-70]


bombinate
—bombination, n.
/bom"beuh nayt'/, v.i., bombinated, bombinating.
to make a humming or buzzing noise.
[1875-80; < NL bombinatus, ptp. of bombinare, appar. coined by Rabelais on basis of L bombilare to hum, buzz < Gk bombyliázein, deriv. of bómbos; see BOMB]


bombing run.
See bomb run.
[1940-45]


bomb ketch
Naut. a ketch-rigged vessel of the 17th and 18th centuries, carrying heavy mortars for firing bombs. Also called bombard, mortar ketch.
[1685-95]


bomb lance
a harpoon fitted with an explosive head.
[1900-05]


bomblet
/bom"lit/, n.
any of numerous explosive, incendiary, or fragmentation bombs packed into a larger bomb or canister that releases or scatters them to explode separately.
[BOMB + -LET]


bombload
/bom"lohd'/, n.
the total load of bombs carried by an airplane, usually expressed in terms of their total weight.
[BOMB + LOAD]


bombora
/bom bawr"euh/, n. Australian.
1. a hidden reef of rocks.
2. a dangerous eddy over such a reef.
[1930-35; perh. < Dharuk bumbora name of a current off Dobroyde Head, Port Jackson]


bombous
/bom"beuhs/, adj. Entomol.
convex; spherical.
[1705-15; BOMB + -OUS]


bombproof
/bom"proohf'/, adj.
1. strong enough to resist the impact and explosive force of bombs or shells: a bombproof shelter.
v.t.
2. to make bombproof.
[1695-1705; BOMB + -PROOF]


bomb rack
a device for carrying bombs in or under the fuselage of an aircraft.
[1915-20]


bomb run
the part of a bombing mission between the sighting of the target or its identification by electronic instruments and the release of the bombs.
Also, bombing run.
[1940-45]


bombshell
/bom"shel'/, n.
1. a bomb.
2. something or someone having a sudden and sensational effect: The news of his resignation was a bombshell.
[1700-10; 1925-30 for def. 2; BOMB + SHELL]


bomb shelter
a room or area, usually underground, especially reinforced against the effects of bombs, used as a shelter during an air raid. Cf. air-raid shelter.
[1935-40]


bombsight
/bom"suyt'/, n. Mil.
(in an aircraft) an instrument for aiming bombs at a target, esp. a device that can assume complete control of the aircraft during a bombing run, can automatically compensate for speed, winds, etc., and can guide the release of bombs for maximum accuracy in striking the target.
[1915-20; BOMB + SIGHT]


bomb squad
a squad or force of police officers or others trained to disarm bombs and other explosive devices.


bombycid
/bom"beuh sid/, n.
1. a moth of the family Bombycidae, comprising a single species, Bombyx mori, the Chinese silkworm moth.
adj.
2. belonging or pertaining to the family Bombycidae.
[ < NL Bombycidae, equiv. to L bombyc- (s. of bombyx silkworm < Gk bómbyx) + -idae -ID2]


Bomu
/boh"mooh/, n.
a river in central Africa, forming part of the boundary between the Democratic Republic of the Congo and the Central African Republic, flowing N and W into the Uele River to form the Ubangi River. ab. 500 mi. (805 km) long. Also, Mbomu.


Bon
/bon/; Fr. /bawonn/, n.
Cape, a cape on the NE coast of Tunisia: surrender of the German African forces, May 12, 1943. Also called Ras Addar.
/bawn/, n.
an annual festival of the Japanese Buddhists, welcoming ancestral spirits to household altars. Also called Feast of Lanterns.
[ < Japn, orig. Urabon < Chin version of Skt ullambana lit., hanging upside down (a metaphor for the suffering brought on by physical desires)]


Bön
/bohn/, n.
a shamanistic Tibetan sect, absorbed by the first Buddhist sects of the 7th century and later.


Bona
/boh"neuh, -nah/, n.
Bône.


bonaci
/boh'neuh see"/, n., pl. (esp. collectively) bonaci, (esp. referring to two or more kinds or species) bonacis.
any of several edible serranid fishes, as Mycteroperca bonaci.
[ < Sp bonasí a fish]


Bona Dea
/boh"neuh dee"euh, day"euh/
an ancient Roman goddess of chastity and fertility.
Also called Fauna.
[ < L: lit., (the) Good Goddess]


Bonadoxin
/bon'euh dok"sin/, Pharm., Trademark.
a brand of meclizine.


bona fide
/boh"neuh fuyd', bon"euh; boh"neuh fuy"dee/
1. made, done, presented, etc., in good faith; without deception or fraud: a bona fide statement of intent to sell.
2. authentic; true: a bona fide sample of Lincoln's handwriting.
Also, bona-fide.
[1935-45; < L bona fide]
Syn. 1. honest, sincere; lawful, legal. 2. genuine.
Ant. spurious, deceitful, false.


bona fides
/boh"nah fee"des/; Eng. /boh"neuh fuy"deez/ or, esp. for 2, /boh"neuh fuydz', bon"euh/
1. (italics) Latin. (used with a sing. v.) good faith; absence of fraud or deceit; the state of being exactly as claims or appearances indicate: The bona fides of this contract is open to question. Cf. mala fides.
2. (sometimes italics) (used with a pl. v.) the official papers, documents, or other items that prove authenticity, legitimacy, etc., as of a person or enterprise; credentials: All our bona fides are on file with the SEC.
Usage. BONA FIDES is originally a Latin phrase meaning "good faith." FIDES is singular in Latin and has been used as such in English. At least partially because its -es ending makes BONA FIDES look and sound like a plural, it has developed the plural sense "credentials." This plural use, although criticized by some usage guides, has been increasing in recent decades in all varieties of speech and writing.


Bonaire
/baw nair"/, n.
an island in the E Netherlands Antilles, in the S West Indies. 9137; 95 sq. mi. (245 sq. km).


bon ami
/baw nann mee"/, pl. bons amis /bawonn zann mee"/. French.
1. a good friend.
2. a sweetheart or lover.


bonanza
/beuh nan"zeuh, boh-/, n.
1. a rich mass of ore, as found in mining.
2. a source of great and sudden wealth or luck; a spectacular windfall: The play proved to be a bonanza for its lucky backers.
[1835-45, Amer.; < Sp: lit., smooth sea (hence, good luck, rich vein of ore), nasalized var. of ML bonacia, equiv. to L bon(us) good + (mal)acia calm sea < Gk malakía softness (malak(ós) soft + -ia -IA)]


Bonaparte
—Bonapartean, adj.
/boh"neuh pahrt'/; Fr. /baw nann pannrddt"/, n.
1. Jérôme /jeuh rohm"/; Fr. /zhay rddohm"/, 1784-1860, king of Westphalia 1807 (brother of Napoleon I).
2. Joseph /joh"zeuhf, -seuhf/; Fr. /zhaw zef"/, 1768-1844, king of Naples 1806-08; king of Spain 1808-13 (brother of Napoleon I).
3. Louis /looh"ee/; Fr. /lwee/; Du. /looh ee"/, 1778-1846, king of Holland 1806-10 (brother of Napoleon I).
4. Louis Napoléon /looh"ee neuh poh"lee euhn/; Fr. /lwee nann paw lay awonn"/. See Napoleon III.
5. Lucien /looh"sheuhn/; Fr. /lyuu syaonn"/, 1775-1840, prince of Canino, a principality in Italy (brother of Napoleon I).
6. Napoléon. See Napoleon I.
7. Napoléon. See Napoleon II. Italian, Buonaparte.


Bonapartist
—Bonapartism, n.
/boh"neuh pahr'tist/, n.
an adherent of the Bonapartes or their policies.
[1805-15; earlier Buonapartist. See BONAPARTE, -IST]


bon appétit
/baw nann pay tee"/, French.
(I wish you) a hearty appetite.


bona vacantia
/boh"nah vah kahn"tee ah/; Eng. /boh"neuh veuh kan"tee euh/, Law.
property without an apparent owner or claimant.
[1750-60; < L]


Bonaventura
/bon'euh ven choor"euh/; It. /baw'nah ven tooh"rddah/, n.
See Bonaventure, Saint.


bonaventure
/bon"euh ven'cheuhr, bon'euh ven"-/, n. Naut.
a mast fitted with a lateen sail (bonaventure mizzen) or lugsail, situated behind the mizzenmast at or near the stern, used in the 16th and early 17th centuries.
[1490-1500; < It buonaventura lit., good luck. See BONUS, VENTURE]


Bonaventure
/bon"euh ven'cher, bon'euh ven"-/, n.
Saint ("the Seraphic Doctor"), 1221-74, Italian scholastic theologian.
Also, Bonaventura.


bonavist
/bon"euh vist/, n.
See hyacinth bean.
[1690-1700; < It buonavista good sight. See BONUS, VISTA]


bonbon
/bon"bon'/; Fr. /bawonn bawonn"/, n., pl. bonbons /-bonz'/; Fr. /-bawonn"/.
1. a fondant, fruit, or nut center dipped in fondant or chocolate; a chocolate.
2. a piece of confectionery; candy.
[1790-1800; < F: lit., good-good; a repetitive compound, orig. nursery word]


bonbonnière
/bon'beuh near", -nyair"/; Fr. /bawonn baw nyerdd"/, n., pl. bonbonnières /-nearz", -nyairz"/; Fr. /-nyerdd"/.
1. a person or store that makes or sells candies.
2. a box or dish for candies.
[1810-20; < F]


bonce
/bons/, n. Brit. Slang.
head; skull.
[1860-65; perh. to be identified with bonce a large playing marble, perh. repr. dial. pron. of BOUNCE; cf. dial. (Yorkshire) bouncer large earthenware marble]


bond
bond1
—bondable, adj. —bondability, n. —bonder, n. —bondless, adj.
/bond/, n.
1. something that binds, fastens, confines, or holds together.
2. a cord, rope, band, or ligament.
3. something that binds a person or persons to a certain circumstance or line of behavior: the bond of matrimony.
4. something, as an agreement or friendship, that unites individuals or peoples into a group; covenant: the bond between nations.
5. binding security; firm assurance: My word is my bond.
6. a sealed instrument under which a person, corporation, or government guarantees to pay a stated sum of money on or before a specified day.
7. any written obligation under seal.
8. Law. a written promise of a surety.
9. Govt. the state of dutiable goods stored without payment of duties or taxes until withdrawn: goods in bond.
10. Also called bonded whiskey. a whiskey that has been aged at least four years in a bonded warehouse before bottling.
11. Finance. a certificate of ownership of a specified portion of a debt due to be paid by a government or corporation to an individual holder and usually bearing a fixed rate of interest.
12. Insurance.
a. a surety agreement.
b. the money deposited, or the promissory arrangement entered into, under any such agreement.
13. a substance that causes particles to adhere; binder.
14. adhesion between two substances or objects, as concrete and reinforcing strands.
15. Also called chemical bond. Chem. the attraction between atoms in a molecule or crystalline structure. Cf. coordinate bond, covalent bond, electrovalent bond, hydrogen bond, metallic bond.
16. See bond paper.
17. Masonry.
a. any of various arrangements of bricks, stones, etc., having a regular pattern and intended to increase the strength or enhance the appearance of a construction.
b. the overlap of bricks, stones, etc., in a construction so as to increase its strength.
18. Elect. an electric conductor placed between adjacent metal parts within a structure, as in a railroad track, aircraft, or house, to prevent the accumulation of static electricity.
19. Obs. bondsman1.
v.t.
20. to put (goods, an employee, official, etc.) on or under bond: The company refused to bond a former criminal.
21. to connect or bind.
22. Finance. to place a bonded debt on or secure a debt by bonds; mortgage.
23. to join (two materials).
24. Masonry. to lay (bricks, stones, etc.) so as to produce a strong construction.
25. Elect. to provide with a bond: to bond a railroad track.
26. to establish a close emotional relationship to or with (another): the special period when a mother bonds to her infant.
v.i.
27. to hold together or cohere, from or as from being bonded, as bricks in a wall or particles in a mass.
28. Psychol., Animal Behav. to establish a bonding.
[1175-1225; ME (n.); var. of BAND3]
Syn. 1. bonds, chains, fetters. 3. BOND, LINK, TIE agree in referring to a force or influence that unites people. BOND, however, usually emphasizes the strong and enduring quality of affection, whereas TIE may refer more esp. to duty, obligation, or responsibility: bonds of memory; Blessed be the tie that binds; family ties. A LINK is a definite connection, though a slighter one; it may indicate affection or merely some traceable influence or desultory communication: a close link between friends.
bond2
/bond/, Obs.
n.
1. a serf or slave.
adj.
2. in serfdom or slavery.
[bef. 1050; ME bonde, OE bonda < ON bondi HUSBANDMAN, contr. of *boande, var. of BUANDE, c. OE buend dweller, equiv. to bu(an) to dwell (see BOOR) + -end n. suffix, as in FIEND, FRIEND]


Bond
/bond/, n.
1. Carrie (nee Jacobs), 1862-1946, U.S. songwriter and author.
2. Julian, born 1940, U.S. civil-rights leader and politician.


bondage
/bon"dij/, n.
1. slavery or involuntary servitude; serfdom.
2. the state of being bound by or subjected to some external power or control.
3. the state or practice of being physically restrained, as by being tied up, chained, or put in handcuffs, for sexual gratification.
4. Early Eng. Law. personal subjection to the control of a superior; villeinage.
[1250-1300; ME < AL bondagium. See BOND2, -AGE]
Syn. 1. captivity, restraint; prison. See slavery. 2. thralldom, captivity, confinement, imprisonment.


bonded
/bon"did/, adj.
1. secured by or consisting of bonds: bonded debt.
2. placed in bond: bonded goods.
3. Textiles. made of two layers of the same fabric or of a fabric and a lining material attached to each other by a chemical process or adhesive: bonded wool.
[1590-1600; BOND1 + -ED3]


bonded warehouse
a warehouse for goods held in bond by the government.
[1840-50]


bonded whiskey
bond1 (def. 10).


bonderize
/bon"deuh ruyz'/, v.t., bonderized, bonderizing.
to coat (steel) with an anticorrosive phosphate solution, usually in preparation for the application of paint, enamel, or lacquer.
Also, esp. Brit., bonderise.
[1935-40; back formation from Bonderized, a trademark, prob. equiv. to BOND1 + -ER1 + -IZE + -ED2]


bondholder
—bondholding, adj., n.
/bond"hohl'deuhr/, n.
a holder of a bond or bonds issued by a government or corporation.
[1815-25; BOND1 + HOLDER]


bond immunization
immunization (def. 2).


bonding
/bon"ding/, n.
1. Psychol., Animal Behav.
a. a relationship that usually begins at the time of birth between a parent and offspring and that establishes the basis for an ongoing mutual attachment.
b. the establishment of a pair bond.
2. a close friendship that develops between adults, often as a result of intense experiences, as those shared in military combat.
3. Dentistry. a technique or procedure for restoring the discolored or damaged surface of a tooth by coating it with a highly durable resinous material that adheres to the existing enamel.
[1670-80, for earlier sense; BOND1 + -ING1]


bondmaid
/bond"mayd'/, n.
1. a female slave.
2. a woman bound to service without wages.
[1520-30; BOND2 + MAID]


bondman
/bond"meuhn/, n., pl. bondmen.
1. a male slave.
2. a man bound to service without wages.
3. Old Eng. Law. a villein or other unfree tenant.
Also, bondsman.
[1200-50; ME bonde man. See BOND2, MAN1]


bond paper
a superior variety of paper usually with high cotton fiber content, esp. used for stationery. Also called bond.
[1875-80]


bond servant
1. a person who serves in bondage; slave.
2. a person bound to service without wages.
Also, bond-servant.
[1525-35]


bondslave
/bond"slayv'/, n.
a person held in bondage.
[1555-65; BOND2 + SLAVE]


bondsman
bondsman1
/bondz"meuhn/, n., pl. bondsmen. Law.
a person who by bond becomes surety for another.
[1725-35; bond's man man of the bond, i.e., its signer; see BOND1, 'S1, MAN1]
bondsman2
/bondz"meuhn/, n., pl. bondsmen.
bondman.
[1250-1300; ME bondesman. See BOND2, 'S1, MAN1]


bondstone
/bond"stohn'/, n.
a stone, as a perpend, for bonding facing masonry to a masonry backing.
[1835-45; BOND1 + STONE]


bondswoman
bondswoman1
/bondz"woom'euhn/, n., pl. bondswomen. Law.
a woman who is bound or who by bond becomes surety for another.
[1605-15; bond's woman woman of the bond, i.e., its signer; see BONDSMAN1, WOMAN]
bondswoman2
/bondz"woom'euhn/, n., pl. bondswomen.
bondwoman.
[BOND2 + 'S1 + WOMAN]


bonduc
/bon"duk/, n.
a semitropical tree, Caesalpinia bonducella, of the legume family, the decorative seeds of which are used for jewelry and rosaries.
[‡1940-45; < F < Ar bunduq hazelnut << Gk Pontikòn (káryon) hazelnut, lit., Pontic nut]


bondwoman
/bond"woom'euhn/, n., pl. bondwomen.
a female slave.
[1350-1400; ME bonde womman. See BOND2, WOMAN]


bone
/bohn/, n., v., boned, boning, adv.
n.
1. Anat., Zool.
a. one of the structures composing the skeleton of a vertebrate.
b. the hard connective tissue forming the substance of the skeleton of most vertebrates, composed of a collagen-rich organic matrix impregnated with calcium, phosphate, and other minerals.
2. such a structure from an edible animal, usually with meat adhering to it, as an article of food: Pea soup should be made with a ham bone.
3. any of various similarly hard or structural animal substances, as ivory or whalebone.
4. something made of or resembling such a substance.
5. a small concession, intended to pacify or quiet; a conciliatory bribe or gift: The administration threw the student protesters a couple of bones, but refused to make any basic changes in the curriculum or requirements.
6. bones,
a. the skeleton.
b. a body: Let his bones rest in peace.
c. Games Slang. dice.
d. (cap.) See Mr. Bones.
e. a simple rhythm instrument consisting of two sometimes curved bars or short strips of bone, ivory, wood, or the like, held between the fingers of one hand and clacked together.
7. the color of bone; ivory or off-white.
8. a flat strip of whalebone or other material for stiffening corsets, petticoats, etc.; stay.
9. Games Slang. a domino.
10. feel in one's bones, to think or feel intuitively: She felt in her bones that it was going to be a momentous day.
11. have a bone to pick with someone, to have cause to disagree or argue with someone: The teacher had a bone to pick with him because his homework paper was identical with his neighbor's.
12. make no bones about,
a. to deal with in a direct manner; act or speak openly: He makes no bones about his dislike of modern music.
b. to have no fear of or objection to.
13. to the bone,
a. to the essentials; to the minimum: The government cut social service programs to the bone.
b. to an extreme degree; thoroughly: chilled to the bone.
v.t.
14. to remove the bones from: to bone a turkey.
15. to put whalebone or another stiffener into (clothing).
16. Agric. to put bone meal into (feed, fertilizer, etc.).
17. bone up, Informal. to study intensely; cram: We're going to have to bone up for the exam.
adv.
18. completely; absolutely: bone tired.
[bef. 900; ME bo(o)n, OE ban; c. OFris, OS ben, D been bone, ON bein bone, leg, G Bein leg (-bein bone, in compounds); < Gmc *bainan (neut.), prob. orig. ptp. (cf. OIr benaid (he) hews), meaning "lopped off," from butchering of animals; orig. in phrase *bainan astan lopped-off bone or branch (hence, "leg," as a branch of the body); r. *astan bone < IE *Host- ( > L os(s), Albanian asht, Avestan ast-, Hittite hast-ai), which fell together in Gmc with *astaz branch ( > G Ast) < IE *osdos ( > Gk ózos, Armenian ost)]


Bône
/bohn/, n.
former name of Annaba.


bone ash
a white ash obtained by calcining bones, used as a fertilizer and in the making of bone china. Also called bone earth.
[1615-25]


boneblack
/bohn"blak'/, n.
a black, carbonaceous substance obtained by calcining bones in closed vessels, used as a black pigment, a decolorizing agent, etc.
Also, bone black.
[1805-15; BONE1 + BLACK]


bone cell
Biol.
a cell found in bone in any of its functional states; an osteoblast, osteoclast, or osteocyte.
[1830-40]


bone china
a fine, naturally white china made with bone ash. Also called bone porcelain.
[1900-05]


bone conduction
Med.
the transmission of sound vibrations to the internal ear through the cranial bones (opposed to air conduction).


bone-crushing
/bohn"krush'ing/, adj.
1. powerful or constricting enough to crush one's bones: a bone-crushing handshake.
2. extremely painful, troublesome, costly, etc.: a bone-crushing mortgage.
[1670-80]


boned
/bohnd/, adj.
1. having a particular kind of bone or bony structure (used in combination): beautifully boned; raw-boned; small-boned.
2. having the bones taken out; cooked or served with the bones removed: boned chicken; boned veal.
3. braced or supported with stays, as a corset.
4. fertilized with bone: boned land.
[1250-1300; ME; see BONE1, -ED3]


bone-dry
/bohn"druy"/, adj.
1. very dry.
2. very thirsty.
3. Slang. dry (def. 17).
4. Ceram. (of clay) thoroughly dried.
[1815-25]


bone earth.
See bone ash.
[1850-55]


bone felon
Chiefly Southern U.S.
felon2.


bonefish
/bohn"fish'/, n., pl. bonefishes, (esp. collectively) bonefish.
a marine game fish, Albula vulpes, found in shallow tropical waters, having a skeleton composed of numerous small, fine bones. Also called ladyfish.
[1725-35, Amer.; BONE1 + FISH]


bonehead
—boneheaded, adj. —boneheadedness, n.
/bohn"hed'/, Slang.
n.
1. a foolish or stupid person; blockhead.
adj.
2. being of, by, or for a stupid or unthinking person: a bonehead mistake.
[1905-10, Amer.; BONE1 + HEAD]


bone marrow
marrow1 (def. 1).


bone-marrow transplant
/bohn"mar'oh/
Surg. a technique in which a small amount of bone marrow is withdrawn by a syringe from a donor's pelvic bone and injected into a patient whose ability to make new blood cells has been impaired by a disease, as anemia or cancer, or by exposure to radiation.


bone meal
Agric.
bones ground to a coarse powder, used as fertilizer or feed.
Also, bonemeal.
[1840-50, Amer.]


bone of contention
a subject, cause, or focal point of a dispute: The terms of the old man's will were a bone of contention to his survivors.
[1705-15]


bone oil
a fetid, tarry liquid obtained in the dry distillation of bone.


bone porcelain.
See bone china.
[1880-85]


boner
boner1
/boh"neuhr/, n.
a person or thing that bones.
[1895-1900; BONE1 + -ER1]
boner2
/boh"neuhr/, n.
a foolish and obvious blunder; stupid mistake.
[1910-15, Amer.; BONE(HEAD) + -ER1]


boneset
/bohn"set'/, n.
any composite plant of the genus Eupatorium, esp. E. perfoliatum, of North America, having white flowers in a flat-topped cluster. Also called thoroughwort.
[1810-20, Amer.; BONE1 + SET (v.), so named (by hyperbole) because supposed to have healing properties]


bonesetter
/bohn"set'euhr/, n.
a person who treats or sets fractures, broken or dislocated bones, or the like, esp. one who is not a regular physician or surgeon; healer.
[1425-75; late ME; see BONE1, SETTER]


bone shaker
Slang.
1. an early-model bicycle, esp. one with hard rubber tires.
2. any uncomfortable vehicle.
3. a rough ride in a vehicle.


bone spavin
Vet. Pathol.
See under spavin (def. 1).


bone turquoise
fossil bone or ivory that has been colored naturally or artificially so as to resemble turquoise. Also called fossil turquoise, odontolite.


boneyard
/bohn"yahrd'/, n.
1. Slang. a cemetery.
2. Slang. an area where old or discarded cars, ships, planes, etc., are collected prior to being broken up for scrap or otherwise disposed of.
3. Also called stock. Dominoes. the bank, consisting of the remaining dominoes after each person has made an initial draw.
4. a place or area where the bones of wild animals accumulate or are collected.
[1850-55, Amer.; BONE1 + YARD2]


bonfire
/bon"fuyeur'/, n.
1. a large fire built in the open air, for warmth, entertainment, or celebration, to burn leaves, garbage, etc., or as a signal.
2. any fire built in the open.
[1375-1425; late ME bone fire, i.e., a fire with bones for fuel]


bong
bong1
/bong, bawng/, n.
1. a dull, resonant sound, as of a large bell.
v.i.
2. to produce this sound: The church bell bonged promptly at noon.
[1855-60; imit.]
bong2
/bong, bawng/, n.
a type of hookah or water pipe for smoking marijuana or other drugs.
[of uncert. orig.]


bongo
bongo1
/bong"goh, bawng"-/, n., pl. bongos, (esp. collectively) bongo.
a reddish-brown antelope, Taurotragus eurycerus, of the forests of tropical Africa, having white stripes and large, spirally twisted horns.
[1860-65; prob. < a Bantu language; cf. Lingala mongu an antelope]
bongo2
—bongoist, n.
/bong"goh, bawng"-/, n., pl. bongos, bongoes.
one of a pair of small tuned drums, played by beating with the fingers. Also called bongo drum.
[1915-20, Amer.; < AmerSp bongó]


bon gré, mal gré
/bon" grdday' mannl" grdday'/, French.
whether willing or not; willy-nilly.


Bonheur
/bo nerr"/; Fr. /baw nuerdd"/, n.
Rosa /roh"zeuh/; Fr. /rddaw zann"/, (Maria Rosalie Bonheur), 1822-99, French painter.


bonheur-du-jour
/beuh nerr"dooh zhoor", -dyooh-, -deuh-/; Fr. /baw nuerdd dyuu zhoohrdd"/, n., pl. bonheurs-du-jour /beuh nerr"dooh zhoor", -dyooh-, -deuh-/; Fr. /baw nuerdd dyuu zhoohrdd"/. French Furniture.
a delicate fall-front desk of the late 18th and early 19th centuries.
[1875-80; < F: lit., happiness of the day, from the favor it found in its time]


bonhomie
—bonhomous /bon"euh meuhs/, adj.
/bon'euh mee", bon"euh mee'/; Fr. /baw naw mee"/, n.
frank and simple good-heartedness; a good-natured manner; friendliness; geniality.
[1795-1805; < F, equiv. to bonhomme good-natured man (see BOON2, HOMO) + -ie -Y3]


Bonhomme Richard
/bon"euhm rich"euhrd/; Fr. /baw nawm rddee shannrdd"/
the flagship of John Paul Jones.


Boniface
/bon"euh fays', -fis/; for 4 also Fr. /baw nee fanns"/, n.
1. Saint (Wynfrith), A.D. 680?-755?, English monk who became a missionary in Germany.
2. a jovial innkeeper in George Farquhar's The Beaux' Stratagem.
3. (l.c.) any landlord or innkeeper.
4. a male given name: from a Latin word meaning "doer of good."


Boniface I
Saint, died A.D. 422, pope 418-422.


Boniface II
pope A.D. 530-532.


Boniface III
pope A.D. 607.


Boniface IV
Saint, pope A.D. 608-615.


Boniface V
died A.D. 625, pope 619-625.


Boniface VI
pope A.D. 896.


Boniface VII
antipope A.D. 974, 984-985.


Boniface VIII
(Benedetto Caetani)
c1235-1303, Italian ecclesiastic: pope 1294-1303.


Boniface IX
(Pietro Tomacelli)
died 1404, Italian ecclesiastic: pope 1389-1404.


boning knife
a small kitchen knife having a narrow blade for boning meat or fish.


Bonington
/bon"ing teuhn/, n.
Richard Parkes /pahrks/, 1801-28, English painter.


Bonin Islands
/boh"nin/
a group of islands in the N Pacific, SE of and belonging to Japan: under U.S. administration 1945-68. 40 sq. mi. (104 sq. km). Japanese, Ogasawara Jima.


Bonita
/beuh nee"teuh, boh-/, n.
a female given name.


bonito
/beuh nee"toh/, n., pl. (esp. collectively) bonito, (esp. referring to two or more kinds or species) bonitos.
1. any mackerellike fish of the genus Sarda, as S. sarda, of the Atlantic Ocean.
2. any of several related species, as the skipjack, Euthynnus pelamis.
[1590-1600; < Sp < Ar bainith]


bonjour
/bawonn zhoohrdd"/, interj. French.
good day; good morning; hello.


bonk
/bongk/, v.t., v.i. Slang.
to hit, strike, collide, etc.: to get bonked on the head; cars bonking into each other.
[perh. var. of BONG1]


bonkers
/bong"keuhrz/, adj. Slang.
mentally unbalanced; mad; crazy.
[1945-50; of uncert. orig.; for final element, cf. -ERS]


bon marché
/bawonn mannrdd shay"/, pl. bons marchés /bawonn mannrdd shay"/. French.
a bargain.
[lit., good market]


bon mot
/bon" moh"/; Fr. /bawonn moh"/, pl. bons mots /bon" mohz"/; Fr. /bawonn moh"/.
a witty remark or comment; clever saying; witticism.
[1725-35; < F: lit., good word; see BOON2, MOTTO]


Bonn
/bon/; Ger. /bawn/, n.
a city in W Germany, on the Rhine: seat of the government; former capital of West Germany. 291,400


Bonnard
/baw nannrdd"/, n.
Pierre /pyerdd/, 1867-1947, French painter.


Bonnaz
/beuh naz"/, n. (sometimes l.c.)
embroidery made by machine.
[1880-85; named after J. Bonnaz, 19th-century French inventor]


bonne
/bawn/, n., pl. bonnes /bawn/. French.
1. a maid-servant.
2. a child's nurse.
[lit., good (fem.)]


bonne amie
/baw nann mee"/, pl. bonnes amies /bawn zann mee"/. French.
1. a good female friend.
2. a female sweetheart or lover.


bonne bouche
/bawn boohsh"/, pl. bonnes bouches /bawn boohsh"/. French.
1. a tidbit.
2. an elegant treat: The special wine was a bonne bouche.
[lit., good mouth]


bonne femme
/bawn fannm"/, French Cookery.
prepared in simple style, as in a cream sauce containing mushrooms: fillet of sole bonne femme.
[1815-25; < F à la bonne femme lit., in the manner of a good housewife]


bonne foi
/bawn fwann"/, French.
sincerity.
[lit., good faith]


bonne nuit
/bawn nwee"/, French.
good night.


bonnet
—bonnetless, adj. —bonnetlike, adj.
/bon"it/, n.
1. a hat, usually tying under the chin and often framing the face, formerly much worn by women but now worn mostly by children.
2. Informal. any hat worn by women.
3. Chiefly Scot. a man's or boy's cap.
4. a bonnetlike headdress: an Indian war bonnet.
5. any of various hoods, covers, or protective devices.
6. a cowl, hood, or wind cap for a fireplace or chimney, to stabilize the draft.
7. the part of a valve casing through which the stem passes and that forms a guide and seal for the stem.
8. a chamber at the top of a hot-air furnace from which the leaders emerge.
9. Chiefly Brit. an automobile hood.
10. Naut. a supplementary piece of canvas laced to the foot of a fore-and-aft sail, esp. a jib, in light winds.
v.t.
11. to put a bonnet on.
[1375-1425; late ME bonet < MF; OF bonet material from which hats are made, perh. < Old Low Franconian *bunni something bound ( < Gmc *bund-, n. deriv. of *bind- BIND; cf. BUNDLE), with -et -ET; cf. LL abonnis, obbonis ribbon forming part of a headdress < Gmc, with a prefix corresponding to MHG obe- ABOVE]


Bonnet
/baw ne"/, n.
Georges /zhawrddzh/, 1889-1973, French statesman.


bonnet glass
monteith (def. 2).


bonnethead
/bon"it hed'/, n.
a hammerhead shark, Sphyrna tiburo, found in shallow waters from Brazil to Massachusetts, having a spade-shaped head. Also called bonnet shark, shovelhead.
[1875-80, Amer.; BONNET + HEAD]


bonnetière
/bun tyair"/; Fr. /bawn tyerdd"/, n., pl. bonnetières /-tyairz"/; Fr. /-tyerdd"/. French Furniture.
a tall, narrow wardrobe of the 18th century, found esp. in Normandy and Brittany.
[ < F: lit., hosier]


bonnet monkey
a long-tailed South Indian macaque, Macaca radiata, having a gray-brown coat and a caplike thatch of hair at the top of its head. Also called bonnet macaque.


bonnet rouge
/baw ne rddoohzh"/, pl. bonnets rouges /baw ne rddoohzh"/. French.
1. a red liberty cap, worn by extremists during the French Revolution.
2. an extremist or radical.


bonnet shark
bonnethead.


bonnet top
U.S. Furniture.
a top to a secretary, highboy, etc., following in outline a broken pediment on the front. Cf. dome top, hooded top.


Bonneville
/bon"euh vil'/, n.
Lake, a prehistoric lake in Utah, E Nevada, and S Idaho: Great Salt Lake is its remnant. 350 mi. (564 km) long.


Bonneville Flats
an area of salt flats in the W part of Great Salt Lake Desert, in NW Utah: site of automobile speed tests. Also called Bonneville Salt Flats.


Bonnie
/bon"ee/, n.
a female given name: from the Latin word meaning "good."
Also, Bonny.


bonny
—bonnily, adv. —bonniness, n.
/bon"ee/, adj., bonnier, bonniest, adv., n.
adj.
1. Chiefly Scot. pleasing to the eye; handsome; pretty.
2. Brit. Dial.
a. (of people) healthy, sweet, and lively.
b. (of places) placid; tranquil.
c. pleasing; agreeable; good.
adv.
3. Brit. Dial. pleasingly; agreeably; very well.
n.
4. Scot. and North Eng. Archaic. a pretty girl or young woman.
Also, bonnie.
[1425-75; late ME (Scots) bonie, perh. < OF bon good + -ie -Y1, perh. by analogy with jolie JOLLY]


bonnyclabber
/bon"ee klab'euhr/, n.
Northern and Midland U.S. clabber (def. 1). Also, bonnyclapper /bon"ee klap'euhr/.
[1625-35; < Ir bainne clabair lit., milk of the clapper (i.e., of the churn lid or dasher)]
Regional Variation. See clabber.


bonobo
/beuh noh"boh/, n., pl. bonobos.
See pygmy chimpanzee.


Bononcini
/baw'nawn chee"nee/, n.
Giovanni Maria /jaw vahn"nee mah rddee"ah/, 1640-78, and his sons Giovanni Battista /baht tee"stah/, 1670-1747, and Marc Antonio /mahrddk ahn taw"nyaw/, 1675-1726, Italian composers.
Also, Buononcini.


Bönpa
/bohn pah"/, n.
a member of the Bön sect.


bonsai
/bon suy", -zuy", bohn-, bon"suy, -zuy, bohn"-/, n., pl. bonsai.
1. a tree or shrub that has been dwarfed, as by pruning the roots and pinching, and is grown in a pot or other container and trained to produce a desired shape or effect.
2. the art or hobby of developing and growing such a plant or plants.
[1945-50; < Japn bon-sai tray planting < MChin, equiv. to Chin pén tray + zai plant, shoot]


bonsoir
/bawonn swannrdd"/, interj. French.
good evening; good night.


bonspiel
/bon"speel'/, n.
a competition or meet in curling at which teams from several clubs or districts compete with one another.
[1555-65; Scots dial., perh. < D or LG; cf. D spel game, play (MD, c. OHG spil, G Spiel); identity of first element uncert.]


bontebok
/bon"tee bok'/, n., pl. bonteboks, (esp. collectively) bontebok.
a purplish-red antelope, Damaliscus dorcas, of southern Africa, having a white face and rump: now nearly extinct.
[1780-90; < Afrik, equiv. to bont piebald ( << ML punctus dotted; see POINT) + bok BUCK1]


bontebuck
/bon"tee buk'/, n., pl. bontebucks, (esp. collectively) bontebuck.
bontebok.


Bontempelli
/bawn'tem pel"lee/, n.
Massimo /mahs"see maw/, 1878-1960, Italian novelist.


Bontoc
/bon tok"/, n., pl. Bontocs, (esp. collectively) Bontoc.
Bontok.


Bontok
/bon tok"/, n., pl. Bontoks, (esp. collectively) Bontok.
a member of a people who inhabit northern Luzon in the Philippines.


bon ton
/bon" ton"/; Fr. /bawonn tawonn"/
1. good or elegant form or style.
2. something regarded as fashionably correct: The bon ton in this circle is to dress well and know influential people.
3. fashionable society.
[1765-75; < F: lit., good tone. See BOON2, TONE]


bonus
/boh"neuhs/, n., pl. bonuses.
1. something given or paid over and above what is due.
2. a sum of money granted or given to an employee, a returned soldier, etc., in addition to regular pay, usually in appreciation for work done, length of service, accumulated favors, etc.
3. something free, as an extra dividend, given by a corporation to a purchaser of its securities.
4. a premium paid for a loan, contract, etc.
5. something extra or additional given freely: Every purchaser of a pound of coffee received a box of cookies as a bonus.
[1765-75; < L: good]
Syn. 1. reward, honorarium, gift. 2. BONUS, BOUNTY, PREMIUM refer to something extra beyond a stipulated payment. A BONUS is a gift to reward performance, paid either by a private employer or by a government: a bonus based on salary; a soldiers' bonus. A BOUNTY is a public aid or reward offered to stimulate interest in a specific purpose or undertaking and to encourage performance: a bounty for killing wolves. A PREMIUM is usually something additional given as an inducement to buy, produce, or the like: a premium received with a magazine subscription.


Bonus Army
U.S. Hist.
a group of 12,000 World War I veterans who massed in Washington, D.C., the summer of 1932 to induce Congress to appropriate moneys for the payment of bonus certificates granted in 1924.


bonus baby
an athlete who is paid a substantial bonus to sign his or her first professional contract.


Bonus Eventus
the ancient Roman god of agricultural prosperity. Also called Eventus.


bon vivant
/bon" vee vahnt"/; Fr. /bawonn vee vahonn"/, pl. bons vivants /bon" vee vahnts"/; Fr. /bawonn vee vahonn"/.
a person who lives luxuriously and enjoys good food and drink.
[ < F]


bon voyage
/bon' voy ahzh"/; Fr. /bawonn vwann yannzh"/
(have a) pleasant trip.
[1490-1500; < F: lit., good journey. See BOON2, VOYAGE]


bonxie
/bongk"see/, n.
skua (def. 1).
[1765-75; of uncert. orig.; final element is appar. -SY]


bony
—boniness, n.
/boh"nee/, adj., bonier, boniest.
1. of or like bone.
2. full of bones.
3. having prominent bones; big-boned.
4. skinny; emaciated.
[1350-1400; ME boni. See BONE1, -Y1]


bony fish
any fish of the class Osteichthyes, characterized by gill covers, an air bladder, and a skeleton composed of bone in addition to cartilage.
[1805-15, Amer.]


bony labyrinth
Anat.
See under labyrinth (def. 6a).


bonytail
/boh"nee tayl'/, n.
a fish, Gila elegans, found in the Colorado River, having flaring fins and a thin caudal peduncle.
[BONY + TAIL1]


bonze
/bonz/, n.
a Buddhist monk, esp. of Japan or China.
[1580-90; < MF < Pg bonzo or NL bonzius < Japn bonso, bonzo ordinary priest (bon- ordinary + so priest < MChin, equiv. to Chin fán-seng); or < dial. Japn bonzu for bozu priest]


bonzer
/bon"zeuhr/, adj. Australian.
remarkable; wonderful.
[1900-05; orig. uncert.]


boo
boo1
/booh/, interj., n., pl. boos, v., booed, booing.
interj.
1. (used to express contempt or disapprobation or to startle or frighten).
n.
2. an exclamation of contempt or disapproval: a loud boo from the bleachers.
v.i.
3. to cry boo in derision.
v.t.
4. to show disapproval of by booing.
[1810-20; expressive formation]
boo2
/booh, boh/, n.
Slang. marijuana. Also called boo grass.
[1955-60; of uncert. orig.]


boob
boob1
/boohb/, Slang.
n.
1. a stupid person; fool; dunce.
2. Brit. a blunder; mistake.
v.i.
3. Brit. to blunder.
[1905-10, Amer.; back formation from BOOBY1]
boob2
/boohb/, n. Slang (sometimes vulgar).
a female breast.
[1945-50; appar. back formation from BOOBY2]


booboisie
/booh'bwah zee"/, n.
a segment of the general public composed of uneducated, uncultured persons.
[b. BOOB1 and BOURGEOISIE; coined by H.L. Mencken in 1922]


boo-boo
/booh"booh'/, n., pl. boo-boos. Slang.
1. a stupid or silly mistake; blunder.
2. a minor injury.
[1950-55, Amer.; baby talk]


boobook
/booh"book, -boohk/, n.
a small, reddish-brown spotted owl, Ninox boobook, native to Australia and New Zealand.
[1795-1805; < Dharuk bokbok (imit.)]


boob tube
Informal.
1. television.
2. a television set.
[1965-70; rhyming coinage, from the notion that television programming is foolish, induces foolishness, or is watched by foolish people]


booby
booby1
—boobyish, adj.
/booh"bee/, n., pl. boobies.
1. a stupid person; dunce.
2. a gannet of the genus Sula, having a bright bill, bright feet, or both: some are endangered.
[1590-1600; earlier pooby, appar. b. poop to befool (now obs.) and BABY; (def. 2) perh. by association with Sp bobo < L balbus stuttering]
booby2
/booh"bee/, n., pl. boobies. Slang (sometimes vulgar).
a female breast.
[1930-35, Amer.; prob. var. of earlier BUBBY]


booby hatch
1. Naut.
a. a small hatch giving access to a ladder from the weather deck of a vessel to the interior of the hull.
b. a small companion secured over a deck opening.
c. a hoodlike hatch cover having a sliding top.
2. Slang.
a. an insane asylum.
b. jail.
[1830-40]


booby prize
a prize given in good-natured ridicule to the worst player or team in a game or contest.
[1885-90]


booby trap
1. a hidden bomb or mine so placed that it will be set off by an unsuspecting person through such means as moving an apparently harmless object.
2. any hidden trap set for an unsuspecting person.
[1840-50]


booby-trap
/booh"bee trap'/, v.t., booby-trapped, booby-trapping.
to set with or as if with a booby trap; attach a booby trap to or in.
[1940-45]


boodle
—boodler, n.
/boohd"l/, n., v., boodled, boodling. Slang.
n.
1. the lot, pack, or crowd: Send the whole boodle back to the factory.
2. a large quantity of something, esp. money: He's worth a boodle.
3. a bribe or other illicit payment, esp. to or from a politician; graft.
4. stolen goods; loot; booty; swag.
5. kit and boodle. See kit1 (def. 8).
v.i.
6. to obtain money dishonestly, as by bribery or swindling.
[1615-25, Amer.; < D boedel property]


booger
/boog"euhr/, n.
1. Informal. any person or thing: That shark was a mean-looking booger. Paddle the little booger and send him home.
2. Slang. a piece of dried mucus in or from the nose.
3. bogeyman.
4. Chiefly South Midland and Southern U.S. any ghost, hobgoblin, or other frightening apparition.
[1865-70; perh. var. of Brit. dial. boggard goblin, bogy; in senses of defs. 1 and 2 conflated with BUGGER1]


boogerman
/boog"euhr man', booh"geuhr-/, n., pl. boogermen.
South Midland and Southern U.S. bogeyman.
[b. BOOGER and BOGEYMAN]


boogeyman
/boog"ee man', booh"gee-/, n., pl. boogeymen.
bogeyman.
[1840-50; var. of BOGYMAN]


boogie
/boog"ee, booh"gee/, n., v., boogied, boogieing.
n.
1. Slang (disparaging and offensive). a black.
2. boogie-woogie.
3. a lively form of rock 'n' roll, based on the blues.
v.i.
4. to dance energetically, esp. to rock music.
5. Slang. (often fol. by on down) to go.
[1920-25, Amer.; of uncert. orig.]


Boogie Board
Trademark. a small, flexible plastic surfboard.


boogieman
/boog"ee man', booh"gee-/, n., pl. boogiemen.
bogeyman.


boogie-woogie
/boog"ee woog"ee, booh"gee wooh"gee/, n. Jazz.
a form of instrumental blues, esp. for piano, using melodic variations over a constantly repeated bass figure. Also called boogie.
[1925-30, Amer.; rhyming compound perh. based on BOOGIE]


boo grass
boo2.


boohoo
/booh'hooh"/, v., boohooed, boohooing, n., pl. boohoos. Informal.
v.i.
1. to weep noisily; blubber.
n.
2. the sound of noisy weeping.
[1515-25; rhyming compound based on BOO]


boojie
/booh"jee/, adj.
Slang. haughty; elitist; snobbish.
[1965-70, Amer.; shortening and alter. of BOURGEOIS]


boojum tree
/booh"jeuhm/
a tree, Idria columnaris, native to Baja California, having spreading spiny branches, deciduous leaves, and yellow flowers. Also called cirio.
[1960-65; after the boojum, an imaginary creature invented by Lewis Carroll in the poem The Hunting of the Snark (1876)]


book
—bookless, adj. —booklike, adj.
/book/, n.
1. a written or printed work of fiction or nonfiction, usually on sheets of paper fastened or bound together within covers.
2. a number of sheets of blank or ruled paper bound together for writing, recording business transactions, etc.
3. a division of a literary work, esp. one of the larger divisions.
4. the Book, the Bible.
5. Music. the text or libretto of an opera, operetta, or musical.
6. books. See book of account.
7. Jazz. the total repertoire of a band.
8. a script or story for a play.
9. a record of bets, as on a horse race.
10. Cards. the number of basic tricks or cards that must be taken before any trick or card counts in the score.
11. a set or packet of tickets, checks, stamps, matches, etc., bound together like a book.
12. anything that serves for the recording of facts or events: The petrified tree was a book of Nature.
13. Sports. a collection of facts and information about the usual playing habits, weaknesses, methods, etc., of an opposing team or player, esp. in baseball: The White Sox book on Mickey Mantle cautioned pitchers to keep the ball fast and high.
14. Stock Exchange.
a. the customers served by each registered representative in a brokerage house.
b. a loose-leaf binder kept by a specialist to record orders to buy and sell stock at specified prices.
15. a pile or package of leaves, as of tobacco.
16. Mineral. a thick block or crystal of mica.
17. a magazine: used esp. in magazine publishing.
18. See book value.
19. Slang. bookmaker (def. 1).
20. bring to book, to call to account; bring to justice: Someday he will be brought to book for his misdeeds.
21. by the book, according to the correct or established form; in the usual manner: an unimaginative individual who does everything by the book.
22. close the books, to balance accounts at the end of an accounting period; settle accounts.
23. cook the books, Informal. See cook (def. 10).
24. in one's bad books, out of favor; disliked by someone: He's in the boss's bad books.
25. in one's book, in one's personal judgment or opinion: In my book, he's not to be trusted.
26. in one's good books, in favor; liked by someone.
27. like a book, completely; thoroughly: She knew the area like a book.
28. make book,
a. to accept or place the bets of others, as on horse races, esp. as a business.
b. to wager; bet: You can make book on it that he won't arrive in time.
29. off the books, done or performed for cash or without keeping full business records: esp. as a way to avoid paying income tax, employment benefits, etc.: Much of his work as a night watchman is done off the books.
30. one for the book or books, a noteworthy incident; something extraordinary: The daring rescue was one for the book.
31. on the books, entered in a list or record: He claims to have graduated from Harvard, but his name is not on the books.
32. the book,
a. a set of rules, conventions, or standards: The solution was not according to the book but it served the purpose.
b. the telephone book: I've looked him up, but he's not in the book.
33. throw the book at, Informal.
a. to sentence (an offender, lawbreaker, etc.) to the maximum penalties for all charges against that person.
b. to punish or chide severely.
34. without book,
a. from memory.
b. without authority: to punish without book.
35. write the book, to be the prototype, originator, leader, etc., of: So far as investment banking is concerned, they wrote the book.
v.t.
36. to enter in a book or list; record; register.
37. to reserve or make a reservation for (a hotel room, passage on a ship, etc.): We booked a table at our favorite restaurant.
38. to register or list (a person) for a place, transportation, appointment, etc.: The travel agent booked us for next week's cruise.
39. to engage for one or more performances.
40. to enter an official charge against (an arrested suspect) on a police register.
41. to act as a bookmaker for (a bettor, bet, or sum of money): The Philadelphia syndicate books 25 million dollars a year on horse racing.
v.i.
42. to register one's name.
43. to engage a place, services, etc.
44. Slang.
a. to study hard, as a student before an exam: He left the party early to book.
b. to leave; depart: I'm bored with this party, let's book.
c. to work as a bookmaker: He started a restaurant with money he got from booking.
45. book in, to sign in, as at a job.
46. book out, to sign out, as at a job.
47. book up, to sell out in advance: The hotel is booked up for the Christmas holidays.
adj.
48. of or pertaining to a book or books: the book department; a book salesman.
49. derived or learned from or based on books: a book knowledge of sailing.
50. shown by a book of account: The firm's book profit was $53,680.
[bef. 900; ME, OE boc; c. D boek, ON bok, G Buch; akin to Goth boka letter (of the alphabet) and not of known relation to BEECH, as is often assumed]
Syn. 39. reserve, schedule, bill, slate, program.
Ant. 39. cancel.


book bag
a bag or satchel used esp. by a student for carrying books.
Also, bookbag.


bookbinder
/book"buyn'deuhr/, n.
a person or company whose business or work is the binding of books.
[1300-50; ME bok-bindere; see BOOK, BINDER1]


bookbindery
/book"buyn'deuh ree/, n., pl. bookbinderies.
bindery.
[1805-15, Amer.; BOOKBINDER + -RY]


bookbinding
/book"buyn'ding/, n.
the process or art of binding books.
[1765-75; BOOK + BINDING]


book burning
the destruction of writings of which the subject, the view of the author, or the like is considered politically or socially objectionable: used as a means of censorship or oppression.
[1890-95]


bookcase
/book"kays'/, n.
a set of shelves for books.
[1720-30; BOOK + CASE2]


book club
1. a company or other organization that sells books to its subscribers, often at a discount and usually through the mail.
2. a club organized for the discussion and reviewing of books. Also called, esp. Brit., book society.
[1785-95]


bookcraft
/book"kraft', -krahft'/, n. Archaic.
literary skill; authorship.
[bef. 900; OE boccraeft (not recorded in ME). See BOOK, CRAFT]


bookend
/book"end'/, n.
a support placed at the end of a row of books to hold them upright, usually used in pairs.
[1905-10; BOOK + END1]


booker
/book"euhr/, n.
See booking agent.


book gill
the gill of a horseshoe crab, composed of numerous membranous structures arranged like the leaves of a closed book.
[1895-1900]


bookie
/book"ee/, n.
bookmaker (def. 1).
[1880-85; BOOK(MAKER) + -IE]


booking
/book"ing/, n.
1. a contract, engagement, or scheduled performance of a professional entertainer.
2. reservation (def. 5).
3. the act of a person who books.
[1635-45; BOOK + -ING1]


booking agent
an agent who makes bookings, as reservations for travel or the theater or engagements for performers, for clients.


booking clerk
1. a person who sells tickets, as for a train or plane.
2. a person who arranges and lists passage for persons, baggage, and goods.
[1830-40]


booking office
Brit.
a ticket office, esp. one in a railway station.
[1830-40]


bookish
—bookishly, adv. —bookishness, n.
/book"ish/, adj.
1. given or devoted to reading or study.
2. more acquainted with books than with real life.
3. of or pertaining to books; literary.
4. stilted; pedantic.
[1560-70; BOOK + -ISH1]
Syn. 4. academic, scholastic.


book jacket
a removable paper cover, usually illustrated, for protecting the binding of a book and usually giving information about the book and the author.
[1925-30]


bookkeeping
—bookkeeper, n.
/book"kee'ping/, n.
the work or skill of keeping account books or systematic records of money transactions (distinguished from accounting).
[1680-90; BOOK + KEEPING]


book learning
—book-learned /book"lerr'nid, -lerrnd'/, adj.
1. knowledge acquired by reading books, as distinguished from that obtained through observation and experience.
2. formal education: She thought that common sense was just as important as book learning.
[1580-90]


booklet
/book"lit/, n.
a little book, esp. one with paper covers; pamphlet.
[1855-60; BOOK + -LET]


booklet pane
Philately. any of a number of panes or small pages of postage stamps, stapled together into a booklet for the convenience of users.


book list
a list of books, esp. a list of recommended or required readings.
[1935-40]


book lore.
See book learning.
[bef. 1000; ME, OE]


booklouse
/book"lows'/, n., pl. booklice /-luys'/.
any of numerous minute, wingless insects of the order Psocoptera, often living among books or papers.
Also, book louse.
[1865-70; BOOK + LOUSE]


booklover
/book"luv'euhr/, n.
a person who enjoys reading books.
[1860-65; BOOK + LOVER]


book lung
the respiratory organ of a spider, scorpion, or other arachnid, composed of thin, membranous structures arranged like the leaves of a book.
[1895-1900]


bookmaker
—bookmaking, n., adj.
/book"may'keuhr/, n.
1. a person who makes a business of accepting the bets of others on the outcome of sports contests, esp. of horse races.
2. a person who makes books.
[1375-1425; late ME bokmakere. See BOOK, MAKER]


bookman
/book"meuhn, -man'/, n., pl. bookmen /-meuhn, -men'/.
1. a studious or learned man; scholar.
2. a person whose occupation is selling or publishing books.
[1575-85; BOOK + -MAN]


bookmark
/book"mahrk'/, n.
1. a ribbon or other marker placed between the pages of a book to mark a place.
2. a bookplate.
[1860-65; BOOK + MARK1]


book match
a match in or from a matchbook.
[1935-40]


bookmobile
/book"meuh beel', -moh-/, n.
an automobile, small truck, or trailer constructed to carry books and serve as a traveling library, as for communities where libraries are not accessible.
[1935-40; BOOK + -MOBILE]


book of account
1. any journal, ledger, and supporting vouchers included in a system of accounts.
2. books of account, the original records and books used in recording business transactions.


Book of Books
the Bible.


Book of Changes.
See I Ching.


Book of Common Prayer
the service book of the Church of England, essentially adopted but changed in details by other churches of the Anglican communion.


book of hours
a book containing the prescribed order of prayers, readings from Scripture, and rites for the canonical hours.
Also, Book of Hours.


Book of Kells
/kelz/
an illuminated manuscript (A.D. c800) in the Hiberno-Saxon style.


Book of Mormon
a sacred book of the Church of Jesus Christ of Latter-day Saints, believed by members of the church to be an abridgment by a prophet (Mormon) of a record of certain ancient peoples in America, written on golden plates, and discovered and translated (1827-30) by Joseph Smith.


Book of Odes
a collection of 305 poems compiled in the 6th century B.C. by Confucius. Chinese, Shih Ching, Shih King.


book of original entry
Bookkeeping.
1. a book in which transactions are recorded before being transferred into a ledger.
2. journal (def. 5a, b).


Book of the Dead
a collection of ancient Egyptian papyrus books, many with elaborate illustrations, each containing prayers, hymns, incantations, and formulas for the behavior of the souls of the dead.


bookpaper
/book"pay'peuhr/, n.
the paper used in printing books, esp. when of superior quality.
[BOOK + PAPER]


bookplate
/book"playt'/, n.
a label bearing the owner's name and often a design, coat of arms, or the like, for pasting on the front end paper of a book.
[1785-95; BOOK + PLATE1]


bookrack
/book"rak'/, n.
1. a support for an open book.
2. a rack for holding books.
[1880-85; BOOK + RACK1]


bookrest
/book"rest'/, n.
a support for an open book, usually holding it at a slight angle.
[1865-70; BOOK + REST1]


book review
—book reviewer. —book reviewing.
1. a critical description, evaluation, or analysis of a book, esp. one published in a newspaper or magazine.
2. a section or page of a newspaper or magazine devoted to such material.
[1860-65]


book scorpion
pseudoscorpion.


bookseller
—bookselling, n.
/book"sel'euhr/, n.
the owner or proprietor of a bookstore.
[1520-30; BOOK + SELLER]


book share
a share of a mutual fund credited to the account of a shareholder without the physical issuance of a certificate evidencing ownership. Also called uncertificated share.


bookshelf
/book"shelf'/, n., pl. bookshelves.
a shelf for holding books, esp. one of several shelves in a bookcase.
[1810-20; BOOK + SHELF]


book society
Chiefly Brit.
See book club.
[1805-15]


bookstack
/book"stak'/, n.
Usually, bookstacks. stack (def. 4).
[1895-1900; BOOK + STACK]


bookstall
/book"stawl'/, n.
1. a stand, booth, or stall at which books are sold, usually secondhand.
2. Brit. a newsstand.
[1790-1800; BOOK + STALL1]


bookstand
/book"stand'/, n.
1. a bookrack.
2. a bookstall.
[1800-10; BOOK + STAND]


bookstore
/book"stawr', -stohr'/, n.
a store where books are sold. Also called bookshop /book"shop'/.
[1755-65, Amer.; BOOK + STORE]


book tile
a flat, cellular roofing tile having two parallel edges one of which is convex and the other concave, so that a number may be fit together edge to edge between rafters, joists, etc.


book value
1. the value of a business, property, etc., as stated in a book of accounts (distinguished from market value).
2. total assets minus all liabilities; net worth.
[1895-1900]


bookwork
/book"werrk'/, n.
1. work or research that requires studying or reading, as distinguished from laboratory experimentation or the like.
2. bookkeeping or other paperwork necessary to the running of a business.
3. Print. work on books or pamphlets, as distinguished from work on newspapers.
Also, book-work.
[1840-50; BOOK + WORK; cf. OE bocweorc study, independently formed from same elements]


bookworm
/book"werrm'/, n.
1. a person devoted to reading or studying.
2. any of various insects that feed on books, esp. a booklouse.
[1590-1600; BOOK + WORM]


Boole
/boohl/, n.
George, 1815-64, English mathematician and logician.


Boolean algebra
/booh"lee euhn/
1. Logic. a deductive logical system, usually applied to classes, in which, under the operations of intersection and symmetric difference, classes are treated as algebraic quantities.
2. Math. a ring with a multiplicative identity in which every element is an idempotent.
[1885-90; named after G. BOOLE; see -AN]


Boolean operation
Computers.
any operation in which each of the operands and the result take one of two values.
[1960-65]


Boolean ring
Math.
a nonempty collection of sets having the properties that the union of two sets of the collection is a set in the collection and that the relative complement of each set with respect to any other set is in the collection. Cf. algebra of sets.
[1935-40; named after G. BOOLE; see -AN]


Boolean sum
Math. See symmetric difference.
[1960-65; named after G. BOOLE; see -AN]


Boole's inequality
Math.
the theorem that the probability of several events occurring is less than or equal to the sum of the probabilities of each event occurring.
[named after G. BOOLE]


boom
boom1
—boomingly, adv.
/boohm/, v.i.
1. to make a deep, prolonged, resonant sound.
2. to move with a resounding rush or great impetus.
3. to progress, grow, or flourish vigorously, as a business or a city: Her business is booming since she enlarged the store.
v.t.
4. to give forth with a booming sound (often fol. by out): The clock boomed out nine.
5. to boost; campaign for vigorously: His followers are booming George for mayor.
n.
6. a deep, prolonged, resonant sound.
7. the resonant cry of a bird or animal.
8. a buzzing, humming, or droning, as of a bee or beetle.
9. a rapid increase in price, development, numbers, etc.: a boom in housing construction.
10. a period of rapid economic growth, prosperity, high wages and prices, and relatively full employment.
11. a rise in popularity, as of a political candidate.
adj.
12. caused by or characteristic of a boom: boom prices.
[1400-50; 1910-15 for def. 10; late ME bombon, bummyn to buzz; c. D bommen, G bummen, orig. imit.]
Syn. 3. prosper, thrive, develop.
boom2
—boomless, adj.
/boohm/, n.
1. Naut. any of various more or less horizontal spars or poles for extending the feet of sails, esp. fore-and-aft sails, for handling cargo, suspending mooring lines alongside a vessel, pushing a vessel away from wharves, etc.
2. Aeron.
a. an outrigger used on certain aircraft for connecting the tail surfaces to the fuselage.
b. a maneuverable and retractable pipe on a tanker aircraft for refueling another aircraft in flight.
c. chord1 (def. 4).
3. a chain, cable, series of connected floating timbers, or the like, serving to obstruct navigation, confine floating timber, etc.
4. the area thus shut off.
5. Mach. a spar or beam projecting from the mast of a derrick for supporting or guiding the weights to be lifted.
6. (on a motion-picture or television stage) a spar or beam on a mobile crane for holding or manipulating a microphone or camera.
7. lower the boom, to take decisive punitive action: The government has lowered the boom on tax evaders.
v.t.
8. to extend or position, as a sail (usually fol. by out or off).
9. to manipulate (an object) by or as by means of a crane or derrick.
v.i.
10. to sail at full speed.
[1635-45; < D: tree, pole, BEAM]


boom-and-bust
/boohm"euhn bust"/, adj.
characteristic of a period of economic prosperity followed by a depression.
Also, boom-or-bust.
[1940-45]


boom box
a large, powerful portable radio and often CD or cassette player.
[1980-85]


boomer
/booh"meuhr/, n.
1. a person or thing that booms.
2. a person who settles in areas or towns that are booming.
3. Informal. See baby boomer.
4. Informal. a wandering or migratory worker; hobo.
5. a period of sudden and decisive economic growth: July was a boomer for the retail trade.
6. Informal. a person, fad, etc., that enjoys a brief popularity or financial success: A new group of boomers made this season's hit record.
7. an enthusiastic supporter; booster: The boomers tell us our town can double its size.
8. Australian. a fully grown male kangaroo, esp. a large one.
[1820-30; BOOM1 + -ER1]


boomerang
/booh"meuh rang'/, n.
1. a bent or curved piece of tough wood used by the Australian Aborigines as a throwing club, one form of which can be thrown so as to return to the thrower.
2. something, as a scheme or argument, that does injury to the originator.
3. Theat.
a. a mobile platform, adjustable to different levels, for painting scenery.
b. a batten, usually suspended vertically in the wings, for holding lighting units.
v.i.
4. to come back or return, as a boomerang.
5. to cause harm to the originator; backfire.
[1820-30; < Dharuk bumariny]


Boomer State
Oklahoma (used as a nickname).


boomie
/booh"mee/, n. Canadian Slang.
a person who was an adolescent in the 1960s.
[(BABY) BOOM + -IE]


boomkin
/boohm"kin/, n. Naut.
bumpkin2.
[See BUMPKIN2]


boomlet
/boohm"lit/, n.
a brief increase, as in business activity or political popularity.
[1875-80, Amer.; BOOM1 + -LET]


boom-or-bust
/boohm"euhr bust"/, adj.
boom-and-bust.


boom shot
Motion Pictures, Television.
a shot taken by a camera on a boom.


boomslang
/boohm"slahng, -slang/, n.
a venomous, tree-dwelling snake, Dispholidus typus, of tropical and southern Africa, having black to greenish scales.
[1785-95; < Afrik, equiv. to boom tree (see BOOM2, BEAM) + slang snake]


boom town
a town that has grown very rapidly as a result of sudden prosperity.
Also, boomtown.
[1895-1900]


boomy
/booh"mee/, adj., boomier, boomiest.
1. excessively resonant: a loudspeaker with a boomy sound in the lower register.
2. affected by, characterized by, or indicative of an economic boom.
[1925-30; BOOM1 + -Y1]


boon
boon1
—boonless, adj.
/boohn/, n.
1. something to be thankful for; blessing; benefit.
2. something that is asked; a favor sought.
[1125-75; ME bone < ON bon prayer; c. OE ben]
boon2
/boohn/, adj.
1. jolly; jovial; convivial: boon companions.
2. Archaic. kindly; gracious; bounteous.
[1275-1325; ME bone < MF < L bonus good]
boon3
/boohn/, n. Textiles.
the ligneous waste product obtained by braking and scutching flax. Also called shive, shove.
[1350-1400; ME (north) bone; cf. OE bune reed]


boondocker
/boohn"dok'euhr/, n. Slang.
See combat boot.
[1950-55, Amer.; BOONDOCK(S) + -ER1]


boondocks
/boohn"doks'/, n. (used with a pl. v.)
1. an uninhabited area with thick natural vegetation, as a backwoods or marsh (usually prec. by the).
2. a remote rural area (usually prec. by the): The company moved to a small town out in the boondocks.
[1940-45, Amer.; < Tagalog bundok mountain + -S3 (in locative derivations such as the sticks, the dumps, etc.)]
Syn. 2. back country, backwoods, provinces; boonies, sticks.


boondoggle
—boondoggler, n.
/boohn"dog'euhl, -daw'geuhl/, n., v., boondoggled, boondoggling.
n.
1. a product of simple manual skill, as a plaited leather cord for the neck or a knife sheath, made typically by a camper or a scout.
2. work of little or no value done merely to keep or look busy.
3. a project funded by the federal government out of political favoritism that is of no real value to the community or the nation.
v.t.
4. to deceive or attempt to deceive: to boondoggle investors into a low-interest scheme.
v.i.
5. to do work of little or no practical value merely to keep or look busy.
[1930-35, Amer.; said to have been coined by R. H. Link, American scoutmaster, as name for def. 1]


Boone
/boohn/, n.
1. Daniel, 1734-1820, American pioneer, esp. in Kentucky.
2. Pat, born 1934, U.S. singer.
3. a city in central Iowa. 12,602.
4. a town in NW North Carolina. 10,191.


boong
/boohng, boh"ong/, n. Australian Informal (disparaging).
1. a native of New Guinea.
2. an Aborigine.
[1940-45; of obscure orig.]


boongary
/boohng"geuh ree/, n., pl. boongaries.
a small, tree-dwelling kangaroo, Dendrolagus lumholtzi, inhabiting northeastern Queensland. Also called Lumholtz's kangaroo.
[1885-90; < Warrgamay (Austral Aboriginal language spoken on the lower Herbert River, Queensland) bulngarri]


boonies
/booh"neez/, n. (used with a pl. v.)
Informal. boondocks.
[see BOONDOCKS, -IE]


boor
/boor/, n.
1. a churlish, rude, or unmannerly person.
2. a country bumpkin; rustic; yokel.
3. peasant.
4. Boer.
[1545-55; < D boer or LG bur (c. G Bauer farmer), deriv. of Gmc *bu- to dwell, build, cultivate; see -ER1; cf. BOND2]
Syn. 1. lout, oaf, boob, churl, philistine, vulgarian.


boorish
—boorishly, adv. —boorishness, n.
/boor"ish/, adj.
of or like a boor; unmannered; crude; insensitive.
[1555-65; BOOR + -ISH1]
Syn. coarse, uncouth, loutish, churlish. BOORISH, OAFISH, RUDE, UNCOUTH all describe persons, acts, manners, or mannerisms that violate in some way the generally accepted canons of polite, considerate behavior. BOORISH, originally referring to behavior characteristic of an unlettered rustic or peasant, now implies a coarse and blatant lack of sensitivity to the feelings or values of others: a boorish refusal to acknowledge greetings.
OAFISH suggests slow-witted, loutlike, clumsy behavior: oafish table manners. RUDE has the widest scope of meaning of these words; it suggests either purposefully impudent discourtesy or, less frequently, a rough crudity of appearance or manner: a rude remark; a rude thatched hut. UNCOUTH stresses most strongly in modern use a lack of good manners, whether arising from ignorance or brashness: uncouth laughter; an uncouth way of staring at strangers.
Ant. refined.


boost
/boohst/, v.t.
1. to lift or raise by pushing from behind or below.
2. to advance or aid by speaking well of; promote: She always boosts her hometown.
3. to increase; raise: to boost prices; to boost the horsepower of the car by 20 percent.
4. Slang. to steal, esp. to shoplift: Two typewriters were boosted from the office last night.
v.i.
5. Slang. to engage in stealing, esp. shoplifting.
n.
6. an upward shove or raise; lift.
7. an increase; rise: There's been a tremendous boost in food prices.
8. an act, remark, or the like, that helps one's progress, morale, efforts, etc.: His pep talk was the boost our team needed.
[1805-15, Amer.; perh. Scots dial. boose (var. of pouss PUSH) + (HOI)ST]
Syn. 7. hike, growth, upsurge, upswing, uptick.


booster
—boosterish, adj.
/booh"steuhr/, n.
1. a person or thing that boosts, esp. an energetic and enthusiastic supporter.
2. Elect. a device connected in series with a current for increasing or decreasing the nominal circuit voltage.
3. Railroads. any machine, device, phenomenon, etc., that helps to move a train, as a tailwind, downgrade, roller bearings, or esp. a helper locomotive.
4. Mil. an explosive more powerful than a primer, for ensuring the detonation of the main charge of a shell.
5. Rocketry.
a. a rocket engine used as the principal source of thrust in the takeoff of a rocket or missile.
b. the first stage containing this engine and its fuel supply, which may or may not be detached from the rocket when the fuel has been consumed.
6. Med. Also called booster dose, booster shot. a dose of an immunizing substance given to maintain or renew the effect of a previous one.
7. Pharm. a chemical compound, medicinal substance, or the like, that serves as a synergist.
8. a radio-frequency amplifier for connecting between a radio or television antenna and the receiving set to intensify the received signal.
9. an auxiliary pump, used in a pipeline or other system, to add to or maintain a prevailing amount of pressure or vacuum.
10. Slang. a shoplifter or petty thief.
[1885-90, Amer.; BOOST + -ER1]


booster cable
Auto.
either of a pair of electric cables having clamps at each end and used for starting the engine of a vehicle whose battery is dead. Also called jumper cable, jumper.


boosterism
/booh"steuh riz'euhm/, n.
the action or policy of enthusiastically promoting something, as a city, product, or way of life: boosterism about the latest world's fair.
[1910-15; BOOSTER + -ISM]


booster seat
a padded seat that can be placed on a chair seat, for seating a child at the proper height, as at a table or in a barber chair.


boost-start
/boohst"stahrt'/, v.t. Auto.
jump-start.


boot
boot1
/booht/, n.
1. a covering of leather, rubber, or the like, for the foot and all or part of the leg.
2. Chiefly Brit. any shoe or outer foot covering reaching to the ankle.
3. an overshoe, esp. one of rubber or other waterproof material.
4. an instrument of torture for the leg, consisting of a kind of vise extending from the knee to the ankle, tightened around the leg by means of screws.
5. any sheathlike protective covering: a boot for a weak automobile tire.
6. a protective covering for the foot and part of the leg of a horse.
7. a protecting cover or apron for the driver's seat of an open vehicle.
8. the receptacle or place into which the top of a convertible car fits when lowered.
9. a cloth covering for this receptacle or place.
10. Brit. the trunk of an automobile.
11. a rubber covering for the connection between each spark-plug terminal and ignition cable in an automotive ignition system.
12. Also called Denver boot. a metal device attached to the wheel of a parked car so that it cannot be driven away until a fine is paid or the owner reports to the police: used by police to catch scofflaws.
13. U.S. Navy, Marines. a recruit.
14. Music. the box that holds the reed in the reed pipe of an organ.
15. a kick.
16. Slang. a dismissal; discharge: They gave him the boot for coming in late.
17. Informal. a sensation of pleasure or amusement: Watching that young skater win a gold medal gave me a real boot.
18. Baseball. a fumble of a ball batted on the ground, usually to the infield.
19. bet your boots, to be sure or certain: You can bet your boots that I'll be there!
20. die with one's boots on,
a. to die while actively engaged in one's work, profession, etc.
b. to die fighting, esp. in battle, or in some worthy cause. Also, esp. Brit., die in one's boots.
21. get a boot, Informal. to derive keen enjoyment: I really got a boot out of his ridiculous stories.
v.t.
22. to kick; drive by kicking: The boy booted a tin can down the street.
23. Football. to kick.
24. Baseball. to fumble (a ground ball).
25. to put boots on; equip or provide with boots.
26. Also, bootstrap. Computers.
a. to start (a computer) by loading the operating system.
b. to start (a program) by loading the first few instructions, which will then bring in the rest.
27. Slang. to dismiss; discharge: They booted him out of school for not studying.
28. to attach a Denver boot to: Police will boot any car with unpaid fines.
29. to torture with the boot.
[1275-1325; ME bote < AF, OF; of uncert. orig.]
boot2
/booht/, n.
1. Archaic. something given into the bargain.
2. Obs.
a. advantage.
b. remedy; relief; help.
3. to boot, in addition; besides: We received an extra week's pay to boot.
v.i., v.t.
4. Archaic. to be of profit, advantage, or avail (to): It boots thee not to complain.
[bef. 1000; ME bote, OE bot advantage; c. D boete, G Busse, ON bot, Goth bota; see BET, BETTER1]
boot3
/booht/, n. Archaic.
booty; spoil; plunder.
[1585-95; special use of BOOT2 by assoc. with BOOTY]


bootblack
/booht"blak'/, n.
a person who shines shoes and boots for a living.
[1810-20, Amer.; BOOT1 + BLACK]


boot camp
U.S. Navy, Marines.
a camp for training recruits.
[1940-45, Amer.]


booted
/booh"tid/, adj.
1. equipped with or wearing boots.
2. Ornith. (of the tarsus of certain birds) covered with a continuous horny, bootlike sheath.
[1545-55; BOOT1 + -ED3]


bootee
/booh tee"/ or, esp. for 1, 3 /booh"tee/, n.
1. Also, bootie. a baby's socklike shoe, usually knitted or crocheted, and calf-length or shorter.
2. any boot having a short leg.
3. bootie (def. 1).
[1790-1800, Amer.; BOOT1 + -ee, perh. as pseudo-F sp. of -Y2 (-IE)]


bootery
/booh"teuh ree/, n., pl. booteries.
a store selling boots, shoes, etc.
[1915-20, Amer.; BOOT1 + -ERY]


Boötes
/boh oh"teez/, n., gen. Boötis /-tis/. Astron.
the Herdsman, a northern constellation between Ursa Major and Serpens, containing the bright star Arcturus.
[1650-60; < L < Gk Boótes lit., ox-driver]


booth
/boohth/, n., pl. booths /boohdhz, boohths/.
1. a stall, compartment, or light structure for the sale of goods or for display purposes, as at a market, exhibition, or fair.
2. a small compartment or boxlike room for a specific use by one occupant: a telephone booth; a projection booth.
3. a small, temporary structure used by voters at elections.
4. a partly enclosed compartment or partitioned area, as in a restaurant or music store, equipped for a specific use by one or more persons.
5. a temporary structure of any material, as boughs, canvas, or boards, used esp. for shelter; shed.
[1150-1200; ME bothe < ON buth (cf. ODan both booth); c. G Bude]


Booth
/boohth/; Brit. /boohdh/, n.
1. Ballington /bal"ing teuhn/, 1859-1940, founder of the Volunteers of America 1896 (son of William Booth).
2. Edwin Thomas, 1833-93, U.S. actor (brother of John Wilkes Booth).
3. Evangeline Cory /kawr"ee, kohr"ee/, 1865?-1950, general of the Salvation Army 1934-39 (daughter of William Booth).
4. John Wilkes, 1838-65, U.S. actor: assassin of Abraham Lincoln (brother of Edwin Thomas Booth).
5. Junius Brutus, 1796-1852, English actor (father of Edwin and John Booth).
6. William ("General Booth"), 1829-1912, English religious leader: founder of the Salvation Army 1865.
7. William Bramwell /bram"wel', -weuhl/, 1856-1929, general of the Salvation Army (son of William Booth).
8. a male given name.


bootheel
/booht"heel'/, n. (sometimes cap.)
an area of SE Missouri where the Missouri-Arkansas border dips southward forming a rectangular-shaped extension of the state.
[BOOT1 + HEEL1; so called from the shape on the map; cf. PANHANDLE]


Boothia
/booh"thee euh/, n.
1. a peninsula in N Canada: the northernmost part of the mainland of North America; former location of the north magnetic pole.
2. Gulf of, a gulf between this peninsula and Baffin Island.


boot hill
Western U.S.
a cemetery of a frontier settlement, esp. one in which gunfighters were buried.
[1900-05, Amer.]


boot hook
one of a pair of L-shaped metal hooks fixed to a handle, for drawing on a boot by inserting it through a bootstrap.
[1800-10]


bootie
/booh"tee/, n.
1. Also, bootee. a usually soft, sometimes disposable sock or bootlike covering for the foot or shoe, as for informal wear, warmth, or protection: quilted booties for après-ski; germfree, throwaway booties for surgical teams.
2. bootee (def. 1).
[1790-1800; BOOT1 + -IE]


booting
/booh"ting/, n.
the practice of dealing with scofflaws by attaching a boot to the wheel of a car, immobilizing it until its owner reports to the police or pays delinquent fines.
[BOOT1 + -ING1]


bootjack
/booht"jak'/, n.
1. a yokelike device for catching the heel of a boot, as a riding boot, to aid in removing it.
2. a notch or molding for the same purpose, cut into a piece of furniture.
[1835-45; BOOT1 + JACK1]


bootlace
/booht"lays'/, n.
1. a long, strong lace used to fasten a boot.
2. Brit. a shoelace.
[1930-35; BOOT1 + LACE]


bootlace worm
a brownish-black, ribbonlike nemertean, Lineus longissimus.


Bootle
/booht"l/, n.
a city in Merseyside metropolitan county, in W England, on the Mersey estuary. 74,208.


bootleg
—bootlegger, n.
/booht"leg'/, n., v., bootlegged, bootlegging, adj.
n.
1. alcoholic liquor unlawfully made, sold, or transported, without registration or payment of taxes.
2. the part of a boot that covers the leg.
3. something, as a recording, made, reproduced, or sold illegally or without authorization: a flurry of bootlegs to cash in on the rock star's death.
v.t.
4. to deal in (liquor or other goods) unlawfully.
v.i.
5. to make, transport, or sell something, esp. liquor, illegally or without registration or payment of taxes.
adj.
6. made, sold, or transported unlawfully.
7. illegal or clandestine.
8. of or pertaining to bootlegging.
[1625-35, Amer.; BOOT1 + LEG; secondary senses arose from practice of hiding a liquor bottle in the leg of one's boot]


bootlegged
/booht"legd'/, adj.
bootleg.
[see BOOTLEG, -ED3]


bootleg play
Football.
a play in which the quarterback pretends to hand the ball to a teammate, hides it by placing it next to his hip, and runs with it.


bootless
—bootlessly, adv. —bootlessness, n.
/booht"lis/, adj.
without result, gain, or advantage; unavailing; useless.
[bef. 1000; ME bot(e)les, OE botleas unpardonable. See BOOT2, -LESS]


bootlick
—bootlicker, n.
/booht"lik'/, v.t.
1. to seek the favor or goodwill of in a servile, degraded way; toady to.
v.i.
2. to be a toady.
[1835-45, Amer.; BOOT1 + LICK]
Syn. 1, 2. flatter, fawn; apple-polish.


boots
/boohts/, n., pl. boots. Brit.
a servant, as at a hotel, who blacks or polishes shoes and boots.
[1615-25; pl. of BOOT1; see -S3]


boots and saddles
U.S. Army.
a cavalry bugle call for mounted drill or formation.


bootstrap
/booht"strap'/, n., adj., v., bootstrapped, bootstrapping.
n.
1. a loop of leather or cloth sewn at the top rear, or sometimes on each side, of a boot to facilitate pulling it on.
2. a means of advancing oneself or accomplishing something: He used his business experience as a bootstrap to win voters.
3. pull oneself up by one's bootstraps, to help oneself without the aid of others; use one's resources: I admire him for pulling himself up by his own bootstraps.
adj.
4. relying entirely on one's efforts and resources: The business was a bootstrap operation for the first ten years.
5. self-generating or self-sustaining: a bootstrap process.
v.t.
6. Computers. boot1 (def. 26).
7. to help (oneself) without the aid of others: She spent years bootstrapping herself through college.
[1890-95; BOOT1 + STRAP]


boottopping
/booht"top'ing/, n. Naut.
1. the area between the water lines of a ship when fully loaded and when unloaded.
2. a distinctive band of paint covering this area. Also called boottop /booht"top'/.
[1760-70; BOOT1 + TOPPING]


boot tree
a device of wood, metal, or plastic, inserted in a boot or shoe when it is not being worn, to preserve the shape.
[1760-70]


booty
—bootyless, adj.
/booh"tee/, n., pl. booties.
1. spoil taken from an enemy in war; plunder; pillage.
2. something that is seized by violence and robbery.
3. any prize or gain.
[1425-75; late ME botye, var. of buty < MLG bute booty (orig. a sharing of the spoils); c. ON byti exchange, barter; oo of BOOT2]
Syn. 1-3. spoils, loot, gain, takings, winnings, swag.


booze
—boozer, n.
/boohz/, n., v., boozed, boozing. Informal.
n.
1. any alcoholic beverage; whiskey.
2. a drinking bout or spree.
v.i.
3. to drink alcohol, esp. to excess: He continued to booze until his health finally gave out.
4. booze it up, to drink heavily and persistently.
[1610-20; resp. of BOUSE2, reflecting one of its pron. variants]


boozed-up
/boohzd"up"/, adj.
drunk; intoxicated.
[1855-60; BOOZE + -ED2]


boozehound
/boohz"hownd'/, Informal. n.
a boozer.
[1925-30; BOOZE + HOUND1]


booze-up
/boohz"up'/, n. Chiefly Brit.
a drinking spree.
[1895-1900]


boozy
—boozily, adv. —booziness, n.
/booh"zee/, adj., boozier, booziest.
1. drunken; intoxicated.
2. addicted to liquor.
[1520-30; BOOZE + -Y1]


bop
bop1
/bop/, n., v., bopped, bopping.
n.
1. Also called bebop. early modern jazz developed in the early 1940s and characterized by often dissonant triadic and chromatic chords, fast tempos and eccentric rhythms, intricate melodic lines punctuated by pop-tune phrases, and emphasizing the inventiveness of soloists. Cf. cool jazz, hard bop, modern jazz, progressive jazz.
v.i.
2. Slang. to move, go, or proceed (often fol. by on down): Let's bop on down to the party.
[1945-50, Amer.; (BE)BOP]
bop2
/bop/, v., bopped, bopping, n. Slang.
v.t.
1. to strike, as with the fist or a stick; hit.
n.
2. a blow.
[1935-40; var. of BOB3]


bo-peep
/boh peep"/, n.
peekaboo.
[1520-30; bo (var. of BOO) + PEEP1]


Bophuthatswana
/boh'pooh taht swah"neuh/, n.
a self-governing Bantu territory of South Africa, consisting of several landlocked areas, along the NE part: granted independence in 1977 by South Africa, but not recognized by any other country as an independent state. 2,600,000; 16,988 sq. mi. (44,000 sq. km). Cap.: Mmabatho.


Bopp
/bop/; Ger. /bawp/, n.
Franz, 1791-1867, German philologist.


bopper
/bop"euhr/, n.
1. a musician who specializes in bop.
2. a fan of bop.
3. teenybopper.
4. Slang. a hip, self-assured person.
Also, bopster /bop"steuhr/ (for defs. 1, 2).
[BOP1 + -ER1]


BOQ
U.S. Mil.
bachelor officers' quarters.


bor.
borough.


bora
bora1
/bawr"euh, bohr"euh/, n. Meteorol.
(on the Adriatic coasts) a violent, dry, cold wind blowing from the north or northeast.
[1860-65; < Upper It, var. of It borea BOREAS]
bora2
/bawr"euh, bohr"euh/, n. Australian.
an initiation rite of the Aborigines in which boys are accepted into the tribe as men.
[1865-70; < Kamilaroi buru initiation rite, initiation belt]


Bora Bora
/bawr"euh bawr"euh; bohr"euh bohr"euh/
an island in the Society Islands, in the S Pacific, NW of Tahiti. ab. 2000; 15 sq. mi. (39 sq. km).


boracic
/beuh ras"ik, baw-, boh-/, adj. Chem.
boric.
[1795-1805; borac- (s. of BORAX1) + -IC]


boracite
/bawr"euh suyt', bohr"-/, n.
a strongly pyroelectric mineral, a borate and chloride of magnesium, Mg6Cl2B14O26, occurring in white or colorless cubic crystals or fine-grained masses.
[1800-10; borac- (s. of BORAX1) + -ITE1]


borage
/bawr"ij, bor"-, berr"-/, n.
1. a plant, Borago officinalis, native to southern Europe, having hairy leaves and stems, used medicinally and in salads. Cf. borage family.
2. any of various allied or similar plants.
[1250-1300; ME burage < AF borage, bo(u)-rache, MF bourage < VL *burrago (LL burra hair stuffing + -go n. suffix)]


borage family
any member of the plant family Boraginaceae, typified by herbaceous plants, shrubs, and trees having simple, alternate, hairy leaves and usually blue, five-lobed flowers in a cluster that uncoils as they bloom, including borage, bugloss, and forget-me-not.


boraginaceous
/beuh raj'euh nay"sheuhs, baw-, boh-/, adj.
belonging to the plant family Boraginaceae. Cf. borage family.
[ < NL Boraginace(ae) family name (Boragin-, s. of Borago genus name; see BORAGE + -aceae -ACEAE) + -OUS]


Borah
/bawr"euh, bohr"euh/, n.
William Edgar, 1865-1940, U.S. senator from Idaho 1906-40.


borak
/bawr"euhk, bor"-/, n. Australian.
ridicule.
[1835-45; < Wathawurrung (Austral Aboriginal language spoken around Geelong, Victoria) borak no]


boral
/bawr"al, -euhl, bohr"-/, n. Pharm.
a compound of an aluminum tartrate and borate, used chiefly as an astringent and antiseptic.
[BOR(ATE) + AL(UMINUM)]


borane
/bawr"ayn, bohr"-/, n. Chem.
any of the compounds, both neutral and anionic, of boron and hydrogen with formulas ranging from B2H6 to B20H16. Also called boron hydride.
[ < G Boran (1916); see BORON, -ANE]


Borås
/booh rddaws"/, n.
a city in S Sweden, near Göteborg. 102,129.


borasca
/beuh ras"keuh/, n.
(esp. in the Mediterranean) a squall, usually accompanied by thunder and lightning.
Also, borasco /beuh ras"koh/, borasque /beuh rask"/.
[1680-90; < It bor(r)asca, equiv. to borr- ( << Gk borrâs, Attic var. of BORÉAS north wind) + -asca (n. suffix; perh. of pre-L orig.); r. borasque < MF]


borate
n. /bawr"ayt, -it, bohr"-/; v. /bawr"ayt, bohr"-/, n., v., borated, borating. Chem.
n.
1. a salt or ester of boric acid.
2. (loosely) a salt or ester of any acid containing boron.
v.t.
3. to treat with borate, boric acid, or borax.
[1810-20; BOR- + -ATE2]


borax
borax1
/bawr"aks, -euhks, bohr"-/, n., pl. boraxes, boraces /bawr"euh seez', bohr"-/.
a white, water-soluble powder or crystals, hydrated sodium borate, Na2B4O7·10H2O, occurring naturally or obtained from naturally occurring borates; tincal: used as a flux, cleansing agent, in the manufacture of glass, porcelain, and enamel, and in tanning. Also called sodium borate, sodium pyroborate, sodium tetraborate.
[1350-1400; < ML << dial. Ar buraq < MPers burag; r. ME boras < MF < ML borax]
borax2
/bawr"aks, -euhks, bohr"-/, n.
cheap, showy, poorly made merchandise, esp. cheaply built furniture of an undistinguished or heterogeneous style.
[1940-45, Amer.; of uncert. orig.]


borax bead
Chem.
a bead of fused borax, used in chemical analysis for the identification of certain metal oxides.


borax pentahydrate
Chem.
a white, crystalline, water-soluble solid, Na2B4O7·5H2O, used chiefly for killing weeds, as a water softener, and as a disinfectant and deodorizing agent.


borazine
/bawr"euh zeen', bohr"-/, n. Chem.
a colorless liquid, B3N3H6, that hydrolyzes with water to form boron hydrides. It is the inorganic analogue of benzene with similar physical properties. Also, borazole /bawr"euh zohl', bohr"-/.
[BOR- + AZINE]


Borazon
/bawr"euh zon', bohr"-/, Chem. Trademark.
a brand name for a cubic, diamondlike, extremely hard form of boron nitride, obtained at high temperatures and pressures: used as an abrasive and grinding agent.


borborygmus
/bawr'beuh rig"meuhs/, n., pl. borborygmi /-muy/. Physiol.
a rumbling or gurgling sound caused by the movement of gas in the intestines.
[1710-20; < NL < Gk borborygmós intestinal rumbling]


Bordeaux
/bawr doh"/, n.
1. a seaport in and the capital of Gironde, in SW France, on the Garonne River. 226,281.
2. any of various wines produced in the region surrounding Bordeaux, esp. claret.
3. See Bordeaux mixture.


Bordeaux mixture
Hort.
a fungicide consisting of a mixture of copper sulfate, lime, and water.
[1890-95; free trans. of F bouillie bordelaise. See BOIL1, BORDELAISE]


bordel
/bawr"dl/, n. Archaic.
a brothel.
[1275-1325; ME < AF, OF, equiv. to borde wooden hut ( < Gmc; akin to BOARD) + -el < L -ellus dim. suffix]


Bordelais
/bawr'dl ay"/; Fr. /bawrdd deuh le"/, n.
a wine-growing region in SW France, in Gironde.


Bordelaise
/bawr'dl ayz"/; Fr. /bawrdd deuh lez"/, n.
a brown sauce flavored with red wine and shallots and garnished with poached marrow and parsley. Also called Bordelaise sauce.
[ < F, fem. of bordelais of Bordeaux, equiv. to Bordel- Bordeaux + -ais -ESE]


bordello
/bawr del"oh/, n., pl. bordellos.
a brothel.
[1590-1600; < It < OF bordel BORDEL]


Borden
/bawr"dn/, n.
1. Gail, 1801-74, U.S. inventor: developed technique for condensing milk.
2. Lizzie (Andrew), 1860-1927, defendant in U.S. 1893 trial: acquitted of ax murder of father and stepmother.
3. Sir Robert Laird /laird/, 1854-1937, Canadian statesman: prime minister 1911-20.


border
—bordered, adj. —borderless, adj.
/bawr"deuhr/, n.
1. the part or edge of a surface or area that forms its outer boundary.
2. the line that separates one country, state, province, etc., from another; frontier line: You cannot cross the border without a visa.
3. the district or region that lies along the boundary line of another.
4. the frontier of civilization.
5. the border,
a. the border between the U.S. and Mexico, esp. along the Rio Grande.
b. (in the British Isles) the region along the boundary between England and Scotland.
6. brink; verge.
7. an ornamental strip or design around the edge of a printed page, a drawing, etc.
8. an ornamental design or piece of ornamental trimming around the edge of a fabric, rug, garment, article of furniture, etc.
9. Hort.
a. a long, narrow bed planted with flowers, shrubs, or trees.
b. a strip of ground in which plants are grown, enclosing an area in a garden or running along the edge of a walk or driveway.
c. the plants growing in such a strip: a border of tulips along the path.
10. Theat.
a. a narrow curtain or strip of painted canvas hung above the stage, masking the flies and lighting units, and forming the top of the stage set.
b. See border light.
v.t.
11. to make a border around; adorn with a border.
12. to form a border or boundary to.
13. to lie on the border of; adjoin.
v.i.
14. to form or constitute a border; be next to: California borders on the Pacific Ocean.
15. to approach closely in character; verge: The situation borders on tragedy.
[1325-75; ME bordure < AF, OF, equiv. to bord(er) to border (deriv. of bord ship's side, edge < Gmc; see BOARD) + -ure -URE]
Syn. 1. rim, periphery, verge. See edge. 2. See boundary.


Border collie
one of a breed of herding dogs, developed in the border area between Scotland and England, having a harsh, wavy coat, usually black with white around the neck, chest, face, feet, and the tip of the tail, used for both sheep and cattle herding.
[1940-45]


bordereau
/bawr'deuh roh"/; Fr. /bawrdd deuh rddoh"/, n., pl. bordereaux /-rohz"/; Fr. /-rddoh"/.
a detailed memorandum, esp. one in which documents are listed.
[1895-1900; < F, equiv. to bord edge (see BORDER) + -ereau; see -REL]


borderer
/bawr"deuhr euhr/, n.
a person who dwells on or near the border of a country, region, etc.
[1485-95; BORDER + -ER1]


borderland
/bawr"deuhr land'/, n.
1. land forming a border or frontier.
2. an uncertain, intermediate district, space, or condition.
[1805-15; BORDER + LAND]


border light
Theat.
a striplight hung upstage of a border, for lighting the stage.
Also, borderlight.


border line
boundary line; frontier.
[1865-70]


borderline
/bawr"deuhr luyn'/, adj.
1. on or near a border or boundary.
2. uncertain; indeterminate; debatable: not an alcoholic, but a borderline case.
3. not quite meeting accepted, expected, or average standards.
4. approaching bad taste or obscenity: He made several borderline remarks that offended them.
n.
5. a person suffering from borderline personality.
[1865-70; BORDER + LINE1]
Syn. 3. marginal, problematic, uncertain, doubtful.


borderline personality
Psychiatry. a personality disorder characterized by instability in many areas, as mood, identity, self-image, and behavior, and often manifested by impulsive actions, suicide attempts, inappropriate anger, or depression.


Borders
/bawr"deuhrz/, n.
a region in SE Scotland. 99,409; 1804 sq. mi. (4671 sq. km).


Border States
1. U.S. Hist. the slave states of Delaware, Maryland, Kentucky, and Missouri, which refused to secede from the Union in 1860-61.
2. the U.S. states touching the Canadian border.
3. certain countries of central and northern Europe that border on the former Soviet Union and belonged to the Russian Empire: Finland, Poland (prior to 1940), Estonia, Latvia, and Lithuania.


border tax
a tax system for imports and exports, esp. one that compensates for internal taxes in Common Market countries by levying fees or paying rebates.


Border terrier
one of a British breed of small terriers having a dense, wiry coat ranging in color from red to pale yellow, sometimes being gray and tan, or blue and tan.
[1890-95]


Bordet
/bawr day"/; Fr. /bawrdd de"/, n.
Jules Jean Baptiste Vincent /zhyuul zhahonn bann teest" vaonn sahonn"/, 1870-1961, Belgian physiologist and bacteriologist: Nobel prize for medicine 1919.


bordure
/bawr"jeuhr/, n. Heraldry.
the area adjacent to the outer edges of an escutcheon.
[1300-50; ME; see BORDER]


bore
bore1
—boreable, borable, adj.
/bawr, bohr/, v., bored, boring, n.
v.t.
1. to pierce (a solid substance) with some rotary cutting instrument.
2. to make (a hole) by drilling with such an instrument.
3. to form, make, or construct (a tunnel, mine, well, passage, etc.) by hollowing out, cutting through, or removing a core of material: to bore a tunnel through the Alps; to bore an oil well 3000 feet deep.
4. Mach. to enlarge (a hole) to a precise diameter with a cutting tool within the hole, by rotating either the tool or the work.
5. to force (an opening), as through a crowd, by persistent forward thrusting (usually fol. by through or into); to force or make (a passage).
v.i.
6. to make a hole in a solid substance with a rotary cutting instrument.
7. Mach. to enlarge a hole to a precise diameter.
8. (of a substance) to admit of being bored: Certain types of steel do not bore well.
n.
9. a hole made or enlarged by boring.
10. the inside diameter of a hole, tube, or hollow cylindrical object or device, such as a bushing or bearing, engine cylinder, or barrel of a gun.
[bef. 900; ME; OE borian; c. OHG boron, ON bora, L forare]
Syn. 1. perforate, drill. 10. caliber.
bore2
/bawr, bohr/, v., bored, boring, n.
v.t.
1. to weary by dullness, tedious repetition, unwelcome attentions, etc.: The long speech bored me.
n.
2. a dull, tiresome, or uncongenial person.
3. a cause of ennui or petty annoyance: repetitious tasks that are a bore to do.
[1760-70; of uncert. orig.]
Syn. 1. fatigue, tire, annoy.
Ant. 1. amuse; thrill, enrapture.
bore3
/bawr, bohr/, n.
an abrupt rise of tidal water moving rapidly inland from the mouth of an estuary.
Also called tidal bore.
[1275-1325; ME bare < ON bara wave]
bore4
/bawr, bohr/
v. pt. of BEAR1.


boreal
/bawr"ee euhl, bohr"-/, adj.
1. of or pertaining to the north wind.
2. of or pertaining to the north.
3. (sometimes cap.) pertaining to Boreas.
[1425-75; late ME boriall < LL borealis northern (L bore(as) BOREAS + -alis -AL1)]


Boreas
/bawr"ee euhs, bohr"-/, n.
the ancient Greek personification of the north wind. Cf. Aquilo.


borecole
/bawr"kohl', bohr"-/, n.
kale (def. 1).
[1705-15; < D boerenkool lit., farmer's cabbage; equiv. to boer (see BOOR) + -en- connective + kool COLE]


boredom
/bawr"deuhm, bohr"-/, n.
the state of being bored; tedium; ennui.
[1850-55; BORE2 + -DOM]
Syn. dullness, doldrums, weariness.
Ant. excitement, diversion, amusement.


borehole
/bawr"hohl', bohr"-/, n. Mining.
a hole drilled in the earth, as for the purpose of extracting a core, releasing gas, oil, water, etc.
[1700-10; BORE1 + HOLE]


Borel
/baw rel", beuh-/; Fr. /baw rddel"/, n.
Félix Édouard Émile /fay leeks" ay dwannrdd" ay meel"/, 1871-1956, French mathematician.


Borel-Lebesgue theorem
/baw rel"leuh beg", beuh-/, Math.
See Heine-Borel theorem.
[1950-55; named after F.E.E. BOREL and H. LEBESGUE]


Borelli
/baw rel"ee, beuh-/; It. /baw rddel"lee/, n.
Giovanni Alfonso /joh vah"nee al fon"soh, -zoh, jee'euh-/; It. /jaw vahn"nee ahl fawn"zaw/, 1608-79, Italian astronomer, physicist, and physiologist.


borer
/bawr"euhr, bohr"-/, n.
1. a person or thing that bores or pierces.
2. Mach. a tool used for boring; auger.
3. Zool.
a. any of several insects that bore into trees, fruits, etc., esp. a beetle that bores into the woody part of plants.
b. any of various mollusks, worms, etc., that bore into wood, stone, coral, or shells.
4. a marsipobranch fish, as a hagfish, that bores into other fishes to feed on their flesh.
[1275-1325; ME; see BORE1, -ER1]


borescope
/bawr"skohp', bohr"-/, n. Optics.
an instrument using optical fibers for the visual inspection of narrow cavities, as the bore of a gun.
[1955-60; BORE1 + -SCOPE]


boresight
/bawr"suyt', bohr"-/, v.t.
to verify the alignment of the sights and bore of (a firearm).
[back formation from boresighting; see BORE1, SIGHT, -ING1]


boresome
/bawr"seuhm, bohr"-/, adj.
tedious; dull; wearisome; boring.
[1865-70; BORE2 + -SOME1]


Borg
/bawrg/, n.
Björn /byawrn/, born 1956, Swedish tennis player.


Borger
/bawr"geuhr/, n.
a city in N Texas. 15,837.


Borgerhout
Flemish. /bawrdd"kheuhrdd howt'/, n.
a city in N Belgium, near Antwerp. 46,794.


Borges
/bawrdd"hes/, n.
Jorge Luis /hawrdd"he lwees/, 1899-1986, Argentine poet, short-story writer, and philosophical essayist.


Borghese
/bawrdd ge"ze/; Eng. /bawr gay"zee, -zay/, n.
a member of a noble Italian family, originally from Siena, that was important in Italian politics and society from the 16th to the early 19th century.


Borghild
/bawrg"hild'/, n.
(in the Volsunga Saga) the first wife of Sigmund: she poisons Sinfiotli in revenge for his killing of her brother.


Borgia
/bawr"jeuh, -zheuh/; It. /bawrdd"jah/, n.
1. Cesare /che"zah rdde/, 1476?-1507, Italian cardinal, military leader, and politician.
2. Lucrezia /looh kree"sheuh, -zheuh/; It. /looh krdde"tsyah/, (Duchess of Ferrara), 1480-1519, sister and political pawn of Cesare Borgia: patron of the arts.
3. their father, Rodrigo /rddaw drddee"gaw/. See Alexander VI.


Borglum
/bawr"gleuhm/, n.
John Gutzon /gut"seuhn/, 1867-1941, and his brother Solon Hannibal, 1868-1922, U.S. sculptors.


boric
/bawr"ik, bohr"-/, adj. Chem.
of or containing boron; boracic.
[1860-65; BOR- + -IC]


boric acid
1. Also called orthoboric acid. Chem., Pharm. a white, crystalline acid, H3BO3, occurring in nature or prepared from borax: used chiefly in the manufacture of ceramics, cements, glass, and enamels, for fireproofing, and in medicine in aqueous solution as a mild antiseptic.
2. Chem. any of a group of acids containing boron.
[1865-70]


boric oxide
Chem.
a colorless crystalline compound, B2O3, used in metallurgy and chemical analysis. Also called boric anhydride, boron oxide.


boride
/bawr"uyd, bohr"-/, n. Chem.
a compound consisting of two elements of which boron is the more electronegative one.
[1860-65; BOR- + -IDE]


boring
boring1
/bawr"ing, bohr"-/, n.
1. Mach.
a. the act or process of making or enlarging a hole.
b. the hole so made.
2. Geol. a cylindrical sample of earth strata obtained by boring a vertical hole.
3. borings, the chips, fragments, or dust produced in boring.
[1400-50; late ME; see BORE1, -ING1]
boring2
—boringly, adv. —boringness, n.
/bawr"ing, bohr"-/, adj.
causing or marked by boredom: a boring discussion; to have a boring time.
[1835-45; BORE2 + -ING2]
Syn. dull, tiresome, tedious.


boring bar
Metalworking. a bar holding a tool for boring a cylinder or the like.
[1835-45]


boring machine
Metalworking. a machine for boring holes in which the cutter is rotated, usually about a horizontal axis.


boring mill
Metalworking. a machine for boring large holes in heavy work, having a table on which the work rotates while the hole is bored vertically.
[1825-35]


Boris
/bawr"is, bohr"-, bor"-/; Russ. /bu rddyees"/, n.
a male given name.


Boris III
1894-1943, king of Bulgaria 1918-43.


Boris Godunov
/bawr"is god"n awf', -of', good"-, bohr"-; bor"-/; Russ. /bu rddyees" geuh dooh nawf"/
1. a play (1825) by Pushkin.
2. an opera (1874) by Modest Moussorgsky, based on Pushkin's drama.
Also, Boris Godounov, Boris Godunoff.


Borisov
/beuh ree"seuhf, -seuhv/; Russ. /bu rddyee"seuhf/, n.
a city in N central Byelorussia, NE of Minsk. 112,000.


bork
/bawrk/, v.t.
to attack (a candidate or public figure) systematically, esp. in the media.
[1988, Amer.; after Judge Robert H. Bork, whose appointment to the Supreme Court was blocked in 1987 after an extensive media campaign by his opponents]


Borlaug
/bawr"lawg, -log/, n.
Norman Ernest, born 1914, U.S. agronomist: Nobel peace prize 1970.


Borman
/bawr"meuhn/, n.
Frank, born 1928, U.S. astronaut.


Bormann
/bawr"meuhn/; Ger. /bawrdd"mahn/, n.
Martin Ludwig /mahr"tn lud"wig, lood"-/; Ger. /mahrdd"teen looht"vikh, loohd"-/, 1900-45, German Nazi official.


born
/bawrn/, adj.
1. brought forth by birth.
2. possessing from birth the quality, circumstances, or character stated: a born musician; a born fool.
3. native to the locale stated; immigrated to the present place from the locale stated: a German-born scientist; a Chicago-born New Yorker.
4. born yesterday, naive; inexperienced: You can't fool me with that old trick - I wasn't born yesterday.
v.
5. a pp. of bear1.
[bef. 1000; ME; OE boren (ptp. of beran to BEAR1), equiv. to bor- ptp. s. + -en -EN3]
Usage. See bear1.


Born
/bawrn/, n.
Max, 1882-1970, German physicist: Nobel prize 1954.


born-again
/bawrn"euh gen'/ or, esp. Brit., /-euh gayn'/, adj.
1. committed or recommitted to religious faith through an intensely religious experience: a born-again Christian.
2. reactivated or revitalized: a born-again conservatism in American politics.
3. enthusiastically committed: a born-again jogger.
n.
4. a person who is characterized by a newfound faith or enthusiasm.
[1965-70]


borne
borne1
/bawrn, bohrn/, v.
a pp. of bear1.
Usage. See bear1.
borne2
/bohrn, bawrn/, n.
a circular sofa having a conical or cylindrical back piece at the center.
[ < F: pillar; see BOURN2]


Borneo
—Bornean, adj., n.
/bawr"nee oh'/, n.
an island in the Malay Archipelago, politically divided among Indonesia, Malaysia, and the British-protected sultanate of Brunei. 6,000,000; 290,000 sq. mi. (750,000 sq. km).


borneol
/bawr"nee awl', -ol'/, n. Chem.
a white, translucent, lumpy, very slightly water-soluble, solid terpene alcohol, C10H18O, occurring in various isomeric forms, having a burning, mintlike taste, obtained from the trunk of a tree, Dryobalanops aromatica, or by the reduction of camphor: used in the form of its esters in the manufacture of synthetic camphor and in perfumery. Also called Borneo camphor, bornyl alcohol, camphol, Malayan camphor, Sumatra camphor.
[1875-80; BORNE(O) + -OL1]


Bornholm
/bawrddn"hawlm'/; Eng. /bawrn"hohm, -hohlm/, n.
a Danish island in the Baltic Sea, S of Sweden. 47,126; 227 sq. mi. (588 sq. km).


bornite
—bornitic /bawr nit"ik/, adj.
/bawr"nuyt/, n.
a common mineral and important ore of copper, copper iron sulfide, Cu5FeS4, occurring in masses, of brownish color when first exposed to the air; peacock ore.
[1850-55; named after I. von Born (1742-91), Austrian mineralogist; see -ITE1]


Bornu
/bawr"nooh/, n.
a former sultanate in Africa, SW of Lake Chad: now largely a province in Nigeria.


bornyl acetate
/bawr"nl, -nil/, Chem.
a colorless liquid, C12H20O2, having a piny, camphorlike odor, used chiefly as a scent in the manufacture of perfume, and as a plasticizer.
[BORN(EOL) + -YL]


bornyl alcohol
Chem.
borneol.


bornyl formate
Chem.
a liquid, C11H18O2, having a piny odor, used chiefly as a scent in the manufacture of soaps and disinfectants.


boro-
a combining form used in the names of chemical compounds in which boron is present: borofluoride.
Also, esp. before a vowel, bor-.


Borodin
/bawr"euh deen', bor"-/; Russ. /beuh rddu dyeen"/, n.
Aleksandr Porfirevich /al'ig zan"deuhr pawr fear"euh vich, -zahn"-/; Russ. /u lyi ksahndrdd" purdd fyee"rddyi vyich/, 1833-87, Russian composer and chemist.


Borodino
/bawr'euh dee"noh, bor'-/; Russ. /beuh rddeuh dyi naw"/, n.
a village in the W Russian Federation, 70 mi. (113 km) W of Moscow: Napoleon's victory here made possible the capture of Moscow, 1812.


boroglyceride
/bawr'euh glis"euh ruyd', -euhr id, bohr'-/, n. Chem.
any compound containing boric acid and glycerol, used chiefly as an antiseptic.
[1880-85; BORO- + GLYCERIDE]


borohydride
/bawr'euh huy"druyd, -drid, bohr'-/, n. Chem.
any of the class of compounds containing the group BH4-, as sodium borohydride, used chiefly as reducing agents.
[1935-40; BORO- + HYDRIDE]


boron
—boronic /boh ron"ik, baw-, beuh-/, adj.
/bawr"on, bohr"-/, n. Chem.
a nonmetallic element occurring naturally only in combination, as in borax or boric acid, and obtained in either an amorphous or a crystalline form when reduced from its compounds. Symbol: B; at. wt.: 10.811; at. no.: 5.
[1805-15; BOR(AX1) + (CARB)ON]


boron carbide
Chem.
a black, crystalline, extremely hard, water-insoluble solid, B4C, used chiefly as a moderator in nuclear reactors, as an abrasive, and as a refractory.


boron hydride
Chem.
borane.
[1875-80]


boron nitride
Chem.
a white powder, BN, formed by heating boron in nitrogen. In its ordinary form, it has a structure of stacked layers of hexagonal rings, very similar to that of graphite, and is used as a refractory electrical insulator. Cf. Borazon.


boron oxide
Chem.
See boric oxide.


borosilicate
/bawr'euh sil"i kit, -kayt', bohr'-/, n. Chem.
a salt of boric and silicic acids.
[1810-20; BORO- + SILICATE]


borosilicate glass
a glass containing 5 percent or more of B2O3, highly resistant to heat and shock, used esp. in making cookware and chemical glassware.
[1930-35]


borosilicic acid
/bawr"oh si lis"ik, bohr"-, bawr'-, bohr'-/, Chem.
any of several hypothetical acids that form borosilicates.
[BORO- + SILICIC ACID]


borough
/berr"oh, bur"oh/, n.
1. (in certain states of the U.S.) an incorporated municipality smaller than a city.
2. one of the five administrative divisions of New York City.
3. Brit.
a. an urban community incorporated by royal charter, similar to an incorporated city or municipality in the U.S.
b. a town, area, or constituency represented by a Member of Parliament.
c. (formerly) a fortified town organized as and having some of the powers of an independent country.
4. (in Alaska) an administrative division similar to a county in other states.
[bef. 900; ME burw(e), borwg(h), borogh, bor(u)g, bur(u)g, burgh town, OE burg fortified town; c. ON borg, OS, D burg, G Burg castle, Goth baurgs city; MIr brí, brig, Welsh, Breton bre hill, Avestan baraz- height; akin to Armenian bardzr, Hittite parkus high. See BARROW2.]


borough-English
/berr"oh ing"glish/ or, often, /-lish, bur"-/, n.
(formerly, in some parts of England) a custom by which the youngest son inherited the entire estate upon the death of his father.
[1300-50; ME]


borough hall
a building housing the administrative offices of a borough.
[1935-40]


borrelia
/beuh rel"ee euh, -rel"yeuh, -ree"lee euh, -reel"yeuh/, n. Bacteriol.
any of several spiral, parasitic bacteria of the genus Borrelia, certain species of which are pathogenic for humans, other mammals, or birds.
[ < NL (1907), named after Amédée Borrel (d. 1936); see -IA]


Borromini
/bawr'euh mee"nee, bor'-/; It. /bawrdd'rddaw mee"nee/, n.
Francesco /fran ches"koh/; It. /frddahn ches"kaw/, 1599-1667, Italian architect and sculptor.


borrow
—borrowable, adj. —borrower, n.
/bor"oh, bawr"oh/, v.t.
1. to take or obtain with the promise to return the same or an equivalent: Our neighbor borrowed my lawn mower.
2. to use, appropriate, or introduce from another source or from a foreign source: to borrow an idea from the opposition; to borrow a word from French.
3. Arith. (in subtraction) to take from one denomination and add to the next lower.
v.i.
4. to borrow something: Don't borrow unless you intend to repay.
5. Naut.
a. to sail close to the wind; luff.
b. to sail close to the shore.
6. Golf. to putt on other than a direct line from the lie of the ball to the hole, to compensate for the incline or roll of the green.
7. borrow trouble, to do something that is unnecessary and may cause future harm or inconvenience.
[bef. 900; ME borowen, OE borgian to borrow, lend, deriv. of borg a pledge; akin to D borg a pledge, borgen to charge, give credit, G Borg credit, borgen to take on credit]
Syn. 2. acquire, take, get; copy, pirate, plagiarize.


Borrow
—Borrovian /beuh roh"vee euhn/, adj., n.
/bor"oh, bawr"oh/, n.
George, 1803-81, English traveler, writer, and student of languages, esp. Romany.


borrowed time
an uncertain, usually limited period of time extending beyond or postponing the occurrence of something inevitable.
[1895-1900]


borrower's card.
See library card.


borrowing
/bor"oh ing, bawr"-/, n.
1. the act of one who borrows.
2. the process by which something, as a word or custom, is adopted or absorbed.
3. the result of such a process; something borrowed, as a foreign word or phrase or a custom.
[1350-1400; ME; see BORROW, -ING1]


borrow pit
Civ. Engin.
a pit from which construction material, as sand or gravel, is taken for use as fill at another location.
[1890-95]


Bors
/bawrz/, n. Sir, Arthurian Romance.
1. Also, Sir Bors de Ganis /deuh gan"is/. a knight of the Round Table, nephew of Lancelot.
2. a natural son of King Arthur.


borscht
/bawrsht/, n.
any of various eastern European soups made with beets, cabbage, potatoes, or other vegetables and served hot or chilled, often with sour cream. Also, borsch /bawrsh/, borshch /bawrsh, bawrshch/.
[1880-85; < Yiddish borsht; cf. Ukrainian, Byelorussian, Russ borshch soup with red beets as ingredient; or directly < East Slavic]


borscht circuit
(sometimes caps.) the hotels of the predominantly Jewish resort area in the Catskill Mountains, many of them offering nightclub or cabaret entertainment. Also called borscht belt.
[1935-40; so called, facetiously, from the quantities of borscht consumed there]


borstal
/bawr"steuhl/, n.
(in England) a school for delinquent boys that provides therapy and vocational training.
Also, borstal institution.
[1900-05; named after Borstal, village in Kent, England]


bort
—borty, adj.
/bawrt/, n.
low-quality diamond, in granular aggregate or small fragments, valuable only in crushed or powdered form, esp. for industrial use as an abrasive.
Also, boart, bortz /bawrts/. Cf. ballas, carbonado2.
[1615-25; appar. metathetic var. of *brot (OE gebrot fragment); akin to ME brotel brittle, ON brot fragment]


borzoi
/bawr"zoy/, n., pl. borzois.
any of a breed of tall, slender dogs having long, silky hair, raised originally in Russia for hunting wolves. Also called Russian wolfhound.
[1885-90; < Russ borzói orig., swift, fast; c. Czech brzý, Serbo-Croatian brz swift, Pol bardzo very]


Bosanquet
/boh"zeuhn ket', -kit/, n.
Bernard, 1848-1923, English philosopher and writer.


Bosc
/bosk/, n.
a large, greenish-yellow variety of pear.


boscage
/bos"kij/, n.
a mass of trees or shrubs; wood, grove, or thicket.
Also, boskage.
[1350-1400; ME boskage < MF boscage. See BOSK, -AGE]


Bosch
/bosh/; Ger., Sp. /bawsh/; Du. /baws/, n.
1. Carl or Karl, 1874-1940, German chemist: Nobel prize 1931.
2. Hieronymus /huy'euh ron"euh meuhs/; Du. /hee'euh rddoh"nee mues/, (Hieronymus van Aeken), 1450?-1516, Dutch painter.
3. Juan /hwahn/, (Juan Bosch Gaviño), born 1909, Dominican writer and political leader: president 1963.


boschvark
/bosh"vahrk'/, n.
See bush pig.
[1825-35; < Afrik bos, earlier bosch forest, BUSH1 + vark pig; cf. AARDVARK]


Bose
/bohs/, n.
Sir Jagadis Chandre /jeuh geuh dees" chun"dreuh/, 1858-1937, Indian physicist and plant physiologist.


Bose-Einstein statistics
/bohs"uyn"stuyn/, Physics.
quantum statistics for particles not obeying the exclusion principle, based on the assumption that in a given physical system consisting of indistinguishable particles and regions all distinguishable arrangements of the particles have equal probability.
[1925-30; named after S. N. Bose (see BOSON) and Albert EINSTEIN]


bosh
bosh1
/bosh/, n.
absurd or foolish talk; nonsense.
[1830-35; < Turk bos empty; popularized from its use in the novel Ayesha (1834) by British author James J. Morier (1780-1849)]
bosh2
/bosh/, n. Metall.
the section of a blast furnace between the hearth and the stack, having the form of a frustum of an inverted cone. See diag. under blast furnace.
[1670-80; prob. < G; akin to G böschen to slope, Böschung slope, scarp]


bosk
/bosk/, n.
a small wood or thicket, esp. of bushes.
[1250-1300; ME boske, var. of busk(e) < ON buskr BUSH1]


boskage
/bos"kij/, n.
boscage.


bosker
/bos"keuhr/, adj. Australian Slang.
very good; excellent.
[1905-10; of obscure orig.]


bosket
/bos"kit/, n.
a grove; thicket.
Also, bosquet.
[1730-40; earlier bosquet < F < It boschetto, equiv. to bosc(o) wood (see BUSH1) + -etto -ET]


Boskop man
/bos"kop/
the undated cranial remains of a possible Homo sapiens found in the Transvaal of South Africa.
[after a locale in the Transvaal, where the remains were found in 1913]


boskopoid
/bos"keuh poyd'/, adj.
of, pertaining to, or characteristic of Boskop man or the culture or habitat of Boskop man.
[BOSKOP (MAN) + -OID]


bosky
—boskiness, n.
/bos"kee/, adj., boskier, boskiest.
1. covered with bushes, shrubs, and small trees; woody.
2. shady.
[1585-95; BOSK + -Y1]


bo's'n
/boh"seuhn/, n.
boatswain.


Bosnia
—Bosnian, adj.
/boz"nee euh/, n.
a historic region in SE Europe: a former Turkish province; a part of Austria-Hungary (1879-1918) now part of Bosnia and Herzegovina.


Bosnia and Herzegovina
a republic in S Europe: formerly (1945-92) a constituent republic of Yugoslavia. 2,607,734; 19,909 sq. mi. (51,565 sq. km). Cap.: Sarajevo.


bosom
/booz"euhm, booh"zeuhm/, n.
1. the breast of a human being.
2. the breasts of a woman.
3. the part of a garment that covers the breast.
4. the breast, conceived of as the center of feelings or emotions.
5. something likened to the human breast: the bosom of the earth.
6. a state of enclosing intimacy; warm closeness: the bosom of the family.
adj.
7. of, pertaining to, or worn on or over the bosom.
8. intimate or confidential: a bosom friend.
v.t.
9. to take to the bosom; embrace; cherish.
10. to hide from view; conceal.
[bef. 1000; ME; OE bos(u)m; c. D boesem, G Busen]
Syn. 4. heart, affection. 8. close, cherished, boon, dear.


bosomed
/booz"euhmd, booh"zeuhmd/, adj.
1. having a specified type of bosom (usually used in combination): a full-bosomed garment; the green-bosomed earth.
2. concealed or secreted in the bosom.
[1640-50; BOSOM + -ED3]


bosomy
/booz"euh mee, booh"zeuh-/, adj.
(of a woman) having a large or prominent bosom.
[1925-30; BOSOM + -Y1]


boson
/boh"son/, n. Physics.
any particle that obeys Bose-Einstein statistics: bosons have integral spins: 0, 1, 2, ... Cf. fermion.
[1945-50; named after S. N. Bose (1894-1974), Indian physicist; see -ON1]


Bosporus
—Bosporan, Bosporanic /bos'peuh ran"ik/, Bosporian /bo spawr"ee euhn, -spohr"-/, adj.
/bos"peuhr euhs/, n.
a strait connecting the Black Sea and the Sea of Marmara. 18 mi. (29 km) long.
Also, Bosphorus /bos"feuhr euhs/. Cf. Dardanelles.


bosquet
/bos"kit/, n.
bosket.


boss
boss1
/baws, bos/, n.
1. a person who employs or superintends workers; manager.
2. a politician who controls the party organization, as in a particular district.
3. a person who makes decisions, exercises authority, dominates, etc.: My grandfather was the boss in his family.
v.t.
4. to be master of or over; manage; direct; control.
5. to order about, esp. in an arrogant manner.
v.i.
6. to be boss.
7. to be too domineering and authoritative.
adj.
8. chief; master.
9. Slang. first-rate.
[1640-50, Amer.; < D baas master, foreman]
Syn. 1. supervisor, head, foreman, chief, superintendent, administrator, overseer.
boss2
/baws, bos/, n.
1. Bot., Zool. a protuberance or roundish excrescence on the body or on some organ of an animal or plant.
2. Geol. a knoblike mass of rock, esp. an outcrop of igneous or metamorphic rock.
3. an ornamental protuberance of metal, ivory, etc.; stud.
4. Archit.
a. an ornamental, knoblike projection, as a carved keystone at the intersection of ogives.
b. a stone roughly formed and set in place for later carving.
5. Bookbinding. one of several pieces of brass or other metal inset into the cover of a book to protect the corners or edges or for decoration.
6. Mach. a small projection on a casting or forging.
7. Naut. a projecting part in a ship's hull, or in one frame of a hull, fitting around a propeller shaft.
v.t.
8. to ornament with bosses.
9. to emboss.
10. (in plumbing) to hammer (sheet metal, as lead) to conform to an irregular surface.
[1250-1300; ME boce < AF: lump, growth, boil; OF < VL *bottia, of uncert. orig.]
boss3
/bos, baws/, n.
a familiar name for a calf or cow.
[1790-1800, Amer.; cf. dial. (SW England) borse, boss, buss six-month-old calf]
boss4
/bos/, adj. Scot.
hollow; empty.
[1505-15; of obscure orig.]


bossage
/baw"sij, bos"ij/, n. Masonry.
1. stonework blocked out for later carving.
2. stonework, as rusticated ashlar, having faces projecting beyond the mortar joints.
[1695-1705; < F, equiv. to bosse BOSS2 + -age -AGE]


bossa nova
/bos"euh noh"veuh, baw"seuh/
1. jazz-influenced music of Brazilian origin, rhythmically related to the samba.
2. a dance performed to this music.
[1960-65; < Pg: lit., new tendency, leaning]


boss cocky
Australian Slang.
1. (formerly) a farmer employing laborers.
2. a boss, esp. an officious one.
[1895-1900; COCKY2 in derivative sense "small farmer"]


bossdom
/baws"deuhm, bos"-/, n.
1. the status, influence, or power of a boss, esp. a political boss.
2. bossism.
[1885-90; BOSS1 + -DOM]


bosseyed
/baws"uyd', bos"-/, adj. Brit. Informal.
cross-eyed.
[1855-60; perh. BOSS2 + EYED]


Bossier City
/boh"zheuhr/
a city in NW Louisiana. 49,969.


bossism
/baw"siz euhm, bos"iz-/, n.
control by bosses, esp. political bosses.
[1880-85, Amer.; BOSS1 + -ISM]


bossman
/baws"man', bos"-/, n., pl. bossmen. Informal.
a leader or boss.
[1930-35; BOSS1 + MAN1]


Bossuet
/baw swe"/, n.
Jacques Bénigne /zhahk bay neen"yeu/, 1627-1704, French bishop, writer, and orator.


bossy
bossy1
—bossily, adv. —bossiness, n.
/baw"see, bos"ee/, adj., bossier, bossiest.
given to ordering people about; overly authoritative; domineering.
[1880-85, Amer.; BOSS1 + -Y1]
Syn. highhanded, officious, dictational; overbearing, abrasive.
bossy2
/baw"see, bos"ee/, adj. bossier, bossiest.
studded with bosses.
[1535-45; BOSS2 + -Y1]
bossy3
/bos"ee, baw"see/, n., pl. bossies.
a familiar name for a cow or calf.
[1835-45, Amer.; BOSS3 + -Y2]


Boston
/baw"steuhn, bos"teuhn/, n.
1. a seaport in and the capital of Massachusetts, in the E part. 562,994.
2. (l.c.) a variety of whist, popular in the early 19th century, played by four persons with two packs of cards.
3. (usually l.c.) a social dance that is a modification of the waltz.


Boston bag
a two-handled bag for carrying books, papers, etc.
[1920-25, Amer.]


Boston baked beans.
See baked beans.
[1850-55, Amer.]


Boston brown bread
a dark-brown steamed bread made of cornmeal and rye meal or graham or wheat flour sweetened with molasses.
[1855-60, Amer.]


Boston bull.
See Boston terrier.


Boston cream pie
a two-layer cake with a thick filling of cream or custard between the layers, often having a chocolate icing on top.
[1860-65, Amer.]


Boston fern
a variety of sword fern, Nephrolepsis exaltata bostoniensis, having long, narrow, drooping fronds.
[1895-1900]


Bostonian
/baw stoh"nee euhn, bo stoh"-/, adj.
1. of, pertaining to, or typical of Boston, Mass., or its residents: a Bostonian childhood; Bostonian reserve.
n.
2. a native or inhabitant of Boston, Mass.
[1675-85; BOSTON + -IAN]


Bostonians, The
a novel (1886) by Henry James.


Boston ivy
a climbing woody vine, Parthenocissus tricuspidata, of the grape family, native to eastern Asia and grown in North America as a wall covering. Also called Japanese ivy.
[1895-1900]


Boston lettuce
a cultivated variety of lettuce having a rounded head of soft, crumpled leaves, used for salads.


Boston marriage
(esp. in 19th-century New England) an intimate friendship between two women often maintaining a household together.


Boston Massacre
Amer. Hist.
a riot in Boston (March 5, 1770) arising from the resentment of Boston colonists toward British troops quartered in the city, in which the troops fired on the mob and killed several persons.


Boston rocker
an American wooden rocking chair having a solid, curved seat, often painted or grained, a spindle back, narrow rockers, and usually gilt designs stenciled on the crest rail.
[1855-60]


Boston states
Canadian (chiefly the Maritime Provinces).
the New England states, esp. Maine and Massachusetts.


Boston Tea Party
Amer. Hist.
a raid on three British ships in Boston Harbor (December 16, 1773) in which Boston colonists, disguised as Indians, threw the contents of several hundred chests of tea into the harbor as a protest against British taxes on tea and against the monopoly granted the East India Company.
[1825-35, Amer.]


Boston terrier
one of an American breed of small, pug-faced, short-haired dogs having erect ears, a short tail, and a brindled or black coat with white markings. Also called Boston bull.
[1890-95, Amer.]


bosun
/boh"seuhn/, n.
boatswain.
[1865-70]


bosun bird
tropicbird.
Also, bosunbird.


Boswash
/baws"wosh', -wawsh', bos"-/, n. Informal.
the heavily populated area extending from Boston to Washington and including New York City, Philadelphia, and Baltimore.
[BOS(TON) + WASH(INGTON)]


Boswell
—Boswellian /boz wel"ee euhn/, adj.
/boz"wel', -weuhl/, n.
1. James, 1740-95, Scottish author: biographer of Samuel Johnson.
2. any devoted biographer of a specific person.


boswellize
—boswellism, Boswellism, n.
/boz"weuh luyz'/, v., boswellized, boswellizing.
v.t.
1. to write an account of in the detailed manner of Boswell.
v.i.
2. to write in the detailed manner of Boswell.
Also, Boswellize; esp. Brit., boswellise, Boswellise.
[1830-40; BOSWELL + -IZE]


Bosworth Field
/boz"weuhrth/
a battlefield in central England, near Leicester, where Richard III was defeated and slain by the future Henry VII in 1485.


bot
bot1
/bot/, n.
the larva of a botfly.
Also, bott.
[1425-75; late ME; akin to D bot, Fris dial. botten (pl.); further orig. obscure]
bot2
/bot/, n. Australian Slang.
a person who cadges; scrounger.
[1915-20; perh. shortening of BOTFLY]
bot3
/bot/, n.
a device or piece of software that can execute commands or perform routine tasks, as electronic searches, usually without user intervention (often used in combination): intelligent infobots; shopping bots.
[1985-90; shortening of ROBOT]


bot.
1. botanical.
2. botanist.
3. botany.
4. bottle.


B.O.T.
Board of Trade.


bota
/boh"teuh/; Sp. /baw"tah/, n., pl. botas /-teuhz/; Sp. /-tahs/.
1. Also called bota bag. a wine bag of Spain made of untanned goatskin and usually holding 1-2 liters (1.1-2.2 qt.).
2. a wine barrel of Spain holding 500 liters (132 U.S. gallons).
[ < Sp < LL butta, buttis cask; see BUTT4]


botanical
—botanically, adv.
/beuh tan"i keuhl/, adj.
1. Also, botanic. of, pertaining to, made from, or containing plants: botanical survey; botanical drugs.
n.
2. Pharm. a drug made from part of a plant, as from roots, leaves, bark, or berries.
[1650-60; botanic ( < ML botanicus < Gk botanikós of plants, equiv. to botán(e) herb + -ikos -IC) + -AL1]


botanical garden
a garden for the exhibition and scientific study of collected, growing plants, usually in association with greenhouses, herbariums, laboratories, etc.
Also called botanic garden.
[1775-85]


botanist
/bot"n ist/, n.
a specialist in botany.
[1675-85; botan(ism) botany ( < Gk botanismós, equiv. to botán(e) plant + -ismos -ISM) + -IST]


botanize
—botanizer, n.
/bot"n uyz'/, v., botanized, botanizing.
v.i.
1. to study plants or plant life.
2. to collect plants for scientific study.
v.t.
3. to explore botanically; study the plant life of.
Also, esp. Brit., botanise.
[1760-70; < NL botanizare < Gk botanízein to gather plants. See BOTANIST, -IZE]


botany
/bot"n ee/, n., pl. botanies.
1. the science of plants; the branch of biology that deals with plant life.
2. the plant life of a region: the botany of Alaska.
3. the biology of a plant or plant group: the botany of deciduous trees.
4. (sometimes cap.) See Botany wool.
[1690-1700; botan(ic) (see BOTANICAL) + -Y3]


Botany Bay
a bay on the SE coast of Australia, near Sydney: site of early British penal colony.


Botany wool
a fine wool obtained from merino sheep. Also called botany.
[1880-85]


botch
botch1
—botchedly /boch"id lee/, adv. —botcher, n. —botchery, n.
/boch/, v.t.
1. to spoil by poor work; bungle (often fol. by up): He botched up the job thoroughly.
2. to do or say in a bungling manner.
3. to mend or patch in a clumsy manner.
n.
4. a clumsy or poor piece of work; mess; bungle: He made a complete botch of his first attempt at baking.
5. a clumsily added part or patch.
6. a disorderly or confused combination; conglomeration.
[1350-1400; ME bocchen to patch up; perh. to be identified with bocchen to swell up, bulge (v. deriv. of bocche BOTCH2), though sense development unclear]
Syn. 1. ruin, mismanage; muff, butcher, flub.
botch2
/boch/, n.
1. a swelling on the skin; a boil.
2. an eruptive disease.
[1350-1400; ME bocche < OF boche, dial. var. of boce BOSS2]


botchy
—botchily, adv. —botchiness, n.
/boch"ee/, adj., botchier, botchiest.
poorly made or done; bungled.
[1350-1400; ME; see BOTCH1, -Y1]


bote
/boht/, n. Law.
compensation, such as for injury to person or honor.
[learned use of ME bote BOOT2]


botel
/boh tel"/, n.
boatel.


botfly
/bot"fluy'/, n., pl. botflies.
any of several flies of the families Oestridae, Gasterophilidae, and Cuterebridae, the larvae of which are parasitic in the skin or other parts of various mammals. Also, bot fly.
[1810-20; BOT + FLY2]


both
/bohth/, adj.
1. one and the other; two together: He met both sisters. Both performances were canceled.
pron.
2. the one as well as the other: Both of us were going to the party.
conj.
3. alike; equally: He is both ready and willing.
[1125-75; ME bothe, bathe, influenced by Scand (cf. ON bathir both; c. G, D beide, Goth ba tho skipa both (the) ships, OHG bêde < *bai thai); r. ME bo, ba, OE ba; c. Goth bai; akin to L ambo, Gk ámpho, Lith abù, Skt ubháu]


Botha
/boh"teuh/, n.
1. Louis /looh ee"/, 1862-1919, South African general and statesman.
2. Pieter Willem /pee"teuhr/, born 1916, South African political leader: prime minister 1978-84; state president since 1984.


Bothe
/boh"teuh/, n.
Walther /vahl"teuhrdd/, 1891-1957, German physicist: Nobel prize 1954.


bother
/bodh"euhr/, v.t.
1. to give trouble to; annoy; pester; worry: His baby sister bothered him for candy.
2. to bewilder; confuse: His inability to understand the joke bothered him.
v.i.
3. to take the trouble; trouble or inconvenience oneself: Don't bother to call. He has no time to bother with trifles.
n.
4. something troublesome, burdensome, or annoying: Doing the laundry every week can be a terrible bother.
5. effort, work, or worry: Gardening takes more bother than it's worth.
6. a worried or perplexed state: Don't get into such a bother about small matters.
7. someone or something that bothers or annoys: My cousin is a perpetual bother to me.
interj.
8. Chiefly Brit. (used to express mild irritation.)
[1710-20; orig. Hiberno-E; prob. by hypercorrection from bodder, an alternate early form; orig. obscure]
Syn. 1. harass, vex, irritate; molest, disturb. BOTHER, ANNOY, PLAGUE, TEASE imply persistent interference with one's comfort or peace of mind. BOTHER suggests causing trouble or weariness or repeatedly interrupting in the midst of pressing duties. TO ANNOY is to vex or irritate by bothering. PLAGUE is a strong word, connoting unremitting annoyance and harassment. TO TEASE is to pester, as by long-continued whining and begging.


botheration
/bodh'euh ray"sheuhn/, interj.
1. (used as an exclamation indicating vexation or annoyance.)
n.
2. the act or state of bothering or the state of being bothered.
[1790-1800; BOTHER + -ATION]


bothersome
/bodh"euhr seuhm/, adj.
causing annoyance or worry; troublesome.
[1825-35; BOTHER + -SOME1]
Syn. annoying, irritating, irksome, vexing, vexatious, galling.


Bothnia
—Bothnian, adj., n. —Bothnic, adj.
/both"nee euh/, n.
Gulf of, an arm of the Baltic Sea, extending N between Sweden and Finland. ab. 400 mi. (645 km) long.


Bothwell
/both"wel', -weuhl, bodh"-/, n.
James Hepburn /hep"berrn/ or, esp. Brit., /heb"euhrn/, Earl of, 1536?-78, third husband of Mary, Queen of Scots.


bothy
/both"ee, baw"thee/, n., pl. bothies. Scot.
a hut or small cottage.
[1560-70; prob. < ScotGael bothan hut, with -Y2 r. -an]


Botkin
/bot"kin/, n.
Benjamin Albert, 1901-75, U.S. folklorist, editor, and essayist.


botonée
/bot"n ay', bot'n ay"/, adj. Heraldry.
(of a cross) having arms terminating in the form of a trefoil: cross botonée. See illus. under cross.
Also, botonnée, botony, botonny /bot"n ee/.
[1565-75; < MF: covered with buds, equiv. to boton bud, BUTTON + -ée; see -EE]


bo tree
/boh/
the pipal, or sacred fig tree, Ficus religiosa, of India, under which the founder of Buddhism is reputed to have attained the Enlightenment that constituted him the Buddha. Also called bodhi tree.
[1860-65; partial trans. of Sinhalese bogaha, equiv. to bo ( < Pali bodhi < Skt; see BODHISATTVA) + gaha tree]


botryoidal
—botryoidally, adv.
/bo'tree oyd"l/, adj. Mineral.
having the form of a bunch of grapes: botryoidal hematite.
Also, botryoid, botryose.
[1810-20; < Gk botryoeid(és) shaped like a bunch of grapes (bótry(s) bunch of grapes + -oeides -OID) + -AL1]


botryomycosis
—botryomycotic /bo'tree oh muy kot"ik/, adj.
/bo'tree oh muy koh"sis/, n. Vet. Pathol.
a disease of horses and other domestic animals, often occurring after castration, usually caused by Staphylococcus aureus and characterized by the formation of granulomatous masses.
[ < Gk botryo- (comb. form of bótrys bunch of grapes) + MYCOSIS]


botryose
/bo"tree ohs'/, adj.
1. Mineral. botryoidal.
2. racemose.
[ < Gk bótry(s) bunch of grapes + -OSE1]


botrytis
/boh truy"tis/, n.
1. any imperfect fungus of the genus Botrytis, having the conidia in grapelike bunches: a major cause of plant disease.
2. See noble rot.
[ < NL (1832) < Gk bótry(s) bunch of grapes + NL -(i)tis -ITIS]


botrytis rot
Plant Pathol.
a disease of many plants caused by fungi of the genus Botrytis, characterized by leaf blight, a tan-gray moldlike surface growth, and the rotting of stems and storage organs. Cf. noble rot.


bots
/bots/, n. (used with a pl. v.) Vet. Pathol.
a disease affecting various mammals, esp. horses, caused by the attachment of the parasitic larvae of botflies to the stomach of the host.
[1780-90; pl. of BOT1; see -S3]


Botsares
Gk. /baw"tsah rddees/, n.
Markos Gk. /mahrdd"kaws/. See Bozzaris, Marco.


Botswana
/bot swah"neuh/, n.
a republic in S Africa: formerly a British protectorate; gained independence 1966; member of the Commonwealth of Nations. 1,500,765; 275,000 sq. mi. (712,250 sq. km). Cap.: Gaborone. Formerly, Bechuanaland.


bott
bott1
/bot/, n.
bot.
bott2
/bot/, n.
Metall. a conical knob, mounted on a rod, for stopping temporarily the flow of molten metal or slag from a blast furnace or cupola.
[1875-80; perh. special use of dial. bot (now obs.) iron tool for marking sheep, itself special use of ME botte (var. of BAT1) shepherd's crook]


bottega
/boh tay"geuh, beuh-/; It. /bawt te"gah/, n., pl. bottegas, botteghe /-tay"gee/; It. /-te"ge/.
the studio of a master artist, in which lesser artists, apprentices, or students learn by participating in the work.
[1895-1900; < It: lit., shop < L apotheca; see APOTHECARY]


Böttger
/buet"geuhrdd/, n.
Johann Friedrich /yoh"hahn frddee"drddikh/, 1682-1719, German chemist.


Botticelli
—Botticellian, adj.
/bot'i chel"ee/; It. /bawt'tee chel"lee/, n.
Sandro /san"droh, sahn"-/; It. /sahn"drddaw/, (Alessandro di Mariano dei Filipepi), 1444?-1510, Italian painter.


bottle
bottle1
—bottlelike, adj.
/bot"l/, n., v., bottled, bottling.
n.
1. a portable container for holding liquids, characteristically having a neck and mouth and made of glass or plastic.
2. the contents of such a container; as much as such a container contains: a bottle of wine.
3. bottled cow's milk, milk formulas, or substitute mixtures given to infants instead of mother's milk: raised on the bottle.
4. hit the bottle, Slang. to drink alcohol to excess often or habitually.
5. the bottle, intoxicating beverages; liquor: He became addicted to the bottle.
v.t.
6. to put into or seal in a bottle: to bottle grape juice.
7. Brit. to preserve (fruit or vegetables) by heating to a sufficient temperature and then sealing in a jar.
8. bottle up,
a. to repress, control, or restrain: He kept all of his anger bottled up inside him.
b. to enclose or entrap: Traffic was bottled up in the tunnel.
[1325-75; ME botel < AF; OF bo(u)teille < ML butticula, equiv. to LL butti(s) BUTT4 + -cula -CULE1]
bottle2
/bot"l/, n. Archit.
boltel (def. 2).


bottle baby
an infant fed by bottle from birth, as distinguished from one who is breast-fed.
[1890-95]


bottle bill
a legislative bill that requires the charging of a refundable deposit on certain beverage bottles and cans, to encourage the return of these containers for recycling while at the same time reducing littering.


bottlebrush
/bot"l brush'/, n. Bot.
any of various trees or shrubs of the myrtle family, esp. of the genera Callistemon and Melaleuca, native to Australia and adjacent areas, having spikes of flowers with numerous conspicuous stamens.
[1705-15; BOTTLE1 + BRUSH1; so called from the resemblance of the flower spike to a brush used for cleaning bottles, with bristles on all sides of a central stem]


bottlebrush grass
a North American grass, Hystrix patula, having loose flower spikes with long awns.
[1835-45]


bottle cap
a device for closing or sealing a bottle, esp. a metal cover with a cork gasket fitting tightly over the mouth of a glass or plastic bottle, held in place by crimping the edge of the cap over the lip or flange of the bottle.
[1925-30, Amer.]


bottle club
a club serving drinks to members who have reserved or purchased their own bottles of liquor.
[1940-45]


bottled gas
1. gas stored in portable cylinders under pressure.
2. See liquefied petroleum gas.
[1925-30]


bottled in bond
(of a straight whiskey or brandy) bottled at 100 proof after aging at least four years and being stored untaxed under U.S. government supervision until released for sale by the manufacturer.


bottled water
drinking water, often spring water, sometimes carbonated, sealed in bottles and usually certified as pure.


bottle-feed
/bot"l feed'/, v., bottle-fed, bottle-feeding.
v.t.
1. to nurse or feed (an infant or young animal) with milk or other nourishment from a nursing bottle.
2. to nurture or teach with exaggerated care: We had to bottle-feed the new salesman on how to make door-to-door calls.
v.i.
3. to feed an infant or young animal from a nursing bottle.
[1860-65]


bottle fern.
See brittle fern.


bottleful
/bot"l fool'/, n., pl. bottlefuls.
the amount that a bottle can hold: drinking soda by the bottleful.
[1860-65; BOTTLE1 + -FUL]


bottle gentian.
See closed gentian.
[1905-10, Amer.]


bottle glass
—bottle-glass, adj.
glass of a deep green or amber color.
[1620-30]


bottle gourd.
See under gourd (def. 1).
[1860-65]


bottle green
—bottle-green, adj.
a deep green.
[1810-20]


bottlehead
/bot"l hed'/, n.
bottlenose (def. 2).
[1645-55; BOTTLE1 + HEAD]


bottle imp.
See Cartesian diver.
[1815-25]


bottleneck
/bot"l nek'/, n.
1. a narrow entrance or passageway.
2. a place or stage in a process at which progress is impeded.
3. Also called slide guitar. a method of guitar playing that produces a gliding sound by pressing a metal bar or glass tube against the strings.
v.t.
4. to hamper or confine by or as if by a bottleneck.
v.i.
5. to become hindered by or as if by a bottleneck.
[1895-1900; BOTTLE1 + NECK]


bottlenose
—bottle-nosed, bottlenosed, adj.
/bot"l nohz'/, n.
1. See bottle-nosed dolphin.
2. See bottle-nosed whale.
[1540-50; BOTTLE1 + NOSE]


bottle-nosed dolphin
any of several dolphins of the genus Tursiops, common in North Atlantic and Mediterranean waters, having a rounded forehead and well-defined beak. See illus. under dolphin.
Also, bottlenose dolphin, bottlenosed dolphin. Also called bottlenose.


bottle-nosed whale
any of various beaked whales of the family Hyperoodontidae, characterized by a bulbous forehead, esp. Hyperoodon ampullatus of the North Atlantic.
Also, bottlenose whale, bottlenosed whale. Also called bottlenose.


bottle party
a party at which guests contribute their own liquor.
[1925-30]


bottler
bottler1
/bot"l euhr/, n.
a person, thing, or company that bottles.
[BOTTLE1 + -ER1]
bottler2
/bot"leuhr/, n.
Australian and New Zealand Slang. a person or thing that is excellent or excites admiration.
[orig. obscure; the final -er (appar. -ER1) is shared by a number of synonymous expressive words, the earliest of which is perh. BONZER]


bottle shop
a store that sells wines, liquor, etc., by the bottle; liquor store.
[1925-30]


bottle tree
any of several trees of the genus Brachychiton, native to Australia, characterized by a bottle-shaped swelling of the trunk, as B. rupestris (narrow-leaved bottle tree) or B. australis (broad-leaved bottle tree).
[1840-50]


bottle turning
Furniture.
the turning of the legs of chairs, tables, etc., in manufacturing to give certain sections an ornamental, bottlelike form.


bottlewasher
/bot"l wosh'euhr, -waw'sheuhr/, n.
1. a person or machine that washes bottles.
2. chief cook and bottlewasher, a person who does a wide variety of routine, sometimes menial, tasks: He's not just sales manager, he's the chief cook and bottlewasher in this firm.
Also, bottle-washer.
[1860-65; BOTTLE1 + WASHER]


bottom
/bot"euhm/, n.
1. the lowest or deepest part of anything, as distinguished from the top: the bottom of a hill; the bottom of a page.
2. the under or lower side; underside: the bottom of a typewriter.
3. the ground under any body of water: the bottom of the sea.
4. Usually, bottoms. Also called bottom land. Phys. Geog. low alluvial land next to a river.
5. Naut.
a. the part of a hull between the bilges, including the keel.
b. the part of a hull that is immersed at all times.
c. the cargo space in a vessel.
d. a cargo vessel.
6. the seat of a chair.
7. Informal. the buttocks; rump.
8. the fundamental part; basic aspect.
9. bottoms, (used with a pl. v.) the trousers of a pair of pajamas.
10. the working part of a plow, comprising the plowshare, landside, and moldboard.
11. the cause; origin; basis: Try getting to the bottom of the problem.
12. Baseball.
a. the second half of an inning.
b. the last three players in the batting order.
13. lowest limit, esp. of dignity, status, or rank: When people sink that low, they're bound to reach the bottom soon.
14. Usually, bottoms. Chem. the heaviest, least volatile fraction of petroleum, left behind in distillation after more volatile fractions are driven off.
15. at bottom, in reality; fundamentally: They knew at bottom that they were only deceiving themselves. Also, at the bottom.
16. bottoms up, (used interjectionally to urge the downing of one's drink).
v.t.
17. to furnish with a bottom.
18. to base or found (usually fol. by on or upon).
19. to discover the full meaning of (something); fathom.
20. to bring (a submarine) to rest on the ocean floor: They had to bottom the sub until the enemy cruisers had passed by.
v.i.
21. to be based; rest.
22. to strike against the bottom or end; reach the bottom.
23. (of an automotive vehicle) to sink vertically, as when bouncing after passing over a bump, so that the suspension reaches the lower limit of its motion: The car bottomed too easily on the bumpy road.
24. bottom out, to reach the lowest state or level: The declining securities market finally bottomed out and began to rise.
adj.
25. of or pertaining to the bottom or a bottom.
26. located on or at the bottom: I want the bottom book in the stack.
27. lowest: bottom prices.
28. living near or on the bottom: A flounder is a bottom fish.
29. fundamental: the bottom cause.
30. bet one's bottom dollar,
a. to wager the last of one's money or resources.
b. to be positive or assured: You can bet your bottom dollar that something will prevent us from leaving on time.
[bef. 1000; ME botme, OE botm; akin to ON botn, D bodem, G Boden, L fundus, Gk pythmén, Skt budhná]
Syn. 1. base, foot. 8, 11. foundation, groundwork.


bottom bolt
a bolt at the bottom of a door or the like, sliding into a socket in the floor or sill and equipped with a device for keeping it raised when the door is not fastened.


bottom dog
underdog.
[1880-85; by analogy with TOP DOG]


bottom drawer
/drawr/, Brit.
any drawer used for a hope chest.
[1885-90]


bottom feeder
1. See bottom fish.
2. a person who functions or seeks to gain at the lowest level of an activity: bottom feeders who buy undervalued stocks; social bottom feeders hanging out in seedy bars.
3. a person who appeals to base instincts: Gossip columnists are the bottom feeders of journalism.
Also called bottom-fisher (for defs. 2, 3).


bottom-feeding
/bot"euhm fee'ding/, n.
the activities of a bottom feeder.
Also called bottom-fishing /bot"euhm fish'ing/.


bottom fish
any of certain fishes that live at or near the bottom of a body of water, as certain of the cod and related species, the flatfishes, and catfishes. Also called ground fish.


bottom-fish
/bot"euhm fish'/, v.i.
to fish with a weighted line for fish that feed close to the bottom.
Also, ground-fish.
[1840-50]


bottom-fisher
/bot"euhm fish'euhr/, n.
See bottom feeder (defs. 2, 3).


bottom gear
Brit.
low1 (def. 47).


bottom grass
any grass that grows on bottoms or lowlands.


bottom heat
Hort.
heat artificially applied to a container in which plants are grown in order to induce their germination, rooting, or growth.
[1880-85]


bottom ice.
See anchor ice.
[1720-30, Amer.]


bottom lady
Slang.
1. a pimp's most reliable prostitute.
2. a female pimp.
3. the madam of a brothel. Also called bottom woman.


bottom land
Phys. Geog.
bottom (def. 4).
[1720-30, Amer.]


bottomless
—bottomlessly, adv. —bottomlessness, n.
/bot"euhm lis/, adj.
1. lacking a bottom.
2. immeasurably deep.
3. unfathomable; mysterious: a bottomless problem.
4. without bounds; unlimited: He seems to have a bottomless supply of money.
5. without basis, cause, or reason: a bottomless accusation.
6. nude or nearly nude below as well as above the waist: bottomless dancers.
7. featuring bottomless entertainers: a bottomless club.
[1275-1325; ME botomles. See BOTTOM, -LESS; defs. 5, 6 on the model of TOPLESS]
Syn. 4. boundless, infinite, inexhaustible.


bottomless pit
1. hell (def. 1).
2. something that drains all one's energy or resources.
[1525-35]


bottom line
—bottom-line, adj.
1. the last line of a financial statement, used for showing net profit or loss.
2. net profit or loss.
3. the deciding or crucial factor.
4. the ultimate result; outcome.
[1965-70]


bottom-liner
/bot"euhm luy"neuhr/, n.
a person, as an executive, accountant, or stockholder, who puts the net profits of a business ahead of all other considerations.
[BOTTOM LINE + -ER1]


bottommost
/bot"euhm mohst'/ or, esp. Brit, /-meuhst/, adj.
1. of, pertaining to, or situated at the bottom.
2. (of one of a series) farthest down; lowest.
3. bottom.
[1860-65; BOTTOM + -MOST]


bottom-of-the-line
/bot"euhm euhv dheuh luyn'/, adj.
being the cheapest item of its kind made by a manufacturer; produced as inexpensively as possible (opposed to top-of-the-line): bottom-of-the-line merchandise that has no warranty.


bottom quark
Physics.
the quark having electric charge -1/3 times the elementary charge and bottom quantum number -1. It is more massive than the up, down, strange, and charmed quarks. Also called beauty quark, b quark, b-quark.
[1975-80]


bottom round
a cut of beef taken from outside the round, which is below the rump and above the upper leg. Cf. top round.
[1920-25]


bottomry
/bot"euhm ree/, n., pl. bottomries. Marine Law.
a contract, of the nature of a mortgage, by which the owner of a ship borrows money to make a voyage, pledging the ship as security.
[1615-25; modeled on D bodemerij, equiv. to bodem BOTTOM + -erij -RY]


bottom time
Scuba Diving.
the total time, in minutes, from the beginning of a descent to the beginning of an ascent.


bottom-up
/bot"euhm up"/, adj.
of, pertaining to, or originating with the common people, nonprofessionals, or the lower ranks of an organization: The five-day workweek was a bottom-up movement some business leaders and politicians finally supported.


bottom-up programming
Computers.
a programming technique in which lower-level modules are developed before higher-level modules (opposed to top-down programming).


bottom woman
Slang. See bottom lady.


bottom yeast
a yeast whose cells, in the manufacture of wine and lager beer, fall to the bottom as a sediment. Also called sediment yeast.
[1905-10]


Bottrop
/bawt"rddawp/, n.
a city in W Germany, in the Ruhr region. 100,800.


Botts dots
/bots/, Slang.
small, protruding, reflecting ceramic tiles used on some roads instead of painted lines to mark lanes.
[after Elbert D. Botts (born 1893), U.S. chemist, who developed them]


botulin
/boch"euh lin/, n.
the toxin formed by botulinus and causing botulism.
[1885-90; < L botul(us) (see BOTULISM) + -IN2]


botulinus
—botulinal, adj.
/boch'euh luy"neuhs/, n., pl. botulinuses.
a soil bacterium, Clostridium botulinum, that thrives and forms botulin under anaerobic conditions.
Also, botulinum /boch'euh luy"neuhm/.
[1895-1900; < NL: the former specific name, equiv. to L botul(us) a sausage (see BOTULISM) + -inus -INE2]


botulism
/boch"euh liz'euhm/, n. Pathol.
a sometimes fatal disease of the nervous system acquired from spoiled foods in which botulin is present, esp. improperly canned or marinated foods.
[1875-80; < G Botulismus, equiv. to L botul(us) sausage (a source of botulin toxin) + -ismus -ISM]


Botvinnik
/bot vee"nik, -vin"ik/; Russ. /but vyee"nyik/, n.
Mikhail (Moiseevich) /mi kah eel" moy say"yeuh vich/; Russ. /myi khu yeel" muy sye"yi vyich/, born 1911, Russian chess master.


Bouaké
/bwah kay", bwah"kay/, n.
a city in central Ivory Coast. 200,000.


Bouar
/bwahr/, n.
a city in the W Central African Republic. 51,000.


boubou
/booh"booh/, n.
a long, loose-fitting, brightly colored garment worn by both sexes in parts of Africa. Also, bubu.
[1960-65; < F < Malinke bubu]


Bouchard
/booh shannrdd"/, n.
(Louis) Henri /lwee ahonn rddee"/, 1875-1960, French sculptor.


bouche
/boohsh/, n. Armor.
a curved indentation in an upper corner of a jousting shield, serving as a lance rest: used from the 14th to the 17th century.
[ < F phrase à bouche lit., with (a) mouth, said of a notched shield. See BOUCHÉE]


Bouché
/booh shay"/, n.
Louis, 1896-1969, U.S. painter.


bouchée
/booh shay"/, n.
a small patty shell of puff pastry, used esp. for hot hors d'oeuvres.
[1840-50; < F: lit., a mouthful, equiv. to bouche mouth ( < L bucca) + -ée < L -ata -ATE1]


Boucher
/booh shay"/, n.
François /frddahonn swann"/, 1703-70, French painter.


Boucher de Crèvecoeur de Perthes
/booh shay" deuh krddev kuerdd" deuh perddt"/
Jacques /zhahk/, 1788-1868, French archaeologist and writer.


Boucherville
/booh"sheuhr vil'/; Fr. /booh sherdd veel"/, n.
a town in S Quebec, in E Canada, near Montreal, on the St. Lawrence. 29,704.


Bouches-du-Rhône
/boohsh dyuu rddohn"/, n.
a department in SE France. 1,632,974; 2026 sq. mi. (5245 sq. km). Cap.: Marseilles.


bouchon
/booh shon"/; Fr. /booh shawonn"/, n., pl. bouchons /-shonz"/; Fr. /-shawonn"/. Furniture.
a supplementary, baize-covered top set in the center of a bouillotte table.
[1880-85; < F: stopper, deriv. of OF bouche sheaf]


Boucicault
/booh"see kawlt', -koh'/, n.
Dion /duy"on, -euhn/, 1822-90, Irish playwright and actor, in the U.S. after 1853.


bouclé
/booh klay"/, n.
1. yarn with loops producing a rough, nubby appearance on woven or knitted fabrics.
2. a fabric made of this yarn.
Also, boucle.
[1890-95; < F: lit., curled; see BUCKLE]


boudeuse
/booh duez"/, n.
a sofa or settee, usually upholstered, having two seats with a common backrest between them.
[ < F, n. use of boudeuse sulky, sullen (boud(er) to sulk, be sullen + -euse -EUSE]


Boudicca
/booh dik"euh/, n.
Boadicea.


boudin
/booh daonn"/, n., pl. boudins /-daonn"/; Eng. /-daonnz"/. French Cookery.
a blood sausage (boudin noir) or sometimes a white sausage (boudin blanc), made of chicken, pork, or veal.
[1795-1805, Amer.; < LaF, F: sausage; OF, of obscure orig.]


boudin blanc
Fr. /booh daonn blahonn"/.
See under boudin.
[ < F: white sausage]


boudin noir
Fr. /booh daonn nwannrdd"/.
See under boudin.
[ < F: black sausage]


boudoir
/booh"dwahr, -dwawr/, n.
a woman's bedroom or private sitting room.
[1775-85; < F: lit., a sulking place (boud(er) to sulk + -oir -ORY2)]


bouffant
—bouffancy /booh"feuhn see/, n.
/booh fahnt", booh"fahnt/; Fr. /booh fahonn"/, adj.
1. puffed out; full: a bouffant skirt.
n.
2. a woman's hair style in which the hair is teased to give an overall puffed-out appearance and often combed to frame the face.
[1875-80; < F: lit., swelling (bouff(er) to swell + -ant -ANT)]


bouffe
/boohf/, n. Music.
See opéra bouffe.
[ < F < It buffa, fem. of buffo comic; see BUFFOON]


Bougainville
/booh gaonn veel"/ for 1; /booh"geuhn vil', boh"-/, Fr. /booh gaonn veel"/ for 2, n.
1. Louis Antoine de /lwee ahonn twannn" deuh/, 1729-1811, French navigator.
2. the largest of the Solomon Islands, in the W Pacific Ocean: part of Papua New Guinea. 78,000; 4080 sq. mi. (10,567 sq. km).


bougainvillea
/booh'geuhn vil"ee euh, -vil"yeuh, boh'-/, n.
any of several shrubs or vines of the genus Bougainvillea, native to South America, having small flowers with showy, variously colored bracts, and often cultivated in warm regions.
[1789; < NL, named after L. A. de BOUGAINVILLE]


bough
—boughless, adj.
/bow/, n.
a branch of a tree, esp. one of the larger or main branches.
[bef. 1000; ME bogh, OE bog, boh shoulder, bough; c. ON bogr, D boeg, G Bug, Gk pêchys, Skt bahu]
Syn. 1. See branch.


boughed
/bowd/, adj.
1. having a bough or boughs (usually used in combination): golden-boughed elms.
2. covered or shaded with boughs: a boughed retreat in the woods.
[1350-1400; ME; see BOUGH, -ED3]


boughpot
/bow"pot'/, n.
a large vase or pot for cut flowers or small branches.
Also, bowpot.
[1575-85; BOUGH + POT1]


bought
/bawt/, v.
1. pt. and pp. of buy.
adj.
2. South Midland and Southern U.S. store-bought.


boughten
/bawt"n/, adj. Northern and North Midland U.S. Nonstandard.
store-bought.
[1785-95; BOUGHT + -EN3]


bougie
/booh"jee, -zhee, booh zhee"/, n.
1. Med.
a. a slender, flexible instrument introduced into passages of the body, esp. the urethra, for dilating, examining, medicating, etc.
b. a suppository.
2. a wax candle.
[1745-55; < F, after Bougie ( < Ar Bujayah), town in Algeria, center of the wax trade]


Bouguereau
/boohgeu rddoh"/, n.
Adolphe William /ann dawlf" veel yannm"/, 1825-1905, French painter.


bouillabaisse
/boohl'yeuh bays", boohl"yeuh bays'/; Fr. /booh yann bes"/, n.
a soup or stew containing several kinds of fish and often shellfish, usually combined with olive oil, tomatoes, and saffron.
[1850-55; < F < Pr boui-abaisso, taken as either "boil it, then lower the heat," or "when it boils, lower the heat"; boui 2d sing. impv. or 3d sing. pres. of bouie to BOIL1; abaisso 2d sing. impv. of abaissa to lower; see ABASE]


bouillon
/bool"yon, -yeuhn/; Fr. /booh yawonn"/, n.
a clear, usually seasoned broth made by straining water in which beef, chicken, etc., has been cooked, or by dissolving a commercially prepared bouillon cube or cubes in hot water.
[1650-60; < F, equiv. to bouill(ir) to BOIL1 + -on n. suffix]


bouillon cube
a small compressed cube of dehydrated beef, chicken, or vegetable stock.
[1930-35]


bouillon cup
a small, bowl-shaped vessel, with two handles, in which bouillon is served.


bouillon spoon
a spoon with a round bowl, smaller than a soup spoon.


bouillotte lamp
/booh yot"/, Fr. Furniture.
a table lamp of the 18th century, having two or three adjustable candle brackets and a common shade sliding on a central shaft.
[from its use on a BOUILLOTTE TABLE]


bouillotte table
Fr. Furniture.
a small round table of the 18th century, having around its top a gallery within which a bouchon could be set for the playing of card games.
[ < F bouillotte card game, equiv. to bouill(ir) to BOIL1 + -otte n. suffix]


Boulanger
/booh'lahn jay"/; Fr. /booh lahonn zhay"/, n.
1. Georges Ernest Jean Marie /zhawrddzh erdd nest" zhahonn mann rddee"/, 1837-91, French general and politician.
2. Nadia (Juliette) /nah"dee euh jooh'lee et"/; Fr. /nann dyann" zhyuu lyet"/, 1887-1979, French musician and teacher.


boulangerie
/booh laonnzheu rddee"/, n., pl. boulangeries /-rddee"/. French.
a bakery that specializes in baking and selling bread.


boulangerite
/booh lan"jeuh ruyt'/, n.
a bluish lead-gray mineral, lead antimony sulfide, Pb5Sb4S11, a minor ore of lead.
[named after C. L. Boulanger (1810-49), French mining engineer; see -ITE1]


Boulangism
—Boulangist, n.
/booh lan"jiz euhm/, n.
the doctrines of militarism and reprisals against Germany, advocated, esp. in the 1880s, by the French general Boulanger.
[1885-90; < F boulangisme. See G. E. J. M. BOULANGER, -ISM]


boulder
—bouldered, adj. —bouldery, adj.
/bohl"deuhr/, n.
a detached and rounded or worn rock, esp. a large one.
Also, bowlder.
[1610-20; short for boulder stone; ME bulderston < Scand; cf. dial. Sw bullersten big stone (in a stream), equiv. to buller rumbling noise ( < OSw bulder) + sten STONE]


Boulder
/bohl"deuhr/, n.
a city in N Colorado. 76,685.


Boulder Canyon
a canyon of the Colorado River between Arizona and Nevada, above Boulder Dam.


boulder clay
Geol.
a glacial deposit consisting chiefly of unstratified clay with embedded boulders.
[1855-60]


Boulder Dam
a dam on the Colorado River, on the boundary between SE Nevada and NW Arizona. 726 ft. (221 m) high; 1244 ft. (379 m) long. Official name, Hoover Dam.


bouldering
/bohl"deuhr ing/, n.
pavement made with small boulders.
Also, bowldering.
[1875-80; boulder to pave with BOULDER(S) + -ING1]


boulder raspberry.
See Rocky Mountain flowering raspberry.


boule
boule1
/boohl/, n.
1. Also called birne. a cylindrical lump of material for synthetic gems, made by the Verneuil process.
2. a metal ball, usually made out of steel, used in pétanque.
3. Sometimes, boules. pétanque.
[1915-20; < F: lit., a ball; see BOWL2]
boule2
/boohl/, n. (often cap.) Furniture.
buhl.
Also called boulework /boohl"werrk'/.


Boule
/booh"lee, booh lay"/, n.
1. the legislative assembly of modern Greece.
2. (sometimes l.c.) a state legislative, advisory, or administrative council in ancient Greece.
[1840-50; < Gk: a council, body of chosen ones]


bouleuterion
/booh'looh tear"ee on', boohl'yooh-/, n., pl. bouleuteria /-tear"ee euh/.
a council chamber in ancient Greece.
[ < Gk, equiv. to bouleú(ein) to deliberate + -terion n. suffix of place]


boulevard
/bool"euh vahrd', booh"leuh-/, n.
1. a broad avenue in a city, usually having areas at the sides or center for trees, grass, or flowers.
2. Upper Midwest. a strip of lawn between a sidewalk and the curb.
[1765-75; < F, MF (orig. Picard, Walloon): rampart, avenue built on the site of a razed rampart < MD bol(le)werc; see BULWARK]
Syn. See street.


boulevardier
/bool'euh vahr dear", booh'leuh-/; Fr. /boohleu vannrdd dyay"/, n., pl. boulevardiers /-dearz"/; Fr. /-dyay"/.
1. a person who frequents the most fashionable Parisian locales.
2. See bon vivant.
[1875-80; < F; see BOULEVARD, -IER2]


bouleversement
/boohleu verdds mahonn"/, n. French.
an overturning; convulsion; turmoil.


Boulez
/booh lez"/, n.
Pierre /pee air"/; Fr. /pyerdd/, born 1925, French composer and conductor.


boulimia
/booh lim"ee euh, -lee"mee euh, beuh-/, n. Med.
bulimia.


boulle
/boohl/, n. (often cap.) Furniture.
buhl. Also called boullework /boohl"werrk'/.


Boulogne
/boo lohn", -loyn", beuh-/; Fr. /booh lawn"yeu/, n.
a seaport in N France, on the English Channel. 49,284. Also called Boulogne-sur-Mer /booh lawn"yeu syuurdd merdd"/.


Boulogne Billancourt
/booh lawn"yeu bee yahonn koohrdd"/
a suburb of Paris, in N France. 103,948. Also called Boulogne-sur-Seine /booh lawn"yeu syuurdd sen"/.


Boult
/bohlt/, n.
Sir Adrian Cedric, 1889-1983, English conductor.


boulter
/bohl"teuhr/, n.
a long, stout fishing line with several hooks attached.
[1595-1605; orig. uncert.]


Boumedienne
/booh"meuh dyen', -dee en'/, n.
Houari /ooh ahr"ee/, (Mohammed Boukharouba), 1925?-78, Algerian military and political leader: president 1965-78.


boun
/bown, boohn/, v.t., v.i. Archaic.
to prepare; make ready.
[ME; see BOUND4]


bounce
—bounceable, adj. —bounceably, adv.
/bowns/, v., bounced, bouncing, n., adv.
v.i.
1. to spring back from a surface in a lively manner: The ball bounced off the wall.
2. to strike the ground or other surface, and rebound: The ball bounced once before he caught it.
3. to move or walk in a lively, exuberant, or energetic manner: She bounced into the room.
4. to move along in a lively manner, repeatedly striking the surface below and rebounding: The box bounced down the stairs.
5. to move about or enter or leave noisily or angrily (fol. by around, about, out, out of, into, etc.): He bounced out of the room in a huff.
6. (of a check or the like) to fail to be honored by the bank against which it was drawn, due to lack of sufficient funds.
v.t.
7. to cause to bound and rebound: to bounce a ball; to bounce a child on one's knee; to bounce a signal off a satellite.
8. to refuse payment on (a check) because of insufficient funds: The bank bounced my rent check.
9. to give (a bad check) as payment: That's the first time anyone bounced a check on me.
10. Slang. to eject, expel, or dismiss summarily or forcibly.
11. bounce back, to recover quickly: After losing the first game of the double-header, the team bounced back to win the second.
n.
12. a bound or rebound: to catch a ball on the first bounce.
13. a sudden spring or leap: In one bounce he was at the door.
14. ability to rebound; resilience: This tennis ball has no more bounce.
15. vitality; energy; liveliness: There is bounce in his step. This soda water has more bounce to it.
16. the fluctuation in magnitude of target echoes on a radarscope.
17. Slang. a dismissal, rejection, or expulsion: He's gotten the bounce from three different jobs.
adv.
18. with a bounce; suddenly.
[1175-1225; ME buncin, bounsen, var. of bunkin, appar. c. D bonken to thump, belabor, bonzen to knock, bump]
Syn. 15. animation, vivacity, life, spirit, pep, vigor, zip.


bounceback
/bowns"bak'/, n.
the act or an instance of bouncing back, recovering, or recuperating: Fall sales have experienced a tremendous bounceback.
Also, bounce-back.
[n. use of v. phrase bounce back]


bounced flash
Photog.
a flash bounced off a reflective surface, as a ceiling or wall, to illuminate a subject indirectly.


bounce flash
Photog.
a flash lamp designed to produce a bounced flash.
[1950-55]


bounce light
Photog.
1. Also, bounce lighting. light that is bounced off a reflective surface onto the subject in order to achieve a softer lighting effect.
2. any arrangement of a light source and reflective surface used to provide such light.


bouncer
/bown"seuhr/, n.
1. a person or thing that bounces.
2. a person who is employed at a bar, nightclub, etc., to eject disorderly persons.
3. something large of its kind.
[1755-65; BOUNCE + -ER1]


bouncing
—bouncingly, adv.
/bown"sing/, adj.
1. stout, strong, or vigorous: a bouncing baby boy.
2. exaggerated; big; hearty; noisy.
[1570-80; BOUNCE + -ING2]


bouncing Bet
/bet/
soapwort.
Also, bouncing Bess /bes/.
[1880-85]


bouncy
—bouncily, adv.
/bown"see/, adj., bouncier, bounciest.
1. tending characteristically to bounce or bounce well: An old tennis ball is not as bouncy as a new one.
2. resilient: a thick carpet that is bouncy underfoot.
3. animated; lively: a bouncy personality.
[1920-25; BOUNCE + -Y1]


bound
bound1
—boundness, n.
/bownd/, v.
1. pt. and pp. of bind.
adj.
2. tied; in bonds: a bound prisoner.
3. made fast as if by a band or bond: She is bound to her family.
4. secured within a cover, as a book.
5. under a legal or moral obligation: He is bound by the terms of the contract.
6. destined; sure; certain: It is bound to happen.
7. determined or resolved: He is bound to go.
8. Pathol. constipated.
9. Math. (of a vector) having a specified initial point as well as magnitude and direction. Cf. free (def. 31).
10. held with another element, substance, or material in chemical or physical union.
11. (of a linguistic form) occurring only in combination with other forms, as most affixes. Cf. free (def. 34).
12. bound up in or with,
a. inseparably connected with.
b. devoted or attached to: She is bound up in her teaching.
[ptp. and past tense of BIND]
Syn. 5. liable, obligated, obliged, compelled.
bound2
—boundingly, adv.
/bownd/, v.i.
1. to move by leaps; leap; jump; spring: The colt bounded through the meadow.
2. to rebound, as a ball; bounce: The ball bounded against the wall.
n.
3. a leap onward or upward; jump.
4. a rebound; bounce.
[1545-55; < MF bond a leap, bondir to leap, orig. resound << VL *bombitire for *bombitare to buzz, whiz (L bomb(us) (see BOMB) + -it- intensive suffix + -a- thematic vowel + -re inf. suffix)]
Syn. 1. See skip1.
bound3
—boundable, adj.
/bownd/, n.
1. Usually, bounds. limit or boundary: the bounds of space and time; within the bounds of his estate; within the bounds of reason.
2. something that limits, confines, or restrains.
3. bounds,
a. territories on or near a boundary.
b. land within boundary lines.
4. Math. a number greater than or equal to, or less than or equal to, all the numbers in a given set. Cf. greatest lower bound, least upper bound, lower bound, upper bound.
5. out of bounds,
a. beyond the official boundaries, prescribed limits, or restricted area: The ball bounced out of bounds.
b. forbidden; prohibited: The park is out of bounds to students.
v.t.
6. to limit by or as if by bounds; keep within limits or confines.
7. to form the boundary or limit of.
8. to name or list the boundaries of.
v.i.
9. to abut.
[1175-1225; ME bounde < AF; OF bone, bonde, var. of bodne < ML budina, of uncert. orig.; cf. BOURN2]
Syn. 1. border, frontier, confine.
bound4
/bownd/, adj.
1. going or intending to go; on the way to; destined (usually fol. by for): The train is bound for Denver.
2. Archaic. prepared; ready.
[1150-1200; ME b(o)un ready < ON buinn, ptp. of bua to get ready]


-bound
-bound1
a combining form of bound1: snowbound.
-bound2
a combining form of bound4: eastbound.


boundary
/bown"deuh ree, -dree/, n., pl. boundaries.
1. something that indicates bounds or limits; a limiting or bounding line.
2. Also called frontier. Math. the collection of all points of a given set having the property that every neighborhood of each point contains points in the set and in the complement of the set.
3. Cricket. a hit in which the ball reaches or crosses the boundary line of the field on one or more bounces, counting four runs for the batsman. Cf. six (def. 5).
[1620-30; BOUND3 + -ARY]
Syn. 1. BOUNDARY, BORDER, FRONTIER share the sense of that which divides one entity or political unit from another. BOUNDARY, in reference to a country, city, state, territory, or the like, most often designates a line on a map: boundaries are shown in red. Occasionally, it also refers to a physical feature that marks the agreed-upon line separating two political units: The Niagara River forms part of the boundary between the United States and Canada. BORDER is more often used than BOUNDARY in direct reference to a political dividing line; it may also refer to the region (of, for instance, a country) adjoining the actual line of demarcation: crossing the Mexican border; border towns along the Rio Grande.
FRONTIER may refer to a political dividing line: crossed the Spanish frontier on Tuesday. It may also denote or describe the portion of a country adjoining its border with another country (towns in the Polish frontier) or, especially in North America, the most remote settled or occupied parts of a country: the frontier towns of the Great Plains. FRONTIER, especially in the plural, also refers to the most advanced or newest activities in an area of knowledge or practice: the frontiers of nuclear medicine.


boundary condition
Math.
a stated restriction, usually in the form of an equation, that limits the possible solutions to a differential equation.


boundary layer
Physics.
the portion of a fluid flowing past a body that is in the immediate vicinity of the body and that has a reduced flow due to the forces of adhesion and viscosity.
[1920-25]


boundary line
1. boundary (def. 1).
2. See partition line.
[1695-1705]


boundary rider
n. Australian.
a ranch hand who patrols the boundary of a sheep or cattle station in order to watch the stock, repair fences, etc.
[1860-65]


boundary value problem
Math.
any of a series of problems occurring in the solution of a differential equation with boundary conditions.


bound charge
Elect.
See polarization charge.


bounded
—boundedly, adv. —boundedness, n.
/bown"did/, adj.
1. having bounds or limits.
2. Math.
a. (of a function) having a range with an upper bound and a lower bound.
b. (of a sequence) having the absolute value of each term less than or equal to some specified positive number.
c. (of the variation of a function) having the variation less than a positive number.
[1590-1600; BOUND3 + -ED2]


bounden
/bown"deuhn/, adj.
1. obligatory; compulsory: one's bounden duty.
2. Archaic. under obligation; obliged.
[1250-1300; ME, var. of BOUND1]


bounder
/bown"deuhr/, n.
1. an obtrusive, ill-bred man.
2. a person or thing that bounds.
[1535-45; BOUND2 + -ER1]


bound form
a linguistic form that never occurs by itself but always as part of some larger construction, as -ed in seated. Cf. free form (def. 2).


boundless
—boundlessly, adv. —boundlessness, n.
/bownd"lis/, adj.
having no bounds; infinite or vast; unlimited: His boundless energy amazed his friends.
[1585-95; BOUND3 + -LESS]
Syn. limitless, endless, unbounded, inexhaustible, illimitable.


bound variable
Logic.
(in the functional calculus) a variable occurring in a quantifier and in a sentential function within the scope of the quantifier. Cf. free variable.


bounteous
—bounteously, adv. —bounteousness, n.
/bown"tee euhs/, adj.
1. giving or disposed to give freely; generous; liberal.
2. freely bestowed; plentiful; abundant.
[1325-75; late ME (bounte BOUNTY + -ous); r. ME bountevous < MF bontive (bonte BOUNTY + -ive, fem. of -if -IVE) + -OUS]


bountied
/bown"teed/, adj.
1. offering a bounty.
2. rewarded with a bounty.
[1780-90; BOUNTY + -ED3]


bountiful
—bountifully, adv. —bountifulness, n.
/bown"teuh feuhl/, adj.
1. liberal in bestowing gifts, favors, or bounties; munificent; generous.
2. abundant; ample: a bountiful supply.
[1500-10; BOUNTY + -FUL]
Syn. 1. See generous. 2. See plentiful.


Bountiful
/bown"teuh feuhl/, n.
a city in N Utah, near Salt Lake City. 32,877.


bounty
—bountyless, adj.
/bown"tee/, n., pl. bounties.
1. a premium or reward, esp. one offered by a government: There was a bounty on his head. Some states offer a bounty for dead coyotes.
2. a generous gift.
3. generosity in giving.
[1200-50; ME b(o)unte < AF, OF bonte, OF bontet < L bonitat- (s. of bonitas) goodness. See BOON2, -ITY]
Syn. 1. See bonus. 2. present, benefaction. 3. munificence, liberality, charity, beneficence.


bounty hunter
1. a person who hunts outlaws or wild animals for the bounty offered for capturing or killing them.
2. a person who seeks a reward for recovering valuable property.
3. Slang. a salesman or agent who works for a fee or commission.
[1955-60]


bouquet
/boh kay", booh-/ for 1, 2; /booh kay"/ or, occas., /boh-/ for 3, n.
1. a bunch of flowers; nosegay.
2. a compliment: The drama critics greeted her performance with bouquets.
3. the characteristic aroma of wines, liqueurs, etc.
[1710-20; < F: bunch, orig. thicket, grove; OF bosquet, equiv. to bosc wood ( < Gmc; see BOSK, BUSH1) + -et -ET]
Syn. 3. scent, odor, fragrance, perfume, nose.


bouquet garni
/boh kay" gahr nee", booh-/; Fr. /booh ke gannrdd nee"/, pl. bouquets garnis /boh kayz" gahr nee", booh-/; Fr. /booh ke gannrdd nee"/.
a small bundle of herbs, as thyme, parsley, bay leaf, and the like, often tied in a cheesecloth bag and used for flavoring soups, stews, etc.
[1850-55; < F; see BOUQUET, GARNISH]


bouquet larkspur.
See Siberian larkspur.


Bourbon
/boor"beuhn, bawr"-, bohr"-/ or, Fr., /boohrdd bawonn"/ for 1-3; /berr"beuhn/ for 4 or occas. for 3, n.
1. a member of a French royal family that ruled in France 1589-1792, Spain 1700-1931, and Naples 1735-1806, 1815-60.
2. Charles /shannrddl/, ("Constable de Bourbon"), 1490-1527, French general.
3. a person who is extremely conservative or reactionary.
4. (l.c.) Also called bourbon whiskey. a straight whiskey distilled from a mash having 51 percent or more corn: originally the corn whiskey produced in Bourbon County, Kentucky.


Bourbonism
—Bourbonian /boor boh"nee euhn/ or, occas., /berr-/, Bourbonic /boor bon"ik/ or, occas., /berr-/, adj. —Bourbonist, n.
/boor"beuh niz'euhm/ or, occas., /berr"-/, n.
1. adherence to the ideas and system of government practiced by the Bourbons.
2. extreme conservatism, esp. in politics.
[1875-80, Amer.; BOURBON + -ISM]


Bourbonnais
/boor'boh nay", beuhr boh"nis/, n.
a town in NE Illinois. 13,280.


bourbon rose
a hybrid rose, Rosa borboniana, having dark, carmine-colored flowers, cultivated in many horticultural varieties.
[1835-45]


bourdon
/boor"dn, bawr"-, bohr"-/, n. Music.
1. -
a. the drone pipe of a bagpipe.
b. the drone string of a stringed instrument.
2. a low-pitched tone; bass.
3. a pipe organ stop of very low pitch.
4. the bell in a carillon having the lowest pitch.
[1350-1400; ME < MF; see BURDEN2]


Bourdon-tube gauge
/boor"dn toohb', -tyoohb', bawr"-, bohr"-, boor dawonn"-/, Chem.
an instrument for measuring the pressure of gases or liquids, consisting of a semicircular or coiled, flexible metal tube attached to a gauge that records the degree to which the tube is straightened by the pressure of the gas or liquid inside.
[1900-05; named after E. Bourdon, 19th-century French inventor]


bourg
/boorg/; Fr. /boohrdd/, n., pl. bourgs /boorgz/; Fr. /boohrdd/.
1. a town.
2. a French market town.
[1400-50; late ME < AF << LL burgus < Gmc; see BOROUGH]


bourgeois
bourgeois1
/boor zhwah", boor"zhwah/; Fr. /boohrdd zhwann"/, n., pl. bourgeois, adj.
n.
1. a member of the middle class.
2. a person whose political, economic, and social opinions are believed to be determined mainly by concern for property values and conventional respectability.
3. a shopkeeper or merchant.
adj.
4. belonging to, characteristic of, or consisting of the middle class.
5. conventional; middle-class.
6. dominated or characterized by materialistic pursuits or concerns.
[1555-65; < MF; OF borgeis BURGESS]
bourgeois2
/beuhr joys"/, n. Print.
a size of type approximately 9-point, between brevier and long primer.
[1815-25; perh. from a printer so named]


Bourgeois
/boor zhwah", boor"zhwah/; Fr. /boohrdd zhwann"/, n.
Léon Victor Auguste /lay awonn" veek tawrdd" oh gyst"/, 1851-1925, French statesman: Nobel peace prize 1920.


bourgeoise
/boor"zhwahz, boor zhwahz"/; Fr. /boohrdd zhwannz"/, n., pl. bourgeoises /-zhwah ziz, -zhwah"-/; Fr. /-zhwannz"/.
1. a female member of the bourgeoisie.
2. bourgeoisie (def. 1).
[1755-65; < F; fem. of BOURGEOIS]


bourgeoisie
/boor'zhwah zee"/; Fr. /boohrdd zhwann zee"/, n.
1. the bourgeois class.
2. (in Marxist theory) the class that, in contrast to the proletariat or wage-earning class, is primarily concerned with property values.
[1700-10; < F; see BOURGEOIS1, -Y3]


bourgeon
/berr"jeuhn/, n., v.i., v.t.
burgeon.


Bourges
/boohrddzh/, n.
a city in and the capital of Cher, in central France: cathedral. 80,379.


Bourget
/boor zhay"/; Fr. /boohrdd zhe"/, n.
Paul /pawl/, 1852-1935, French novelist and critic.


Bourgogne
/boohrdd gawn"yeu/, n.
French name of Burgundy.


Bourguiba
/boor gee"beuh/, n.
Habib ben Ali /hah"beeb ben ah"lee/, born 1903, leader in Tunisian independence movements: president of Tunisia 1957-87.


bourguignon
/boor'geen yun"/; Fr. /boohrdd gee nyawonn"/, n. French Cookery.
Burgundy (def. 7).
[1915-20; < F, masc. adj.: of Burgundy]


Bourguignonne
/boor'geen yawn", -yohn", -yun"/; Fr. /boohrdd gee nyawn"/, n.
Burgundy (def. 5). Also called Bourguignonne sauce.
[1915-20; < F, fem. of BOURGUIGNON]


Bourke-White
/berrk"hwuyt", -wuyt"/, n.
Margaret, 1906-71, U.S. photographer and author.


bourkha
/boor"keuh/, n.
burka.


bourn
bourn1
/bawrn, bohrn/, n. Scot. and North Eng.
burn2.
Also, bourne.
bourn2
—bournless, adj.
/bawrn, bohrn, boorn/, n. Archaic.
1. a bound; limit.
2. destination; goal.
3. realm; domain.
[1515-25; earlier borne < MF, OF, orig. a Picard form of bodne; see BOUND3]


Bourne
/bawrn, bohrn/, n.
a city in SE Massachusetts. 13,874.


Bournemouth
/boorn"meuhth, bawrn"-, bohrn"-/, n.
a city in Dorset in S England: seashore resort. 146,400.


bournonite
/bawr"neuh nuyt', bohr"-, boor"-/, n. Mineral.
a sulfide of lead, antimony, and copper, PbCuSbS3, occurring in gray to black crystals or granular masses. Also called cogwheel ore.
[1795-1805; named after Count J. L. de Bournon (d. 1825), French mineralogist; see -ITE1]


Bournonville
/boor"neuhn vil'/; Fr. /boohrdd nawonn veel"/, n.
Auguste Fr. /oh gyuust"/, 1805-79, Danish ballet dancer and choreographer.


bourrée
/boo ray"/; Fr. /booh rdday"/, n., pl. bourrées /-rayz"/; Fr. /-rdday"/.
1. an old French and Spanish dance, somewhat like a gavotte.
2. the music for it.
[1700-10; < F: lit., bundle of brushwood, orig., the twigs with which the bundle was stuffed (the dance may once have been done around brushwood bonfires); n. use of ptp. (fem.) of bourrer to stuff, fill, v. deriv. of bourre hair, fluff < LL burra wool, coarse fabric]


bourse
/boors/, n.
a stock exchange, esp. the stock exchange of certain European cities.
[1835-45; < F: lit., purse; see BURSA]


bourtree
/boor"tree'/, n.
See European elder.
[1400-50; late ME burtre, equiv. to bur (of uncert. orig.) + tre TREE]


bouse
bouse1
/bows, bowz/, v.t., boused, bousing. Naut.
to haul with tackle.
Also, bowse.
[1585-95; of uncert. orig.]
bouse2
/boohz, bowz/, n., v., boused, bousing.
n.
1. liquor or drink.
2. a drinking bout; carouse.
v.t., v.i.
3. to drink, esp. to excess.
Also, bowse.
[1250-1300; ME bous strong drink < MD busen drink to excess; cf. BOOZE]


bousouki
/boo zooh"kee/, n., pl. bousoukis, bousoukia /-kee euh/.
bouzouki.


boustrophedon
/booh'streuh feed"n, -fee"don, bow'-/, n.
an ancient method of writing in which the lines run alternately from right to left and from left to right.
[1775-85; < Gk boustrophedón lit., like ox-turning (in plowing), equiv. to bou- (s. of boûs) ox + -strophe- (see STROPHE) + -don adv. suffix]


bousy
/booh"zee, bow"-/, adj.
intoxicated; drunk; boozy.
[1520-30; BOUSE2 + -Y1]


bout
/bowt/, n.
1. a contest or trial of strength, as of boxing.
2. period; session; spell: a bout of illness.
3. a turn at work or any action.
4. a going and returning across a field, as in mowing or reaping.
[1535-45; var. of obs. bought bend, turn, deriv. of bow BOW1; see BIGHT]
Syn. 1. match, fray, encounter.


boutel
/boht"l/, n.
boltel (def. 1).
Also, boutell.


boutique
/booh teek"/, n.
1. a small shop or a small specialty department within a larger store, esp. one that sells fashionable clothes and accessories or a special selection of other merchandise.
2. any small, exclusive business offering customized service: Our advertising is handled by a new Madison Avenue boutique.
3. Informal. a small business, department, etc., specializing in one aspect of a larger industry: one of Wall Street's leading research boutiques.
adj.
4. of, designating, or characteristic of a small, exclusive producer or business: one of California's best boutique wineries.
[1760-70; < F, MF, prob. < OPr botica, botiga (with LGk e > i) < Gk apothéke; see APOTHECARY, BOTTEGA]


boutonniere
/booht'n ear", booh'teuhn yair"/, n.
a flower or small bouquet worn, usually by a man, in the buttonhole of a lapel.
[1875-80; < F boutonnière buttonhole (bouton BUTTON + -ière suffix for things that facilitate the use of that denoted by the stem < L -aria -ARY]


Boutros-Ghali
/booh"traws gah"lee/, n.
Boutros, born 1922, Egyptian diplomat: secretary-general of the United Nations 1992-96.


bouts-rimés
/booh'ree mayz"/, Fr. /booh rddee may"/, n.pl. Pros.
1. words or word endings forming a set of rhymes to be used in a given order in the writing of verses.
2. verses using such a set of rhymes.
[1705-15; < F, equiv. to bouts ends (see BUTT2) + rimés rhymed (see RHYME)]


bouvardia
/booh vahr"dee euh/, n.
any tropical shrub belonging to the genus Bouvardia, of the madder family, having cymes of red, yellow, or white tubular flowers.
[1805; < NL; named after Charles Bouvard (d. 1658), French physician; see -IA]


Bouvier des Flandres
/booh vyay" deuh flan"deuhrz/; Fr. /booh vyay day flahonn"drddeu/, pl. Bouviers des Flandres /booh vyayz" deuh flan"deuhrz/; Fr. /booh vyay day flahonn"drddeu/.
one of a Belgian breed of dogs having eyebrows, a mustache and a beard, and a rough, wiry, tousled coat ranging in color from fawn to pepper-and-salt, gray, brindle, or black.
[1930-35; < F: lit., cowherd of Flanders, from their use with cattle]


bouzouki
/boo zooh"kee/, n., pl. bouzoukis, bouzoukia /-kee euh/. n.
a long-necked, fretted lute of modern Greece.
Also, bousouki, buzuki.
[1950-55; < ModGk mpouzoúki; Turk bozuk (broken, ruined, depraved; cf. BASHI-BAZOUK) or büzük (constricted, puckered) adduced as sources, but sense development is obscure]


bovarism
—bovarist, n. —bovaristic, adj.
/boh"veuh riz'euhm/, n.
an exaggerated, esp. glamorized, estimate of oneself; conceit.
[1900-05; < F bovaryisme, after Emma Bovary, a character in Flaubert's novel Madame Bovary (1857); see -ISM]


bovate
/boh"vayt/, n.
an old English unit of land area measurement equivalent to one-eighth of a carucate.
[1680-90; < ML bovata, equiv. to L bov- (s. of bos) cow + -ata -ATE1]


Bovet
/boh vay", -vet"/, n.
Daniel, 1907-92, Italian pharmacologist, born in Switzerland: Nobel prize for medicine 1957.


bovid
/boh"vid/, Zool.
adj.
1. of or pertaining to the Bovidae, comprising the hollow-horned ruminants, as oxen, antelopes, sheep, and goats.
n.
2. any bovid animal.
[ < NL Bovidae, equiv. to Bov-, s. of Bos a genus, including domestic cattle (L bos ox, bull, akin to COW1) + -idae -ID2]


bovine
—bovinely, adv. —bovinity /boh vin"i tee/, n.
/boh"vuyn, -vin, -veen/, adj.
1. of or pertaining to the subfamily Bovinae, which includes cattle, buffalo, and kudus.
2. oxlike; cowlike.
3. stolid; dull.
n.
4. a bovine animal.
[1810-20; < LL bovinus of, pertaining to oxen or cows, equiv. to L bov- (s. of bos) ox + -inus -INE1]


bovine growth hormone
1. a growth hormone of cattle that regulates growth and milk production in cows.
2. the same hormone, harvested in large quantities from genetically engineered bacteria for daily injection into dairy cows to increase milk production. Abbr.: bGH Also called bovine somatotropin.


bovine spongiform encephalopathy
/spun"jeuh fawrm'/
a fatal dementia of cattle, thought to be caused by the prion proteins implicated in Creutzfeldt-Jakob disease. Also called mad cow disease.


bovine trichomoniasis
Vet. Pathol.
trichomoniasis (def. 3a).


bovver
/bov"euhr/, n. Brit. Slang.
troublemaking or rowdiness by street gang youths.
[1965-70; repr. Cockney pron. of BOTHER (n.), prob. orig. as a euphemism]


bow
bow1
—bowedness, n. —bowingly, adv.
/bow/, v.i.
1. to bend the knee or body or incline the head, as in reverence, submission, salutation, recognition, or acknowledgment.
2. to yield; submit: to bow to the inevitable.
3. to bend or curve downward; stoop: the pines bowed low.
v.t.
4. to bend or incline (the knee, body, or head) in worship, submission, respect, civility, agreement, etc.: He bowed his head to the crowd.
5. to cause to submit; subdue; crush.
6. to cause to stoop or incline: Age had bowed his head.
7. to express by a bow: to bow one's thanks.
8. to usher (someone) with a bow (usually fol. by in, out, etc.): They were bowed in by the footman.
9. to cause to bend; make curved or crooked.
10. bow and scrape, to be excessively polite or deferential.
11. bow out, to resign a position or withdraw from a job, competition, obligation, etc.: He bowed out after two terms as governor.
n.
12. an inclination of the head or body in salutation, assent, thanks, reverence, respect, submission, etc.
13. make one's bow, to appear publicly for the first time, as a performer, politician, etc.: The young pianist made her bow last night to an appreciative audience.
14. take a bow, to step forward or stand up in order to receive recognition, applause, etc.: The conductor had the soloists take a bow.
[bef. 900; ME bowen (v.), OE bugan; c. D buigen; akin to G biegen, Goth biugan, ON buga, etc.]
Syn. 1. See bend1. 2. surrender, accede, defer, acquiesce, comply, capitulate.
bow2
—bowedness, n. —bowless, adj. —bowlike, adj.
/boh/, n.
1. a flexible strip of wood or other material, bent by a string stretched between its ends, for shooting arrows: He drew the bow and sent the arrow to its target.
2. an instrument resembling this, used for various purposes, as rotating a drill or spindle, or loosening entangled or matted fibers.
3. a bend or curve.
4. Also called bowknot. a looped knot composed of two or more loops and two ends, as for tying together the ends of a ribbon or string.
5. any separate piece of looped, knotted, or shaped gathering of ribbon, cloth, paper, etc., used as a decoration, as on a package, dress, or the like.
6. a long rod, originally curved but now nearly straight, with horsehairs stretched from one end to the other, used for playing on a musical instrument of the violin and viol families.
7. a single movement of such a device over the strings of a violin, viol, or the like.
8. See bow tie.
9. something curved or arc-shaped.
10. a saddlebow.
11. an archer; bowman: He is the best bow in the county.
12. temple2 (def. 3).
13. a U-shaped piece for placing under an animal's neck to hold a yoke.
14. Building Trades. a flexible rod used for laying out large curves.
15. the part of a key grasped by the fingers.
16. the loop on the stem of a watch by which the watch is attached to a chain or the like.
17. a rainbow.
adj.
18. curved outward at the center; bent: bow legs.
v.t., v.i.
19. to bend into the form of a bow; curve.
20. Music. to perform by means of a bow upon a stringed instrument.
21. Textiles Obs. to loosen by passing a vibrating bow among entangled fibers.
[bef. 1000; ME bowe (n.), OE boga; c. D boog, G Bogen, ON bogi; akin to BOW1]
bow3
/bow/, n.
1. Naut., Aeron.
a. the forward end of a vessel or airship.
b. either side of this forward end, esp. with reference to the direction of a distant object: a mooring two points off the port bow.
2. bows, Naut. the exterior of the forward end of a vessel, esp. one in which the hull slopes back on both sides of the stem.
3. the foremost oar in rowing a boat.
4. Also called bowman, bow oar. the person who pulls that oar.
5. bows on, (of a ship) with the bow foremost: The vessel approached us bows on.
6. bows under, (of a ship) shipping water at the bow: The ship was bows under during most of the storm.
7. on the bow, Naut. within 45° to the heading of the vessel.
adj.
8. of or pertaining to the bow of a ship.
[1620-30; < LG boog (n.) or D boeg or Dan bov; see BOUGH]


Bow
/boh/, n.
Clara, 1905-65, U.S. film actress: known as the "It Girl."


bow back
/boh/
a chair back formed of a single length of wood bent into a horseshoe form and fitted to a seat or arm rail, with spindles or slats as a filling. Also called hoop back, loop back.


Bow bells
/boh/
the bells of Bow church, in the East End district of London: traditionally, a true Cockney is born and raised within the sound of Bow bells.
[1590-1600]


bow compass
/boh/
any of several types of compasses having the legs joined by a bow-shaped piece.
[1790-1800]


Bowditch
/bow"dich/, n.
1. Nathaniel, 1773-1838, U.S. mathematician, astronomer, and navigator.
2. a handbook of navigation, American Practical Navigator, originally prepared by N. Bowditch and published since 1802 in a series of editions.


bow divider
/boh/
a bow compass, each leg of which terminates in a needle, used to transfer measurements from one area of a drawing to another.


bowdlerize
—bowdlerism, n. —bowdlerization, n. —bowdlerizer, n.
/bohd"leuh ruyz', bowd"-/, v.t., bowdlerized, bowdlerizing.
to expurgate (a written work) by removing or modifying passages considered vulgar or objectionable.
Also, esp. Brit., bowdlerise.
[1830-40; after Thomas Bowdler (1754-1825), English editor of an expurgated edition of Shakespeare]


bowel
—bowelless, adj.
/bow"euhl, bowl/, n., v., boweled, boweling or (esp. Brit.) bowelled, bowelling.
n.
1. Anat.
a. Usually, bowels. the intestine.
b. a part of the intestine.
2. bowels,
a. the inward or interior parts: the bowels of the earth.
b. Archaic. feelings of pity or compassion.
v.t.
3. to disembowel.
[1250-1300; ME b(o)uel < OF < L botellus little sausage (bot(ulus) sausage + -ellus -ELLE)]


Bowell
/boh"euhl/, n.
Sir Mackenzie, 1823-1917, Canadian statesman, born in England: prime minister 1894-96.


bowel movement
1. the evacuation of the bowels; defecation.
2. excrement from the bowels; feces.


Bowen
/boh"euhn/, n.
1. Catherine (Shober) Drinker /shoh"beuhr dring"keuhr/, 1897-1973, U.S. biographer and essayist.
2. Elizabeth (Dorothea Cole), 1899-1973, Anglo-Irish novelist and short-story writer.


bowenite
/boh"euh nuyt'/, n. Mineral.
a compact and dense variety of green serpentine resembling jade.
[1840-50; named after G. T. Bowen, 19th-century American geologist; see -ITE1]


bower
bower1
—bowerlike, adj.
/bow"euhr/, n.
1. a leafy shelter or recess; arbor.
2. a rustic dwelling; cottage.
3. a lady's boudoir in a medieval castle.
v.t.
4. to enclose in or as in a bower; embower.
[bef. 900; ME bour, OE bur chamber; c. ON bur pantry, G Bauer birdcage; akin to NEIGHBOR]
bower2
/bow"euhr/, n. Naut.
an anchor carried at a ship's bow. Also called bower anchor.
[1645-55; BOW3 + -ER1]
bower3
/bow"euhr/, n.
a person or thing that bows or bends.
[1590-1600; BOW1 + -ER1]
bower4
/boh"euhr/, n. Music.
a musician, as a violinist, who performs with a bow on a stringed instrument.
[1400-50; late ME; see BOW2, -ER1]


bowerbird
/bow"euhr berrd'/, n.
any of several oscine birds of the family Ptilonorhynchidae, of Australia, New Guinea, and adjacent islands, the males of which build bowerlike, decorated structures to attract the females.
[1840-50; BOWER1 + BIRD]


Bowers
/bow"euhrz/, n.
Claude Gernade /zheuhr nahd"/, 1878-1958, U.S. diplomat and historian.


bowery
bowery1
/bow"euh ree/, adj.
containing bowers; leafy; shady: a bowery maze.
[1695-1705; BOWER1 + -Y1]
bowery2
/bow"euh ree, bow"ree/, n., pl. boweries.
1. (among the Dutch settlers of New York) a farm or country seat.
2. the Bowery, a street and area in New York City, historically noted for its cheap hotels and saloons and peopled by the destitute and homeless.
[1640-50, Amer.; < D bouwerij farm, equiv. to bouw cultivation + -erij -ERY]


bowfin
/boh"fin'/, n.
a carnivorous ganoid fish, Amia calva, found in sluggish fresh waters of eastern North America. Also called grindle.
[1835-45, Amer.; BOW2 + FIN]


bow front
/boh/, Furniture.
See swell front.
[1920-25]


bowgrace
/bow"grays'/, n. Naut.
a fender or pad used to protect the bows of a vessel from ice.
[BOW3 + GRACE; perh. by folk etym. < F bonnegrace protecting brim on a hat]


bow hand
/boh/
1. Archery. the hand that holds the bow, the left hand for right-handed people.
2. Music. the hand that draws the bow.
[1580-90]


bowhead
/boh"hed'/, n.
a whalebone whale, Balaena mysticetus, of northern seas, having an enormous head and mouth: an endangered species. See illus. under whale. Also called Greenland whale.
[1885-90; BOW2 + HEAD]


bowhunting
—bowhunter, n.
/boh"hun'ting/, n.
the sport of hunting with a bow and arrows.
[‡1970-75; BOW2 + HUNTING]


Bowie
/boh"ee, booh"ee/ for 1, 2; /booh"ee/ for 3, n.
1. James, 1799-1836, U.S. soldier and pioneer.
2. William, 1872-1940, U.S. geodesist.
3. a city in W Maryland. 33,695.


bowie knife
/boh"ee, booh"ee/
a heavy sheath knife having a long, single-edged blade.
[1830-40, Amer.; named after James BOWIE, for whom the knife was designed, either by James or his brother Rezin P. Bowie (1793-1841)]


Bowie State
Arkansas (used as a nickname).


bowing
/boh"ing/, n.
1. the act or art of playing a stringed instrument with a bow.
2. the individual way of using the bow in playing a stringed instrument, including the way in which the musician approaches the music emotionally, the articulation of individual notes, and the manner in which the notes of a passage are grouped together.
[1830-40; BOW2 + -ING1]


bow-iron
/boh"uy'euhrn/, n.
(on the car of a sidewalk elevator) a metal arch for parting the cellar doors as the elevator rises.
[1875-80]


bowknot
/boh"not'/, n.
bow2 (def. 4).
[1540-50; BOW2 + KNOT1]


bowl
bowl1
—bowllike, adj.
/bohl/, n.
1. a rather deep, round dish or basin, used chiefly for holding liquids, food, etc.
2. the contents of a bowl: a bowl of tomato soup.
3. a rounded, cuplike, hollow part: the bowl of a pipe.
4. a large drinking cup.
5. festive drinking; conviviality.
6. any bowl-shaped depression or formation.
7. an edifice with tiers of seats forming sides like those of a bowl, having the arena at the bottom; stadium.
8. Also called bowl game. a football game played after the regular season by teams selected by the sponsors of the game, usually as representing the best from a region of the country: the Rose Bowl.
9. Typography. a curved or semicircular line of a character, as of a, d, b, etc.
v.t.
10. to give (a floor) a gentle inclination on all sides toward some area, as a stage or platform.
[bef. 950; ME bolle, OE bolla; c. ON bolli. See BOLL]
bowl2
/bohl/, n.
1. one of the balls, having little or no bias, used in playing ninepins or tenpins.
2. one of the biased or weighted balls used in lawn bowling.
3. bowls, (used with a sing. v.) See lawn bowling.
4. a delivery of the ball in bowling or lawn bowling.
5. (formerly) a rotating cylindrical part in a machine, as one to reduce friction.
v.i.
6. to play at bowling or bowls; participate in or have a game or games of bowling.
7. to roll a bowl or ball.
8. to move along smoothly and rapidly.
9. Cricket. to deliver the ball to be played by the batsman.
v.t.
10. to roll or trundle, as a ball or hoop.
11. to attain by bowling: He bowls a good game. She usually bowls a 120 game, but today she bowled 180.
12. to knock or strike, as by the ball in bowling (usually fol. by over or down).
13. to carry or convey, as in a wheeled vehicle.
14. Cricket. to eliminate (a batsman) by bowling (usually fol. by out): He was bowled for a duck. He was bowled out for a duck.
15. bowl over, to surprise greatly: We were bowled over by the news.
[1375-1425; late ME bowle, var. of boule < MF < L bulla bubble, knob; cf. BOIL1, BOLA]


bowlder
/bohl"deuhr/, n.
boulder.


bowldering
/bohl"deuhr ing/, n.
bouldering.


bowleg
—bowlegged /boh"leg'id, boh"legd'/, adj. —bowleggedness /boh"leg'id nis/, n.
/boh"leg'/, n. Pathol.
1. outward curvature of the legs causing a separation of the knees when the ankles are close or in contact.
2. a leg so curved.
[1545-55; BOW2 + LEG]


bowler
bowler1
/boh"leuhr/, n.
1. a person who bowls, esp. a participant in a bowling game, as candlepins or tenpins.
2. Cricket. the player who throws the ball to be played by the batsman.
[1490-1500; BOWL2 + -ER1]
bowler2
/boh"leuhr/, n. Chiefly Brit.
derby (def. 5).
[1860-65; BOWL1 + -ER1]


Bowles
/bohlz/, n.
1. Chester, 1901-86, U.S. statesman and author: special adviser on Afro-Asian and Latin-American affairs; ambassador to India 1951-53, 1963-69.
2. Paul (Frederic), born 1910?, U.S. novelist and composer.
3. Samuel, 1826-78, U.S. journalist.


bowlful
/bohl"fool/, n., pl. bowlfuls.
as much as a bowl can hold: He ate two bowlfuls of soup.
[1605-15; BOWL1 + -FUL]


bowl game
bowl1 (def. 8).
[1915-20]


bowline
/boh"lin, -luyn'/, n.
1. Also called bowline knot. a knot used to make a nonslipping loop on the end of a rope. See illus. under knot.
2. Naut. a rope made fast to the weather leech of a square sail, for keeping the sail as flat as possible when close-hauled.
3. on a bowline, Naut. sailing close-hauled.
4. on an easy bowline, Naut. close-hauled with sails well filled.
[1275-1325; ME bouline, equiv. to bou- (perh. boue BOW2) + line LINE1]


bowling
/boh"ling/, n.
1. any of several games in which players standing at one end of an alley or green roll balls at standing objects or toward a mark at the other end, esp. a game in which a heavy ball is rolled from one end of a wooden alley at wooden pins set up at the opposite end. Cf. boccie, candlepin (def. 2), duckpin (def. 2), lawn bowling, ninepin (def. 2), tenpin (def. 2).
2. the game of bowls.
3. an act or instance of playing or participating in any such game: Bowling is a pleasant way to exercise.
[1525-35; BOWL2 + -ING1]


bowling alley
1. a long, narrow wooden lane or alley, for the game of tenpins.
2. a building or enclosed area containing a number of such lanes or alleys.
[1545-55]


bowling bag
a bag for carrying a bowling ball and often bowling shoes or other equipment.


bowling ball
a round, heavy ball for bowling, usually made of hard rubber or plastic, with holes drilled into it for the bowler's thumb and two fingers.


bowling crease
Cricket.
either of two lines, each with a wicket set lengthwise at the center, marking the limit of a bowler's approach in delivering the ball to the opposite wicket.
[1745-55]


bowling green
a level, closely mowed green for lawn bowling.
[1640-50]


Bowling Green
1. a city in S Kentucky. 40,450.
2. a city in NW Ohio. 25,728.
3. a small open area near the S tip of Manhattan in New York City, at the foot of Broadway.


bowling on the green.
See lawn bowling.


bowman
bowman1
/boh"meuhn/, n., pl. bowmen.
an archer.
[1250-1300; ME; see BOW2, -MAN]
bowman2
/bow"meuhn/, n., pl. bowmen.
bow3 (def. 4).
[1820-30; BOW3 + -MAN]


Bowman's capsule
/boh"meuhnz/, Anat.
a membranous, double-walled capsule surrounding a glomerulus of a nephron. Cf. Malpighian corpuscle.
[1880-85; named after Sir William Bowman (1816-92), English surgeon]


bowman's root
/boh"meuhnz/
an eastern U.S. plant, Gillenia trifoliata, of the rose family, having terminal clusters of white flowers. Also called false ipecac, Indian physic.
[1805-15, Amer.; by folk etym. from beaumont root, from proper name Beaumont]


bow net
/boh/
a clam-shaped net for trapping hawks, set open and baited with a pigeon, and closed upon the hawk by means of a trigger sprung from a blind.


bow oar
/bow/
bow3 (def. 4).
[1850-55]


bowpot
/bow"pot'/, n.
boughpot.


bowrider
/bow"ruy'deuhr/, n.
a motorboat with an open bow provided with seating.
[BOW3 + RIDER]


bow rudder
/bow/
(in canoeing) a technique in which a paddler in the bow holds the paddle at an angle from the side of the bow, using it as a rudder to steer.


bow saw
/boh/
a saw having a narrow blade held at both ends by a bowed handle.
[1670-80]


bowse
bowse1
/bows, bowz/, v.t., bowsed, bowsing. Naut.
bouse1.
bowse2
/boohz, bowz/, n., v.t., v.i., bowsed, bowsing.
bouse2.


bowser
/bow"zeuhr/, n. Australian and New Zealand.
a gasoline pump at a filling station.
[1930-35; said to be after S.F. Bowser and Co., a Sydney manufacturer of gasoline and oil storage systems]


bowser bag
/bow"zeuhr/, Informal.
See doggie bag.
[after Bowser, a traditional name for a dog]


Bowser boat
/bow"seuhr, -zeuhr/, Trademark.
a small boat having gasoline tanks for refueling seaplanes.


bow shock
/bow/, Astron.
the shock front along which the solar wind encounters a planet's magnetic field.
[1945-50]


bowshot
/boh"shot'/, n.
the distance a bow sends an arrow.
[1250-1300; ME; see BOW2, SHOT1]


bowsprit
/bow"sprit, boh"-/, n. Naut.
a spar projecting from the upper end of the bow of a sailing vessel, for holding the tacks of various jibs or stays and often supporting a jib boom.
[1300-50; ME bouspret < MLG bochspret (c. D boegsprit) (boch BOW3 + spret pole, c. OE spreot)]


Bow Street
/boh/
a street in London, England: location of a metropolitan police court.


bowstring
/boh"string'/, n., v., bowstringed or bowstrung, bowstringing.
n.
1. the string of an archer's bow.
2. a string, typically of horsehair, for the bow of an instrument of the violin and viol families.
3. (esp. in the Ottoman Empire) a similar string for killing people by strangulation.
v.t.
4. to strangle with a bowstring or any string or band.
[1350-1400; ME bowe streng. See BOW2, STRING]


bowstring hemp
any of various fibrous plants of the genus Sansevieria, of Asia and Africa, having stiff, erect, variegated or mottled leaves, cultivated in the U.S. as an ornamental.
[1865-70]


bowstring truss
a structural truss consisting of a curved top chord meeting a bottom chord at each end.


bowtel
/boht"l/, n.
boltel (def. 1).
Also, bowtell.


bow thruster
/bow/
a propeller located in a ship's bow to provide added maneuverability, as when docking.
[1965-70]


bow tie
/boh/
1. a small necktie tied in a bow at the collar.
2. a sweet roll or Danish pastry having a shape similar to that of a bow tie or butterfly.
[1910-15]


bow trolley
/boh/, Railroads.
See under trolley (def. 4).
[1900-05]


bow wave
/bow/
1. the wave generated on either side of a vessel's bow by its forward movement through the water.
2. a type of shock wave formed in front of a body moving at supersonic speed.
[1875-80]


bow window
—bow-windowed, adj.
/boh/
a rounded bay window.
[1745-55]


bowwood
/boh"wood'/, n.
See Osage orange (def. 1).
[1800-10, Amer.; BOW2 + WOOD1; so called because it was used to make archery bows]


bowwow
/bow"wow', -wow"/, n.
1. the bark of a dog.
2. an imitation of this.
3. Chiefly Baby Talk. a dog.
[1570-80; rhyming compound; imit.]


bowyer
/boh"yeuhr/, n.
a maker or seller of archers' bows.
[1150-1200; ME bogiere, bouwyer, bouer; see BOW2, -YER]


box
box1
—boxlike, adj.
/boks/, n.
1. a container, case, or receptacle, usually rectangular, of wood, metal, cardboard, etc., and often with a lid or removable cover.
2. the quantity contained in a box: She bought a box of candy as a gift.
3. Chiefly Brit. a gift or present: a Christmas box.
4. See post-office box.
5. a compartment or section in a public place, shut or railed off for the accommodation of a small number of people, esp. in a theater, opera house, sports stadium, etc.
6. a small enclosure or area in a courtroom, for witnesses or the jury.
7. a small shelter: a sentry's box.
8. Brit.
a. a small house, cabin, or cottage, as for use while hunting: a shooting box.
b. a telephone booth.
c. a wardrobe trunk.
9. See box stall.
10. the driver's seat on a coach.
11. the section of a wagon in which passengers or parcels are carried.
12. Auto. the section of a truck in which cargo is carried.
13. the box, Informal. television: Are there any good shows on the box tonight?
14. part of a page of a newspaper or periodical set off in some manner, as by lines, a border, or white space.
15. any enclosing, protective case or housing, sometimes including its contents: a gear box; a fire-alarm box.
16. Baseball.
a. either of two marked spaces, one on each side of the plate, in which the batter stands.
b. either of two marked spaces, one outside of first base and the other outside of third, where the coaches stand.
c. the pitcher's mound.
d. the marked space where the catcher stands.
17. a difficult situation; predicament.
18. Agric. a bowl or pit cut in the side of a tree for collecting sap.
19. Jazz Slang.
a. a stringed instrument, as a guitar.
b. a piano.
20. Informal.
a. a phonograph.
b. a boom box.
c. a computer.
21. Slang. a coffin.
22. Slang (vulgar).
a. the vulva or vagina.
b. basket (def. 9).
23. out of the box, Australian Slang. remarkable or exceptional; extraordinary.
v.t.
24. to put into a box: She boxed the glassware before the movers came.
25. to enclose or confine as in a box (often fol. by in or up).
26. to furnish with a box.
27. to form into a box or the shape of a box.
28. to block so as to keep from passing or achieving better position (often fol. by in): The Ferrari was boxed in by two other cars on the tenth lap.
29. to group together for consideration as one unit: to box bills in the legislature.
30. Building Trades. to enclose or conceal (a building or structure) as with boarding.
31. Agric. to make a hole or cut in (a tree) for sap to collect.
32. to mix (paint, varnish, or the like) by pouring from one container to another and back again.
33. Australian.
a. to mix groups of sheep that should be kept separated.
b. to confuse someone or something.
34. box out, Basketball. to position oneself between an opposing player and the basket to hinder the opposing player from rebounding or tipping in a shot; block out.
[bef. 1000; ME, OE, prob. < LL buxis, a reshaping of L pyxis; see BOÎTE]
box2
/boks/, n.
1. a blow, as with the hand or fist: He gave the boy a box on his ear.
v.t.
2. to strike with the hand or fist, esp. on the ear.
3. to fight against (someone) in a boxing match.
v.i.
4. to fight with the fists; participate in a boxing match; spar.
5. to be a professional or experienced prizefighter or boxer: He has boxed since he was 16.
[1300-50; ME box a blow, boxen to beat, of uncert. orig.]
box3
/boks/, n.
1. an evergreen shrub or small tree of the genus Buxus, esp. B. sempervirens, having shiny, elliptic, dark-green leaves, used for ornamental borders, hedges, etc., and yielding a hard, durable wood.
2. the wood itself. Cf. boxwood (defs. 1, 2).
3. any of various other shrubs or trees, esp. species of eucalyptus.
[bef. 950; ME, OE < L buxus boxwood < Gk pýxos]
box4
/boks/, v.t.
1. Naut. to boxhaul (often fol. by off).
2. Meteorol. to fly around the center of a storm in a boxlike pattern in order to gather meteorological data: to box a storm.
3. box the compass, Naut. to recite all of the points of the compass in a clockwise order.
[1745-55; prob. < Sp bojar to sail around, earlier boxar, perh. < Catalan vogir to (cause to) turn << L volvere (see REVOLVE); influenced by BOX1]


boxball
/boks"bawl'/, n.
a game played between two players on two adjoining squares or sections of a sidewalk or a playground, in which a ball is hit back and forth between the players, each defending a square, the object being to prevent a fair ball from bouncing twice before hitting it back into the opponent's square.
[BOX1 + BALL1]


box beam
a beam or girder built up from shapes and having a hollow, rectangular cross section. Also called box girder.


box bed
1. a bed completely enclosed so as to resemble a box.
2. a bed that folds up in the form of a box.
[1795-1805]


boxberry
/boks"ber'ee, -beuh ree/, n., pl. boxberries.
1. the checkerberry.
2. the partridgeberry.
[1700-10, Amer.; BOX3 + BERRY]


boxboard
/boks"bawrd', -bohrd'/, n.
cardboard used for making cartons.
[1835-45, Amer.; BOX1 + BOARD]


box bolt
a rod-shaped bolt of rectangular section for fastening a door or the like, attached to the inside of the door at the edge and sliding into a socket on the frame.
[1955-60]


boxboy
/boks"boy'/, n.
a clerk who packs groceries into cartons, esp. at a supermarket, as for delivery or carrying out to a customer's car.
[BOX1 + BOY]


box calf
a chrome-tanned calfskin with square markings produced by graining.
[1900-05, Amer.; allegedly after Joseph Box, a London bootmaker]


box camera
a simple, boxlike camera, without bellows, sometimes allowing for adjustment of lens opening but usually not of shutter speed.
[1835-45]


box canyon
a canyon with steep side walls terminating headwards in a vertical cliff.
[1870-75, Amer.]


boxcar
/boks"kahr'/, n.
1. Railroads. a completely enclosed freight car.
2. boxcars, a pair of sixes on the first throw of the dice in the game of craps.
adj.
3. Informal. extremely or disproportionately large: The business had boxcar profits during its first year.
[1855-60, Amer.; BOX1 + CAR1]


box coat
1. an outer coat with a straight, unfitted back.
2. a heavy overcoat worn by coachmen.
[1815-25]


box column
a hollow wooden column, as for a porch, usually having a rectangular cross section.


box cornice
Carpentry.
a hollow cornice of boards and moldings nailed to rafters and lookouts.
Also, boxed cornice. Also called closed cornice.


box elder
a North American maple, Acer negundo, having light gray-brown bark, pinnate, coarsely toothed leaves, and dry, winged fruit, cultivated as a shade tree, and yielding a light, soft wood used in making furniture, woodenware, etc.
[1780-90, Amer.]


boxer
/bok"seuhr/, n.
1. a person who fights as a sport, usually with gloved fists, according to set rules; prize-fighter; pugilist.
2. one of a German breed of medium-sized, stocky, short-haired, pug-faced dogs having a brindled or tan coat with white markings.
3. a person or thing that packs items into boxes.
4. boxers. See boxer shorts.
[1735-45; BOX2 + -ER1]


Boxer
/bok"seuhr/, n.
a member of a Chinese secret society that carried on an unsuccessful uprising, 1898-1900 (Boxer Rebellion), principally against foreigners, culminating in a siege of foreign legations in Peking that was put down by an international expeditionary force.
[trans. of Chin yìhé juan Righteous Harmony Fist, name of the militant policy of the yìhé tuán Righteous Harmony Group]


boxer shorts
men's loose-fitting undershorts with an elastic waistband. Also called boxers.
[1945-50]


boxer-style
/bok"seuhr stuyl'/, adj.
cut or fashioned in the style of boxer shorts: men's boxer-style bathing suits.


boxfish
/boks"fish'/, n., pl. boxfishes, (esp. collectively) boxfish.
trunkfish.
[1830-40; BOX1 + FISH]


box frame
1. Archit. a monolithic reinforced-concrete structure having walls and floors in the form of slabs.
2. Building Trades. a window frame with pockets for sash weights.
[1875-80]


boxful
/boks"fool/, n., pl. boxfuls.
as much as a box can hold: a boxful of cornflakes.
[1840-50; BOX1 + -FUL]
Usage. See -ful.


box girder.
See box beam.
[1860-65]


box gutter
a gutter set into the slope of a roof above the cornice.
[1875-80]


boxhaul
/boks"hawl'/, v.t. Naut.
to put (a square-rigged sailing vessel) on a new tack by bracing the head yards aback and backing onto the new heading.
[1760-70; BOX1 (v.) + HAUL]


boxhead
/boks"hed'/, n. Print.
a heading, usually atthe top of a page, newspaper column, or column of figures, enclosed in a box formed by rules.
[1905-10; BOX1 + HEAD]


boxholder
/boks"hohl'deuhr/, n.
1. a person who has rented or subscribed for a box, as at a theatrical performance, sporting event, or the like.
2. a person entitled to receive mail in a specific post-office box.
[BOX1 + HOLDER]


box huckleberry
a nearly prostrate evergreen huckleberry shrub, Gaylussacia brachycera, of central to eastern North America, having short clusters of white or pink flowers and blue fruit. Also called juniper berry.
[1905-10, Amer.]


boxing
boxing1
/bok"sing/, n.
1. the material used to make boxes or casings.
2. a boxlike enclosure; casing.
3. an act or instance of putting into or furnishing with a box.
[1510-20; BOX1 + -ING1]
boxing2
/bok"sing/, n.
the act, technique, or profession of fighting with the fists, with or without boxing gloves.
[1705-15; BOX2 + -ING1]


Boxing Day
(in Britain) the first weekday after Christmas, when Christmas gifts or boxes are given to employees, letter carriers, etc.
[1825-35]


boxing glove
one of a pair of heavily padded leather mittens laced on the palm side of the wrist and hand, worn by boxers in a match or in training for a match.
[1870-75]


boxing ring
an enclosed area for a boxing match, usually marked off in the form of a square by posts and ropes, and having a padded floor.


box iron
a flatiron that is heated by inserting live coals or a piece of hot metal in its boxlike holder.
[1735-45]


box keel
Naut.
a keel in the form of a box beam and having internal space for pipes, ballast, etc.


box kite
a tailless kite consisting of two or more light, box-shaped frames joined together, covered except at the ends and around the middle.
[1895-1900]


box lacrosse
a form of lacrosse played indoors, usually on a hockey rink with a wooden floor, between two teams of six players.


box loom
a loom with a number of shuttle boxes on one or both sides of the lay, enabling the weaver to use a variety of colors in the filling direction.
[1905-10]


box lunch
a lunch or light meal packed in a cardboard box or similar container: Each student was given a box lunch to eat on the bus.
[1945-50]


box nail
a nail having a long shank, smooth or barbed, with a sharp point and a flat head.


box office
1. the office of a theater, stadium, or the like, at which tickets are sold.
2. Theat.
a. receipts from a play or other entertainment.
b. entertainment popular enough to attract paying audiences and make a profit: This show will be good box office.
[1780-90]


box-office
/boks"aw'fis, -of'is/, adj.
of or pertaining to the box office or to the business and commercial aspects of the theater: a box-office window; box-office receipts; a box-office attraction.
[1805-15; adj. use of BOX OFFICE]


box pleat
a double pleat, with the material folded under at each side. Also called box plait.
[1880-85]


box plot
Statistics.
a graphic representation of a distribution by a rectangle, the ends of which mark the maximum and minimum values, and in which the median and first and third quartiles are marked by lines parallel to the ends.


box room
Brit.
a storage room, esp. one for trunks, suitcases, etc.
[1925-30]


box score
Sports.
a record of the play of a game, esp. a baseball or basketball game, in which, on separate sides of the record, the players on each team are listed in a column by name and position, with additional rows of columns, each headed by the abbreviation of the type of information to be given for each player.
[1910-15, Amer.]


box seat
a seat in a box at the theater, opera, etc.
[1830-40]


box set
Theat.
a boxlike stage set consisting of flats that form the back wall, side walls, and often the ceiling, painted to represent the interior of a room. Also called, esp. Brit., box scene.
[1885-90]


box sill
Carpentry.
a sill for a building frame, composed of a plate resting on the basement wall and a joist or header at the outer edge of the plate, as well as a soleplate for the studs resting either directly on the joists or on the rough flooring. Cf. L sill.


box social
a social event, usually to raise funds, at which individually prepared and contributed box lunches or dinners are auctioned off to the participants, the highest bidder in each case often having the privilege of sharing the meal with its preparer.
[1925-30, Amer.]


box spring
an upholstered bedspring composed of a number of helical springs, each in a cylindrical cloth pocket.
[1890-95]


box stall
a room-sized stall, usually square, for a horse or other large animal. Cf. straight stall.
[1880-85, Amer.]


box staple
(on a doorpost)
a socket for holding the end of a lock bolt when the door is closed.
[1875-80]


box stoop
a high stoop reached by a flight or flights of steps alongside the building front.


box store
a retail store that sells a limited assortment of basic grocery items, often, as at a warehouse, displayed in their original cartons in order to lower costs and prices.


box stretcher
Furniture.
a heavy rectangular stretcher connecting successive legs of a table, chair, etc.


boxthorn
/boks"thawrn'/, n.
See matrimony vine.
[1670-80; BOX3 + THORN]


box turtle
any of several chiefly terrestrial turtles of the genus Terrapene, of North America, having a hinged plastron that can be tightly shut to enclose and protect the body. Also called box tortoise. See illus. under turtle.
[1795-1805, Amer.]


boxwood
/boks"wood'/, n.
1. the hard, fine-grained, compact wood of the box shrub or tree, used for wood-engravers' blocks, musical instruments, etc.
2. the tree or shrub itself. Cf. box3.
[1645-55; BOX3 + WOOD1]


box wrench
a wrench having ends that surround the nut or head of a bolt. See illus. under wrench.


boxy
—boxiness, n.
/bok"see/, adj., boxier, boxiest.
like or resembling a box, esp. in shape: a boxy little house.
[1860-65; BOX1 + -Y1]


boy
/boy/, n.
1. a male child, from birth to full growth, esp. one less than 18 years of age.
2. a young man who lacks maturity, judgment, etc.
3. Informal. a grown man, esp. when referred to familiarly: He liked to play poker with the boys.
4. a son: Sam's oldest boy is helping him in the business.
5. a male who is from or native to a given place.
6. boys, (used with a sing. or pl. v.)
a. a range of sizes from 8 to 20 in garments made for boys.
b. a garment in this size range.
c. the department or section of a store where these garments are sold.
7. boys, military personnel, esp. combat soldiers: Support the boys overseas.
8. Disparaging and Offensive. a man considered by the speaker to be inferior in race, nationality, or occupational status.
9. a young male servant; page.
10. Offensive. (in India, China, Japan, etc.) a native male servant, working as a butler, waiter, houseboy, etc.
11. Naut. an apprentice seaman or fisherman.
interj.
12. an exclamation of wonder, approval, etc., or of displeasure or contempt.
[1250-1300; ME boy(e), perh. after OE Boia man's name; c. Fris boi young man; akin to OE bofa, ON bofi, OHG Buobo man's name (G Bube knave, (dial.) boy, lad)]


boyar
—boyarism, boyardism, n.
/boh yahr", boy"euhr/, n.
1. Russian Hist. a member of the old nobility of Russia, before Peter the Great made rank dependent on state service.
2. a member of a former privileged class in Rumania.
Also, boyard /boh yahrd", boy"euhrd/.
[1585-95; earlier boiaren < Russ boyárin, akin to OCS bolyarinu (translating Gk megistán man of high status), Bulg bolyár(in); of disputed orig.]


boychik
/boy"chik/, n. Slang.
a boy or young man.
Also, boychick.
[1960-65; BOY + Yiddish -chik dim. suffix of Slavic orig.]


boycott
—boycotter, n.
/boy"kot/, v.t.
1. to combine in abstaining from, or preventing dealings with, as a means of intimidation or coercion: to boycott a store.
2. to abstain from buying or using: to boycott foreign products.
n.
3. the practice of boycotting.
4. an instance of boycotting.
[after Charles C. Boycott (1832-97), English estate manager in Ireland, against whom nonviolent coercive tactics were used in 1880]


Boyd
/boyd/, n.
a male given name: from a Gaelic word meaning "light."


Boyd Orr
/awr/
John, (1st Baron Boyd Orr of Brechin Mearns), 1880-1971, Scottish nutritionist and writer: Nobel peace prize 1949.


Boyer
/bwann yay"/, n.
Jean Pierre /zhahonn pyerdd/, 1776-1850, Haitian political leader: president 1818-43.


boyfriend
/boy"frend'/, n.
1. a frequent or favorite male companion; beau.
2. a male friend.
3. a male lover.
[1895-1900; BOY + FRIEND]


boyhood
/boy"hood/, n.
1. the state or period of being a boy: Boyhood is a happy time of life.
2. boys collectively: the boyhood of America.
[1735-45; BOY + -HOOD]


boyish
—boyishly, adv. —boyishness, n.
/boy"ish/, adj.
of or befitting a boy; engagingly youthful or innocent: a boyish grin.
[1540-50; BOY + -ISH1]


boyla
/boy"leuh/, n. Australian.
a witch doctor; sorcerer. Also called koradji, coraji.
[1860-65; < Nyungar boil-ya]


Boyle
/boyl/, n.
1. Kay, born 1903, U.S. novelist, short-story writer, and poet.
2. Robert, 1627-91, English chemist and physicist.
3. T. Coraghessan /kaw rag"euh seuhn/, born 1948, U.S. novelist and short-story writer.


Boyle's law
Thermodynam.
the principle that, for relatively low pressures, the pressure of an ideal gas kept at constant temperature varies inversely with the volume of the gas. Also called Mariotte's law. Cf. Gay-Lussac's law.
[named after R. BOYLE]


Boyne
/boyn/, n.
a river in E Ireland: William III defeated James II near here 1690. 70 mi. (110 km) long.


Boynton Beach
/boyn"tn/
a city in SE Florida. 35,624.


boyo
/boy"oh/, n., pl. boyos. Irish Eng., Australian Informal.
boy; lad.
Also, boy-o.
[1865-70; BOY + -O]


boy scout
1. (sometimes caps.) a member of an organization of boys (Boy Scouts), founded in England in 1908 by Lieut. Gen. Sir Robert S. S. Baden-Powell, that seeks to develop certain skills in its members, as well as character, self-reliance, and usefulness to others.
2. a member of any similar society elsewhere.
3. Sometimes Disparaging. a person whose good deeds, obligingness, idealism, etc., exceed normal expectations.
[1905-10]


boysenberry
/boy"zeuhn ber'ee, -seuhn-/, n., pl. boysenberries.
a blackberrylike fruit with a flavor similar to that of raspberries, developed by crossing various plants of the genus Rubus.
[1930-35; named after R. Boysen, 20th-century American botanist, who bred it]


boy toy
1. Slang (disparaging). a young man noted for his good looks and sexual prowess, esp. one who maintains relationships with older, more powerful persons.
2. a female sex object.
[1985-90]


boy wonder
a young man whose skills or accomplishments are precocious.
[1960-65; perh. fashioned on G Wunderkind]


Boz
/boz/, n.
pen name of Charles Dickens.


Bozcaada
/bohz'jah ah dah", -jah dah"/, n.
Tenedos.


Bozeman
/bohz"meuhn/, n.
a city in S Montana. 21,645.


Bozen
/boh"tseuhn/, n.
German name of Bolzano (def. 2).


bozo
/boh"zoh/, n., pl. bozos. Slang.
1. a fellow, esp. a big, strong, stupid fellow.
2. a rude, obnoxious, or annoying person: Two or three bozos tried to cut in ahead of the rest of us in the supermarket line.
[1915-20, Amer.; of uncert. orig.]


Bozzaris
/boh zar"is, -zahr"-/, n.
Marco /mahr"koh/, 1788?-1823, Greek patriot.
Also, Botsares.


BP
1. beautiful people; beautiful person.
2. B.P.(def. 4).
3. blood pressure.


bp.
1. baptized.
2. birthplace.
3. bishop.


B/P
Com.
bills payable.


B.P.
1. Bachelor of Pharmacy.
2. Bachelor of Philosophy.
3. Finance. See basis point.
4. Archaeol. before the present: (in radiocarbon dating) in a specified amount of time or at a specified point in time before A.D. 1950: between 2 and 3 million years B.P.; human groups living in cities by 5000 B.P.
5. Com. bills payable.


b.p.
1. Finance. basis point.
2. below proof.
3. Com. bills payable.
4. Physics, Chem. boiling point.


B.P.A.
Bachelor of Professional Arts.


B particle
Physics.
See B meson.
[1965-70]


BPD
barrels per day.
Also, B.P.D.


B.P.E.
Bachelor of Physical Education.


B.Pet.E.
Bachelor of Petroleum Engineering.


B.P.H.
Bachelor of Public Health.


B.Ph.
Bachelor of Philosophy.


B.Pharm.
Bachelor of Pharmacy.


B.Phil.
Bachelor of Philosophy.


BPI
1. Also, bpi Computers.
a. bits per inch.
b. bytes per inch.
2. Bureau of Public Inquiries.


B-picture
/bee"pik'cheuhr/, n.
B-movie.
[1950-55]


bpl.
birthplace.


B.P.O.E.
Benevolent and Protective Order of Elks. See under elk (def. 4).


B power supply
Electronics. See B supply.


bps
Computers. bits per second.
Also, BPS.


b quark
Physics. See bottom quark.
Also, b-quark.


BR
Real Estate.
bedroom.


Br
Symbol, Chem.
bromine.


Br.
1. brick.
2. Britain.
3. British.


br.
1. bedroom.
2. branch.
3. brass.
4. brig.
5. bronze.
6. brother.
7. brown.


b.r.
Com.
bills receivable.
Also, B.R., B/R.


bra
/brah/, n.
1. brassiere.
2. Automotive Slang. a removable cover for the front end of an automobile to protect it from road debris.
[by shortening]


Brabançon
/brab"euhn son', breuh ban"seuhn/, n.
one of a variety of the Brussels griffon having a short, smooth coat.
[ < F: lit., a native of BRABANT]


Brabant
—Brabantine /breuh ban"tin, -tuyn/, adj.
/breuh bant", brah"beuhnt/; Du. /brddah"bahnt/; Fr. /brddann bahonn"/, n.
1. a former duchy in W Europe, now divided between the Netherlands and Belgium. See map under Agincourt.
2. a province in central Belgium. 2,220,088; 1268 sq. mi. (3285 sq. km). Cap.: Brussels.


brabble
—brabblement, n. —brabbler, n.
/brab"euhl/, v., brabbled, brabbling, n. Obs.
v.i.
1. to argue stubbornly about trifles; wrangle.
n.
2. noisy, quarrelsome chatter.
[1490-1500; < D brabbelen to quarrel, jabber]


Brabham
/brab"euhm/, n.
Sir John Arthur ("Jack"), born 1926, Australian racing-car driver.


braccio
/brah"choh, -chee oh'/, n., pl. braccia /brah"cheuh, -chee euh/.
an old Italian unit of length, usually about 26 or 27 in. (66 or 68 cm), but varying between 18 and 28 in. (46 and 71 cm).
[1750-60; < It: lit., an arm < L bracchium; see BRACE]


brace
/brays/, n., v., braced, bracing.
n.
1. something that holds parts together or in place, as a clasp or clamp.
2. anything that imparts rigidity or steadiness.
3. Also called bitbrace, bitstock. Mach. a device for holding and turning a bit for boring or drilling.
4. Building Trades. a piece of timber, metal, etc., for supporting or positioning another piece or portion of a framework.
5. Naut. (on a square-rigged ship) a rope by which a yard is swung about and secured horizontally.
6. Music. leather loops sliding upon the tightening cords of a drum to change their tension and the drum's pitch.
7. Often, braces. Dentistry. a round or flat metal wire placed against the surfaces of the teeth for straightening irregularly arranged teeth.
8. Med. an appliance for supporting a weak joint or joints.
9. braces, Chiefly Brit. suspender (def. 1).
10. a pair; couple: a brace of grouse.
11. Printing.
a. one of two characters { or } used to enclose words or lines to be considered together.
b. bracket (def. 7).
12. Music. connected staves.
13. a protective band covering the wrist or lower part of the arm, esp. a bracer.
14. Mil. a position of attention with exaggeratedly stiff posture.
v.t.
15. to furnish, fasten, or strengthen with or as if with a brace.
16. to fix firmly; make steady; secure against pressure or impact: He braces himself when the ship rolls. Brace yourself for some bad news.
17. to make tight; increase the tension of.
18. to act as a stimulant to.
19. Naut. to swing or turn around (the yards of a ship) by means of the braces.
20. Mil. to order (a subordinate) to assume and maintain a brace.
v.i.
21. Mil. to assume a brace.
22. brace in, Naut. to brace (the yards of a square-rigged vessel) more nearly athwartships, as for running free.
23. brace up, Informal. to summon up one's courage; become resolute: She choked back her tears and braced up.
[1300-50; (n.) ME < AF, OF: pair of arms < L bra(c)chia pl. (taken as fem. sing.) of bra(c)chium arm ( < Gk; see BRACHIUM); (v.) in part ME bracen ( < AF bracier, deriv. of brace; cf. EMBRACE1), in part. deriv. of the n.]
Syn. 1. vise. 4. stay, prop, strut. 10. See pair. 15. support, fortify, prop. 17. tauten, tense. 18. fortify.


braced arch
an arch of steel, timber, etc., having a trusslike framework maintaining rigidity under a variety of eccentric loads: a true arch because it is fixed or tied at both sides of the base. Cf. arched truss.


braced frame
Carpentry.
a building frame employing a heavy, braced framework of solid girts mortised into solid posts the full height of the frame, with studs one story high filling the interstices. Also called full frame.


brace jack
Theat.
a triangular piece of wood used for propping up scenery from behind.


bracelet
—braceleted, adj.
/brays"lit/, n.
1. an ornamental band or circlet for the wrist or arm or, sometimes, for the ankle.
2. bracelets, Slang. a pair of handcuffs.
3. Furniture. collar (def. 13).
[1400-50; late ME < MF; OF bracel ( < L brachiale, n. use of neut. of brachialis BRACHIAL) + -et -ET]


brace molding
Archit.
keel1 (def. 6).


bracer
bracer1
/bray"seuhr/, n.
1. a person or thing that braces, binds, or makes firm.
2. Informal. a stimulating drink, esp. one of liquor.
[1570-80; BRACE + -ER1]
bracer2
/bray"seuhr/, n. Archery.
a guard or band worn over the wrist of the bow hand to protect it from the snap of the bowstring.
[1350-1400; ME < AF; OF braceure, equiv. to brace arm (see BRACE (n.)) + -ure -URE]


bracero
/breuh sair"oh/; Sp. /brddah se"rddaw/, n., pl. braceros /-sair"ohz/; Sp. /-se"rddaws/.
a Mexican laborer admitted legally into the U.S. for a short period to perform seasonal, usually agricultural, labor.
[1915-20; < Sp: laborer, lit., one who swings his arms. See BRACE, -ARY]


brace root.
See prop root.
[1890-95]


brace table
Carpentry.
a table giving the lengths of the hypotenuses of right isosceles triangles of varying sizes: used esp. for calculating the lengths of diagonal braces.


brachi-
var. of brachio- before a vowel.


brachial
/bray"kee euhl, brak"ee-/, Anat., Zool.
adj.
1. belonging to the arm, foreleg, wing, pectoral fin, or other forelimb of a vertebrate.
2. belonging to the upper part of such a member, from the shoulder to the elbow.
3. armlike, as an appendage.
n.
4. a brachial part or structure.
[1570-80; < L brachialis of, belonging to the arm. See BRACHI-, -AL1]


brachialgia
/bray"kee al"jee euh, -jeuh, brak'ee-/, n. Pathol.
pain in the nerves of the upper arm.
[BRACHI- + -ALGIA]


brachial plexus
Anat.
a network of nerves in the armpits and neck, innervating the shoulders, arms, and hands.
[1855-60]


brachiate
adj. /bray"kee it, -ayt', brak"ee-/; v. /bray"kee ayt', brak"ee-/, adj., v., brachiated, brachiating.
adj.
1. Bot. having widely spreading branches in alternate pairs.
2. Zool. having arms.
v.i.
3. to progress by means of brachiation.
[1825-35; < L brachiatus with branches like arms. See BRACHI-, -ATE1]


brachiation
/bray'kee ay"sheuhn, brak'ee-/, n. Zool.
locomotion accomplished by swinging by the arms from one hold to another.
[BRACHIATE + -ION]


brachiator
/bray"kee ay'teuhr, brak"ee-/, n.
an animal that can progress by means of brachiation, as a gibbon.
[BRACHIATE + -OR2]


brachio-
a combining form meaning "arm," "upper arm," used in the formation of compound words: brachiopod.
Also, esp. before a vowel, brachi-.
[comb. form repr. L brachium and Gk brachíon]


brachiocephalic artery
/bray"kee oh seuh fal"ik, brak"ee-, bray'kee-, brak'ee-/, Anat.
a major artery, arising from the arch of the aorta, that supplies blood to the right arm and the head.
[1830-40; BRACHIO- + CEPHALIC]


brachiocephalic vein
Anat.
either of two major veins, formed by the merger of the subclavian and internal jugular veins, that drain blood from the head and arms.
[1850-55]


brachiopod
/bray"kee euh pod', brak"ee-/, n.
1. any mollusklike, marine animal of the phylum Brachiopoda, having a dorsal and ventral shell; a lamp shell.
adj.
2. Also, brachiopodous /bray'kee op"euh deuhs, brak'ee/. belonging or pertaining to the Brachiopoda.
[1830-40; < NL Brachiopoda. See BRACHIO-, -POD]


brachiosaur
/bray"kee euh sawr', brak"ee-/, n.
a huge sauropod dinosaur of the genus Brachiosaurus, having a small head with nostrils on a knob above the eyes, long forelegs, and a sloping, massive body, and reaching a length of about 80 ft. (24 m).
[ < NL Brachiosaurus (1903); see BRACHIO-, -SAUR; so named in allusion to the unusual length of the humerus relative to the femur]


brachistochrone
—brachistochronic /breuh kis'teuh kron"ik/, brachistochronous /bray'keuh stok"reuh neuhs, brak'euh-/, adj.
/breuh kis"teuh krohn'/, n. Mech.
the curve between two points that in the shortest time by a body moving under an external force without friction; the curve of quickest descent.
[1765-75; < Gk bráchisto(s) shortest (superl. of brachýs BRACHY-) + chrónos time]


brachium
/bray"kee euhm, brak"ee-/, n., pl. brachia /bray"kee euh, brak"ee euh/.
1. Anat. the part of the arm from the shoulder to the elbow.
2. the corresponding part of any limb, as in the wing of a bird.
3. an armlike part or process.
[1725-35; < NL; L brac(c)hium the arm; cf. Gk brachíon, formally the comp. of brachýs short]


brachy-
a learned borrowing from Greek meaning "short," used in the formation of compound words: brachycerous.
[ < Gk, comb. form of brachýs]


brachycephalic
—brachycephaly /brak'ee sef"euh lee/, brachycephalism, n.
/brak'ee seuh fal"ik/, adj. Cephalom.
short-headed; having a cephalic index of 81.0-85.4.
Also, brachycephalous /brak'ee sef"euh leuhs/.
[1840-50; BRACHY- + -CEPHALIC]


brachycerous
/breuh kis"euhr euhs/, adj. Entomol.
having short antennae.
[1870-75; BRACHY- + Gk kér(as) a horn + -OUS]


brachycranic
/brak'ee kray"nik/, adj. Craniom.
having a cranial index of 81.0-85.4.
[BRACHY- + CRAN(IO)- + -IC]


brachydactylia
—brachydactylic, brachydactylous, adj.
/brak'ee dak til"ee euh/, n. Med.
abnormal shortness of the fingers and toes.
Also, brachydactyly /brak'ee dak"tl ee/.
[1880-85; < NL; see BRACHY-, -DACTYL, -IA]


brachydome
/brak"i dohm'/, n. Crystall.
a dome the faces of which are parallel to the shorter lateral axis. Cf. macrodome.
[1865-70; BRACHY- + DOME]


brachylogy
/breuh kil"euh jee/, n., pl. brachylogies.
brevity of diction; concise or abridged form of expression.
[1615-25; < Gk brachylogía brevity in speech. See BRACHY-, -LOGY]


brachypterous
/breuh kip"teuhr euhs/, adj. Zool., Ornith.
having short wings.
[1835-45; BRACHY- + -PTEROUS]


brachystomatous
/brak'ee stom"euh teuhs, -stoh"meuh-/, adj.
having a short proboscis, as certain insects.
[BRACHY- + STOMATOUS]


brachyuran
/brak'ee yoor"euhn/, adj.
1. belonging or pertaining to the suborder Brachyura, comprising the true crabs.
n.
2. a brachyuran crustacean.
[1875-80; BRACHYUR(OUS) + -AN]


brachyurous
/brak'ee yoor"euhs/, adj. Zool.
shorttailed, as a crab (opposed to macrurous).
[1820-30; < NL Brachyura name of the group. See BRACHY-, -UROUS]


bracing
—bracingly, adv. —bracingness, n.
/bray"sing/, adj.
1. strengthening; invigorating: This mountain air is bracing.
2. of, pertaining to, or serving as a brace.
n.
3. a brace.
4. braces collectively: The bracing on this scaffold is weak.
5. material, as timber, used for braces.
[1475-85; BRACE (v.) + -ING1, -ING2]
Syn. 1. stimulating, revivifying, energizing.


braciola
/brah'chee oh"leuh, brah choh"-/; It. /brddah chaw"lah/, n., pl. braciolas, braciole /-lay/; It. /-le/. Italian Cookery.
a flat piece of veal or beef rolled around a filling and baked in stock and wine.
[1940-45; < It: slice of meat roasted over coals, equiv. to brac(e) hot coal, ember (earlier bracia, bragia < Gmc; see BRAISE) + -iola n. suffix]


bracken
—brackened, adj.
/brak"euhn/, n.
1. a large fern or brake, esp. Pteridium aquilinum.
2. a cluster or thicket of such ferns; an area overgrown with ferns and shrubs.
[1275-1325; ME braken < Scand; cf. Sw bräken fern, Norw brake juniper]


bracket
/brak"it/, n.
1. a support, as of metal or wood, projecting from a wall or the like to hold or bear the weight of a shelf, part of a cornice, etc.
2. a shelf or shelves so supported.
3. Also called square bracket. one of two marks [ or ] used in writing or printing to enclose parenthetical matter, interpolations, etc.
4. Math.
a. brackets, parentheses of various forms indicating that the enclosed quantity is to be treated as a unit.
b. (loosely) vinculum (def. 2).
c. Informal. an expression or formula between a pair of brackets.
5. a grouping of people based on the amount of their income: the low-income bracket.
6. a class; grouping; classification: She travels in a different social bracket.
7. Archit.
a. any horizontally projecting support for an overhanging weight, as a corbel, cantilever, or console.
b. any of a series of fancifully shaped false consoles beneath an ornamental cornice.
8. (on a staircase) an ornamental piece filling the angle between a riser and its tread.
9. Shipbuilding.
a. a flat plate, usually triangular with a flange on one edge, used to unite and reinforce the junction between two flat members or surfaces meeting at an angle.
b. any member for reinforcing the angle between two members or surfaces.
10. a projecting fixture for gas or electricity.
11. Gunnery. range or elevation producing both shorts and overs on a target.
v.t.
12. to furnish with or support by a bracket or brackets.
13. to place within brackets; couple with a brace.
14. to associate, mention, or class together: Gossip columnists often bracket them together, so a wedding may be imminent.
15. Gunnery. to place (shots) both beyond and short of a target.
16. Photog. to take (additional shots) at exposure levels above and below the estimated correct exposure.
[1570-80; earlier also brag(g)et (in architecture); of obscure orig.]


bracket clock
a small clock designed to be placed on a bracket or shelf.
[1890-95]


bracket creep
the gradual movement of a wage earner into a higher federal income-tax bracket as a result of wage increases intended to help offset inflation.


bracketed blenny
gunnel1.


bracket foot
Furniture.
a corner foot of a chest or the like joining the sides in a concave line.


bracket fungus
the leathery, corky, or woody, shelflike basidiocarp of certain wood-rotting fungi that form on tree trunks, lumber, etc.; conk.
[1895-1900]


bracketing
/brak"i ting/, n.
1. a series of brackets.
2. framework for supporting a cove, cornice, plaster ceiling ornament, etc.
[1815-25; BRACKET + -ING1]


bracket saw
Carpentry.
a handsaw for cutting curved forms.


Brackett series
/brak"it/, Physics.
a series of lines in the infrared spectrum of hydrogen.
[after Frederick S. Brackett (born 1896), U.S. physicist]


brackish
—brackishness, n.
/brak"ish/, adj.
1. slightly salt; having a salty or briny flavor.
2. distasteful; unpleasant.
[1530-40; < D brak salty + -ISH1]


Bracknell
/brak"nl/, n.
a town in E Berkshire, in S England. 71,400.


braconid
/brak"euh nid/, n.
1. any of numerous wasps of the family Braconidae, the larvae of which are parasitic on aphids and on the larvae of moths, butterflies, beetles, etc.
adj.
2. belonging or pertaining to the family Braconidae.
[1890-95; < NL Braconidae, equiv. to Bracon a genus (irreg. < Gk brachýs short; see BRACHY-) + -idae -ID2)]


bract
—bracteal /brak"tee euhl/, adj. —bracted, adj. —bractless, adj.
/brakt/, n. Bot.
a specialized leaf or leaflike part, usually situated at the base of a flower or inflorescence.
[1760-70; earlier bractea < L: a thin plate of metal]


bracteate
/brak"tee it, -ayt'/, adj.
1. Also, bracteose /brak"tee ohs'/. Bot. having bracts.
n.
2. a thin coin, struck only on one face, the pattern of which shows through on the reverse face.
[1835-45; < NL bracteatus. See BRACT, -ATE1]


bracteolate
/brak"tee euh lit, -layt', brak tee"-/, adj. Bot.
having bracteoles.
[1820-30; < NL bracteolatus, equiv. to bracteol(a) BRACTEOLE + -atus -ATE1]


bracteole
/brak"tee ohl'/, n. Bot.
a small or secondary bract, as on a pedicel.
Also, bractlet /brakt"lit/.
[1820-30; < NL bracteola, equiv. to L bracte(a) a thin plate of metal, gold leaf + -ola -OLE1]


brad
/brad/, n., v., bradded, bradding.
n.
1. a slender wire nail having either a small, deep head or a projection to one side of the head end. See illus. under nail.
v.t.
2. to fasten with brads.
[1425-75; late ME brad, dial. var. of ME brod(d) sprout, shoot, nail < ON braddr, c. OE brord spike (see BRAIRD)]


Brad
/brad/, n.
a male given name.


bradawl
/brad"awl'/, n. Carpentry.
an awl for making small holes in wood for brads. See illus. under awl.
[1815-25; BRAD + AWL]


Bradbury
/brad"beuh ree/, n.
Ray (Douglas), born 1920, U.S. science-fiction writer.


bradded
/brad"id/, adj.
having brads.
[1785-95; BRAD + -ED3]


Braddock
/brad"euhk/, n.
1. Edward, 1695-1755, British general in America.
2. a city in SW Pennsylvania, near Pittsburgh: the site of General Braddock's defeat by the French and Indians 1755. 5634.


Braddock Hills
a town in SE Pennsylvania. 12,189.


Bradenton
/brayd"n teuhn/, n.
a city in W Florida. 30,170.


Bradford
/brad"feuhrd/, n.
1. Gamaliel, 1863-1932, U.S. biographer and novelist.
2. Roark /rawrk, rohrk/, 1896-1948, U.S. novelist and short-story writer.
3. William, 1590-1657, Pilgrim settler: second governor of Plymouth Colony 1621-56.
4. William, 1663-1752, American printer, born in England.
5. a city in West Yorkshire, in N England. 460,600.
6. a city in N Pennsylvania. 11,211.
7. Braford.
8. a male given name.


Bradford spinning
a wool-spinning method in which the fibers are oiled prior to combing and subsequently spun into worsted yarn. Also called Bradford system.
[after BRADFORD, England]


Bradley
/brad"lee/, n.
1. Bill (William Warren), born 1943, U.S. politician: senator from New Jersey since 1979.
2. Francis Herbert, 1846-1924, English philosopher.
3. Henry, 1845-1923, English lexicographer and philologist.
4. Omar Nelson, 1893-1981, U.S. general: Chief of Staff 1948-49; chairman of the Joint Chiefs of Staff 1949-53.
5. Thomas (Tom), born 1917, U.S. politician: mayor of Los Angeles since 1973.
6. a town in NE Illinois. 11,008.
7. a male given name.


Bradley Fighting Vehicle
a 25-ton, tracked U.S. armored personnel carrier of the 1980s, designed to carry nine soldiers into battle and armed with a 25mm rapid-fire cannon, a machine gun, and an antitank missile launcher.
[named after O. N. BRADLEY]


bradsot
/brad"seuht/, n. Vet. Pathol.
braxy (def. 1).
[ < Dan; cf. ON bratha-sott sudden illness, plague (brath haste + sott illness; c. OE suht)]


Bradstreet
/brad"street'/, n.
1. Anne (Dudley), 1612?-72, American poet.
2. her husband, Simon, 1603-97, governor of the Massachusetts colony 1679-86, 1689-92.


Brady
/bray"dee/, n.
1. James Buchanan ("Diamond Jim"), 1856-1917, U.S. financier, noted for conspicuously extravagant living.
2. Mathew B., 1823?-96, U.S. photographer, esp. of the Civil War.
3. a male given name.


brady-
a combining form meaning "slow," used in the formation of compound words: bradytelic.
[ < Gk, comb. form of bradýs slow, heavy]


bradycardia
—bradycardic, adj.
/brad'i kahr"dee euh/, n. Med.
a slow heartbeat rate, usually less than 60 beats per minute.
[1885-90; BRADY- + -CARDIA]


bradykinin
/brad'i kin"in, -kuy"nin/, n. Biochem.
a peptide hormone that dilates peripheral blood vessels and increases capillary permeability.
[1945-50; BRADY- + -KININ]


bradytelic
—bradytely /brad"i tel'ee/, n.
/brad'i tel"ik/, adj. Biol.
of or pertaining to evolution at a rate slower than the standard for a given group of plants or animals. Cf. horotelic, tachytelic.
[BRADY- + TELIC]


brae
/bray, bree/; Scot. /brdday, brddee/, n. Scot. and North Eng.
a slope; declivity; hillside.
[1300-50; ME bra < ON bra brow, c. OE breaw eyebrow, eyelid, OHG brawa (G Braue); for semantic development, cf. BROW]


Braford
/bray"feuhrd, brah"-/, n.
one of a breed of beef cattle, developed in the southwestern U.S. from Brahman and Hereford stock, especially well adapted to sparse grazing and a hot, humid environment.
Also, Bradford.
[BRA(HMAN) + (HERE)FORD]


brag
—braggingly, adv. —bragless, adj.
/brag/, v., bragged, bragging, n., adj.
v.i.
1. to use boastful language; boast: He bragged endlessly about his high score.
v.t.
2. to boast of: He bragged that he had won.
n.
3. a boast or vaunt.
4. a thing to boast of.
5. a boaster.
6. an old English card game similar to poker.
adj.
7. Archaic. unusually fine; first-rate.
[1350-1400; ME brag (n.) ostentation, arrogance, braggen (v.); of obscure orig.]
Syn. 1. See boast1.
Ant. 2. depreciate.


Braga
/brddah"geuh/, n.
a city in N Portugal: an ecclesiastical center. 48,735.


Bragdon
/brag"deuhn/, n.
Claude, 1866-1946, U.S. architect, stage designer, and author.


Bragg
/brag/, n.
1. Braxton /brak"steuhn/, 1817-76, Confederate general in the U.S. Civil War.
2. Sir William Henry, 1862-1942, and his son, Sir William Lawrence, 1890-1971, English physicists: Nobel prize winners 1915.


braggadocio
—braggadocian, adj.
/brag'euh doh"shee oh'/, n., pl. braggadocios.
1. empty boasting; bragging.
2. a boasting person; braggart.
[after Braggadocchio, boastful character in Spenser's Faerie Queene (1590), appar. a pseudo-It coinage based on BRAG]


braggart
—braggartism, n. —braggartly, adv.
/brag"euhrt/, n.
1. a person who does a lot of bragging.
adj.
2. bragging; boastful.
[1570-80; BRAG + -ART]
Syn. bragger, boaster; blow-hard.


bragger
/brag"euhr/, n.
1. a person who brags.
2. Cards.
a. (in some forms of brag) the jack of clubs or nine of diamonds.
b. (in other forms of brag) any jack or nine.
c. the first bettor in a game of brag.
[1350-1400; ME; see BRAG, -ER1]


Bragg scattering
Physics.
the diffraction phenomenon exhibited by a crystal bombarded with x-rays in such a way that each plane of the crystal lattice acts as a reflector (Bragg reflector). Also called Bragg reflection.
[see BRAGG'S LAW]


Bragg's law
Physics.
the law that the intensity of a crystal reflection of an x-ray is a function of the angle (Bragg angle) that is the complement of the angle of incidence of the x-ray.
[1910-15; named after Sir W. H. and Sir W. L. BRAGG]


Bragi
/brah"gee/, n. Scand. Myth.
the god of poetry and eloquence, son of Odin, husband of Idun: may be an apotheosis of the 9th-century poet Bragi Boddason.
[ < ON; cf. OE brego prince, ON bragr poetic art; perh. akin to Skt bráhma BRAHMA]


Brahe
/brah, brah"hee/; Dan. /brddah"e/, n.
Tycho /tee"koh/; Dan. /tyuu"koh/, 1546-1601, Danish astronomer.


Brahma
/brah"meuh/, n. Hinduism.
1. Brahman (def. 2).
2. (in later Hinduism) "the Creator," the first member of the Trimurti, with Vishnu the Preserver and Shiva the Destroyer.
[1775-85; < Skt brahma, nom. sing. of brahman]
/bray"meuh, brah"-/, n.
one of a breed of large Asian chickens, having feathered legs and small wings and tail.
[1850-55; short for Brahmaputra fowl, so called because brought to England from a town on that river]
/bray"meuh, brah"-/, n.
a Brahman bull, steer, or cow.
[1935-40; alter. of BRAHMAN]


brahmachari
/brah'meuh chahr"ee/, n. Hinduism.
1. a student of the Vedas, esp. one committed to brahmacharya.
2. a celibate.
Also, brahmacarin /brah'meuh chahr"in/.
[ < Skt brahmacarin]


brahmacharya
/brah'meuh chahr"yeuh/, n. Hinduism.
the stage of life of the student, entailing study of the Vedas and complete celibacy, usually lasting for twelve years.
Also, brahmacarya.
[ < Skt brahmacarya]


Brahmajnana
/brah"meuh jeuh nah"neuh/, n. Hinduism.
jnana.
[ < Skt; see BRAHMA, JNANA]


Brahmaloka
/brah"meuh loh"keuh/, n. Hinduism.
the highest part of Kamaloka, where refined souls exist in blissful contemplation of Brahma.
[ < Skt brahma BRAHMA + loka world, c. L lucus sacred grove]


Brahman
—Brahmanic /brah man"ik/, Brahmanical, adj.
/brah"meuhn/, n., pl. Brahmans. Hinduism.
1. Also, Brahmin. a member of the highest, or priestly, class among the Hindus. Cf. Kshatriya, Shudra, Vaisya.
2. Also, Brahma. the impersonal supreme being, the primal source and ultimate goal of all beings, with which Atman, when enlightened, knows itself to be identical.
[1475-85; < Skt brahmana (def. 1), brahman (def. 2)]
/bray"meuhn, brah"-/, n.
any of several breeds of Indian cattle, esp. a grayish, heat-resistant American breed raised chiefly in the Gulf States.
[1935-40; special use of BRAHMAN priest]


Brahmana
/brah"meuh neuh/, n. Hinduism.
one of a class of prose pieces dealing with Vedic rituals and sacrifices. Cf. Veda.
[ < Skt brahmana]


Brahmani
/brah"meuh nee/, n., pl. Brahmanis.
a woman of the Brahman class.
Also, Brahmanee.
[1785-95; < Skt, fem. of brahmana BRAHMAN]


Brahmanism
—Brahmanist, n.
/brah"meuh niz'euhm/, n.
1. the religious and social system of the Brahmans and orthodox Hindus, characterized by the caste system and diversified pantheism.
2. the Hinduism of the Vedas, Brahmanas, and Upanishads.
Also, Brahminism.
[1810-20; BRAHMAN + -ISM]


Brahmaputra
/brah'meuh pooh"treuh/, n.
a river in S Asia, flowing from S Tibet through NE India and joining the Ganges River in Bangladesh. ab. 1700 mi. (2700 km) long.


Brahma Samaj.
See Brahmo Samaj.


Brahma Vihara
Buddhism.
vihara (def. 3).


Brahmi
/brah"mee/, n.
a script of India that was probably adapted from the Aramaic alphabet about the 7th century B.C., and from which most of the later Indian scripts developed.
[1890-95; < Skt, equiv. to brahm- (see BRAHMAN) + -i as in HINDI, etc.]


Brahmin
—Brahminic /brah min"ik/, Brahminical, adj.
/brah"min/, n., pl. Brahmin, Brahmins, adj.
n.
1. Hinduism. Brahman (def. 1).
2. (esp. in New England) a person usually from an old, respected family who, because of wealth and social position, wields considerable social, economic, and political power.
3. a person who is intellectually or socially aloof.
adj.
4. of, pertaining to, or characteristic of a Brahmin: the Brahmin attitudes of a true aristocrat.
[1475-85; var. of BRAHMAN]


Brahminism
—Brahminist, n.
/brah"meuh niz'euhm/, n.
Brahmanism.


Brahminy kite
/brah"meuh nee/
a common kite, Haliastur indus, of southern Asia and the southwest Pacific islands, having reddish-brown plumage with a white head and breast.
[1880-85; Brahminy, deriv. of BRAHMIN, by analogy to such words as BENGALI]


Brahmo Samaj
/brah"moh/
a modern Hindu movement advocating a monotheistic religion based on the Upanishads, and social and educational reforms according to Western principles.
Also, Brahma Samaj.
[ < Bengali brahma samaj assembly of Brahma]


Brahms
—Brahmsian, adj. —Brahmsite, n.
/brahmz/; Ger. /brddahms/, n.
Johannes /yoh hah"neuhs/, 1833-97, German composer.


Brahui
/brah hooh"ee/, n.
1. a member of a nomadic people of Baluchistan.
2. the Dravidian language spoken by the Brahui.


braid
—braider, n.
/brayd/, v.t.
1. to weave together strips or strands of; plait: to braid the hair.
2. to form by such weaving: to braid a rope.
3. to bind or confine (the hair) with a band, ribbon, etc.
4. to trim with braid, as a garment.
n.
5. a braided length or plait, esp. of hair.
6. a hair style formed by interweaving three or more strands of hair.
7. a narrow, ropelike band formed by plaiting or weaving together several strands of silk, cotton, or other material, used as trimming for garments, drapery, etc.
8. a band, ribbon, etc., for binding or confining the hair.
[bef. 950; ME braiden, breiden (v.), OE bregdan to move quickly, move to and fro, weave; c. ON bregtha, D breien]


braiding
/bray"ding/, n.
1. braids collectively.
2. braided work.
[1400-50; late ME. See BRAID1, -ING1]


brail
/brayl/, n.
1. Naut. any of several horizontal lines fastened to the edge of a fore-and-aft sail or lateen sail, for gathering in the sail.
2. a leather binding for a hawk's wings, to prohibit flight.
v.t.
3. Naut.
a. to gather or haul in (a sail) by means of brails (usually fol. by up).
b. to transfer (fish) from a net to the hold of a ship.
4. to bind (the wings of a bird) in order to prevent it from flying.
[1400-50; late ME, var. of brayell < AF braiel; OF < ML bracale breechbelt, n. use of neut. of bracalis, equiv. to L brac(ae) trousers ( < Gaulish) + -alis -AL1]


Braila
/brddeuh ee"lah/, n.
a port in E Rumania, on the Danube River. 203,983.


Braille
/brayl/, n., v., Brailled, Brailling.
n.
1. Louis /looh"is, looh"ee/; Fr. /lwee/, 1809-52, French teacher of the blind.
2. a system of writing or printing, devised by L. Braille for use by the blind, in which combinations of tangible dots or points are used to represent letters, characters, etc., that are read by touch.
v.t.
3. to write or transliterate in Braille characters.
Also, braille (for defs. 2, 3).
[1850-55]


Braillewriter
/brayl"ruy'teuhr/, n. (sometimes l.c.)
a machine, similar to a typewriter, for writing texts in Braille.
[1940-45; BRAILLE + (TYPE)WRITER]


Braillist
/bray"list/, n.
1. an expert at writing Braille.
2. a person whose vocation is the writing of Braille.
Also, braillist.
[1905-10; BRAILLE + -IST]


Brailowsky
/bruy lawf"skee, bray-, -lof"-/; Russ. /brdduy lawf"skyee/, n.
Alexander /al'ig zan"deuhr, -zahn"-/; Russ. /u lyi ksahn"drdd/, 1896-1976, Russian pianist.


brain
—brainlike, adj.
/brayn/, n.
1. Anat., Zool. the part of the central nervous system enclosed in the cranium of humans and other vertebrates, consisting of a soft, convoluted mass of gray and white matter and serving to control and coordinate the mental and physical actions.
2. Zool. (in many invertebrates) a part of the nervous system more or less corresponding to the brain of vertebrates.
3. Sometimes, brains. (used with a pl. v.) understanding; intellectual power; intelligence.
4. the brain as the center of thought, understanding, etc.; mind; intellect.
5. brains, Slang. a member of a group who is regarded as its intellectual leader or planner: The junior partner is the brains of the firm.
6. Informal. a very intelligent or brilliant person.
7. Informal.
a. the controlling or guiding mechanism in a computer, robot, pacemaker, etc.
b. the part of a computer system for coordination or guidance, as of a missile.
8. beat one's brains out, Informal. to try very hard to understand and work out a problem, remember something, etc.: She beat her brains out studying for the exam.
9. have something on the brain, to have an obsession; be occupied with: Lately I seem to have food on the brain.
10. pick someone's brains, to obtain information by questioning another person rather than by seeking it independently: He refused to prepare for the exam but counted on being able to pick his roommate's brains.
v.t.
11. to smash the skull of.
12. Slang. to hit or bang (someone) on the head.
[bef. 1000; ME; OE braeg(e)n, bregen; c. LG brägen, D brein]
Syn. 3. sense; capacity. See mind.


braincase
/brayn"kays'/, n.
cranium (def. 2).
Also, brain case.
[1735-45; BRAIN + CASE2]


brain cell
Anat.
a neuron in the brain.


brainchild
/brayn"chuyld'/, n., pl. brainchildren.
a product of one's creative work or thought.
Also, brain-child, brain child.
[1880-85; BRAIN + CHILD]


brain coral
any of several reef-building corals of the genus Meandrina, having a highly convoluted and furrowed surface.
[1700-10]


brain damage
—brain-damaged, adj. —brain damaged.
Pathol.
injury or harm, congenital or acquired, to the tissues of the brain resulting from inadequate oxygen supply, trauma, or other cause.


brain death
—brain-dead /brayn"ded'/, adj. —brain dead.
complete cessation of brain function as evidenced by absence of brain-wave activity on an electroencephalogram: sometimes used as a legal definition of death.
[1965-70]


brain drain
a loss of trained professional personnel to another company, nation, etc., that offers greater opportunity.
Also, brain-drain.
[1960-65]


brained
/braynd/, adj.
having a particular type of brain (used in combination): small-brained dinosaurs.
[1400-50; late ME; see BRAIN, -ED3]


Brainerd
/bray"neuhrd/, n.
a city in central Minnesota. 11,489.


brainfag
/brayn"fag'/, n. Informal.
prolonged mental fatigue.
[1850-55; BRAIN + FAG1]


brain fever.
See cerebrospinal meningitis.
[1825-35]


brain gain
an increase in the number of highly trained, foreign-born professionals entering a country to live and work where greater opportunities are offered.
[1965-70; modeled on BRAIN DRAIN]


brainish
/bray"nish/, adj. Archaic.
headstrong; impetuous.
[1520-30; BRAIN + -ISH1]


brainless
—brainlessly, adv. —brainlessness, n.
/brayn"lis/, adj.
mentally weak; foolish; witless; stupid.
[1400-50; late ME braynles. See BRAIN, -LESS]


brainpan
/brayn"pan'/, n.
the skull or cranium.
[bef. 1000; ME brayn panne, OE braegenpanne. See BRAIN, PAN1]


brain-picking
—brain-picker, n.
/brayn"pik'ing/, n. Informal.
the act of obtaining information or ideas by questioning another person.
[1950-55; from the v. phrase pick someone's brains; see -ING1]


brainpower
/brayn"pow'euhr/, n.
1. intellectual capacity; mental ability.
2. people with superior mental abilities: an emergency medical conference of all available brainpower.
[1875-80; BRAIN + POWER]


brain scan
Med.
a scintigram of the brain, used to estimate cerebral blood flow and to detect brain tumors.


brainsick
—brainsickly, adv. —brainsickness, n.
/brayn"sik'/, adj.
insane; crazy; mad.
[bef. 1000; ME brain-seke, OE braegenseoc. See BRAIN, SICK1]


brainstem
/brayn"stem'/, n.
the portion of the brain that is continuous with the spinal cord and comprises the medulla oblongata, pons, midbrain, and parts of the hypothalamus, functioning in the control of reflexes and such essential internal mechanisms as respiration and heartbeat.
Also, brain stem.
[1875-80; BRAIN + STEM1]


brainstorm
—brainstormer, n.
/brayn"stawrm'/, n.
1. -
a. a sudden impulse, idea, etc.
b. a fit of mental confusion or excitement.
2. brainstorming.
adj.
3. of or pertaining to brainstorming.
v.i.
4. to conduct or practice brainstorming.
v.t.
5. to subject (a problem) to brainstorming.
[1890-95; BRAIN + STORM; orig. a severe mental disturbance]


brainstorming
/brayn"stawr'ming/, n.
a conference technique of solving specific problems, amassing information, stimulating creative thinking, developing new ideas, etc., by unrestrained and spontaneous participation in discussion.
[1955-60; BRAINSTORM + -ING1]


Brains Trust
(sometimes l.c.) Brit.
1. See brain trust.
2. a panel of experts on radio or television, giving impromptu answers to selected questions from the listening audience.


brainteaser
/brayn"tee'zeuhr/, n.
a puzzle or problem whose solution requires great ingenuity.
[1920-25; BRAIN + TEASE + ER1]


Braintree
/brayn"tree'/, n.
a town in E Massachusetts, near Boston. 36,337.


brain trust
a group of experts from various fields who serve as unofficial consultants on matters of policy and strategy.
Also, Brit., Brains Trust.
[1905-10, Amer.]


brain-trust
/brayn"trust'/, v.t.
to serve as a brain trust or a brain truster for: They have brain-trusted many major corporations.


brain truster
a member of a brain trust; an important but usually unofficial adviser.
[1930-35; BRAIN TRUST + -ER1]


brainwash
—brainwasher, n.
/brayn"wosh', -wawsh'/, v.t.
1. to cause (someone) to undergo brainwashing.
n.
2. the process of brainwashing.
3. a subjection to brainwashing.
Also, brain-wash, brain wash.
[1950-55; back formation from BRAINWASHING]


brainwashing
/brayn"wosh'ing, -waw'shing/, n.
1. a method for systematically changing attitudes or altering beliefs, originated in totalitarian countries, esp. through the use of torture, drugs, or psychological-stress techniques.
2. any method of controlled systematic indoctrination, esp. one based on repetition or confusion: brainwashing by TV commercials.
3. an instance of subjecting or being subjected to such techniques: efforts to halt the brainwashing of captive audiences.
Also, brain-washing, brain washing.
[1945-50; BRAIN + WASHING]


brain wave
1. Usually, brain waves. Med. electrical potentials or impulses given off by brain tissue. Cf. alpha rhythm, beta rhythm, delta rhythm.
2. Informal. a sudden idea or inspiration; brainstorm.
[1865-70]


brainwork
/brayn"werrk'/, n.
1. work or effort consisting principally or largely of mental activity, thought, imagination, etc., as opposed to physical or manual work.
2. the effort of thought, reasoning, planning, or the like; ordered or directed thinking: Solving problems is a form of brainwork.
[1835-45; BRAIN + WORK]


brainy
—brainily, adv. —braininess, n.
/bray"nee/, adj., brainier, brainiest. Informal.
intelligent; clever; intellectual.
[1835-45; BRAIN + -Y1]


braird
/braird/, Chiefly Scot. n.
1. the first sprouts or shoots of grass, corn, or other crops; new growth.
v.i.
2. (of a crop or a seed) to sprout; appear above the ground.
[1400-50; late ME breird, var. of brerd a sprout, to sprout, OE brerd edge, top; akin to BRAD]


braise
/brayz/, v.t., braised, braising.
to cook (meat, fish, or vegetables) by sautéeing in fat and then simmering slowly in very little liquid.
[1760-70; < F braiser, deriv. of braise live coals < Gmc; akin to Sw brasa pyre, fire, whence brasa to roast, c. Dan brase]


brake
brake1
—brakeless, adj.
/brayk/, n., v., braked, braking.
n.
1. a device for slowing or stopping a vehicle or other moving mechanism by the absorption or transfer of the energy of momentum, usually by means of friction.
2. brakes, the drums, shoes, tubes, levers, etc., making up such a device on a vehicle.
3. anything that has a slowing or stopping effect.
4. Also called brakeman. a member of a bobsled team who operates the brake.
5. Also called breaker. a tool or machine for breaking up flax or hemp, to separate the fiber.
6. Also called press brake. a machine for bending sheet metal to a desired shape.
7. Obs. an old instrument of torture.
v.t.
8. to slow or stop by means of or as if by means of a brake.
9. to furnish with brakes.
10. to process (flax or hemp) by crushing it in a brake.
v.i.
11. to use or run a brake.
12. to stop or slow upon being braked.
13. to run a hoisting machine.
[1400-50; late ME < MD, MLG; akin to BREAK]
Syn. 8. halt, arrest, stay, restrain; curb, curtail.
brake2
/brayk/, n.
a place overgrown with bushes, brambles, or cane.
[1400-50; late ME (in phrase brake of fern thicket of fern) < MLG brake thicket]
brake3
/brayk/, n.
any of several large or coarse ferns, esp. the bracken, Pteridium aquilinum.
[1275-1325; ME brake, prob. by back formation from braken BRACKEN, taken as pl.]
brake4
/brayk/, v. Archaic.
pt. of break.


brakeage
/bray"kij/, n.
1. the action of a brake or set of brakes, as in stopping a vehicle.
2. brakes collectively.
[1860-65; BRAKE1 + -AGE]


brake band
a flexible strap, usually of steel, lined with a friction-producing material and tightened against a brake drum to produce a braking action.


brake drum
a narrow metal cylinder, fixed to a rotating shaft or wheel, against which brake shoes or brake bands act.
[1895-1900]


brake fade
Auto.
a gradual loss of braking power resulting from decreased friction between the lining and the drum or disc of the brake and usually caused by overheating. Also called fade.


brake fluid
Auto.
the fluid used in a brake system to transmit pressure from the brake pedal to the pistons at each wheel, producing the braking action.


brake horsepower
the horsepower made available by an engine or turbine for driving machinery other than itself, as measured by a dynamometer.


brake lining
the material, usually asbestos combined with other materials, used as the friction-producing element of a brake.
[1920-25]


brakeman
/brayk"meuhn/, n., pl. brakemen.
1. a railroad worker who assists the conductor in the operation of a train.
2. brake1 (def. 4).
[1825-35; BRAKE1 + -MAN]


brake pedal
Auto.
the pedal used by the driver of a vehicle to operate the brakes.


braker
/bray"keuhr/, n.
Shipbuilding. mask (def. 19).
[BRAKE1 + -ER1]


brake shoe
1. a rigid plate, usually of steel in the shape of an arc of a cylinder, coated on the outside of its curved surface with a friction-producing material and tightened against the inside of a brake drum to produce a braking action.
2. (on a bicycle) one of two metal blocks holding rubber pads that, when the hand brake is activated, press against the rotating wheel to produce a braking action. Cf. caliper (def. 6).
Also called shoe.
[1870-75, Amer.]


brake-van
/brayk"van'/, n. Brit.
the caboose of a railway train.
[1880-85]


brake wheel
(in a windmill) a bevel gearwheel rotating with the wind shaft.
[1870-75, Amer.]


Brakpan
/brak"pan'/, n.
a city in the NE Republic of South Africa, near Johannesburg. 113,115.


Brale
/brayl/, Trademark.
a brand of conoidal diamond or diamond-pointed tool, having convexly curved sides meeting at an angle of 120°, used as an indenter in testing the hardness of metals.


braless
—bralessness, n.
/brah"lis/, adj.
wearing no bra.
[1965-70; BRA + -LESS]


Bram
/bram/, n.
a male given name.


Bramah
/bram"euh, brah"meuh/, n.
Joseph, 1748-1814, English engineer and inventor.


Bramante
/breuh mahn"tay/; It. /brddah mahn"te/, n.
Donato d'Agnolo /daw nah"taw dah"nyaw law/, 1444-1514, Italian architect and painter.


bramble
/bram"beuhl/, n., v., brambled, brambling.
n.
1. any prickly shrub belonging to the genus Rubus, of the rose family.
2. Brit. the common blackberry.
3. any rough, prickly shrub, as the dog rose.
v.i.
4. Brit. to look for and gather wild blackberries; pick blackberries from the vine.
[bef. 1000; ME; OE braembel, var. of braemel, equiv. to braem- (c. D braam BROOM) + -el n. suffix]


brambling
/bram"bling/, n.
an Old World finch, Fringilla montifringilla, the male of which is black and white with a reddish-brown breast.
[1560-70; earlier bramlin (bram- (var. of BROOM) + -lin -LING1); akin to G Brämling]


brambly
/bram"blee/, adj., bramblier, brambliest.
having or resembling brambles.
[1575-85; BRAMBLE + -Y1]


Brampton
/bramp"teuhn/, n.
a city in SE Ontario, in S Canada, near Toronto. 149,030.


Bramwell
/bram"wel, -weuhl/, n.
a male given name.


bran
—branner, n.
/bran/, n., v., branned, branning.
n.
1. the partly ground husk of wheat or other grain, separated from flour meal by sifting.
v.t.
2. to soak or boil in bran water, as in the tanning of hides.
[1250-1300; ME < AF, OF bran, bren, of uncert. orig.]


Bran
/bran/, n.
1. Welsh Legend. a king of Britain and the brother of Manawydan and Branwen: his head was buried at London as a magical defense against invasion. He was sometimes regarded as a sea god or Christian saint.
2. a male given name, form of Brandon.


branch
—branchless, adj. —branchlike, adj.
/branch, brahnch/, n.
1. a division or subdivision of the stem or axis of a tree, shrub, or other plant.
2. a limb, offshoot, or ramification of any main stem: the branches of a deer's antlers.
3. any member or part of a body or system; a section or subdivision: the various branches of learning.
4. a local operating division of a business, library, or the like.
5. a line of family descent stemming from a particular ancestor, as distinguished from some other line or lines from the same stock; a division of a family.
6. a tributary stream or any stream that is not a large river or a bayou.
7. Chiefly South Midland and Southern U.S. See branch water (def. 2).
8. Ling. (in the classification of related languages within a family) a category of a lower order than a subfamily and of a higher order than a subbranch or a group, as the Germanic branch of Indo-European. Cf. group (def. 4a).
9. Computers. a point in a computer program where the computer selects one of two or more instructions to execute, according to some criterion.
10. Naut. a warrant or license permitting a pilot to navigate in certain waters.
v.i.
11. to put forth branches; spread in branches.
12. to divide into separate parts or subdivisions; diverge: The main road branches off to the left.
13. to expand or extend, as business activities: The bank has plans to branch throughout the state.
v.t.
14. to divide into branches or sections.
15. to adorn with needlework; decorate with embroidery, as in textile fabrics.
16. branch out, to expand or extend, as business activities, pursuits, interests, etc.: The business is branching out into computers.
[1250-1300; ME bra(u)nche < AF; OF branche < LL branca paw, of uncert. orig.]
Syn. 1. offshoot, shoot. BRANCH, BOUGH, LIMB refer to divisions of a tree. BRANCH is general, meaning either a large or a small division. BOUGH refers only to the larger branches: a bough loaded with apples. A LIMB is a large primary division of a tree trunk or of a bough: to climb out on a limb. 12. ramify, subdivide.


branch cut
Math.
a method for selecting a single-valued function on a subset of the domain of a multiple-valued function of a complex variable.


branched chain
Chem.
an open chain of atoms, usually carbon, with one or more side chains attached to it. Cf. straight chain.
[1900-05]


branched polyethylene.
See low-density polyethylene.


branchi-
var. of branchio- before a vowel.


branchia
/brang"kee euh/, n., pl. branchiae /-kee ee'/. Zool.
a gill.
[1350-1400; ME < Gk: gills, pl. of BRÁNCHION fin]


branchial
/brang"kee euhl/, adj.
of or pertaining to gills or to the homologous, embryonic parts in animals without gills.
[1795-1805; BRANCHI- + -AL1]


branchial arch
1. Zool. one of a series of bony or cartilaginous arches on each side of the pharynx that support the gills of fishes and aquatic amphibians; gill bar.
2. Embryol. one of a series of archlike mesodermal thickenings of the body wall in the pharyngeal region of the embryo of amphibians, reptiles, birds, and mammals. Also called gill arch, visceral arch.
[1870-75]


branchial cleft
Zool. one of a series of slitlike openings in the walls of the pharynx between the branchial arches of fishes and aquatic amphibians through which water passes from the pharynx to the exterior. Also called visceral cleft.


branchial groove
Embryol.
one of a series of rudimentary depressions on the surface of the embryo between adjacent branchial arches, homologous to the branchial clefts of gill-breathing ancestral forms. Also called visceral groove.


branchial pouch
Embryol.
one of a series of rudimentary outcroppings of the inner pharyngeal wall, corresponding to the branchial grooves on the surface. Also called gill pouch, pharyngeal pouch.


branchiate
/brang"kee it, -ayt'/, adj. Zool.
having gills.
[1865-70; BRANCHI- + -ATE1]


branchiform
/brang"keuh fawrm'/, adj.
shaped like a gill.
[1835-45; BRANCHI- + -FORM]


branchio-
a combining form meaning "gills," used in the formation of compound words: branchiopod.
Also, esp. before a vowel, branchi-.
[comb. form repr. Gk bránchia BRANCHIA]


branchiopneustic
/brang'kee op nooh"stik, -nyooh"-/, adj. Entomol.
breathing by means of gills, as certain aquatic insect larvae.
[BRANCHIO- + Gk pneustikós, equiv. to pneus- (verbid s. of pneîn to breathe) + -tikos -TIC]


branchiopod
/brang"kee euh pod'/, n.
1. any crustacean of the class (or subclass) Branchiopoda, having flattened, footlike appendages that bear respiratory organs.
adj.
2. Also, branchiopodous /brang'kee op"euh deuhs/. belonging or pertaining to the Branchiopoda.
[1820-30; < NL Branchiopoda. See BRANCHIO-, -POD]


branchiostegal
/brang'kee os"ti geuhl/, Ichthyol.
n.
1. Also called branchiostegal ray. one of the long, curved bones just below the operculum, supporting the gill membranes.
adj.
2. of or pertaining to the branchiostegals.
[1740-50; BRANCHIO- + STEG(O)- + -AL1]


branchiostegous
/brang'kee os"ti geuhs/, adj. Ichthyol.
1. branchiostegal.
2. having covered gills.
[1760-70; BRANCHIO- + STEG(O)- + -OUS]


branchlet
/branch"lit, brahnch"-/, n.
a small branch or a subdivision of a branch.
[1725-35; BRANCH + -LET]


branch line
a rail line, directly or indirectly connected with a main line, having its own stations and service.
[1840-50]


branch point
1. Elect. a point in an electric network at which three or more conductors meet.
2. Math. a point such that analytic continuation of a given function of a complex variable in a small neighborhood of the point produces a different functional value at the point.
[1875-80]


Branchus
/brang"keuhs/, n. Class. Myth.
a son of Apollo, given the power of augury by his father.


branch water
1. water in or from a branch, creek, stream, etc.; pure, natural water.
2. Also called branch. Chiefly South Midland and Southern U.S. (in a drink, highball, etc.) plain water as distinguished from soda water, ginger ale, or the like; ordinary water.
[1840-50]


branch wilt
Plant Pathol.
a disease of walnut trees, characterized by sudden wilting of the leaves, and cankers and discoloration of the bark and branches, caused by a fungus, Hendersonula toruloidea.


Brancusi
/brahng kooh"zee, brang-/; Rum. /brddahng koohsh"/, n.
Constantin /kon"steuhn tin/; Rum. /kon'stahn teen"/, 1876-1957, Rumanian sculptor.


brand
—brander, n. —brandless, adj.
/brand/, n.
1. kind, grade, or make, as indicated by a stamp, trademark, or the like: the best brand of coffee.
2. a mark made by burning or otherwise, to indicate kind, grade, make, ownership, etc.
3. a mark formerly put upon criminals with a hot iron.
4. any mark of disgrace; stigma.
5. See BRANDING IRON.
6. a kind or variety of something distinguished by some distinctive characteristic: The movie was filled with slapstick - a brand of humor he did not find funny.
7. a burning or partly burned piece of wood.
8. Archaic. a sword.
v.t.
9. to label or mark with or as if with a brand.
10. to mark with disgrace or infamy; stigmatize.
11. to impress indelibly: The plane crash was branded on her mind.
12. to give a brand name to: branded merchandise.
13. to promote as a brand name.
[bef. 950; ME, OE: burning, a burning piece of wood, torch, sword; c. D brand, G Brand, ON brandr; akin to BURN1]
Syn. 4. stain, spot, blot, taint.


Brand
/brand/, n.
1. Oscar, born 1920, U.S. folk singer, born in Canada.
2. a male given name.


branded
/bran"did/, adj.
1. marked with a branding iron to show ownership: branded cattle.
2. Com. carrying the brand or trademark of a manufacturer: branded merchandise.
[1645-55; BRAND + -ED3]


Brandeis
/bran"duys/, n.
Louis Dembitz /dem"bits/, 1856-1941, U.S. lawyer and writer: associate justice of the U.S. Supreme Court 1916-39.


Brandenburg
—Brandenburger, n.
/bran"deuhn berrg'/; Ger. /brddahn"deuhn boorddk'/, n.
1. a state in NE central Germany. 2,700,000; 10,039 sq. mi. (26,000 sq. km.). Cap.: Potsdam.
2. a city in NE Germany. 95,203


brander
/bran"deuhr/, v.t. Building Trades.
1. to apply furring to (a surface).
v.i.
2. to apply furring.
[1865-70; back formation from BRANDERING]


brandering
/bran"deuhr ing/, n.
furring (def. 4b).
[1865-70; perh. brander gridiron (ME brandire, equiv. to brand(en) to BRAND + ire IRON) + -ING1]


Brandes
/brddahn"des/, n.
Georg Morris /ge ohrddg" moh"rddis/, (Georg Morris Cohen), 1842-1927, Danish historian and literary critic.


brandied
/bran"deed/, adj.
flavored, soaked in, or treated with brandy.
[1825-35; BRANDY + -ED3]


branding iron
a long-handled metal rod with a stamp at one end, used for branding livestock, esp. cattle, with a registered or recognized symbol or character to indicate ownership. Also called brand.
[1400-50; late ME]


brandish
—brandisher, n.
/bran"dish/, v.t.
1. to shake or wave, as a weapon; flourish: Brandishing his sword, he rode into battle.
n.
2. a flourish or waving, as of a weapon.
[1275-1325; ME bra(u)ndisshen < AF, MF brandiss- (long s. of brandir, deriv. of brand sword < Gmc). See BRAND, -ISH2]
Syn. 1. swing, flaunt, wield, display.


brandling
/brand"ling/, n.
a small, reddish-brown earthworm, Eisenia foetida, having yellow markings, found chiefly in manure piles and used as bait.
[1645-55; BRAND + -LING1]


brand name
1. a word, name, symbol, etc., esp. one legally registered as a trademark, used by a manufacturer or merchant to identify its products distinctively from others of the same type and usually prominently displayed on its goods, in advertising, etc.
2. a product, line of products, or service bearing a widely known brand name.
3. Informal. a person who is notable or famous, esp. in a particular field: The reception was replete with brand names from politics and the arts.
[1920-25]


brand-name
/brand"naym'/, adj.
1. having or being a brand name: nationally known brand-name food products.
2. Informal. widely familiar; well-known: Several brand-name personalities will be performing at the benefit.
[1920-25]


brand-new
—brand-newness, n.
/bran"nooh", -nyooh", brand"-/, adj.
entirely new.
[1560-70]


Brando
/bran"doh/, n.
Marlon, born 1924, U.S. actor.


Brandon
/bran"deuhn/, n.
1. a city in SW Manitoba, in S central Canada. 34,901.
2. a male given name.


brandreth
/bran"drith/, n.
1. a wooden fence around a well.
2. an iron tripod or trivet placed over a fire.
3. any similar support or framework.
Also, brandrith.
[1350-1400; ME < ON brandreith grate, equiv. to brand BRAND + reith vehicle (c. ROAD, RAID); r. OE brandrad trivet and brandrida fire-grate]


Brandt
/brant/; Ger. /brddahnt/, n.
Willy /wil"ee/; Ger. /vil"ee/, born 1913, West German political leader: chancellor 1969-74; Nobel peace prize 1971.


Brand X
/eks/
1. (in advertising) a competing brand or product not referred to by name but implied to be of inferior quality.
2. an unknown or little-known brand name or a product bearing it.
3. any item that one chooses not to refer to by name, esp. when used as a basis of comparison.
[1965-70]


brandy
/bran"dee/, n., pl. brandies, v., brandied, brandying.
n.
1. a spirit distilled from wine or from the fermented juice of grapes or of apples, peaches, plums, etc.
v.t.
2. to mix, flavor, or preserve with brandy.
[1615-25; short for brandywine < D brandewijn burnt (i.e., distilled) wine]


brandy alexander.
See under alexander.


brandy mint
peppermint.


brandy snifter
snifter (def. 1).


Brandywine
/bran"dee wuyn'/, n.
a creek in SE Pennsylvania and N Delaware: British defeat of the Americans 1777.


Branford
/bran"feuhrd/, n.
a town in S Connecticut. 23,363.


brangle
/brang"geuhl/, n., v., brangled, brangling. Brit. Archaic.
n.
1. a squabble.
v.i.
2. to dispute in a noisy or angry manner; squabble.
[1545-55; perh. var. of BRANLE]


Brangus
/brang"geuhs/, n., pl. Branguses.
one of an American breed of cattle developed from Brahman and Aberdeen Angus stock, bred to withstand a hot climate.
[BRA(HMAN) + (ABERDEEN A)NGUS]


branks
/brangks/, n. (used with a pl. v.)
a device consisting of a headpiece with a flat, iron bit to restrain the tongue, formerly used to punish scolds.
[1585-95; perh. to be identified with ME bernak bridle, snaffle; see BARNACLE2]


branle
/bran"l/, n.
1. a lively 16th- and 17th-century round dance originating in France.
2. the music for this dance.
[1575-85; < MF, deriv. of branler to shake, swing (prob. from the phrase branler une danse), OF bran(s)ler to move (a limb, the head), contr. of brandeler to shake, equiv. to brand(ir) to BRANDISH + -eler suffix of expressive verbs < VL *-illare]


brannigan
/bran"i geuhn/, n.
1. a carouse.
2. a squabble; brawl.
[1925-30; prob. from proper name]


branny
/bran"ee/, adj., brannier, branniest.
of, containing, or like bran.
[1525-35; BRAN + -Y1]


brant
/brant/, n., pl. brants, (esp. collectively) brant.
any of several species of small, dark-colored geese of the genus Branta, esp. B. bernicla, breeding in high northern latitudes and migrating south in the autumn. Also called brant goose; esp. Brit., brent, brent goose.
[1535-45; short for brantgoose, brentgoose; akin to ON brandgas, G Brandgans]


Brant
/brant/, n.
1. Joseph (Thayendanegea), 1742-1807, Mohawk Indian chief who fought on the side of the British in the American Revolution.
2. a male given name.


Brantford
/brant"feuhrd/, n.
a city in S Ontario, in SE Canada, near Lake Erie. 66,950.


Branting
/bran"ting, brahn"-/, n.
Karl Hjalmar /kahrl yahl"mahr/, 1860-1925, Swedish statesman: prime minister 1920, 1921-23, 1924-25; Nobel peace prize 1921.


Branwen
/bran"wen/, n. Welsh Legend.
a sister of Bran: her son, by Matholwych, was killed by Evnissyen.


Braque
/brahk/; Fr. /brddannk/, n.
Georges /jawrj/; Fr. /zhawrddzh/, 1882-1963, French painter.


brash
—brashly, adv. —brashness, n.
/brash/, adj., brasher, brashest, n.
adj. Also, brashy.
1. impertinent; impudent; tactless: a brash young man.
2. hasty; rash; impetuous.
3. energetic or highly spirited, esp. in an irreverent way; zesty: a brash new musical.
4. (used esp. of wood) brittle.
n.
5. a pile or stack of loose fragments or debris, as of rocks or hedge clippings.
6. See brash ice.
7. Pathol. heartburn (def. 1).
8. Scot. and North Eng. Dial.
a. a sudden shower or burst of rain.
b. any sudden, minor sickness or indisposition, esp. of the digestive tract.
c. an assault; attack.
[1400-50; (n.) late ME brass(c)he a slap, crash, perh. b. brok(e) (OE broc breach, fragment, sickness; akin to BREAK) and dasch smashing blow; see DASH1; (adj.) in sense "brittle," deriv. of n.; in sense "hasty" by confusion with RASH1]
Syn. 2. reckless, overhasty, imprudent, foolhardy, precipitate.
Ant. 2. cautious, wary, prudent, careful.


brash ice
small, floating fragments of sea ice or river ice. Also called brash.


brashy
—brashiness, n.
/brash"ee/, adj., brashier, brashiest.
1. brash.
2. Scot. and North Eng. Dial. showery.
[1795-1805; BRASH + -Y1]


brasier
/bray"zheuhr/, n.
brazier.


Brasil
Port. /brddeuh zeel"/; Sp. /brddah seel"/, n.
Brazil.


brasilein
/breuh zil"ee in/, n. Chem.
brazilein.


Brasília
/breuh zil"yeuh/; Port. /brddah zeel"yeuh/, n.
a city in and the capital of Brazil, on the central plateau. 411,505.


brasilin
/braz"euh lin/, n. Chem.
brazilin.


Brasov
/brddah shawv"/, n.
a city in central Rumania. 299,172. Formerly, Stalin. Hungarian, Brassó. German, Kronstadt.


brass
—brassish, adj.
/bras, brahs/, n.
1. any of various metal alloys consisting mainly of copper and zinc.
2. a utensil, ornament, or other article made of such an alloy.
3. Music.
a. See brass instrument.
b. brass instruments collectively in a band or orchestra.
4. metallic yellow; lemon, amber, or reddish yellow.
5. Informal.
a. high-ranking military officers.
b. any very important officials.
6. Informal. excessive self-assurance; impudence; effrontery.
7. Mach. a replaceable semicylindrical shell, usually of bronze, used with another such to line a bearing; a half bushing. See diag. under exploded view.
8. Brit. a memorial tablet or plaque, often incised with an effigy, coat of arms, or the like.
9. Furniture. any piece of ornamental or functional hardware, as a drawer pull, made of brass.
10. Brit. Slang. money.
adj.
11. of, made of, or pertaining to brass.
12. composed for or using musical instruments made of brass.
13. having the color brass.
[bef. 1000; 1945-50 for def. 5; ME bras, OE braes; c. OFris bres copper, MLG bras metal]
Syn. 6. cheek, nerve, brashness, gall, chutzpa.


brassage
/bras"ij, brah"sij/, n.
a charge to cover the costs of coining money.
[1800-10; < F (droit de) brassage the stirring of molten metals prior to casting, equiv. to brass(er) to stir (melted metal), lit., to brew (see BRASSERIE) + -age -AGE]


brassard
/bras"ahrd, breuh sahrd"/, n.
1. a decorative cloth band, often braided or tasseled, worn around the upper arm, as by military personnel to signify a particular group, regiment, etc.
2. Also, brassart /bras"ahrt, breuh sahrt"/. a piece of plate armor for the arm.
[1820-30; < F, equiv. to bras arm (see BRACE) + -ard -ARD]


brass band
Music.
a band made up principally of brass wind instruments.
[1825-35]


brassbound
/bras"bownd", brahs"-/, adj.
1. having a frame or reinforcements strengthened or made rigid by brass, bronze, etc., as a trunk or chest.
2. rigid; inflexible: brassbound regulations.
3. impudent; brazen: brassbound presumption.
[1900-05; BRASS + -BOUND1]


brass-collar
/bras"kol"euhr, brahs"-/, adj. Informal.
unwaveringly faithful to a political party; voting the straight ticket: a brass-collar Democrat.
[1950-55, Amer.]


brasserie
/bras'euh ree"/; Fr. /brddannseu rddee"/, n., pl. brasseries /-reez"/; Fr. /-rddee"/.
an unpretentious restaurant, tavern, or the like, that serves drinks, esp. beer, and simple or hearty food.
[1860-65; < F: lit., brewery; MF, equiv. to brass(er) to brew ( < Gallo-L *braciare, deriv. of *brac- malt < Gaulish; cf. Welsh brag, MIr mraich, braich malt) + -erie -ERY]


brassey
/bras"ee, brah"see/, n., pl. brasseys. Golf.
brassie.


brass hat
Slang.
a person in a high position, esp. a top-ranking army or navy officer.
[1890-95]


brassica
/bras"i keuh/, n.
any plant belonging to the genus Brassica, of the mustard family, including many economically important vegetables, as cabbage, kale, broccoli, cauliflower, turnip, and mustard.
[1825-35; < NL, L: cabbage]


brassicaceous
/bras'i kay"sheuhs/, adj.
belonging to the plant family Brassicaceae, an alternative name for the plant family Cruciferae. Cf. mustard family.
[ < NL Brassicace(ae) family name (see BRASSICA, -ACEAE) + -OUS]


brassie
/bras"ee, brah"see/, n. Golf.
a club with a wooden head, the brass-plated face of which has more slope than a driver but less than a spoon, for hitting long, low drives on the fairway.
Also, brassy, brassey. Also called number two wood.
[1885-90; BRASS + -IE]


brassiere
/breuh zear"/, n.
a woman's undergarment for supporting the breasts.
Also, brassière. Also called bra.
[1910-15; < F brassière bodice worn as an undergarment to support the breasts (now obs. in this sense), MF bracieres camisole, OF: armor for the arms, equiv. to bras arm (see BRACE) + -ière, suffix added to body part nouns, the resultant deriv. denoting an article for that part < L -aria -ARY]


brass instrument
a musical wind instrument of brass or other metal with a cup-shaped mouthpiece, as the trombone, tuba, French horn, trumpet, or cornet. Also called brass wind.
[1850-55]


brass knuckles
a band of metal with four holes that fits over the upper fingers and that is gripped when a fist is made, used for increasing the effect of a blow with the fist.
[1850-55, Amer.]


Brassó
/brddosh"shaw/, n.
Hungarian name of Brasov.


brass ring
Informal.
1. wealth, success, or a prestigious position considered as a goal or prize: Few of those who reach for the brass ring of the Presidency achieve it.
2. the opportunity to try for such a prize.
[from the practice of picking a ring from a box while riding a merry-go-round: whoever selected a brass ring received a free ride]


brass-rubbing
/bras"rub'ing, brahs"-/, n.
1. an antiquarian's technique for copying designs from incised brass memorial slabs and the like.
2. a copy made by brass-rubbing. Cf. rubbing (def. 2).
[1885-90]


brass tacks
Informal.
the most fundamental considerations; essentials; realities (usually used in the phrase get down to brass tacks).
[1895-1900]


brassware
/bras"wair', brahs"-/, n.
articles made of brass.
[BRASS + WARE1]


brassy
brassy1
—brassily, adv. —brassiness, n.
/bras"ee, brah"see/, adj., brassier, brassiest.
1. made of or covered with brass.
2. resembling brass, as in color.
3. harsh and metallic: brassy tones.
4. brazen; bold; loud.
5. noisy; clamorous: a big, brassy nightclub.
[1570-80; BRASS + -Y1]
Syn. 4. insolent, saucy, forward, cheeky, brash.
Ant. 4. modest, shy, retiring.
brassy2
/bras"ee, brah"see/, n., pl. brassies. Golf.
brassie.


brat
—brattish, adj.
/brat/, n.
a child, esp. an annoying, spoiled, or impolite child (usually used in contempt or irritation).
[1495-1505; perh. transferred use of brat rag, OE bratt cloak < Celt; cf. Ir brat mantle, cloak]


Bratislava
/brat'euh slah"veuh, brah'teuh-/; Czech. /brddah"tyi slah vah/, n.
the capital of Slovakia, in the SW part, on the Danube River: a former capital of Hungary. 435,000. Hungarian, Pozsony. German, Pressburg.


Bratsk
/brddahtsk/, n.
a city in the S central Russian Federation in Asia, on the Angara River. 249,000.


Brattain
/brat"n/, n.
Walter Houser /how"zeuhr/, born 1902, U.S. physicist: Nobel prize 1956.


brattice
/brat"is/, n., v., bratticed, bratticing.
n.
1. a partition or lining, as of planks or cloth, forming an air passage in a mine.
2. (in medieval architecture) any temporary wooden fortification, esp. at the top of a wall.
[1300-50; ME brutaske, bretage, bretice < AF bretaske, bretage, AF, OF bretesche wooden parapet on a fortress < ML (9th century) brittisca, appar. a Latinized form of OE Bryttisc BRITISH (or a new formation in ML), on the presumption that such parapets were introduced from Britain]


brattle
/brat"l/, n., v., brattled, brattling.
n.
1. a clattering noise.
v.i.
2. to scamper noisily.
[1495-1505; imit; see RATTLE1]


Brattleboro
/brat"l berr'oh, -bur'oh/, n.
a town in SE Vermont. 11,886.


bratty
/brat"ee/, adj., brattier, brattiest.
characteristic of or resembling a brat; impudent; ill-mannered: bratty remarks; bratty tricks.
[BRAT + -Y1]


bratwurst
/brat"werrst, -woorst, braht"-/; Ger. /brddaht"voorddsht'/, n.
a sausage made of pork, spices, and herbs, sometimes without a casing, usually served sautéed or broiled.
[1910-15; < G, equiv. to brat(en) to roast, bake + Wurst sausage]


Braudel
/brddoh del"/, n.
Fernand /ferdd nahonn"/, 1902-85, French historian.


Braun
/brown/; Ger. /brddown/, n.
1. Eva /ee"veuh/; Ger. /ay"vah/, 1912-45, mistress of Adolf Hitler.
2. Karl Ferdinand /kahrl ferr"dn and'/; Ger. /kahrddl ferdd"dee nahnt'/, 1850-1918, German physicist and specialist in wireless telegraphy: Nobel prize in physics 1909.
3. Wernher von /vair"neuhr von, verr"-, werr"-/; Ger. /verdd"neuhrdd feuhn/, 1912-77, German rocket engineer, in U.S. after 1945.


braunite
/brow"nuyt/, n.
an ore of manganese, 3Mn2O3·MnSiO3.
[1830-40; named after A. E. Braun (1809-56), German official; see -ITE1]


Braunschweig
/brddown"shvuyk'/, n.
German name of Brunswick.


Braunschweiger
/brown"shwuy'geuhr/; Ger. /brddown"shvuy'geuhrdd/, n. (sometimes l.c.)
a soft, spiced liver sausage, usually smoked.
[1925-30; < G; see BRAUNSCHWEIG, -ER1]


brava
/brah"vah, brah vah"/, interj., n., pl. bravas.
interj.
1. (used in praising a female performer).
n.
2. a shout of "brava!"
[1875-80; < It, fem. of bravo BRAVO]


bravado
/breuh vah"doh/, n., pl. bravadoes, bravados.
a pretentious, swaggering display of courage.
[1575-85; < Sp bravada (now bravata < It), equiv. to brav(o) BRAVE + -ada -ADE1]
Syn. brag, bluster, bombast, braggadocio. See courage.


Bravais lattice
/brav"ay, breuh vay"/
Crystall. lattice (def. 4).
[named after Auguste Bravais (d. 1863), French physicist]


brave
—bravely, adv. —braveness, n.
/brayv/, adj., braver, bravest, n., v., braved, braving.
adj.
1. possessing or exhibiting courage or courageous endurance.
2. making a fine appearance.
3. Archaic. excellent; fine; admirable.
n.
4. a brave person.
5. a warrior, esp. among North American Indian tribes.
6. Obs.
a. a bully.
b. a boast or challenge.
v.t.
7. to meet or face courageously: to brave misfortunes.
8. to defy; challenge; dare.
9. Obs. to make splendid.
v.i.
10. Obs. to boast; brag.
[1475-85; < MF < Sp bravo ( > It) < VL *brabus for L barbarus BARBAROUS]
Syn. 1. bold, intrepid, daring, dauntless, heroic. BRAVE, COURAGEOUS, VALIANT, FEARLESS, GALLANT refer to confident bearing in the face of difficulties or dangers. BRAVE is the most comprehensive: it is especially used of that confident fortitude or daring that actively faces and endures anything threatening. COURAGEOUS implies a higher or nobler kind of bravery, esp. as resulting from an inborn quality of mind or spirit that faces or endures perils or difficulties without fear and even with enthusiasm.
VALIANT implies a correspondence between an inner courageousness and external deeds, particularly of physical strength or endurance. FEARLESS implies unflinching spirit and coolness in the face of danger. GALLANT implies a chivalrous, impetuous, or dashing bravery.
Ant. 1. cowardly.


Brave New World
a novel (1932) by Aldous Huxley.


bravery
/bray"veuh ree, brayv"ree/, n., pl. braveries.
1. brave spirit or conduct; courage; valor.
2. showiness; splendor; magnificence.
[1540-50; prob. < It braveria, equiv. to brav(are) to brave + -eria -ERY]
Syn. 1. intrepidity, fearlessness, boldness, daring, prowess, heroism, pluck, spirit, audacity, nerve, mettle, spunk. See courage.
Ant. 1. cowardice.


brave west winds
Naut., Meteorol.
the strong west and west-northwest winds blowing between latitudes 40° S and 60° S.


bravissimo
/brah vis"euh moh'/; It. /brddah vees"see maw/, interj.
(used to express the highest praise to a performer).
[1755-65; < It, equiv. to brav(o) BRAVO + -issimo superl. suffix]


bravo
/brah"voh/; for 1, 2, 5 also /brah voh"/, interj., n., pl. bravos for 2, bravos or bravoes for 3, v., bravoed, bravoing.
interj.
1. (used in praising a performer).
n.
2. a shout of "bravo!"
3. a daring bandit, assassin, or murderer, esp. one hired to steal or murder for another.
4. a word used in communications to represent the letter B.
v.i.
5. to shout "bravo!"
[1755-65; < It; see BRAVE]


bravura
/breuh vyoor"euh, -voor"euh/; It. /brddah vooh"rddah/, n., pl. bravuras, bravure It. /-rdde/, adj.
n.
1. Music. a florid passage or piece requiring great skill and spirit in the performer.
2. a display of daring; brilliant performance.
adj.
3. Music. spirited; florid; brilliant (applied chiefly to vocal but occasionally to instrumental compositions).
[1780-90; < It: spirit, dash. See BRAVE, -URE]


braw
—brawly, brawlie, brawlis, brawlys /braw"lis, brah"-/, adv.
/braw, brah/, adj. Scot. and North Eng.
1. fine or fine-looking; excellent.
2. finely dressed; dressed in a splendid or gaudy fashion.
[1555-65; var. of BRAVE]


brawl
—brawler, n. —brawly, adj.
/brawl/, n.
1. a noisy quarrel, squabble, or fight.
2. a bubbling or roaring noise; a clamor.
3. Slang. a large, noisy party.
v.i.
4. to quarrel angrily and noisily; wrangle.
5. to make a bubbling or roaring noise, as water flowing over a rocky bed.
[1350-1400; (v.) ME brawlen, brallen to raise a clamor, quarrel, boast; of uncert. orig.; (n.) ME braule, brall, deriv. of the n.]
Syn. 1. wrangle, row, tumult, affray, altercation, rumpus. See disorder. 4. squabble, fight, bicker, row.


Brawley
/braw"lee/, n.
a city in S California. 14,946.


brawn
/brawn/, n.
1. strong, well-developed muscles.
2. muscular strength.
3. Chiefly Brit.
a. a boar's or swine's flesh, esp. when boiled and pickled.
b. headcheese.
[1275-1325; ME brawne < OF braon slice of flesh (Pr bradon) < Gmc; cf. G Braten joint of meat, akin to OE braed flesh]
Syn. 2. brawniness, robustness, muscle, sturdiness, might, power.


brawny
—brawnily, adv. —brawniness, n.
/braw"nee/, adj., brawnier, brawniest.
muscular; strong.
[1375-1425; late ME; see BRAWN, -Y1]
Syn. burly, robust, strapping.
Ant. weak, slight, frail.


braxy
/brak"see/, Vet. Pathol.
n.
1. Also called bradsot. an acute inflammatory disease of the intestines of sheep, caused by a bacterium, Clostridium septicum.
adj.
2. affected with braxy.
[1775-85; back formation from braxes (brax for bracks (pl. of brack, OE braec rheum; akin to BREAK) + -es pl. ending)]


bray
bray1
/bray/, n.
1. the loud, harsh cry of a donkey.
2. any similar loud, harsh sound.
v.i.
3. to utter a loud and harsh cry, as a donkey.
4. to make a loud, harsh, disagreeable sound.
v.t.
5. to utter with a loud, harsh sound, like a donkey.
[1250-1300; ME brayen < OF braire to cry out (c. ML bragire to neigh) < Celtic; cf. OIr braigid (he) breaks wind]
bray2
/bray/, v.t.
1. to pound or crush fine, as in a mortar.
2. Print. to thin (ink) on a slate before placing on the ink plate of a press.
[1350-1400; ME brayen < AF bra(i)er, OF broier < Gmc; see BREAK]


brayer
/bray"euhr/, n. Print.
a small roller for inking type by hand, usually for making a proof.
[1680-90; BRAY2 + -ER1]


Braz.
1. Brazil.
2. Brazilian.


braza
/brddah"thah, -sah/, n., pl. brazas /-thahs, -sahs/.
a unit of length in some Spanish-speaking countries, representing the reach of outspread arms, officially 5.48 U.S. ft. (1.67 m) in Spain and 5.68 U.S. ft. (1.73 m) in Argentina.
[ < Sp < L brachia arms (neut. pl.), taken as fem. sing.; see BRACE]


braze
braze1
/brayz/, v.t., brazed, brazing.
1. to make of brass.
2. to cover or ornament with or as if with brass.
3. to make brasslike.
[bef. 1000; ME brasen, OE braesian; see BRASS]
braze2
—brazer, n.
/brayz/, v.t., brazed, brazing. Metall.
to unite (metal objects) at high temperatures by applying any of various nonferrous solders.
[1575-85; < F braser to solder (MF), burn (OF) < Gmc; cf. Sw brasa, Dan brase to roast; see BRAISE]


Brazelton
/braz"euhl teuhn/, n.
Brazelton behavioral scale: a test widely used to evaluate infants' responses to environmental stimuli. Also called Neonatal Behavioral Assessment Scale.
[after T. Berry Brazelton (born 1918), U.S. physician, who devised it]


brazen
—brazenly, adv. —brazenness, n.
/bray"zeuhn/, adj.
1. shameless or impudent: brazen presumption.
2. made of brass.
3. like brass, as in sound, color, or strength.
v.t.
4. to make brazen or bold.
5. brazen out or through, to face boldly or shamelessly: He prefers to brazen it out rather than admit defeat.
[bef. 1000; ME brasen (adj.), OE braesen of BRASS]
Syn. 1, 3. brassy. 1. insolent, defiant. See bold.


brazen-faced
—brazen-facedly /bray"zeuhn fay'sid lee, -fayst'-/, adv.
/bray"zeuhn fayst'/, adj.
openly shameless; impudent.
[1565-75]


brazen law of wages
Econ.
See iron law of wages.


brazier
brazier1
/bray"zheuhr/, n.
1. a metal receptacle for holding live coals or other fuel, as for heating a room.
2. a simple cooking device consisting of a container of live coals covered by a grill or thin metal top upon which the food, usually meat, is placed.
Also, brasier.
[1680-90; earlier brasier < F. See BRAISE, -ER2]
brazier2
/bray"zheuhr/, n.
a person who makes articles of brass.
Also, brasier.
[1275-1325; ME brasier, equiv. to OE braesi(an) to work in brass + -er -ER1]


brazil
/breuh zil"/, n.
brazilwood.
[1350-1400; ME brasile < ML < It < Sp brasil, deriv. of brasa live coal (the wood being red in color) < Gmc; see BRAISE]


Brazil
—Brazilian /breuh zil"yeuhn/, adj., n.
/breuh zil"/, n.
a republic in South America. 164,511,366; 3,286,170 sq. mi. (8,511,180 sq. km). Cap.: Brasília. Portuguese and Spanish, Brasil. Official name, Federative Republic of Brazil.


Brazil Current
a warm current in the Atlantic Ocean flowing SE along the E coast of Brazil.


brazilein
/breuh zil"ee in/, n. Chem.
a red, crystalline, water-insoluble solid, C16H12O5, obtained by the oxidation of brazilin: used chiefly as a dye for wood and textiles.
Also, brasilein.
[BRAZIL(IN) + -ein, var. of -IN2]


Brazilian emerald
1. a green variety of tourmaline used as a gem: not a true emerald.
2. a pale yellowish-green beryl too light to be classified as a true emerald.


Brazilian firecracker
a tropical American twining plant, Manettia inflata, of the madder family, having opposite, lance-shaped leaves and a red, tubular flower with yellow tips, grown in the southern U.S. as a trellis plant.


Brazilian guava
a Brazilian shrub, Psidium guineense, of the myrtle family, having white-fleshed, greenish-yellow, bitter fruit.


brazilianite
/breuh zil"yeuh nuyt'/, n.
a mineral, sodium aluminum phosphate, Na2Al6P4O16(OH)8, occurring in yellow-green crystals with a vitreous luster: used as a gem.
[1810-20; BRAZILIAN (after the place of origin) + -ITE1]


Brazilian morning glory
a tropical vine, Ipomoea setosa, having purplish, stiff hairs on the stem and rose-purple flowers.
[after its place of origin]


Brazilian pepper tree
a small Brazilian evergreen tree or shrub, Schinus terebinthifolius, of the cashew family, having inconspicuous white flowers and bright red fruit: the berries are used for Christmas decorations. Also called Christmasberry tree.


Brazilian peridot
a light yellowish-green tourmaline used as a gem: not a true peridot.


Brazilian plume
a tropical American plant, Justicia carnea, of the acanthus family, having hairy, prominently veined leaves and a short, dense cluster of purple or pink flowers, grown in greenhouses or outdoors in warm regions.


Brazilian rhatany.
See under rhatany (def. 1).


Brazilian rosewood
1. a Brazilian tree, Dalbergia nigra, of the legume family.
2. the hard, red, black-streaked wood of this tree, used for making furniture. Also called palisander.


Brazilian ruby
1. a light-rose spinel used as a gem: not a true ruby.
2. a rose or pink topaz used as a gem: not a true ruby.


Brazilian sapphire
a blue variety of tourmaline used as a gem: not a true sapphire.


brazilin
/braz"euh lin, breuh zil"in/, n. Chem.
a yellow, water-soluble, needlelike, crystalline solid, C16H14O5, obtained from brazil and sappanwood: used as a dye and an indicator.
Also, brasilin.
[1860-65; BRAZIL + -IN2]


Brazil nut
the three-sided, hard-shelled edible seed of the tree Bertholletia excelsa and related species, of South America.
[1820-30]


brazilwood
/breuh zil"wood'/, n.
1. any of several tropical trees of the genus Caesalpinia, as C. echinata, having wood from which a red dye is obtained.
2. the wood of such a tree.
[1550-60; BRAZIL + WOOD1]


brazing alloy.
See hard solder.


brazing metal
a nonferrous metal, as copper, zinc, or nickel, or an alloy, as hard solder, used for brazing together pieces of metal.


Brazos
/brah"zohs/; locally /braz"euhs, bray"zeuhs/, n.
a river flowing SE from N Texas to the Gulf of Mexico. 870 mi. (1400 km) long.


Brazza
Fr. /brddann zann"/, n.
Pierre Paul François Camille Savorgnan de /pyerdd pawl frddahonn swann" kann mee"yeu sann vawrdd nyahonn" deuh/, 1852-1905, French explorer in Africa, born in Italy.


Brazzaville
/braz"euh vil', brah"zeuh-/; Fr. /brddann zann veel"/, n.
a port in and the capital of the People's Republic of the Congo, in the S part, on the Congo (Zaire) River: former capital of French Equatorial Africa. 290,000.


B.R.C.A.
Brotherhood of Railway Carmen of America.


B.R.C.S.
British Red Cross Society.


B.R.E.
Bachelor of Religious Education.


Brea
/bray"euh/, n.
a town in S California. 27,913.


breach
—breacher, n.
/breech/, n.
1. the act or a result of breaking; break or rupture.
2. an infraction or violation, as of a law, trust, faith, or promise.
3. a gap made in a wall, fortification, line of soldiers, etc.; rift; fissure.
4. a severance of friendly relations.
5. the leap of a whale above the surface of the water.
6. Archaic. the breaking of waves; the dashing of surf.
7. Obs. wound1.
v.t.
8. to make a breach or opening in.
9. to break or act contrary to (a law, promise, etc.).
v.i.
10. (of a whale) to leap partly or completely out of the water, head first, and land on the back or belly with a resounding splash.
[bef. 1000; ME breche, OE braec breaking; see BREAK]
Syn. 1. fracture. 2. BREACH, INFRACTION, VIOLATION, TRANSGRESSION all denote in some way the breaking of a rule or law or the upsetting of a normal and desired state. BREACH is used infrequently in reference to laws or rules, more often in connection with desirable conditions or states of affairs: a breach of the peace, of good manners, of courtesy. INFRACTION most often refers to clearly formulated rules or laws: an infraction of the criminal code, of university regulations, of a labor contract.
VIOLATION, a stronger term than either of the preceding two, often suggests intentional, even forceful or aggressive, refusal to obey the law or to respect the rights of others: repeated violations of parking regulations; a human rights violation. TRANSGRESSION, with its root sense of "a stepping across (of a boundary of some sort)," applies to any behavior that exceeds the limits imposed by a law, especially a moral law, a commandment, or an order; it often implies sinful behavior: a serious transgression of social customs, of God's commandments. 3. crack, rent, opening. 4. alienation, split, rift, schism, separation; dissension.


breach of contract
unexcused failure to fulfill one's duties under a contract.
[1825-35]


breach of faith
a violation of good faith, confidence, or trust; betrayal: To abandon your friends now would be a breach of faith.
[1630-40]


breach of promise
Law.
a violation of one's promise, esp. of a promise to marry a specific person.
[1580-90]


breach of the peace
Law.
a violation of the public peace, as by a riot, disturbance, etc.
[1665-75]


breach of trust
1. Law. a violation of duty by a trustee.
2. a violation of duty or responsibility.
[1875-80]


bread
—breadless, adj. —breadlessness, n.
/bred/, n.
1. a kind of food made of flour or meal that has been mixed with milk or water, made into a dough or batter, with or without yeast or other leavening agent, and baked.
2. food or sustenance; livelihood: to earn one's bread.
3. Slang. money.
4. Eccles. the wafer or bread used in a Eucharistic service.
5. break bread,
a. to eat a meal, esp. in companionable association with others.
b. to distribute or participate in Communion.
6. cast one's bread upon the waters, to act generously or charitably with no thought of personal gain.
7. know which side one's bread is buttered on, to be aware of those things that are to one's own advantage.
8. take the bread out of someone's mouth, to deprive someone of livelihood.
v.t.
9. Cookery. to cover with breadcrumbs or meal.
[bef. 950; 1950-55 for def. 3; ME breed, OE bread fragment, morsel, bread; c. G Brot]


bread and butter
1. bread spread with butter.
2. a basic means of support; source of livelihood; sustenance: The automobile industry is the bread and butter of many Detroiters.
[1620-30]


bread-and-butter
/bred"n but"euhr/, adj.
1. providing a livelihood or basic source of income; supplying the basic needs of life: a bread-and-butter job; the agency's bread-and-butter account.
2. of or pertaining to basic needs: housing and other bread-and-butter political issues.
3. basic or everyday; staple; routine.
4. expressing thanks for hospitality: a bread-and-butter letter.
[1720-30; adj. use of n. phrase bread and butter]


bread-and-butter model
Naval Archit. a wooden hull model carved from a number of horizontal planks glued together to represent the outlines of the various decks.


bread-and-butter pickle
an unpeeled slice of cucumber marinated in salt water and boiled with vinegar, celery seed, spices, and brown sugar.


bread and circuses
something, as extravagant entertainment, offered as an expedient means of pacifying discontent or diverting attention from a source of grievance.
[1910-15; trans. of L panis et circenses; from a remark by the Roman satirist Juvenal on the limited desires of the Roman populace]


breadbasket
/bred"bas'kit, -bah'skit/, n.
1. a basket or similar container for bread or rolls.
2. an agricultural area that provides large amounts of food, esp. grain, to other areas.
3. Slang. a person's stomach or abdomen.
adj.
4. of, pertaining to, or characteristic of a geographical breadbasket: Iowa is a breadbasket state.
[1545-55; BREAD + BASKET]


breadboard
/bred"bawrd', -bohrd'/, n.
1. a slab of wood on which dough is kneaded and bread is sliced.
2. Electronics. a circuit assembled on an insulating surface, often with solderless contacts, in which components can easily be replaced for circuit alteration and experimentation.
v.t.
3. Electronics. to construct (an experimental circuit) for the purpose of feasibility tests.
[1855-60; BREAD + BOARD]


breadbox
/bred"boks'/, n.
an airtight, or nearly airtight, boxlike container, as of metal or plastic, for storing bread and other baked goods to keep them fresh.
[BREAD + BOX]


breadcrumb
/bred"krum'/, n.
a crumb of bread, either dried or soft.
[1760-70; BREAD + CRUMB]


bread flour
wheat flour from which a large part of the starch has been removed, thus increasing the proportion of gluten. Also called gluten flour.


breadfruit
/bred"frooht'/, n.
1. a large, round, starchy fruit borne by a tree, Artocarpus altilis, of the mulberry family, native to the Pacific islands, used, baked or roasted, for food.
2. the tree bearing this fruit.
[1690-1700; BREAD + FRUIT]


bread knife
a knife designed or suitable for slicing bread, as one having a wavy or saw-toothed blade.
[1860-65]


bread line
a group of needy persons waiting in line for free food to be distributed by a government agency or charitable organization.
[1825-35]


bread mold
any fungus of the family Mucoraceae, esp. Rhizopus nigricans, that forms a black, furry coating on foodstuffs. Also called black mold.
[1920-25]


breadnut
/bred"nut'/, n.
the round, yellow or brown fruit of the ramon, Brosimum alicastrum, of the mulberry family, used, roasted or boiled, as a substitute for bread in the West Indies.
[1750-60; BREAD + NUT]


breadroot
/bred"rooht', -root'/, n.
the edible starchy root of Psoralea esculenta, a leguminous plant of central North America. Also called Indian breadroot, pomme blanche, prairie turnip.
[1820-30, Amer.; BREAD + ROOT1]


breadstick
/bred"stik'/, n. Cookery.
a slender, sticklike piece of crisp bread, served with soups, salads, etc.
[1905-10; BREAD + STICK1]


breadstuff
/bred"stuf'/, n.
1. grain, flour, or meal for making bread.
2. any kind of bread.
[1785-95, Amer.; BREAD + STUFF]


breadth
—breadthless, adj.
/bredth, bretth, breth/, n.
1. the measure of the second largest dimension of a plane or solid figure; width.
2. an extent or piece of something of definite or full width or as measured by its width: a breadth of cloth.
3. freedom from narrowness or restraint; liberality: a person with great breadth of view.
4. size in general; extent.
5. Art. a broad or general effect due to subordination of details or nonessentials.
[1515-25; earlier bredeth, equiv. to brede breadth (ME; OE braedu, equiv. to braed-, mutated var. of brad BROAD + -u n. suffix) + -TH1; akin to G Breite, Goth braidei]
Syn. 3. latitude, impartiality, open-mindedness. 4. scope, range, reach, compass, span.


breadthways
/bredth"wayz', bretth"-, breth"-/, adv.
in the direction of the breadth.
Also, breadthwise /bredth"wuyz', bretth"-, breth"-/.
[1670-80; BREADTH + -WAYS]


breadwinner
—breadwinning, n., adj.
/bred"win'euhr/, n.
a person who earns a livelihood, esp. one who also supports dependents.
[1810-20; BREAD + WINNER]


break
—breakable, adj. —breakableness, n. —breakably, adv. —breakless, adj.
/brayk/, v., broke or (Archaic) brake; broken or (Archaic) broke; breaking; n.
v.t.
1. to smash, split, or divide into parts violently; reduce to pieces or fragments: He broke a vase.
2. to infringe, ignore, or act contrary to (a law, rule, promise, etc.): She broke her promise.
3. to dissolve or annul (often fol. by off): to break off friendly relations with another country.
4. to fracture a bone of (some part of the body): He broke his leg.
5. to lacerate; wound: to break the skin.
6. to destroy or interrupt the regularity, uniformity, continuity, or arrangement of; interrupt: The bleating of a foghorn broke the silence. The troops broke formation.
7. to put an end to; overcome; stop: His touchdown run broke the tie. She found it hard to break the cigarette habit.
8. to discover the system, key, method, etc., for decoding or deciphering (a cryptogram), esp. by the methods of cryptanalysis.
9. to remove a part from (a set or collection): She had to break the set to sell me the two red ones I wanted.
10. to exchange for or divide into smaller units or components: She broke a dollar bill into change. The prism broke the light into all the colors of the rainbow.
11. to make a way through; penetrate: The stone broke the surface of the water.
12. Law.
a. to open or force one's way into (a dwelling, store, etc.).
b. to contest (a will) successfully by judicial action.
13. to make one's way out of, esp. by force: to break jail.
14. to better (a given score or record): He never broke 200 in bowling or 80 in golf.
15. to disclose or divulge personally in speech or writing: He broke the good news to her at dinner.
16. to solve: The police needed only a week to break that case.
17. to rupture (a blood vessel): She almost broke a blood vessel from laughing so hard.
18. to disable or destroy by or as if by shattering or crushing: to break a watch.
19. to cause (a blister, boil, or the like) to burst, as by puncturing: She broke the blister with a needle.
20. to ruin financially; make bankrupt: They threatened to break him if he didn't stop discounting their products.
21. to overcome or wear down the spirit, strength, or resistance of; to cause to yield, esp. under pressure, torture, or the like: They broke him by the threat of blackmail.
22. to dismiss or reduce in rank.
23. to impair or weaken the power, effect, or intensity of: His arm broke the blow.
24. to train to obedience; tame: to break a horse.
25. to train away from a habit or practice (usually fol. by of).
26. Elect. to render (a circuit) incomplete; stop the flow of (a current).
27. Journalism.
a. to release (a story) for publication or airing on radio or television: They will break the story tomorrow.
b. to continue (a story or article) on another page, esp. when the page is not the following one.
28. Pool. to cause (racked billiard balls) to scatter by striking with the cue ball.
29. Sports.
a. (of a pitcher, bowler, etc.) to hurl (a ball) in such a way as to cause it to change direction after leaving the hand: He broke a curve over the plate for a strike.
b. (in tennis and other racket games) to score frequently or win against (an opponent's serve).
30. Naut. to unfurl (a flag) suddenly by an easily released knot.
31. to prove the falsity or show the lack of logic of: The FBI broke his alibi by proving he knew how to shoot a pistol.
32. to begin or initiate (a plan or campaign), esp. with much publicity: They were going to break the sales campaign with a parade in April.
33. to open the breech or action of (a shotgun, rifle, or revolver), as by snapping open the hinge between the barrel and the butt.
v.i.
34. to shatter, burst, or become broken; separate into parts or fragments, esp. suddenly and violently: The glass broke on the floor.
35. to become suddenly discontinuous or interrupted; stop abruptly: She pulled too hard and the string broke.
36. to become detached, separated, or disassociated (usually fol. by away, off, or from): The knob broke off in his hand.
37. to become inoperative or to malfunction, as through wear or damage: The television set broke this afternoon.
38. to begin suddenly or violently or change abruptly into something else: War broke over Europe.
39. to begin uttering a sound or series of sounds or to be uttered suddenly: She broke into song. When they entered, a cheer broke from the audience.
40. to express or start to express an emotion or mood: His face broke into a smile.
41. to free oneself or escape suddenly, as from restraint or dependency (often fol. by away): He broke away from the arresting officer. She finally broke away from her parents and got an apartment of her own.
42. to run or dash toward something suddenly (usually fol. by for): The pass receiver broke for the goal line.
43. to force a way (usually fol. by in, into, or through): The hunters broke through the underbrush.
44. to burst or rupture: A blood vessel broke in his nose. The blister broke when he pricked it.
45. to interrupt or halt an activity (usually fol. by in, into, forth, or from): Don't break in on the conversation. Let's break for lunch.
46. to appear or arrive suddenly (usually fol. by in, into, or out): A deer broke into the clearing. A rash broke out on her arm.
47. to dawn: The day broke hot and sultry.
48. to begin violently and suddenly: The storm broke.
49. (of a storm, foul weather, etc.) to cease: The weather broke after a week, and we were able to sail for home.
50. to part the surface of water, as a jumping fish or surfacing submarine.
51. to give way or fail, as health, strength, or spirit; collapse: After years of hardship and worry, his health broke.
52. to yield or submit to pressure, torture, or the like: He broke under questioning.
53. (of the heart) to be overwhelmed with sorrow: Her heart broke when he told her that he no longer loved her.
54. (of the voice or a musical instrument) to change harshly from one register or pitch to another: After his voice broke, he could no longer sing soprano parts.
55. (of the voice) to cease, waver, or change tone abruptly, esp. from emotional strain: His voice broke when he mentioned her name.
56. (of value or prices) to drop sharply and considerably.
57. to disperse or collapse by colliding with something: The waves broke on the shore.
58. to break dance.
59. (of a horse in a harness race) to fail to keep to a trot or pace, as by starting to gallop.
60. Bot. to mutate; sport.
61. Ling. to undergo breaking.
62. Billiards, Pool. to make a break; take the first turn in a game.
63. Sports. (of a pitched or bowled ball) to change direction: The ball broke over the plate.
64. Horse Racing, Track. to leave the starting point: The horses broke fast from the gate.
65. Boxing. to step back or separate from a clinch: The fighters fell into a clinch and broke on the referee's order.
66. to take place; occur.
67. Journalism. to become known, published, or aired: The story broke in the morning papers.
68. Hort. to produce flowers or leaves.
69. break away,
a. to leave or escape, esp. suddenly or hurriedly.
b. to sever connections or allegiance, as to tradition or a political group.
c. to start prematurely: The horse broke away from the starting gate.
70. break back, Tennis. to win a game served by an opponent immediately after the opponent has done so against one's own serve.
71. break bulk, Naut. to remove a cargo wholly or in part.
72. break camp, to pack up tents and equipment and resume a journey or march: They broke camp at dawn and proceeded toward the mountains.
73. break down,
a. to become ineffective.
b. to lose control; weaken: He broke down and wept at the sad news.
c. to have a physical or mental collapse.
d. to cease to function: The car broke down.
e. to itemize: to break down a hotel bill into daily charges.
f. Chem. to separate (a compound) into its constituent molecules.
g. Elect. (of an insulator) to fail, as when subjected to excessively high voltage, permitting a current to pass.
h. to decompose.
i. to analyze.
j. to classify.
k. to separate into constituent parts: to break down a beef carcass into basic cuts.
74. break even, to finish a business transaction, period of gambling, series of games, etc., with no loss or gain: He played poker all night and broke even.
75. break ground,
a. to begin construction, esp. of a building or group of buildings: to break ground for a new housing development.
b. Naut. to free an anchor from the bottom; break out.
76. break in,
a. to enter by force or craft: Someone broke in and made off with all the furniture.
b. to train or instruct; initiate: The boss is breaking in a new assistant.
c. to begin to wear or use in order to make comfortable: These shoes haven't been broken in.
d. to interrupt: He broke in with a ridiculous objection.
e. to run (new machinery) initially under reduced load and speed, until any stiffness of motion has departed and all parts are ready to operate under normal service conditions; run in; wear in.
77. break in on or upon, to enter with force upon or accidentally interrupt; intrude upon: The visitor opened the wrong door and broke in on a private conference.
78. break into,
a. to interpose; interrupt: He broke into the conversation at a crucial moment.
b. to begin some activity.
c. to be admitted into; enter, as a business or profession: It is difficult to break into the theater.
d. to enter by force: They broke into the store and stole the safe.
79. break it down, Australian Slang.
a. stop it; calm down.
b. (used as an exclamation of disbelief) that can't be true!
80. break off,
a. to sever by breaking.
b. to stop suddenly; discontinue: to break off a conversation; to break off relations with one's neighbors.
81. break one's heart. See heart (def. 19).
82. break out,
a. to begin abruptly; arise: An epidemic broke out.
b. Pathol. (of certain diseases) to appear in eruptions.
c. (of a person) to manifest a skin eruption.
d. to prepare for use: to break out the parachutes.
e. to take out of (storage, concealment, etc.) for consumption: to break out one's best wine.
f. Naut. to dislodge (the anchor) from the bottom.
g. to escape; flee: He spent three years in prison before he broke out.
h. to separate into categories or list specific items: to break out gift ideas according to price range; The report breaks out quarterly profits and losses.
83. break service, Tennis. to win a game served by one's opponent.
84. break sheer, Naut. (of an anchored vessel) to drift into such a position as to risk fouling the anchor or anchor cable. Cf. sheer2 (def. 6).
85. break step. See step (def. 20).
86. break up,
a. to separate; scatter.
b. to put an end to; discontinue.
c. to divide or become divided into pieces.
d. to dissolve.
e. to disrupt; upset: Television commercials during a dramatic presentation break up the continuity of effect.
f. (of a personal relationship) to end: to break up a friendship; Their marriage broke up last year.
g. to end a personal relationship: Bob and Mary broke up last month.
h. to be or cause to be overcome with laughter: The comedian told several jokes that broke up the audience.
87. break wind. See wind1 (def. 21).
88. break with,
a. to sever relations with; separate from: to break with one's family.
b. to depart from; repudiate: to break with tradition.
n.
89. an act or instance of breaking; disruption or separation of parts; fracture; rupture: There was a break in the window.
90. an opening made by breaking; gap: The break in the wall had not been repaired.
91. a rush away from a place; an attempt to escape: a break for freedom.
92. a sudden dash or rush, as toward something: When the rain lessened, I made a break for home.
93. a suspension of or sudden rupture in friendly relations.
94. an interruption of continuity; departure from or rupture with: Abstract painters made a break with the traditions of the past.
95. an abrupt or marked change, as in sound or direction, or a brief pause: They noticed a curious break in his voice.
96. Informal.
a. an opportunity or stroke of fortune, esp. a lucky one.
b. a chance to improve one's lot, esp. one unlooked for or undeserved.
97. the breaks, Informal. the way things happen; fate: Sorry to hear about your bad luck, but I guess those are the breaks.
98. a brief rest, as from work: The actors took a ten-minute break from rehearsal.
99. Radio, Television. a brief, scheduled interruption of a program or broadcasting period for the announcement of advertising or station identification.
100. Pros. a pause or caesura.
101. Jazz. a solo passage, usually of from 2 to 12 bars, during which the rest of the instruments are silent.
102. Music. the point in the scale where the quality of voice of one register changes to that of another, as from chest to head.
103. See break dancing.
104. a sharp and considerable drop in the prices of stock issues.
105. Elect. an opening or discontinuity in a circuit.
106. Print.
a. one or more blank lines between two paragraphs.
b. breaks. See suspension points.
107. the place, after a letter, where a word is or may be divided at the end of a line.
108. a collapse of health, strength, or spirit; breakdown.
109. Informal. an indiscreet or awkward remark or action; social blunder; faux pas.
110. Billiards, Pool. a series of successful strokes; run.
111. Pool. the opening play, in which the cue ball is shot to scatter the balls.
112. Sports. a change in direction of a pitched or bowled ball.
113. Horse Racing, Track. the start of a race.
114. (in harness racing) an act or instance of a horse's changing from a trot or pace into a gallop or other step.
115. Bowling. a failure to knock down all ten pins in a single frame.
116. Boxing. an act or instance of stepping back or separating from a clinch: a clean break.
117. any of several stages in the grinding of grain in which the bran is separated from the kernel.
118. Bot. a sport.
119. Journalism. the point at the bottom of a column where a printed story is carried over to another column or page.
120. Naut. the place at which a superstructure, deckhouse, or the like, rises from the main deck of a vessel.
121. breaks, Phys. Geog. an area dissected by small ravines and gullies.
122. Mining. a fault or offset, as in a vein or bed of ore.
[bef. 900; ME breken, OE brecan; c. D breken, G brechen, Goth brikan; akin to L frangere; see FRAGILE]
Syn. 1. fracture, splinter, shiver. BREAK, CRUSH, SHATTER, SMASH mean to reduce to parts, violently or by force. BREAK means to divide by means of a blow, a collision, a pull, or the like: to break a chair, a leg, a strap. To CRUSH is to subject to (usually heavy or violent) pressure so as to press out of shape or reduce to shapelessness or to small particles: to crush a beetle.
To SHATTER is to break in such a way as to cause the pieces to fly in many directions: to shatter a light globe. To SMASH is to break noisily and suddenly into many pieces: to smash a glass. 2. disobey, contravene. 6. disrupt. 14. surpass, beat. 22. demote. 34. fragment, smash. 89. rent, tear, rip, rift, split; breach, fissure, crack. 94. stop, hiatus, lacuna, pause, caesura.
Ant. 1. repair.


breakage
/bray"kij/, n.
1. the act of breaking; state of being broken.
2. the amount or quantity of things broken: There was a great deal of breakage in that shipment of glassware.
3. an allowance or compensation for the loss or damage of articles broken in transit or in use.
4. the money accrued by a racetrack from calculating the payoff to winning pari-mutuel bettors only in multiples of dimes for each dollar bet.
[1805-15; BREAK + -AGE]


break and entry.
See breaking and entering.


breakaway
/brayk"euh way'/, n.
1. an act or instance of breaking away; secession; separation: the breakaway of two provinces from a state.
2. a departure or break from routine or tradition: a three-day breakaway in the Bahamas.
3. a person or thing that breaks away.
4. an object, as a theatrical prop, constructed so that it breaks or falls apart easily, esp. upon impact.
5. Ice Hockey. a sudden rush down the ice by a player or players in an attempt to score a goal, after breaking clear of defending opponents.
6. Football. a run by an offensive player breaking through the defense for a long gain.
7. Basketball. See fast break.
8. Chiefly Australian.
a. a stampede.
b. an animal that breaks away from the herd or flock.
adj.
9. of, pertaining to, or being that which separates or secedes: the breakaway faction of the Socialist party.
10. departing from routine or tradition.
11. constructed of such lightweight material or in such a way as to shatter or come apart easily: breakaway highway signposts; Build a breakaway set for the barroom brawl.
12. (of theatrical costumes) constructed so as to be quickly removable, as by a performer playing several roles.
[1885-95; n., adj. use of v. phrase break away]


breakbone fever
/brayk"bohn'/, Pathol.
dengue.
[1860-65; BREAK + BONE, so called because it makes the bones ache as if breaking at the joints]


break-bulk
/brayk"bulk'/, adj. Transp.
1. of or pertaining to packaged cargo, usually manufactured goods, that is marked for individual consignees and has to be loaded and unloaded piece by piece at each point of transfer. Cf. bulk1 (def. 3), containerization.
2. of or pertaining to the small, conventional cargo ships designed to hold such cargo. Cf. containership.
[1615-25]


break dance
to perform break dancing.
Also, break.


break dancing
—break dancer.
a style of acrobatic dancing originating in the mid-1970s, often performed to rap music usually by teenage males in the streets, and characterized by intricate footwork, pantomime, spinning headstands, tumbling, and elaborate improvised virtuosic movements.
Also, breakdancing. Also called break, breaking.
[sense of BREAK unclear; cf. BREAKDOWN (def. 6)]


breakdown
/brayk"down'/, n.
1. a breaking down, wearing out, or sudden loss of ability to function efficiently, as of a machine.
2. a loss of mental or physical health; collapse. Cf. nervous breakdown.
3. an analysis or classification of something; division into parts, categories, processes, etc.
4. Chem.
a. decomposition.
b. analysis (def. 7).
5. Elect. an electric discharge passing through faulty insulation or other material used to separate circuits or passing between electrodes in a vacuum or gas-filled tube.
6. a noisy, lively folk dance.
[1825-35; n. use of v. phrase break down]


breakdown voltage
Elect.
the minimum applied voltage that would cause a given insulator or electrode to break down. Cf. dielectric strength.
[1910-15]


breaker
breaker1
/bray"keuhr/, n.
1. a person or thing that breaks.
2. a wave that breaks or dashes into foam.
3. CB Radio Slang. a person who indicates a wish to transmit a message, as by breaking in on a channel.
4. Also called breaker strip. Auto. a strip of fabric under the tread of a pneumatic tire casing, designed to protect the carcass.
5. Textiles.
a. brake1 (def. 4).
b. a machine that separates the fiber from foreign matter in preparation for the carding process.
6. Also called prairie breaker. a plow with a long, low moldboard for turning virgin land.
7. Elect. See circuit breaker.
8. Mining.
a. a building where coal delivered from a mine is broken up and sorted.
b. a machine that reduces large lumps of coal or ore to a size that can be accommodated by a conveyor belt.
9. a break dancer.
interj.
10. CB Radio Slang. (used to announce that a person is about to transmit a message or question on a channel, esp. one already in use.)
[1125-75; ME; see BREAK, -ER1]
Syn. 2. See wave.
breaker2
/bray"keuhr/, n. Naut.
a small water cask for use in a boat.
[1825-35; said to be alter. of Sp bareca, var. of barrica small keg]


breaker card
the first card in the carding process, used to open the raw stock and to convert it into sliver form. Cf. finisher card, intermediate card.
[1870-75]


breakerless ignition
/bray"keuhr lis/, Auto.
See electronic ignition.


breaker point
Auto., Elect.
point (def. 43a).


breaker strip
Auto.
breaker1 (def. 4).


break-even
/brayk"ee"veuhn/, adj.
1. having income exactly equal to expenditure, thus showing neither profit nor loss.
n.
2. See break-even point.
3. Energy. the stage at which a fission or fusion reaction becomes self-sustaining.
Also, breakeven.
[1935-40, Amer.]


break-even point
the point at which the income from sale of a product or service equals the invested costs, resulting in neither profit nor loss; the stage at which income equals expenditure.
[1935-40, Amer.]


breakfast
—breakfaster, n. —breakfastless, adj.
/brek"feuhst/, n.
1. the first meal of the day; morning meal: A hearty breakfast was served at 7 A.M.
2. the food eaten at the first meal of the day: a breakfast of bacon and eggs.
v.i.
3. to eat breakfast: He breakfasted on bacon and eggs.
v.t.
4. to supply with breakfast: We breakfasted the author in the finest restaurant.
[1425-75; late ME brekfast. See BREAK, FAST2]


breakfast food
a cold or hot cereal eaten chiefly for breakfast.
[1895-1900, Amer.]


breakfront
/brayk"frunt'/, adj.
1. (of a cabinet, bookcase, etc.) having a central section extending forward from those at either side.
n.
2. a cabinet or the like having such a front.
[1925-30; BREAK + FRONT]


break-in
/brayk"in'/, n.
1. an illegal entry into a home, car, office, etc.
2. See break-in period.
[1855-60; n. use of v. phrase break in]


breaking
breaking1
/bray"king/, n.
Phonol. the change of a pure vowel to a diphthong, esp. in certain environments, as, in Old English, the change of a vowel to a diphthong under the influence of a following consonant or combination of consonants, as the change of -a- to -ea- and of -e- to -eo- before preconsonantal r or l and before h, as in earm "arm" developed from arm, and eorthe "earth" from erthe. Also called vowel fracture.
[1870-75; trans. of G Brechung; see BREAK, -ING1]
breaking2
/bray"king/, n.
See break dancing.
[by ellipsis]


breaking and entering
Criminal Law.
forcible entry into the home or office of another.
[1790-1800]


breaking point
1. the point at which a person, object, structure, etc., collapses under stress.
2. the point at which a situation or condition becomes critical.
[1895-1900]


break-in period
/brayk"in'/
a period during which certain restrictions or moderation in operating should be followed, as the avoidance of high speed, rapid acceleration, or severe braking for a new automobile. Also called break-in.


breakneck
/brayk"nek'/, adj.
reckless or dangerous, esp. because of excessive speed; hazardous: He raced through the streets at breakneck speed.
[1555-65; BREAK + NECK]


break of day
dawn; daybreak.


breakout
/brayk"owt'/, n.
1. an escape, often with the use of force, as from a prison or mental institution.
2. an appearance or manifestation, as of a disease, that is sudden and often widespread; outbreak.
3. an itemization; breakdown: a hotel bill with a breakout of each service offered.
4. an instance of surpassing any previous achievement: a breakout in gold prices.
5. the act or process of removing and disassembling equipment that has been used in drilling a well.
adj.
6. of or constituting a sudden increase, advance, or unexpected success: The director has finally scored with a breakout movie.
[1810-20; n. use of v. phrase break out]


breakover
/brayk"oh'veuhr/, n.
jump (def. 59).
[n. use of v. phrase break over]


break point
Tennis.
a situation in which the receiving side, holding the advantage, can win the game by winning the next point.


breakpoint
/brayk"poynt'/, n.
a convenient point at which to make a change, interruption, etc.
[BREAK + POINT]


breakthrough
/brayk"throoh'/, n.
1. a military movement or advance all the way through and beyond an enemy's front-line defense.
2. an act or instance of removing or surpassing an obstruction or restriction; the overcoming of a stalemate: The president reported a breakthrough in the treaty negotiations.
3. any significant or sudden advance, development, achievement, or increase, as in scientific knowledge or diplomacy, that removes a barrier to progress: The jet engine was a major breakthrough in air transport.
adj.
4. constituting a breakthrough: engineered with breakthrough technology; Critics called it a breakthrough film.
[1915-20; n. use of v. phrase break through]


breaktime
/brayk"tuym'/, n.
the time at or during which a break is taken from work or other activity.
[BREAK + TIME]


breakup
/brayk"up'/, n.
1. disintegration; disruption; dispersal.
2. the ending of a personal, esp. a romantic, relationship.
3. (in Alaska and Canada)
a. the melting and loosening of ice in rivers and harbors during the early spring.
b. the first day on which such ice is soft or dispersed enough to permit ships to use the waterways.
4. Informal. an act or instance of being convulsed with laughter.
5. temporary distortion in a televised picture.
[1785-95; n. use of v. phrase break up]


breakwater
/brayk"waw'teuhr, -wot'euhr/, n.
a barrier that breaks the force of waves, as before a harbor.
[1715-25; BREAK + WATER]


breakweather
/brayk"wedh'euhr/, n. Australian.
any makeshift shelter.
[BREAK + WEATHER]


bream
bream1
/brim, breem/, n., pl. (esp. collectively) bream, (esp. referring to two or more kinds or species) breams.
1. any of various freshwater fishes of the genus Abramis, as A. brama, of Europe, with a compressed, deep body and silvery scales.
2. any of various related and similar fishes.
3. any of several porgies, as the sea bream, Archosargus rhomboidalis.
4. any of several freshwater sunfishes of the genus Lepomis.
[1350-1400; ME breme < AF; OF bresme, braisme < Old Low Franconian *brahsima; cf. OHG brahsema, D brasem]
bream2
/breem/, v.t. Naut.
to clean (a ship's bottom) by applying burning furze, reeds, etc., to soften the pitch and loosen adherent matter.
[1620-30; < MD brem(e) furze]


Bream
/breem/, n.
Julian (Alexander), born 1933, English guitarist and lutanist.


breast
—breastless, adj.
/brest/, n.
1. Anat., Zool. (in bipeds) the outer, front part of the thorax, or the front part of the body from the neck to the abdomen; chest.
2. Zool. the corresponding part in quadrupeds.
3. either of the pair of mammae occurring on the chest in humans and having a discrete areola around the nipple, esp. the mammae of the female after puberty, which are enlarged and softened by hormonally influenced mammary-gland development and fat deposition and which secrete milk after the birth of a child: the breasts of males normally remain rudimentary.
4. the part of a garment that covers the chest.
5. the bosom conceived of as the center of emotion: What anger lay in his breast when he made that speech?
6. a projection from a wall, as part of a chimney.
7. any surface or part resembling or likened to the human breast.
8. Mining. the face or heading at which the work is going on.
9. Metall.
a. the front of an open-hearth furnace.
b. the clay surrounding the taphole of a cupola.
10. Naut.
a. See breast line.
b. a rounded bow.
11. beat one's breast, to display one's grief, remorse, etc., in a loud and demonstrative manner.
12. make a clean breast of, to confess everything (of which one is guilty): You'll feel better if you make a clean breast of it.
v.t.
13. to meet or oppose boldly; confront: As a controversial public figure he has breasted much hostile criticism.
14. to contend with or advance against: The ship breasted the turbulent seas.
15. to climb or climb over (a mountain, obstacle, etc.).
16. to overcome, succeed against.
17. to come alongside or abreast of.
18. breast in, Naut. to bind (an object, as a boatswain's chair) securely under a projection, as the flare of a bow.
19. breast off, Naut.
a. to thrust (a vessel) sideways from a wharf.
b. to keep (a vessel) away from a wharf by means of timbers.
[bef. 1000; ME brest, OE breost; c. ON brjost; akin to G Brust, Goth brusts, D borst]


breast beam
1. a horizontal bar, located at the front of a loom, over which the woven material is passed on its way to the cloth roll.
2. Archit. breastsummer.
[1780-90]


breast-beating
—breast-beater, n.
/brest"bee'ting/, n.
1. a loud and demonstrative display of grief, remorse, or the like: The authorities indulged in a great deal of breast-beating about traffic accidents but failed to pass new driving laws.
adj.
2. characterized by or involving breast-beating.
[1950-55]


breastbone
/brest"bohn'/, n.
the sternum.
[bef. 1000; ME brust-bon, OE breostban. See BREAST, BONE1]


breast drill
a geared drill that can be braced against the chest for additional leverage.
[1860-65]


breasted
/bres"tid/, adj.
1. having a breast.
2. having a specified kind of breast (usually used in combination): narrow-breasted.
[1275-1300; ME; see BREAST, -ED3]


Breasted
/bres"tid/, n.
James Henry, 1865-1935, U.S. archaeologist and historian of ancient Egypt.


breast-feed
/brest"feed'/, v., breast-fed, breast-feeding.
v.t.
1. to nurse (a baby) at the breast; suckle.
v.i.
2. (of a baby) to nurse.
3. to nurse a baby.
[1900-05]


breasting
/bres"ting/, n.
a piece of leather or other material for covering the heel breast of a shoe.
[BREAST + -ING1]


breast line
Naut.
a mooring line securing a ship to that part of a pier alongside it. Also called breast, breast fast.


breastpin
/brest"pin'/, n.
a pin worn on the breast or at the throat; brooch.
[1825-35; BREAST + PIN]


breastplate
/brest"playt'/, n.
1. a piece of plate armor partially or completely covering the front of the torso: used by itself or as part of a cuirass. See diag. under armor.
2. the part of the harness that runs across the chest of a saddle horse.
3. Judaism.
a. a square, richly embroidered vestment ornamented with 12 precious stones, each inscribed with the name of one of the 12 tribes of Israel, secured to the ephod of the high priest and worn on the chest. Ex. 28:15-28.
b. a rectangular ornament, typically of silver, suspended by a chain over the front of a scroll of the Torah.
4. a plate opposite the chuck end of a breast drill against which the operator's chest is placed.
[1350-1400; ME brestplate. See BREAST, PLATE1]


breastplow
/brest"plow'/, n. Agric.
a cultivator moved forward by a person pressing the chest against a crossbar.
Also, esp. Brit., breastplough.
[1715-25; BREAST + PLOW]


breaststroke
—breaststroker, n.
/brest"strohk', bres"-/, n., v., breaststroked, breaststroking.
n.
1. Swimming. a stroke, made in the prone position, in which both hands move simultaneously forward, outward, and rearward from in front of the chest while the legs move in a frog kick.
v.i.
2. to swim using the breaststroke.
[1865-70; BREAST + STROKE1]


breastsummer
/bres"sum'euhr, brest"-, bres"euh meuhr/, n. Archit.
a horizontal beam supporting an exterior wall over an opening, as a shop window. Also called breast beam.
[1605-15; BREAST + SUMMER2]


breast timber
Building Trades.
wale1 (def. 5).


breast wall.
See retaining wall.


breast wheel
a waterwheel onto which the propelling water is fed at the height of a horizontal axle.
[1750-60]


breastwork
/brest"werrk'/, n. Fort.
a defensive work, usually breast high.
[1635-45; BREAST + WORK]


breath
/breth/, n.
1. the air inhaled and exhaled in respiration.
2. respiration, esp. as necessary to life.
3. life; vitality.
4. the ability to breathe easily and normally: She stopped to regain her breath.
5. time to breathe; pause or respite: Give him a little breath.
6. a single inhalation or respiration: He took a deep breath.
7. the brief time required for a single respiration; a moment or instant: They gave it to her and took it away all in a breath.
8. a slight suggestion, hint, or whisper: The breath of slander never touched her.
9. a light current of air.
10. Phonet.
a. the air drawn into or expelled from the lungs to provide the generative source for most speech sounds.
b. the audible expiration generating voiceless speech sounds, as (p), (k), (sh), etc.
11. moisture emitted in respiration, esp. when condensed and visible.
12. a trivial circumstance; trifle.
13. an odorous exhalation, or the air impregnated by it.
14. Obs. exhalation or vapor.
15. below or under one's breath, in a low voice or whisper; sotto voce: He protested under his breath because he was afraid to speak up.
16. catch one's breath, to pause or rest before continuing an activity or beginning a new one; resume regular breathing: Let me catch my breath before I begin anything new.
17. in the same breath, at virtually the same time; almost simultaneously: She lost her temper and apologized in the same breath.
18. out of breath, exhausted or gasping for breath, in consequence of an effort; breathless: After climbing to the top of the tower, we were so out of breath that we had to sit down.
19. save one's breath, to avoid futile talk or discussion: We were told to save our breath because the matter had already been decided.
20. take away one's breath, to make one as if breathless with astonishment; surprise; stun: The sheer beauty of the sea took away my breath.
Also, take one's breath away.
[bef. 900; ME breth, breeth, OE braeth smell, exhalation; akin to G Brodem vapor, steam]
Syn. 3. spirit, animation, vigor, force.


breathable
—breathability, breathableness, n.
/bree"dheuh beuhl/, adj.
1. able or fit to be breathed: filters to make the air more breathable.
2. allowing the passage of air and moisture: a breathable fabric.
[1725-35; BREATHE + -ABLE]


Breathalyzer
/breth"euh luy'zeuhr/, Trademark.
a brand of breath analyzer.


breath analyzer
an instrument consisting of a small bag or tube filled with chemically treated crystals, into which a sample of a motorist's breath is taken as a test for intoxication.


breathe
/breedh/, v., breathed /breedhd/, breathing.
v.i.
1. to take air, oxygen, etc., into the lungs and expel it; inhale and exhale; respire.
2. (in speech) to control the outgoing breath in producing voice and speech sounds.
3. to pause, as for breath; take rest: How about giving me a chance to breathe?
4. to move gently or blow lightly, as air.
5. to live; exist: Hardly a man breathes who has not known great sorrow.
6. to be redolent of.
7. (of a material) to allow air and moisture to pass through easily: The jacket is comfortable because the fabric breathes.
8. (of the skin) to absorb oxygen and give off perspiration.
9. (of a wine) to be exposed to air after being uncorked, in order to develop flavor and bouquet.
v.t.
10. to inhale and exhale in respiration.
11. to exhale: Dragons breathe fire.
12. to inject as if by breathing; infuse: She breathed life into the party.
13. to give utterance to; whisper.
14. to express; manifest.
15. to allow to rest or recover breath: to breathe a horse.
16. to deprive of breath; tire; exhaust.
17. to cause to pant; exercise.
18. breathe down someone's neck,
a. to be close to someone in pursuit; menace; threaten: Police from four states were breathing down his neck.
b. to watch someone closely so as to supervise or control: If everyone keeps breathing down my neck, how can I get my work done?
19. breathe freely, to have relief from anxiety, tension, or pressure: Now that the crisis was over, he could breathe freely. Also, breathe easily, breathe easy.
20. breathe one's last, to die: He breathed his last and was buried in the churchyard.
21. not breathe a word or syllable, to maintain secrecy; keep a matter confidential: I'll tell you if you promise not to breathe a word.
[1250-1300; ME brethen, deriv. of BREATH]
Syn. 14. utter, tell, murmur, voice; reveal, divulge.


breathed
/bretht, breedhd/, adj. Phonet.
1. not phonated; unvoiced; voiceless.
2. utilizing the breath exclusively in the production of a speech sound.
[1875-80; BREATH + -ED3 or BREATHE + -ED2]


breather
/bree"dheuhr/, n.
1. a pause, as for breath.
2. vigorous exercise that causes heavy breathing.
3. a person who breathes.
4. a vent in a container or covering, as in a casing for machinery or in a storage tank, to equalize interior and exterior pressure, permit entry of air, escape of fumes, or the like.
5. a device for providing air from the atmosphere to submerged or otherwise sealed-off persons, internal-combustion engines, etc.: the snorkel breather of a submarine.
[1350-1400; ME brethere. See BREATHE, -ER1]
Syn. 1. rest, break, time-out, recess, intermission.


breath group
Phonet.
a sequence of sounds articulated in the course of a single exhalation; an utterance or part of an utterance produced between pauses for breath.
[1875-80]


breathing
—breathingly, adv.
/bree"dhing/, n.
1. the act of a person or other animal that breathes; respiration.
2. a single breath.
3. the short time required for a single breath.
4. a pause, as for breath.
5. utterance or words.
6. a gentle moving or blowing, as of wind.
7. Class. Gk. Gram.
a. the manner of articulating the beginning of a word written with an initial vowel sign, with or without aspiration before the vowel.
b. one of the two symbols used to indicate this. Cf. rough breathing, smooth breathing.
[1350-1400; ME brethynge. See BREATHE, -ING1]


breathing space
1. Also called breathing spell. an opportunity to rest or think.
2. sufficient space in which to move, work, etc.: The train was so crowded that there was hardly breathing space.
[1640-50]


breathless
—breathlessly, adv. —breathlessness, n.
/breth"lis/, adj.
1. without breath or breathing with difficulty; gasping; panting: We were breathless after the steep climb.
2. with the breath held, as in suspense, astonishment, fear, or the like: breathless listeners of the mystery story.
3. causing loss of breath, as from excitement, anticipation, or tension: a breathless ride.
4. dead; lifeless.
5. motionless or still, as air without a breeze: a breathless summer day.
[1350-1400; ME brethles. See BREATH, -LESS]


breathtaking
—breathtakingly, adv.
/breth"tay'king/, adj.
thrillingly beautiful, remarkable, astonishing, exciting, or the like: a breathtaking performance.
[1875-80; BREATH + TAKE + -ING2]


breath test
a test by breath analyzer.
[1965-70]


breathy
—breathiness, n.
/breth"ee/, adj., breathier, breathiest.
(of the voice) characterized by audible or excessive emission of breath.
[1520-30; BREATH + -Y1]


B. Rec.
bills receivable.
Also, b. rec.


breccia
/brech"ee euh, bresh"-/, n. Petrol.
rock composed of angular fragments of older rocks melded together.
[1765-75; < It < Gmc; cf. OHG brecha breaking]


brecciate
—brecciation /brech'ee ay"sheuhn, bresh'-/, n.
/brech"ee ayt', bresh"-/, v.t., brecciated, brecciating.
Petrol. to form as breccia.
[1765-75; BRECCI(A) + -ATE1]


Brecht
—Brechtian, adj.
/brekt/; Ger. /brddekht/, n.
Bertolt /berdd"tawlt/, 1898-1956, German dramatist and poet.


Breckinridge
/brek"euhn rij'/, n.
John Cabell, 1821-75, vice president of the U.S. 1857-61: Confederate general in the American Civil War.


Brecknockshire
/brek"neuhk shear', -sheuhr, -nok-/, n.
a historic county in S Wales, now part of Powys, Gwent, and Mid Glamorgan.


Brecksville
/breks"vil/, n.
a town in N Ohio. 10,132.


bred
/bred/, v.
pt. and pp. of breed.


Breda
/brdday dah"/, n.
a city in the S Netherlands. 118,086.


brede
/breed/, n. Archaic.
1. something braided or entwined, esp. a plait of hair; braid.
2. braiding or embroidery.
[archaic sp. of BRAID, given a new pron. in accord with modern sp. conventions]


bred-in-the-bone
/bred"n dheuh bohn"/, adj.
1. firmly instilled or established as if by heredity: the bred-in-the-bone integrity of the school's headmaster.
2. deeply committed or resolved; unwavering: a bred-in-the-bone believer in civil rights.
[from the proverb "What is bred in the bone will not come out of the flesh," first recorded in England (in Latin) ca. 1290, widespread in various versions since the 15th cent.]


breech
n. /breech/; v. /breech, brich/, n.
1. the lower, rear part of the trunk of the body; buttocks.
2. the hinder or lower part of anything.
3. Ordn. the rear part of the bore of a gun, esp. the opening and associated mechanism that permits insertion of a projectile.
4. Mach. the end of a block or pulley farthest from the supporting hook or eye.
5. Naut. the outside angle of a knee in the frame of a ship.
v.t.
6. Ordn. to fit or furnish (a gun) with a breech.
7. to clothe with breeches.
[bef. 1000; ME breeche, OE brec, pl. of broc; c. ON brok, OHG bruoh]


breech baby
Obstet.
a baby whose buttocks or feet are presented first during the birth process.
[1965-70]


breech birth.
See breech delivery.


breechblock
/breech"blok'/, n. Ordn.
a movable piece of metal for closing the breech in certain firearms.
Also, breech-block.
[1880-85; BREECH + BLOCK]


breechcloth
/breech"klawth', -kloth'/, n., pl. breechcloths /-klawdhz', -klodhz', -klawths', -kloths'/.
a cloth worn about the breech and loins; loincloth.
Also, breechclout /breech"klowt'/.
[1785-95, Amer.; BREECH + CLOTH]


breech delivery
Obstet.
the delivery of an infant with the feet or buttocks appearing first.
[1880-85]


breeches
/brich"iz/, n. (used with a pl. v.)
1. Also called knee breeches. knee-length trousers, often having ornamental buckles or elaborate decoration at or near the bottoms, commonly worn by men and boys in the 17th, 18th, and early 19th centuries.
2. See riding breeches.
3. Informal. trousers.
4. too big for one's breeches, asserting oneself beyond one's authority or ability.
[1125-75; ME, pl. of BREECH]


breeches buoy
Naut.
a rescue device consisting of a life buoy from which is suspended a canvas sling, similar in form to a pair of breeches, in which shipwrecked or disabled persons are hauled from a vessel to the shore or to another vessel by means of a rope and pulley between them.
[1875-80]


breeches part
Theat.
a male role played by an actress.
[1860-65]


breeching
/brich"ing, bree"ching/, n.
1. the part of a harness that passes around the haunches of a horse. See illus. under harness.
2. a smoke pipe connecting one or more boilers with a chimney.
3. Navy. (formerly) a strong rope fastened to a ship's side for securing a gun or checking its recoil.
[1505-15; BREECH + -ING1]


breechless
/breech"lis/, adj.
1. Ordn. without a breech. Cf. muzzleloader.
2. without breeches or trousers.
[1350-1400; ME breklesse. See BREECH, -LESS]


breechloader
/breech"loh'deuhr/, n.
a firearm loaded at the breech.
[1855-60; BREECH + LOADER]


breechloading
/breech"loh'ding/, adj.
loaded at the breech.
[1855-60; BREECH + LOADING]


breed
—breedable, adj.
/breed/, v., bred, breeding, n.
v.t.
1. to produce (offspring); procreate; engender.
2. to produce by mating; propagate sexually; reproduce: Ten mice were bred in the laboratory.
3. Hort.
a. to cause to reproduce by controlled pollination.
b. to improve by controlled pollination and selection.
4. to raise (cattle, sheep, etc.): He breeds longhorns on the ranch.
5. to cause or be the source of; engender; give rise to: Dirt breeds disease. Stagnant water breeds mosquitoes.
6. to develop by training or education; bring up; rear: He was born and bred a gentleman.
7. Energy. to produce more fissile nuclear fuel than is consumed in a reactor.
8. to impregnate; mate: Breed a strong mare with a fast stallion and hope for a Derby winner.
v.i.
9. to produce offspring: Many animals breed in the spring.
10. to be engendered or produced; grow; develop: Bacteria will not breed in alcohol.
11. to cause the birth of young, as in raising stock.
12. to be pregnant.
n.
13. Genetics. a relatively homogenous group of animals within a species, developed and maintained by humans.
14. lineage; stock; strain: She comes from a fine breed of people.
15. sort; kind; group: Scholars are a quiet breed.
16. Offensive. half-breed (def. 2).
[bef. 1000; ME breden, OE bredan to nourish (c. OHG bruotan, G brüten); n. use from 16th century]
Syn. 1, 2. beget, bear, generate. 5. promote, occasion, foster, produce, induce, develop. 14. family, pedigree, line.


breeder
/bree"deuhr/, n.
1. an animal, plant, or person that produces offspring or reproduces.
2. a person who raises animals or plants primarily for breeding purposes.
3. Also called breeder reactor. Energy. a nuclear reactor in which more fissile material is produced than is consumed.
[1525-35; BREED + -ER1]


breeding
/bree"ding/, n.
1. the producing of offspring.
2. the improvement or development of breeds of livestock, as by selective mating and hybridization.
3. Hort. the production of new forms by selection, crossing, and hybridizing.
4. training; nurture: He is a man of good breeding.
5. the result of upbringing or training as shown in behavior and manners; manners, esp. good manners: You can tell when a person has breeding.
6. Energy. the production in a nuclear reactor of more fissile material than is consumed.
[1250-1300; ME; see BREED, -ING1]


breeding ground
1. a place where animals breed or to which they return to breed.
2. an environment suitable for or fostering the development of an idea, thing, etc.: a breeding ground for violence.
[1930-35]


breeding plumage.
See nuptial plumage.


breed of cat
Informal.
type; sort; variety: The new airplane is a completely different breed of cat from any that has been designed before.


Breed's Hill
/breedz/
a hill adjoining Bunker Hill, where the Battle of Bunker Hill was actually fought.


breeks
/breeks, briks/, n. (used with a pl. v.) Scot. and North Eng.
breeches; trousers.


breen
/breen/, n.
1. a deep brownish green.
adj.
2. of a deep brownish green.
[b. BROWN and GREEN]


breeze
breeze1
—breezeless, adj. —breezelike, adj.
/breez/, n., v., breezed, breezing.
n.
1. a wind or current of air, esp. a light or moderate one.
2. a wind of 4-31 mph (2-14 m/sec).
3. Informal. an easy task; something done or carried on without difficulty: Finding people to join in the adventure was a breeze.
4. Chiefly Brit. Informal. a disturbance or quarrel.
5. shoot or bat the breeze, Slang.
a. to converse aimlessly; chat.
b. to talk nonsense or exaggerate the truth: He likes to shoot the breeze, so don't take everything he says seriously.
v.i.
6. (of the wind) to blow a breeze (usually used impersonally with it as subject): It breezed from the west all day.
7. to move in a self-confident or jaunty manner: She breezed up to the police officer and asked for directions.
8. Informal. to proceed quickly and easily; move rapidly without intense effort (often fol. by along, into, or through): He breezed through the task. The car breezed along the highway.
v.t.
9. to cause to move in an easy or effortless manner, esp. at less than full speed: The boy breezed the horse around the track.
10. breeze in, Slang.
a. to win effortlessly: He breezed in with an election plurality of 200,000.
b. Also, breeze into or out. to move or act with a casual or careless attitude: He breezed out without paying attention to anyone.
11. breeze up, Atlantic States. to become windy.
[1555-65; earlier brize, brise north or northeast wind; cf. D bries, East Fris brîse, F brize, Sp, Pg, Catalan brisa, It brezza; orig. and path of transmission disputed]
Syn. 1. See wind1.
breeze2
/breez/, n.
1. cinders, ash, or dust from coal, coke, or charcoal.
2. concrete, brick, or cinder block in which such materials form a component.
[1720-30; var. of dial. brays < F braise live coals, cinders; see BRAZE2]


breeze block
Brit.
a cinder block.
[1920-25]


breezeway
/breez"way'/, n.
a porch or roofed passageway open on the sides, for connecting two buildings, as a house and a garage.
[1930-35, Amer.; BREEZE1 + WAY]


breezy
—breezily, adv. —breeziness, n.
/bree"zee/, adj., breezier, breeziest.
1. abounding in breezes; windy.
2. fresh; sprightly: His breezy manner was half his charm.
[1710-20; BREEZE1 + -Y1]
Syn. 2. carefree, lighthearted, buoyant, lively, jaunty, easygoing.


Bregenz
/brdday"gents/, n.
a city in W Austria, on Lake Constance. 24,683.


bregma
—bregmatic /breg mat"ik/, bregmate /breg"mayt/, adj.
/breg"meuh/, n., pl. bregmata /-meuh teuh/. Craniom.
the junction point of the sagittal and coronal sutures of the skull.
[1570-80; < Gk: front of the head]


brei
/bruy/, n. Microbiology.
a suspension of finely divided tissue in an isotonic medium, used chiefly as a culture for certain viruses.
[ < G: mush; akin to OE brig, briw soup]


Breidha Fjord
/bray"dhah/
an inlet of Denmark Strait on the NW coast of Iceland.


breloque
/breuh lohk"/, n.
a charm or trinket, esp. one attached to a watch chain.
[1855-60; < F]


Bremen
/brem"euhn/; Ger. /brdday"meuhn/, n.
1. a state in NW Germany. 654,000; 156 sq. mi. (405 sq. km).
2. a port in and the capital of this state, on the Weser River: formerly a member of the Hanseatic League. 522,000.


Bremerhaven
/brem"euhr hay'veuhn/; Ger. /brdday'meuhrdd hah"feuhn/, n.
a seaport in NW Germany, at the mouth of the Weser River. 132,200. Formerly, Wesermünde.


Bremerton
/brem"euhr teuhn/, n.
a city in W Washington, on Puget Sound: navy yard. 36,208.


bremsstrahlung
/brem"shtrah'leuhng/, n. Physics.
radiation emitted by a charged particle when accelerating, as x-rays emitted by an electron that is scattered by a nucleus.
[1940-45; < G, equiv. to Brems(e) brake + Strahlung radiation]


Brenda
/bren"deuh/, n.
a female given name: from a Germanic word meaning "flame" or "sword."


Bren gun
/bren/
a .303-caliber, gas-operated, air-cooled, clip-fed submachine gun.
Also, bren gun. Also called Bren, bren.
[1935-40; Br(no), Moravia + En(field), England, towns of manufacture]


Brenham
/bren"euhm/, n.
a town in central Texas. 10,966.


Brennan
/bren"euhn/, n.
William Joseph, Jr., 1906-97, U.S. lawyer and jurist: associate justice of the U.S. Supreme Court 1956-90.


Brenner Pass
/bren"euhr/
a mountain pass in the Alps, on the border between Italy and Austria. 4494 ft. (1370 m) high.


brent
/brent/, n. Chiefly Brit.
brant. Also called brent goose.


Brent
/brent/, n.
1. a borough of Greater London, England. 262,800.
2. a male given name.


Brentano
/bren tah"noh/, n.
Franz, 1838-1917, German philosopher and psychologist.


Brentwood
/brent"wood'/, n.
1. a town on central Long Island, in SE New York. 44,321.
2. a city in SW Pennsylvania. 11,907.


br'er
/brerr, brair/; Sou. dial. /berr/, n. Chiefly Southern U.S.
brother.
[1875-80, Amer.]


Bres
/bres/, n. Irish Legend.
a Fomorian king of Ireland, whose unpopular rule led to the expulsion of the Fomorians by the Tuatha De Danann.
Also, Bress.


Brescia
—Brescian /bresh"euhn/, adj.
/brdde"shah/, n.
a city in central Lombardy, in N Italy. 215,260.


Breshkovsky
/bresh kawf"skee, -kof"-/, n.
Catherine, 1844-1934, Russian revolutionary of noble birth: called "the little grandmother of the Russian Revolution."


Breslau
/brez"low/; Ger. /brddes"low/, n.
German name of Wroclaw.


Brest
/brest/; for 2 also Russ. /brddyest/, n.
1. a seaport in the W extremity of France: German submarine base in World War II; surrendered to Allies September 1944. 172,176.
2. Formerly, Brest Litovsk. a city in SW Byelorussia (Belarus), on the Bug River: formerly in Poland; German-Russian peace treaty 1918. 238,000.


Brest Litovsk
/brest" li tawfsk"/; Russ. /brddyest" lyi tawfsk"/
former name (until 1921) of Brest. Polish, Brzesc nad Bugiem.


Bretagne
/brddeuh tannn"yeu/, n.
French name of Brittany.


bretelle
/bri tel"/, n.
one of a pair of ornamental suspenderlike shoulder straps that attach to the waistband at the front and back of a garment.
[1855-60; < F, OF < OHG brittila (pl.) BRIDLE]


brethren
/bredh"rin/, n.pl.
1. fellow members.
2. Archaic. brothers.
Syn. 1, 2. See brother.


Breton
/bret"n/; Fr. /brddeuh tawn"/, n.
1. a native or inhabitant of Brittany.
2. Also called Armorican, Armoric. the Celtic language of Brittany.
3. (often l.c.) a round hat for women, with a flat crown and a turned-up brim.
adj.
4. pertaining to Brittany, the Bretons, or their language.
[1815-20; < F breton; r. Britain, Brit(t)on, Breton used for both this sense and the sense of BRITON]
/brddeuh tawn"/, n.
1. André /ahonn drdday"/, 1896-1966, French poet, essayist, and critic.
2. Jules Adolphe /zhyl ann dawlf"/, 1827-1906, French painter.


Breton lace
a net lace with a design embroidered in heavy, often colored, thread.


Brett
/bret/, n.
a male or female given name.
Also, Bret.


Bretton Woods Conference
/bret"n/
an international conference called at Bretton Woods, N.H., in July 1944 to deal with international monetary and financial problems: resulted in the creation of the International Monetary Fund and the World Bank.


bretylium
/breuh til"ee euhm/, n. Pharm.
a substance, C18H24BrNO3S, used to treat acute ventricular arrhythmias and suppress ventricular fibrillation.
[presumably br(omobenzyl) + (dim)et(h)yl(ammon)ium, two of its chemical components]


Breuer
/broy"euhr/, n.
1. Josef /yoh"zef/, 1842-1925, Austrian neurologist: pioneer in psychoanalytic techniques.
2. Marcel Lajos /mahrdd sel" lo"yawsh/; Eng. /mahr sel"/, 1902-81, Hungarian architect and furniture designer, in the U.S. after 1937.


Breuer chair
1. See Cesca chair.
2. See Wassily chair.
[after M. L. BREUER, their designer]


Breughel
/broy"geuhl, brooh"-/; Flemish. /brddue"geuhl/, n.
1. Pieter the Elder /pee"teuhr/; Flemish. /pee"teuhrdd/, ("Peasant Breughel"), c1525-69, Flemish genre and landscape painter.
2. his sons, Jan /yahn/, ("Velvet Breughel"), 1568-1625, and Pieter the Younger ("Hell Breughel"), 1564-1637?, Flemish painters.
Also, Breugel, Brueghel, Bruegel.


brev.
1. brevet.
2. brevier.


breve
/breev, brev/, n.
1. a downward dipping curved mark over a vowel to show that it is short, or to indicate a specific pronunciation.
2. Law.
a. an initial writ.
b. a writ, as one issued by a court of law.
3. Music.
a. the longest modern note, equivalent to two semibreves or whole notes. See illus. under note.
b. Also, brevis. a note in medieval mensural notation equal to one-half or one-third of a longa.
4. Pros. a mark over a syllable to show that it is not stressed.
[1250-1300; ME < ML, L breve, neut. of brevis short; see BRIEF]


brevet
/breuh vet", brev"it/, n., v., brevetted, brevetting or breveted, breveting.
n.
1. a commission promoting a military officer to a higher rank without increase of pay and with limited exercise of the higher rank, often granted as an honor immediately before retirement.
v.t.
2. to appoint, promote, or honor by brevet.
[1325-75; ME < AF; OF brievet. See BRIEF, -ET]


brevi-
a combining form meaning "short," used in the formation of compound words: brevirostrate.
[ < L, comb. form of brevis; akin to Gk brachýs]


breviary
/bree"vee er'ee, brev"ee-/, n., pl. breviaries.
1. Rom. Cath. Ch. a book containing all the daily psalms, hymns, prayers, lessons, etc., necessary for reciting the office.
2. a book of daily prayers and readings in some other churches.
[1540-50; < L breviarium an abridgment. See BREVI-, -ARY]


brevicaudate
/brev'i kaw"dayt/, adj. Zool.
having a short tail.
[BREVI- + CAUDATE]


brevier
/breuh vear"/, n. Print.
a size of type approximately 8-point, between minion and bourgeois.
[1590-1600; < G: lit., BREVIARY; so called from use in printing breviaries]


brevipennate
/brev'euh pen"ayt/, adj. Ornith.
having short wings; brachypterous.
[BREVI- + PENNATE]


brevirostrate
/brev'euh ros"trayt/, adj. Ornith.
having a short beak or bill.
[BREVI- + ROSTRATE]


brevity
/brev"i tee/, n.
1. shortness of time or duration; briefness: the brevity of human life.
2. the quality of expressing much in few words; terseness: Brevity is the soul of wit.
[1500-10; < AF brevite, OF brievete. See BRIEF, -ITY]
Syn. 2. compactness, succinctness, pithiness. BREVITY, CONCISENESS refer to the use of few words in speaking. BREVITY emphasizes the short duration of speech: reduced to extreme brevity. CONCISENESS emphasizes compactness of expression: clear in spite of great conciseness.
Ant. 1, 2. length.


brew
—brewer, n.
/brooh/, v.t.
1. to make (beer, ale, etc.) by steeping, boiling, and fermenting malt and hops.
2. to make or prepare (a beverage, as tea) by mixing, steeping, soaking, or boiling a solid in water.
3. to concoct, mix, or cook (a beverage or food, esp. one containing unmeasured or unusual ingredients): She brewed a pot of soup from the leftovers.
4. to contrive, plan, or bring about: to brew mischief.
v.i.
5. to make a fermented alcoholic malt beverage, as beer or ale.
6. to boil, steep, soak, or cook: Wait until the tea brews.
7. be brewing, to be forming or gathering; be in preparation: Trouble was brewing.
n.
8. a quantity brewed in a single process.
9. a particular brewing or variety of malt liquor.
10. a hot beverage made by cooking a solid in water, esp. tea or coffee.
11. any concoction, esp. a liquid produced by a mixture of unusual ingredients: a witches' brew.
12. Informal.
a. beer or ale.
b. an individual serving of beer or ale: Let's have a few brews after the game.
[bef. 900; ME brewen, OE breowan; akin to D brouwen, G brauen, ON brugga]
Syn. 4. concoct, scheme, plot, devise, hatch, cook up.


brewage
/brooh"ij/, n.
a fermented liquor brewed from malt.
[1535-45; BREW + -AGE; modeled on BEVERAGE]


Brewer's blackbird
/brooh"euhrz/
a blackbird, Euphagus cyanocephalus, of the U.S., the male of which has greenish-black plumage with a purplish-black head.
[1855-60, Amer.; named after Thomas M. Brewer (1814-80), American ornithologist]


Brewer's mole.
See hairy-tailed mole.
[see BREWER'S BLACKBIRD]


brewer's yeast
a yeast, as of the genus Saccharomyces, suitable for use as a ferment in the manufacture of wine and beer.
[1915-20]


brewery
/brooh"euh ree, broor"ee/, n., pl. breweries.
a building or establishment for brewing beer or other malt liquors, esp. the building where the brewing is done.
[1650-60; BREW + -ERY]


brewhouse
/brooh"hows'/, n., pl. brewhouses /-how'ziz/.
brewery.
[1325-75; ME; see BREW, HOUSE]


brewing
/brooh"ing/, n.
1. the act of a person who brews.
2. the process of being brewed.
3. the occupation or business of producing beer, ale, etc.
4. a quantity or batch brewed in a single process or at one time.
[1350-1400; ME; see BREW, -ING1]


brewis
/brooh"is, broohz/, n. Newfoundland.
1. hard bread soaked in water and then boiled.
2. such bread, with pieces of fish added, served as a meal.
[1520-30; earlier brewz, brewes, appar. b. bree broth, juice (ME bre, OE *breo, var. of briw; cf. BREI) and browes, ME broys broth, soup < OF broez (nom.), broet (acc.), equiv. to bro ( < OHG brod BROTH) + -et -ET]


brewmaster
/brooh"mas'teuhr, -mah'steuhr/, n.
the supervisor of the brewing processes in a brewery.
[BREW + MASTER]


brewpub
/brooh"pub'/, n.
a bar serving beer brewed at a small microbrewery on the premises.
[1985-90]


brewski
/brooh"skee/, n., pl. brewskis. Slang.
brew (def. 12).
[1980-1985]


Brewster
/brooh"steuhr/, n.
1. William, 1560?-1644, Pilgrim settler: leader of the colonists at Plymouth.
2. a male given name.


Brewster chair
a chair of 17th-century New England having heavy turned uprights with vertical turned spindles filling in the back, the space beneath the arms, and the spaces between the legs. Cf. Carver chair.
[1920-25, Amer.; named after W. BREWSTER]


Brewster's law
Optics.
the law that light will receive maximum polarization from a reflecting surface when it is incident to the surface at an angle (angle of polarization or polarizing angle) having a tangent equal to the index of refraction of the surface.
[named after Sir David Brewster (1781-1868), Scottish physicist]


Breyer
/bruy"euhr/, n.
Stephen G(erald), born 1938, U.S. jurist: associate justice of the U.S. Supreme Court since 1994.


Brezhnev
/brezh"nef/; Russ. /brddye"zhnyif/, n.
Leonid Ilyich /lay"euh nid il"yich/; Russ. /lyi u nyeet" ee lyeech"/, 1906-82, Russian political leader: first secretary of the Soviet Communist party 1964-66; general secretary 1966-82; president of the Soviet Union 1960-64, 1977-82.


Brezhnev Doctrine
the doctrine expounded by Leonid Brezhnev in November 1968 affirming the right of the Soviet Union to intervene in the affairs of Communist countries to strengthen Communism.


Brian
/bruy"euhn/, n.
a male given name.


Brian Boru
/bruy"euhn baw roh", -rooh", breen"/
926-1014, king of Ireland 1002-14.
Also, Brian Boramha, Brian Boraimhe, Brian Boroimhe, Brian Borumha all pronounced /bruy"euhn baw roh", -rooh", breen"/.


Briand
/bree ahnd"/; Fr. /brddee ahonn"/, n.
Aristide /ar"euh steed'/; Fr. /ann rddee steed"/, 1862-1932, French statesman: minister of France 11 times; Nobel peace prize 1926.


briar
briar1
—briary, adj.
/bruy"euhr/, n.
brier1.
briar2
/bruy"euhr/, n.
brier2.


Briard
/bree ahr", -ahrd"/, n.
one of a French breed of dogs having a long, slightly wavy coat, raised originally for herding sheep.
[1930-35; < F; see BRIE, -ARD]


briarroot
/bruy"euhr rooht', -root'/, n.
brierroot.


briarwood
/bruy"euhr wood'/, n.
brierwood.


bribe
—bribable, bribeable, adj. —bribability, bribeability, n. —bribee, n. —briber, n.
/bruyb/, n., v., bribed, bribing.
n.
1. money or any other valuable consideration given or promised with a view to corrupting the behavior of a person, esp. in that person's performance as an athlete, public official, etc.: The motorist offered the arresting officer a bribe to let him go.
2. anything given or serving to persuade or induce: The children were given candy as a bribe to be good.
v.t.
3. to give or promise a bribe to: They bribed the reporter to forget about what he had seen.
4. to influence or corrupt by a bribe: The judge was too honest to be bribed.
v.i.
5. to give a bribe; practice bribery.
[1350-1400; ME < MF: remnant of food given as alms, said to be < an expressive base *bri(m)b- denoting something small]


bribery
/bruy"beuh ree/, n., pl. briberies.
the act or practice of giving or accepting a bribe: Bribery of a public official is a felony.
[1350-1400; ME briberie theft < MF: begging. See BRIBE, -ERY]


bric-a-brac
/brik"euh brak'/, n. (used with a sing. or pl. v.)
miscellaneous small articles collected for their antiquarian, sentimental, decorative, or other interest.
Also, bric-à-brac.
[1830-40; < F, MF: lit., at random, without rhyme or reason; gradational compound from elements of obscure orig.]
Syn. trinkets, gimcracks, knickknacks, baubles, gewgaws.


Brice
/bruys/, n.
1. Fanny (Fannie Borach), 1891-1951, U.S. singer and comedian.
2. a male given name.


brick
—bricklike, brickish, adj.
/brik/, n.
1. a block of clay hardened by drying in the sun or burning in a kiln, and used for building, paving, etc.: traditionally, in the U.S., a rectangle 21/4 × 33/4 × 8 in. (5.7 × 9.5 × 20.3 cm), red, brown, or yellow in color.
2. such blocks collectively.
3. the material of which such blocks are made.
4. any block or bar having a similar size and shape: a gold brick; an ice-cream brick.
5. the length of a brick as a measure of thickness, as of a wall: one and a half bricks thick.
6. Informal. an admirably good or generous person.
7. drop a brick, to make a social gaffe or blunder, esp. an indiscreet remark.
8. hit the bricks,
a. to walk the streets, esp. as an unemployed or homeless person.
b. to go on strike: With contract talks stalled, workers are threatening to hit the bricks. Also, take to the bricks.
9. make bricks without straw,
a. to plan or act on a false premise or unrealistic basis.
b. to create something that will not last: To form governments without the consent of the people is to make bricks without straw.
c. to perform a task despite the lack of necessary materials.
v.t.
10. to pave, line, wall, fill, or build with brick.
adj.
11. made of, constructed with, or resembling bricks.
[1400-50; late ME brike < MD bricke; akin to BREAK]


brickbat
/brik"bat'/, n.
1. a piece of broken brick, esp. one used as a missile.
2. any rocklike missile.
3. an unkind or unfavorable remark; caustic criticism: The critics greeted the play with brickbats.
[1555-65; BRICK + BAT1]


brick cheese
a semisoft, sweet-tasting American cheese, made from the whole milk of cows and produced in brick form.
[1875-80, Amer.]


brickfield
/brik"feeld'/, n. Brit.
brickyard.
[1795-1805; BRICK + FIELD]


brickkiln
/brik"kil', -kiln'/, n.
a kiln or furnace in which bricks are baked or burned.
[1475-85; BRICK + KILN]


bricklaying
—bricklayer, n.
/brik"lay'ing/, n.
the act or occupation of laying bricks in construction.
[1475-85; BRICK + LAYING]


brickle
—brickleness, n.
/brik"euhl/, adj. Midland and Southern U.S.
easily broken; brittle.
[bef. 1000; Brit. dial., Scots; late ME bryckell, OE -brycel tending to break, equiv. to bryc- (mutated ptp. s. of brecan to BREAK) + -el adj. suffix]


brickmaking
—brickmaker, n.
/brik"may'king/, n.
the act, process, or occupation of making bricks.
[1695-1705; BRICK + MAKING]


brick red
—brick-red, adj.
yellowish or brownish red.
[1800-10]


bricktop
/brik"top'/, n. Informal.
1. a person having red or reddish-brown hair.
2. hair of this color.
[1840-50, Amer.; BRICK + TOP1, from the typical color of bricks]


brickwork
/brik"werrk'/, n.
brick construction, as contrasted with that using other materials.
[1570-80; BRICK + WORK]


bricky
/brik"ee/, adj., brickier, brickiest.
constructed of, made of, or resembling bricks.
[1590-1600; BRICK + -Y1]


brickyard
/brik"yahrd'/, n.
a place where bricks are made, stored, or sold.
[1725-35, Amer.; BRICK + YARD2]


bricole
/bri kohl", brik"euhl/, n.
1. Billiards. a shot in which the cue ball strikes a cushion after touching the object ball and before hitting the carom ball.
2. an indirect action or unexpected stroke.
[1515-25; earlier, rebound off a court wall (in tennis), catapult < MF < It briccola, prob., with suffix substitution, < Langobardic *brihhil- that which breaks; cf. MHG brechel-, deriv. of brechen to BREAK]


bridal
—bridally, adv.
/bruyd"l/, adj.
1. of, for, or pertaining to a bride or a wedding: a bridal gown.
n.
2. a wedding.
3. Archaic. a wedding feast.
[bef. 1100; ME bridale wedding feast, OE brydealu, equiv. to bryd BRIDE1 + ealu ALE, i.e., ale-drinking; now taken as BRIDE1 + -AL1]


Bridalveil
/bruyd"l vayl'/, n.
a waterfall in Yosemite National Park, California. 620 ft. (189 m) high. Also called Bridalveil Fall.


bridal wreath
any of several shrubs belonging to the genus Spiraea, of the rose family, esp. S. prunifolia, having finely toothed ovate leaves and sprays of small white flowers.
[1885-90]


bride
bride1
—brideless, adj. —bridelike, adj.
/bruyd/, n.
a newly married woman or a woman about to be married.
[bef. 1000; ME; OE bryd; c. D bruid, G Braut, ON bruthr, Goth bruths]
bride2
/bruyd/; Fr. /brddeed/, n.
1. Also called bar, leg, tie. a connection consisting of a thread or a number of threads for joining various solid parts of a design in needlepoint lace.
2. an ornamental bonnet string.
[1865-70; < F: bonnet-string, bridle, OF < Gmc; see BRIDLE]


Bride
/bruyd/, n.
Saint. See Brigid, Saint.


bridegroom
/bruyd"groohm', -groom'/, n.
a newly married man or a man about to be married.
[bef. 1000; late ME (Scots) brydgrome, alter. of ME bridegome, OE brydguma (bryd BRIDE1 + guma man, c. L homo), with final element conformed to GROOM]


bride price
(in some nonindustrial societies) the money or goods given to the family of a bride by the bridegroom or his family.
Also, bride-price. Also called bridewealth /bruyd"welth'/.
[1875-80]


bridesmaid
/bruydz"mayd'/, n.
1. a young woman who attends the bride at a wedding ceremony.
2. Informal. a person, group, etc., that is in a secondary position, never quite attains a goal, etc.: Bridesmaids for 12 seasons, the Eagles finally won the championship.
[1545-55; BRIDE1 + 'S1 + MAID]


bridewell
/bruyd"wel', -weuhl/, n. Brit.
a prison.
[1545-55; after a prison that formerly stood near the church of St. Bride in London]


Bridey
/bruy"dee/, n.
a female given name, form of Bridget.


bridge
bridge1
—bridgeable, adj. —bridgeless, adj. —bridgelike, adj.
/brij/, n., v., bridged, bridging, adj.
n.
1. a structure spanning and providing passage over a river, chasm, road, or the like.
2. a connecting, transitional, or intermediate route or phase between two adjacent elements, activities, conditions, or the like: Working at the hospital was a bridge between medical school and private practice.
3. Naut.
a. a raised transverse platform from which a power vessel is navigated: often includes a pilot house and a chart house.
b. any of various other raised platforms from which the navigation or docking of a vessel is supervised.
c. a bridge house or bridge superstructure.
d. a raised walkway running fore-and-aft.
4. Anat. the ridge or upper line of the nose.
5. Dentistry. an artificial replacement, fixed or removable, of a missing tooth or teeth, supported by natural teeth or roots adjacent to the space.
6. Music.
a. a thin, fixed wedge or support raising the strings of a musical instrument above the sounding board.
b. a transitional, modulatory passage connecting sections of a composition or movement.
c. (in jazz and popular music) the contrasting third group of eight bars in a thirty-two-bar chorus; channel; release.
7. Also, bridge passage. a passage in a literary work or a scene in a play serving as a movement between two other passages or scenes of greater importance.
8. Ophthalm. the part of a pair of eyeglasses that joins the two lenses and rests on the bridge or sides of the nose.
9. Also called bridge circuit. Elect. a two-branch network, including a measuring device, as a galvanometer, in which the unknown resistance, capacitance, inductance, or impedance of one component can be measured by balancing the voltage in each branch and computing the unknown value from the known values of the other components. Cf. Wheatstone bridge.
10. Railroads. a gantry over a track or tracks for supporting waterspouts, signals, etc.
11. Building Trades. a scaffold built over a sidewalk alongside a construction or demolition site to protect pedestrians and motor traffic from falling materials.
12. Metall.
a. a ridge or wall-like projection of fire brick or the like, at each end of the hearth in a metallurgical furnace.
b. any layer of partially fused or densely compacted material preventing the proper gravitational movement of molten material, as in a blast furnace or cupola, or the proper compacting of metal powder in a mold.
13. (in a twist drill) the conoid area between the flutes at the drilling end.
14. Billiards, Pool.
a. the arch formed by the hand and fingers to support and guide the striking end of a cue.
b. a notched piece of wood with a long handle, used to support the striking end of the cue when the hand cannot do so comfortably; rest.
15. transitional music, commentary, dialogue, or the like, between two parts of a radio or television program.
16. Theat.
a. a gallery or platform that can be raised or lowered over a stage and is used by technicians, stagehands, etc., for painting scenery (paint bridge), arranging and supporting lights (light bridge), or the like.
b. Brit. a part of the floor of a stage that can be raised or lowered.
17. Horol. a partial plate, supported at both ends, holding bearings on the side opposite the dial. Cf. cock1 (def. 10).
18. Chem. a valence bond illustrating the connection of two parts of a molecule.
19. a support or prop, usually timber, for the roof of a mine, cave, etc.
20. any arch or rooflike figure formed by acrobats, dancers, etc., as by joining and raising hands.
21. burn one's bridges (behind one), to eliminate all possibilities of retreat; make one's decision irrevocable: She burned her bridges when she walked out angrily.
v.t.
22. to make a bridge or passage over; span: The road bridged the river.
23. to join by or as if by a bridge: a fallen tree bridging the two porches.
24. to make (a way) by a bridge.
v.i.
25. Foundry. (of molten metal) to form layers or areas heterogeneous either in material or in degree of hardness.
adj.
26. (esp. of clothing) less expensive than a manufacturer's most expensive products: showing his bridge line for the fall season.
[bef. 1000; ME brigge, OE brycg; c. D brug, G Brücke; akin to ON bryggja pier]
Syn. 22. traverse, cross, vault. 23. link, connect.
bridge2
/brij/, n. Cards.
a game derived from whist in which one partnership plays to fulfill a certain declaration against an opposing partnership acting as defenders. Cf. auction bridge, contract (def. 5).
[1885-90; earlier also sp. britch, biritch; of obscure orig; perh. < Turk bir one + üç three (one hand being exposed while the other three are concealed), but such a name for the game is not attested in Turkey or the Near East, from where it is alleged to have been introduced into Europe]


bridgeboard
/brij"bawrd', -bohrd'/, n.
a notched board serving as a string or carriage for a stair.
[1875-80; BRIDGE1 + BOARD]


bridge chair
a lightweight folding chair, often part of a set of matching chairs and bridge table.


bridge circuit
Elect.
bridge1 (def. 9).
[1930-35]


bridge cloth
a tablecloth for a bridge table.
[1905-10]


bridge deck
Naut.
1. a deck on top of a bridge house; flying bridge.
2. the first deck in a bridge house.
3. the deck from which a vessel is usually operated; the location of the pilot house.


bridge financing
interim or emergency financing through a short- or medium-term loan (bridge loan).


bridge fluting
(on the stem of a drinking glass) flutes or facets continuing onto the underside of the bowl.


bridgehead
/brij"hed'/, n.
1. a position held or to be gained on the enemy side of a river, defile, or other obstacle, to cover the crossing of friendly troops.
2. any position gained that can be used as a foothold for further advancement; beachhead.
3. a defensive work covering or protecting the end of a bridge toward the enemy.
[1805-15; BRIDGE1 + HEAD]


bridge house
Naut.
a deckhouse including a bridge or bridges for navigation.
[1350-1400; ME]


bridge lamp
a floor lamp, esp. one having the light source on an arm so hinged as to be horizontally adjustable.
[1925-30, Amer.]


bridge loan
1. See under bridge financing.
2. See swing loan.


bridgeman
/brij"meuhn/, n., pl. bridgemen.
1. a person who works on a bridge or on the construction of bridges.
2. a person who manages the loading and unloading of ferries at a landing dock.
[1640-50; BRIDGE1 + -MAN]
Usage. See -man.


Bridge of San Luis Rey, The
/san' looh"is ray", looh ees"/
a novel (1927) by Thornton Wilder.


Bridge of Sighs
a bridge in Venice across which prisoners were formerly led for trial in the ducal palace.


bridge passage
bridge (def. 7).
[1925-30]


Bridgeport
/brij"pawrt', -pohrt'/, n.
a seaport in SW Connecticut, on Long Island Sound. 142,546.


Bridges
/brij"iz/, n.
1. Calvin Blackman /blak"meuhn/, 1889-1938, U.S. geneticist.
2. Harry (Alfred Bryant Renton) /ren"tn/, born 1900, U.S. labor leader, born in Australia.
3. Robert (Seymour), 1884-1930, English poet and essayist: poet laureate 1913-30.


Bridget
/brij"it/, n.
1. Saint. See Brigid, Saint.
2. a female given name.


bridge table
a square card table with folding legs.
[1900-05]


Bridgeton
/brij"teuhn/, n.
1. a city in SW New Jersey. 18,795.
2. a town in E Missouri. 18,445.


Bridgetown
/brij"town'/, n.
a seaport on and the capital of Barbados, on the SW coast. 8789.


bridgetree
/brij"tree'/, n.
a beam supporting the shaft on which an upper millstone rotates.
[1610-20; BRIDGE1 + TREE]


Bridge View
a town in NE Illinois. 14,155.


bridgewall
/brij"wawl'/, n.
(in a furnace or boiler) a transverse baffle that serves to deflect products of combustion.
[BRIDGE1 + WALL]


Bridgewater
/brij"waw'teuhr, -wot'euhr/, n.
a town in E Massachusetts. 17,202.


bridgework
/brij"werrk'/, n.
1. Dentistry.
a. a dental bridge.
b. dental bridges collectively.
c. any of several different types of dental bridges.
2. Civ. Engin. the art or process of bridge building.
[1880-85; BRIDGE1 + WORK]


bridging
/brij"ing/, n. Building Trades.
a brace or an arrangement of braces fixed between floor or roof joists to keep them in place.
[1830-40; BRIDGE1 + -ING1]


bridging shot
Motion Pictures.
a shot inserted in a film to indicate the passage of time between two scenes, as of a series of newspaper headlines or calendar pages being torn off.


Bridgman
/brij"meuhn/, n.
Percy Williams, 1882-1961, U.S. physicist: Nobel prize 1946.


Bridie
/bruy"dee/, n.
a female given name, form of Bridget.


bridle
—bridleless, adj. —bridler, n.
/bruyd"l/, n., v., bridled, bridling.
n.
1. part of the tack or harness of a horse, consisting usually of a headstall, bit, and reins.
2. anything that restrains or curbs: His common sense is a bridle to his quick temper.
3. Mach. a link, flange, or other attachment for limiting the movement of any part of a machine.
4. Naut. a rope or chain secured at both ends to an object to be held, lifted, or towed, and itself held or lifted by a rope or chain secured at its center.
5. a raising up of the head, as in disdain.
v.t.
6. to put a bridle on.
7. to control or hold back; restrain; curb.
v.i.
8. to draw up the head and draw in the chin, as in disdain or resentment.
[bef. 900; ME bridel, OE bridel for brigdels, equiv. to brigd- (var. s. of bregdan to BRAID1) + -els n. suffix; akin to D breidel, OHG brittel]
Syn. 2. governor. 2, 7. check. 7. govern, constrain, inhibit, restrict, limit. 8. bristle.


bridle hand
(of a horseback rider) the hand, usually the left hand, that holds both reins or both pairs of reins, leaving the other hand free to manage a whip, crop, lariat, or the like.
[1570-80]


bridle joint
Carpentry.
a heading joint in which the end of one member, notched to form two parallel tenons, is fitted into two gains cut into the edges of a second member.


bridle path
a wide path for riding horses.
[1805-15]


bridlewise
/bruyd"l wuyz'/, adj.
(of a horse) obedient to a touch of the reins on the neck, without pressure of the bit on the mouth.
[1820-30, Amer.; BRIDLE + WISE1]


bridoon
/bruy doohn", bri-/, n.
a snaffle when used with a curb on a full bridle.
[1745-55; < F, MF bridon, equiv. to bride bridle (see BRIDE2) + -on n. suffix]


Brie
/bree/, n.
a salted, white, soft cheese, ripened with bacterial action, originating in Brie.
[1840-50]
/brddee/, n.
a region in NE France, between the Seine and the Marne.


brief
—briefer, n. —briefness, n.
/breef/, adj., briefer, briefest, n., v.
adj.
1. lasting or taking a short time; of short duration: a brief walk; a brief stay in the country.
2. using few words; concise; succinct: a brief report on weather conditions.
3. abrupt or curt.
4. scanty: a brief bathing suit.
n.
5. a short and concise statement or written item.
6. an outline, the form of which is determined by set rules, of all the possible arguments and information on one side of a controversy: a debater's brief.
7. Law.
a. a writ summoning one to answer to any action.
b. a memorandum of points of fact or of law for use in conducting a case.
c. a written argument submitted to a court.
d. (in England) the material relevant to a case, delivered by a solicitor to the barrister who tries the case.
8. an outline, summary, or synopsis, as of a book.
9. briefs, (used with a pl. v.) close-fitting, legless underpants with an elastic waistband.
10. briefing.
11. Rom. Cath. Ch. a papal letter less formal than a bull, sealed with the pope's signet ring or stamped with the device borne on this ring.
12. Theat. Brit. a free ticket; pass.
13. Obs. a letter.
14. hold a brief for, to support or defend by argument; endorse.
15. in brief, in a few words; in short: The supervisor outlined in brief the duties of the new assistant.
v.t.
16. to make an abstract or summary of.
17. to instruct by a brief or briefing: They brief all the agents before assigning them.
18. Law. to retain as advocate in a suit.
[1250-1300; ME bref < AF, OF < L brevis short; see BREVE]
Syn. 1. short-lived, fleeting, transitory, ephemeral, transient. See short. 2. terse, compact, pithy, condensed. 5. outline, précis, epitome, abstract. See summary. 16. summarize, outline.


briefcase
/breef"kays'/, n.
a flat, rectangular case with a handle, often of leather, for carrying books, papers, etc.
[1925-30; BRIEF (n.) + CASE2]


briefing
/bree"fing/, n.
1. Mil. a short, factual oral summary of the details of a current or projected military operation given to the participants or observers.
2. any set of concise instructions or a summary of events.
[1860-65; BRIEF + -ING1]


briefless
—brieflessly, adv. —brieflessness, n.
/breef"lis/, adj.
1. having no brief.
2. having no clients, as a lawyer.
[1815-25; BRIEF (n.) + -LESS]


briefly
/breef"lee/, adv.
1. for a short duration: He stopped over briefly in Chicago.
2. in a few words: Let me explain briefly.
3. in a brief manner; quickly or brusquely: She nodded briefly and began to speak.
[1250-1300; ME; see BRIEF, -LY]


brief of title.
See abstract of title.


Brienz
/bree ents"/, n.
Lake of, a lake in SE Bern canton in Switzerland. 11.5 sq. mi. (30 sq. km). German, Brienzer See /brddee en"tseuhrdd zay"/.


brier
brier1
—briery, adj.
/bruy"euhr/, n.
1. a prickly plant or shrub, esp. the sweetbrier or a greenbrier.
2. a tangled mass of prickly plants.
3. a thorny stem or twig.
Also, briar.
[bef. 1000; ME brer, OE braer, brer; akin to BRAMBLE]
brier2
/bruy"euhr/, n.
1. the white heath, Erica arborea, of France and Corsica, the woody root of which is used for making tobacco pipes.
2. a pipe made of brierroot.
Also, briar.
[1865-70; earlier bruyer < F bruyère, OF < Gallo-Latin *brucaria field of heather, equiv to *bruc- heather ( < Gaulish, perh. *broiko- (with early L change of oi > u) < Celtic *wroiko- > OIr froech, Welsh grug) + L -aria -ARY; cf. early ML brucus, brugaria; see -ER2, -AR2]
brier3
/bruy"euhr/, n. Usually Disparaging.
(chiefly in Ohio, Kentucky, and Tennessee) a rustic or hillbilly, esp. one from Appalachia.
[shortening of brier hopper]


brierroot
/bruy"euhr rooht', -root'/, n.
1. the root wood of the brier.
2. certain other woods from which tobacco pipes are made.
3. a pipe made of brierroot.
Also, briarroot.
[1865-70; BRIER2 + ROOT1]


brierwood
/bruy"euhr wood'/, n.
brierroot.
Also, briarwood.
[1865-70; BRIER2 + WOOD1]


Brieux
/brddee ue"/, n.
Eugène /ue zhen"/, 1858-1932, French playwright, journalist, and editor.


brig
/brig/, n.
1. Naut.
a. a two-masted vessel square-rigged on both masts.
b. (formerly, in the U.S. Navy) an armed brig-rigged or brigantine-rigged vessel.
c. the compartment of a ship where prisoners are confined.
2. a place of confinement or detention, esp. in the U.S. Navy or Marines; guardhouse.
[1705-15; short for BRIGANTINE]


Brig.
1. brigade.
2. brigadier.


brigade
/bri gayd"/, n., v., brigaded, brigading.
n.
1. a military unit having its own headquarters and consisting of two or more regiments, squadrons, groups, or battalions.
2. a large body of troops.
3. a group of individuals organized for a particular purpose: a fire brigade; a rescue brigade.
4. See bucket brigade.
5. Hist. a convoy of canoes, sleds, wagons, or pack animals, esp. as used to supply trappers in the 18th- and 19th-century Canadian and U.S. fur trade.
v.t.
6. to form into a brigade.
7. to group together.
[1630-40; < F < OIt brigata company of soldiers, orig. group, band, equiv. to brig(are) prob. to associate (with), be together (obs. sense) (see BRIGAND) + -ata -ADE1]


brigadier
—brigadiership, n.
/brig'euh dear"/, n.
1. Brit. Mil. a rank between colonel and major general.
2. U.S. Army Informal. a brigadier general.
3. Hist. a noncommissioned rank in the Napoleonic armies.
[1670-80; < F: officer commanding a brigade; see BRIGADE, -IER2]


brigadier general
pl. brigadier generals. U.S. Army.
an officer of the rank between colonel and major general.
[1680-90]


brigand
—brigandage, n. —brigandish, adj. —brigandishly, adv.
/brig"euhnd/, n.
a bandit, esp. one of a band of robbers in mountain or forest regions.
[1350-1400; var. of ME briga(u)nt < MF brigand < OIt brigante companion, member of an armed company, equiv. to brig(are) to treat, deal (with), make war (deriv. of briga trouble, strife; of uncert. orig.) + -ante -ANT]
Syn. outlaw, highwayman, desperado, cutthroat.


brigandine
/brig"euhn deen', -duyn'/, n. Armor.
a flexible body armor of overlapping steel plates with an exterior covering of linen, velvet, leather, etc.
[1425-75; late ME brigandyn < MF brigandine. See BRIGAND, -INE2]


brigantine
/brig"euhn teen', -tuyn'/, n. Naut.
1. a two-masted sailing vessel, square-rigged on the foremast and having a fore-and-aft mainsail with square upper sails.
2. See hermaphrodite brig.
[1515-25; < ML brigantinus or OIt brigantino, orig., armed escort ship (see BRIGAND, -INE2); r. brigandyn < MF brigandin]


Brig. Gen.
brigadier general.


Briggs
/brigz/, n.
Henry, 1561-1630, English mathematician.


Briggsian logarithm
/brig"zee euhn/, Math.
See common logarithm.
Also Briggs logarithm.
[named after H. BRIGGS; see -IAN]


Brigham
/brig"euhm/, n.
a male given name.


Brigham City
a city in N Utah. 15,596.


bright
—brightish, adj. —brightly, adv.
/bruyt/, adj., brighter, brightest, n., adv., brighter, brightest.
adj.
1. radiating or reflecting light; luminous; shining: The bright coins shone in the gloom.
2. filled with light: The room was bright with sunshine.
3. vivid or brilliant: a bright red dress; bright passages of prose.
4. quick-witted or intelligent: They gave promotions to bright employees.
5. clever or witty, as a remark: Bright comments enlivened the conversation.
6. animated; lively; cheerful: a bright and happy child; a bird's bright song.
7. characterized by happiness or gladness: All the world seems bright and gay.
8. favorable or auspicious: bright prospects for the future.
9. radiant or splendid: the bright pageantry of court.
10. illustrious or glorious, as an era: the bright days of the Renaissance.
11. clear or translucent, as liquid: The bright water trickled through his fingers.
12. having a glossy, glazed, or polished finish.
13. intensely clear and vibrant in tone or quality; clear and sharp in sound: a bright singing voice.
n.
14. brights,
a. the automobile or truck headlights used for driving at night or under conditions of decreased visibility.
b. the brighter level of intensity of these lights, usually deflected upward by switching on a bulb in the headlamp that strikes the lens at a different angle.
15. flue-cured, light-hued tobacco.
16. an artist's paintbrush having short, square-edged bristles.
17. Archaic. brightness; splendor.
adv.
18. in a bright manner; brightly.
[bef. 1000; ME; OE breht, beorht; c. Goth bairht(s), OS ber(a)ht, OHG beraht, ON bjartr; Welsh berth splendid ( < *berkto-); akin to L flagrare to blaze (see FLAGRANT), Albanian (i) bardhë white, Skt bhrajate(it) shines]
Syn. 1. refulgent, effulgent, lustrous, lucent, beaming, lambent. BRIGHT, BRILLIANT, RADIANT, SHINING refer to that which gives forth, is filled with, or reflects light. BRIGHT suggests the general idea: bright flare, stars, mirror. BRILLIANT implies a strong, unusual, or sparkling brightness, often changeful or varied and too strong to be agreeable: brilliant sunlight. RADIANT implies the pouring forth of steady rays of light, esp. as are agreeable to the eyes: a radiant face. SHINING implies giving forth or reflecting a strong or steady light: shining eyes. 4. keen, discerning, sharp, sharp-witted, ingenious, clever. 8. promising, encouraging.
Ant. 1. dull, dim.


Bright
/bruyt/, n.
1. John, 1811-89, British statesman and economist.
2. Richard, 1789-1858, English physician.


bright coal
coal consisting of alternating layers of clarain and vitrain.


brighten
/bruyt"n/, v.i., v.t.
to become or make bright or brighter.
[1250-1300; ME brightnen. See BRIGHT, -EN1]
Syn. lighten; cheer, gladden, lift, hearten, perk up.
Ant. darken; deject, sadden.


brightener
/bruyt"n euhr/, n.
1. a person or thing that brightens.
2. a chemical or other agent used to increase brightness, as one added to toothpaste or detergent to intensify the cleansing or bleaching process.
[1790-1800; BRIGHTEN + -ER1]


bright-eyed
/bruyt"uyd'/, adj.
1. having bright eyes.
2. alertly eager.
3. bright-eyed and bushy-tailed, alertly eager; full of energy and enthusiasm: Get a good night's sleep so you'll be bright-eyed and bushy-tailed in the morning.
[1585-95]


bright-field
/bruyt"feeld'/, adj. Micros.
of or pertaining to the illuminated region about the object of a microscope.


brightline spectrum
/bruyt"luyn'/, Physical Chem.
the spectrum of an incandescent substance appearing on a spectrogram as one or more bright lines against a dark background.
[1885-90; BRIGHT + LINE1]


brightness
/bruyt"nis/, n.
1. the quality of being bright.
2. Optics. the luminance of a body, apart from its hue or saturation, that an observer uses to determine the comparative luminance of another body. Pure white has the maximum brightness, and pure black the minimum brightness.
[bef. 950; ME brihtnes, OE beorhtnes. See BRIGHT, -NESS]


Brighton
/bruyt"n/, n.
1. a city in East Sussex, in SE England: seashore resort. 159,000.
2. a city near Melbourne in S Victoria, in SE Australia. 40,617.
3. a town in central Colorado. 12,773.


Bright's disease
Pathol.
a disease characterized by albuminuria and heightened blood pressure.
[1825-35; named after R. BRIGHT]


bright wool
the wool of sheep raised east of the Mississippi River. Cf. territory wool.
[so called from its shade]


brightwork
/bruyt"werrk'/, n.
1. polished metal parts, as on a ship or automobile.
2. Naut. all plain or varnished woodwork that is kept scoured on a vessel.
[1835-45, Amer.; BRIGHT + WORK]


Brigid
/brij"id/; esp. for 1 also /bree"id/, n.
1. Saint. Also, Bride. A.D. 453-523, Irish abbess: a patron saint of Ireland.
2. a female given name.


Brigit
/brij"it/; esp. for 1, 2 also /bree"it/, n.
1. Irish Myth. a goddess of fire, fertility, agriculture, household arts, and wisdom, later associated with St. Brigid.
2. Saint. See Brigid, Saint.
3. a female given name.


Brigitte
/brddee zheet"/; Eng. /bri zheet"/, n.
a female given name, French form of Bridget.


brigsail
/brig"sayl'/; Naut. /brig"seuhl/, n. Naut.
a large gaffsail on the mainmast or trysail mast of a brig.
[BRIG1 + SAIL]


brill
/bril/, n., pl. brills, (esp. collectively) brill.
a European flatfish, Scophthalmus rhombus, closely related to the turbot.
[1475-85; of uncert. orig.]


Brill
/bril/, n.
A(braham) A(rden), 1874-1948, U.S. psychoanalyst and author, born in Austria.


Brillat-Savarin
/brddee yann sann vann rddaonn"/, n.
Anthelme /ahonn telm"/, 1755-1826, French jurist, writer, and gastronome.


brilliance
/bril"yeuhns/, n.
1. great brightness; luster: the brilliance of a fine diamond.
2. excellence or distinction; conspicuous talent, mental ability, etc.
3. splendor, elegance, or magnificence: the brilliance of the court of Louis XIV.
4. Optics. that luminance of a body consisting of its saturation and brightness.
[1745-55; BRILLI(ANT) + -ANCE]
Syn. 1. radiance, effulgence, refulgence. 2. illustriousness, preeminence; genius.
Ant. 1, 2. dullness.


brilliancy
/bril"yeuhn see/, n., pl. brilliancies for 1.
1. an instance of brilliance: the brilliancies of Congreve's wit.
2. brilliance.
[1740-50; BRILLI(ANT) + -ANCY]


brilliant
—brilliantly, adv. —brilliantness, n.
/bril"yeuhnt/, adj.
1. shining brightly; sparkling; glittering; lustrous: the brilliant lights of the city.
2. distinguished; illustrious: a brilliant performance by a young pianist.
3. having or showing great intelligence, talent, quality, etc.: a brilliant technician.
4. strong and clear in tone; vivid; bright: brilliant blues and greens; the brilliant sound of the trumpets.
5. splendid or magnificent: a brilliant social event.
n.
6. Jewelry. a gem, esp. a diamond, having any of several varieties of the brilliant cut.
7. Print. a size of type about 31/2-point.
[1675-85; < F brillant shining, prp. of briller < It brillare to glitter (perh. deriv. of an expressive root); see -ANT]
Syn. 1. See bright.


brilliant cut
—brilliant-cut, adj.
Jewelry.
a cut intended to enhance the brilliance of a gem with the least possible sacrifice of weight, characterized by a form resembling two pyramids set base to base, truncated so as to give a broad table and a very small culet, and having from 18 to 104 facets, 58 being typical.
[1705-15]


brilliantine
—brilliantined, adj.
/bril"yeuhn teen'/, n.
1. an oily preparation used to make the hair lustrous.
2. a dress fabric resembling alpaca.
[1870-75, Amer.; < F brillantine. See BRILLIANT, -INE2]


Brillo
/bril"oh/
1. Trademark. a brand of scouring pad of fine, intermeshed steel wool impregnated with cleanser.
adj.
2. (l.c.) resembling a Brillo pad, as in wiriness: a brillo mop of hair.


Brill's disease
Pathol.
a relatively mild form of typhus.
[named after N. E. Brill (1859-1925), American physician]


brim
brim1
—brimless, adj. —brimmingly, adv.
/brim/, n., v., brimmed, brimming.
n.
1. the upper edge of anything hollow; rim; brink: the brim of a cup.
2. a projecting edge: the brim of a hat.
3. margin.
v.i.
4. to be full to the brim.
v.t.
5. to fill to the brim.
[1175-1225; ME brimme brink, rim (earlier, shore, bank); appar. akin to MHG brem, (G Bräme), ON barmr rim, edge]
Syn. 1. See rim.
brim2
/brim/, n., pl. (esp. collectively) brim, (esp. for kinds or species) brims.
Southern U.S. bream1 (def. 4).


brimful
—brimfully, adv. —brimfulness, brimfullness, n.
/brim"fool"/, adj.
full to the brim.
Also, brimfull.
[1520-30; BRIM1 + -FUL]


brimmer
/brim"euhr/, n.
a cup, glass, or bowl full to the brim.
[1645-55; BRIM1 + -ER1]


brimstone
—brimstony, adj.
/brim"stohn'/, n.
1. sulfur.
2. a virago; shrew.
[bef. 1150; ME brinston, etc., late OE brynstan. See BURN1, STONE]


brinded
/brin"did/, adj. Archaic.
brindled.
[earlier brended, ME brend, brind lit., burnt, ptp. of brennen BURN1]


Brindisi
/brin"deuh zee'/; It. /brddeen"dee zee/, n.
an Adriatic seaport in SE Apulia, in SE Italy: important Roman city and naval station. 87,420. Ancient, Brundisium.


brindle
/brin"dl/, n.
1. a brindled coloring.
2. a brindled animal.
adj.
3. brindled.
[1670-80; back formation from BRINDLED]


brindled
/brin"dld/, adj.
gray or tawny with darker streaks or spots.
[1670-80; alter. of BRINDED, with -le perh. from GRIZZLED, SPECKLED, etc.]


brine
—brineless, adj. —briner, n. —brinish, adj. —brinishness, n.
/bruyn/, n., v., brined, brining.
n.
1. water saturated or strongly impregnated with salt.
2. a salt and water solution for pickling.
3. the sea or ocean.
4. the water of the sea.
5. Chem. any saline solution.
v.t.
6. to treat with or steep in brine.
[bef. 1000; ME; OE bryne; c. D brijn]


Brinell hardness number
Metall.
a rating obtained from a test (Brinell test) to determine the hardness of a metal by pressing a steel ball of a standard size into the metal using a standard force. Also called Brinell number. Abbr.: Bhn
[named after J.A. Brinell (1849-1925), Swedish engineer]


brine shrimp
a small crustacean, Artemia salina, of the order Anostraca, common to saline lakes, including Great Salt Lake in Utah.
[1830-40]


bring
—bringer, n.
/bring/, v.t., brought, bringing.
1. to carry, convey, conduct, or cause (someone or something) to come with, to, or toward the speaker: Bring the suitcase to my house. He brought his brother to my office.
2. to cause to come to or toward oneself; attract: Her scream brought the police. He brought honor to his family by his heroism.
3. to cause to occur or exist: The medication brought instant relief.
4. to cause to come into a particular position, state, or effect: to bring the car to a stop.
5. to cause to appear or occur in the mind; evoke or recall: The letter brought her memories of youth.
6. to persuade, convince, compel, or induce: She couldn't bring herself to sell the painting.
7. to sell for; fetch: These lamps will bring a good price.
8. Law. to commence: to bring an action for damages.
9. bring about, to accomplish; cause: Land reform brought about a great change in the lives of the common people.
10. bring around or round,
a. to convince of a belief or opinion; persuade: I think we can bring him around to agreeing with the plan.
b. to restore to consciousness, as after a faint.
c. to bring as a visitor: They brought around a new employee this morning.
11. bring down,
a. to injure, capture, or kill: He brought down several ducks on his last hunting trip.
b. to lessen; reduce: I won't buy that lamp unless they bring down the price.
c. Slang. to cause to be in low spirits; depress: The bad news brought him down.
12. bring forth,
a. to give birth to; deliver; bear: to bring forth a son.
b. to give rise to; introduce: to bring forth a proposal for reducing costs.
13. bring forward,
a. to bring to view; show.
b. to present for consideration; adduce: to bring forward an opinion.
14. bring in,
a. to yield, as profits or income: My part-time job doesn't bring in much, but I enjoy it.
b. to present officially; submit: The jury brought in its verdict.
c. to cause to operate or yield: They brought in a gusher on his property.
d. to present for consideration, approval, etc.; introduce: She brought in six new members last month.
15. bring off, to accomplish, carry out, or achieve (something): He brought off his speech with ease.
16. bring on,
a. to cause to happen or exist; bring about: This incident will surely bring on a crisis.
b. to introduce; cause to appear: Bring on the clowns.
17. bring out,
a. to expose; reveal.
b. to make noticeable or conspicuous in a contrast.
c. to publish, as a book or play.
d. to introduce officially into society: to bring out a debutante.
18. bring to,
a. to bring back to consciousness; revive.
b. Naut. to head (a vessel) close to or into the wind so as to halt.
19. bring up,
a. to care for during childhood; rear.
b. to introduce or mention for attention, discussion, action, or consideration.
c. to vomit.
d. to stop or cause to stop quickly: to bring up a car at the curb.
e. Naut. (of a vessel) to cause to halt, as by lowering an anchor or running aground; fetch up.
[bef. 950; ME bringen, OE bringan; c. D brengen, G bringen, Goth briggan]
Syn. 1. transport; lead, guide. BRING, FETCH, TAKE imply conveying or conducting in relation to the place where the speaker is. To BRING is simply to convey or conduct: Bring it to me. I'm permitted to bring my dog here with me. It is the opposite of TAKE, which means to convey or conduct away from the place where the speaker is: Bring it back here. Take it back there. FETCH means to go, get, and bring back: Fetch me that bottle.


bringdown
/bring"down'/, n. Informal.
1. a disappointment or disillusionment; letdown: It was quite a bringdown to find myself running last in the mayoral race.
2. anything, as a cutting remark or critical action, that causes depression or deflates one's ego; a put-down.
[1940-45; n. use of v. phrase bring down; modeled on LETDOWN and causative of COMEDOWN]


brink
—brinkless, adj.
/bringk/, n.
1. the edge or margin of a steep place or of land bordering water.
2. any extreme edge; verge.
3. a crucial or critical point, esp. of a situation or state beyond which success or catastrophe occurs: We were on the brink of war.
[1250-1300; ME brink < ON (Dan) brink, c. MLG brink edge, hillside, ON brekka slope, hill]


brinkman
/bringk"meuhn/, n., pl. brinkmen.
a person who is skilled in or practices brinkmanship. Also, brinksman.
[1955-60; back formation from BRINKMANSHIP]


brinkmanship
/bringk"meuhn ship'/, n.
the technique or practice of maneuvering a dangerous situation to the limits of tolerance or safety in order to secure the greatest advantage, esp. by creating diplomatic crises.
Also, brinksmanship /bringks"meuhn ship'/.
[1955-60; BRINK + -MANSHIP, with brink(s)- by analogy with SPORTSMANSHIP, etc.]


Brinnin
/brin"in/, n.
John Malcolm, born 1916, U.S. poet, editor, and educator, born in Canada.


briny
briny1
—brininess, n.
/bruy"nee/, adj., brinier, briniest.
of or like brine; salty: a briny taste.
[1600-10; BRINE + -Y1]
briny2
/bruy"nee/, n.
ocean.
[1825-35; BRINE + -Y2]


brio
/bree"oh/; It. /brddee"aw/, n.
vigor; vivacity.
[1725-35; < It < Sp brío energy, determination < Celtic *brigos; cf. OIr bríg (fem.) power, strength, force, Middle Welsh bri (masc.) honor, dignity, authority]


brioche
/bree"ohsh, -osh/; Fr. /brddee awsh"/, n., pl. brioches /-oh shiz, -osh iz/; Fr. /-awsh"/.
a light, sweet bun or roll made with eggs, yeast, and butter.
[1820-30; < F, MF (Norman dial.), equiv. to bri(er) to knead ( < Gmc; see BREAK) + -oche n. suffix]


briolette
/bree'euh let"/; Fr. /brddee aw let"/, n., pl. briolettes /-lets"/; Fr. /-let"/.
any pear-shaped gem having its entire surface cut with triangular facets.
[1860-65; < F, var. of BRILLOLETTE, itself alter. (by assoc. with brillant diamond) of brignolette lit., little dried plum (facetious coinage), equiv. to brignole (after Brignoles in Provence, where the plums are dried) + -ette -ETTE]


briony
/bruy"euh nee/, n., pl. brionies.
bryony.


briquet
/bri ket"/, n., v.t., briquetted, briquetting.
briquette.


Briquet's syndrome
/bri kayz"/.
See somatization disorder.
[named after Pierre Briquet (1796-1881), French physician, who described it in 1859]


briquette
/bri ket"/, n., v., briquetted, briquetting.
n.
1. a small block of compressed coal dust or charcoal used for fuel, esp. in barbecuing.
2. a molded block of any material.
v.t.
3. to mold into briquettes.
[1880-85; < F; see BRICK, -ETTE]


Bris
Ashk. /brddis/; Eng. /bris/, n. Hebrew.
Brith.


brisance
—brisant /bri zahnt"/; Fr. /brddee zahonn"/, adj.
/bri zahns"/; Fr. /brddee zahonns"/, n.
the shattering effect of a high explosive.
[1910-15; < F, equiv. to bris(er) to break ( < Celt; akin to Ir brisim (I) break) + -ance -ANCE]


Brisbane
/briz"bayn, -beuhn/, n.
1. Arthur, 1864-1936, U.S. journalist.
2. a seaport in and the capital of Queensland, in E Australia. 942,836.


Brisbane box
a broad-leaved evergreen tree, Tristania conferta, native to Australia, having a deciduous outer bark.
[after BRISBANE, Australia]


brisé
/bree zay"/; Fr. /brddee zay"/, n., pl. brisés /-zayz"/; Fr. /-zay"/.
a ballet movement in which the dancer jumps off one foot, beats the legs together, and lands on both feet.
[1780-90; < F: lit., broken, ptp. of briser to break; see BRISANCE]


brise-bise
/breez"beez'/, n.
a short curtain, often of lace, hung on the lower section of a window.
[1910-15; < F: lit., (it) breaks (the) wind (brise 3d sing. pres. of briser to break; bise north wind)]


brise-soleil
/breez"soh lay"/, n.
a screen, usually louvered, placed on the outside of a building to shield the windows from direct sunlight.
[1940-45; < F: lit., (it) breaks (the) sun (brise 3d sing. pres. of briser to break; soleil sun)]


Brisingamen
/bree"sing ah men', bree'seen gah"men/, n. Scand. Myth.
the magic necklace worn by Freya.
[ < ON: necklace of the Brisings, akin to OE Brosinga mene; see MANE]


brisk
—briskly, adv. —briskness, n.
/brisk/, adj., brisker, briskest, v.
adj.
1. quick and active; lively: brisk trading; a brisk walk.
2. sharp and stimulating: brisk weather; brisk wind.
3. (of liquors) effervescing vigorously: brisk cider.
4. abrupt; curt: I was surprised by her rather brisk tone.
v.t., v.i.
5. to make or become brisk; liven (often fol. by up).
[1580-90; of uncert. orig.]
Syn. 1. spry, energetic, alert.
Ant. 1. languid.


brisket
/bris"kit/, n.
1. the breast of an animal, or the part of the breast lying next to the ribs.
2. a cut of meat, esp. beef, from this part. See diag. under beef.
[1300-50; ME brusket, perh. < ON brjosk cartilage]


brisling
/briz"ling, bris"-/, n.
sprat (def. 1).
[1900-05; < Norw; akin to obs. Dan bretling, G Brätling, Breitling]


bristle
—bristleless, adj. —bristlelike, adj.
/bris"euhl/, n., v., bristled, bristling.
n.
1. one of the short, stiff, coarse hairs of certain animals, esp. hogs, used extensively in making brushes.
2. anything resembling these hairs.
v.i.
3. to stand or rise stiffly, like bristles.
4. to erect the bristles, as an irritated animal (often fol. by up): The hog bristled up.
5. to become rigid with anger or irritation: The man bristled when I asked him to move.
6. to be thickly set or filled with something suggestive of bristles: The plain bristled with bayonets. The project bristled with difficulties.
7. to be visibly roused or stirred (usually fol. by up).
v.t.
8. to erect like bristles: The rooster bristled his crest.
9. to furnish with a bristle or bristles.
10. to make bristly.
[bef. 1000; ME bristel, equiv. to brist (OE byrst bristle, c. G Borste, ON burst) + -el dim. suffix]


bristlebird
/bris"euhl berrd'/, n.
any of various Australian warblers of the genus Dasyornis.
[1820-30; BRISTLE + BIRD]


bristlecone pine
a pine, Pinus aristata, of the southwestern U.S., bearing short needles crowded into long, thick bundles and cones having scales tipped with a slender, curved spine. Also called hickory pine.
[1890-95, Amer.; BRISTLE + CONE]


bristlemouth
/bris"euhl mowth'/, n., pl. (esp. collectively) bristlemouth, (esp. referring to two or more kinds or species) bristlemouths /-mowdhz', -mowths'/.
any of several small, deep-sea fishes of the family Gonostomatidae, having numerous sharp, slender teeth covering the jaws.
[BRISTLE + MOUTH]


bristletail
/bris"euhl tayl'/, n.
any of various wingless insects of the order Thysanura, having long, bristlelike, caudal appendages, comprising the firebrats, silverfish, and machilids.
[1700-10; BRISTLE + TAIL1]


bristle-thighed curlew
/bris"euhl thuyd'/
an Alaskan curlew, Numenius tahitiensis, that winters in Polynesia, having bristlelike feathers on its thighs.


bristly
—bristliness, n.
/bris"lee/, adj., bristlier, bristliest.
1. covered or rough with bristles.
2. like or resembling bristles.
3. easily antagonized; irascible: a bristly person with few friends.
[1585-95; BRISTLE + -Y1]


bristly sarsaparilla
a coarse plant, Aralia hispida, of the ginseng family, of eastern North America, having a loose cluster of small, greenish flowers and black fruit.
[1860-65]


Bristol
/bris"tl/, n.
1. a seaport in Avon, in SW England, on the Avon River near its confluence with the Severn estuary. 420,100.
2. a city in central Connecticut. 57,370.
3. a city in NE Tennessee, contiguous with but politically independent of Bristol, Virginia. 23,986.
4. a town in E Rhode Island. 20,128.
5. a city in SW Virginia. 19,042.
6. a town in SE Pennsylvania, on the Delaware River. 10,876.
7. Bristol, Tennessee, and Bristol, Virginia, considered as a unit.


Bristol board
a fine, smooth pasteboard that is sometimes glazed.
[1800-10]


Bristol Channel
an inlet of the Atlantic, between S Wales and SW England, extending to the mouth of the Severn estuary. 85 mi. (137 km) long.


Bristol fashion
in good order; trim: shipshape and Bristol fashion.
[1830-40; after BRISTOL, England]


brit
/brit/, n.
1. the group of small marine animals forming the food of whalebone whales.
2. the young of herring and sprat.
Also, britt.
[1595-1605; perh. < Cornish brythel mackerel; akin to Old Cornish bryth, Welsh brith speckled]


Brit
/brit/, n. Informal.
Briton (def. 1).
[1900-05; by shortening]


Brit.
1. Britain.
2. British.


Britain
/brit"n/, n.
1. See Great Britain.
2. Britannia (def. 1).


Britannia
/bri tan"ee euh, -tan"yeuh/, n.
1. the ancient Roman name of the island of Great Britain, esp. the S part where the early Roman provinces were.
2. the British Empire.
3. Chiefly Literary.
a. Great Britain.
b. the United Kingdom of Great Britain and Ireland.
4. the figure of a seated woman with trident and helmet used as a symbolic representation of Great Britain and the British Empire.


Britannia metal
a white alloy of tin, antimony, and copper in varying proportions, sometimes with small amounts of zinc, lead, and bismuth, used for tableware and as an antifriction material.
Also, britannia metal.
[1810-20]


Britannic
/bri tan"ik/, adj.
1. of Britain; British: Her Britannic Majesty.
2. Brythonic.
n.
3. Brythonic.
[1635-45; < L Britannicus. See BRITANNIA, -IC]


britches
/brich"iz/, n. (used with a pl. v.)
breeches.
[1880-85]


Brith
Seph. /brddeet/; Ashk. /brddis/; Eng. /bris, brit/, n. Hebrew.
the Jewish rite of circumcising a male child eight days after his birth.
Also, Berith, Brit, Bris. Cf. BRITH MILAH.
[barith lit., covenant]


Brith Milah
Seph. /brddeet" mee lah"/; Ashk. /brddis mee"leuh, brddis" mee law"/, Hebrew.
the covenant between God and Abraham with respect to circumcision. Cf. Brith.
[barith milah lit., covenant of circumcision]


Briticism
/brit"euh siz'euhm/, n.
a word, idiom, or phrase characteristic of or restricted to British English, esp. as compared with American English, as lift compared with elevator or in hospital with in the hospital.
Also, Britishism.
[1865-70, Amer.; BRITISH + -ISM, with -ic for -ish on the model of GALLICISM, etc.]


British
—Britishly, adv. —Britishness, n.
/brit"ish/, adj.
1. of or pertaining to Great Britain or its inhabitants.
2. used esp. by natives or inhabitants of Great Britain: In this dictionary, "Brit." is an abbreviation for "British usage."
n.
3. the people native to or inhabiting Great Britain.
4. See British English.
5. the Celtic language of the ancient Britons.
[bef. 900; ME Brittische, OE Bryttisc, equiv. to Brytt(as) Britons + -isc- -ISH1; see BRITON]


British America.
See British North America.


British Antarctic Territory
a British colony in the S Atlantic, comprising the South Shetland Islands, the South Orkney Islands, and Graham Land: formerly dependencies of the Falkland Islands.


British Anti-Lewisite
Chem.
dimercaprol.


British Broadcasting Corporation
the noncommercial British radio and television broadcasting company. Abbr.: BBC, B.B.C.


British Cameroons
Cameroons (def. 2).


British Columbia
—British Columbian.
a province in W Canada on the Pacific coast. 2,406,212; 366,255 sq. mi. (948,600 sq. km). Cap.: Victoria.


British Commonwealth of Nations
former name of the Commonwealth of Nations. Also called British Commonwealth.


British dollar
any of several coins formerly issued by the British Empire for use in certain territories, as the Straits dollar or the Hong Kong dollar.


British East Africa
a comprehensive term for the former British territories of Kenya, Uganda, and Tanzania.


British Empire
a former collective term for the territories under the leadership or control of the British crown, including those in the Commonwealth of Nations and their colonies, protectorates, dependencies, and trusteeships.
[1595-1605]


British English
the English language as spoken and written in Great Britain, esp. in southern England. Also called British.
[1865-70]


Britisher
/brit"i sheuhr/, n.
a native or inhabitant of Britain.
[1820-30, Amer.; BRITISH + -ER1]


British gallon
Chiefly Brit.
See Imperial gallon.


British Guiana
former name of Guyana.


British gum
Chem.
dextrin.
[1855-60]


British Honduras
—British Honduran.
former name of Belize (def. 1).


British India
a part of India, comprising 17 provinces, that prior to 1947 was subject to British law: now divided among India, Pakistan, and Bangladesh.


British Indian Ocean Territory
a British colony in the Indian Ocean, consisting of the Chagos Archipelago. 76 sq. mi. (177 sq. km). Cap.: Diego Garcia.


British Isles
a group of islands in W Europe: Great Britain, Ireland, the Isle of Man, and adjacent small islands. 53,978,538; 120,592 sq. mi. (312,300 sq. km).


Britishism
/brit"i shiz'euhm/, n.
1. Briticism.
2. any custom, manner, characteristic, or quality peculiar to or associated with the British people.
3. the aggregate of such qualities regarded as characteristic of a British person: His cool reserve is just part of his Britishism.
[1880-85; BRITISH + -ISM]


British Legion
(in Britain) a national social club for veterans of the armed forces. Cf. American Legion.


British Library
the national library of Great Britain: part of the British Museum until 1973.


British Malaya
a comprehensive term for the former British possessions on the Malay Peninsula and the Malay Archipelago: now part of Malaysia.


British Museum
a national depository and museum in London, England, housing important collections in archaeology, art, and natural history.


British North America
1. Canada.
2. all parts of the Commonwealth of Nations in or near North America.


British North Borneo
former name of Sabah.


British Somaliland
a former British protectorate in E Africa, on the Gulf of Aden: now the N part of Somalia. Former official name, Somaliland Protectorate. Cf. Somalia.


British thermal unit
Physics.
the amount of heat required to raise the temperature of 1 lb. (0.4 kg) of water 1°F. Abbr.: Btu, BTU, B.t.u., B.T.U., B.th.u.
[1875-80]


British Virgin Islands
a British colony comprising several small islands (largest, Tortola) in the West Indies, E of Puerto Rico. 10,500; 67 sq. mi. (174 sq. km). Cap.: Road Town.


British warm
a double-breasted overcoat of military cut.


British West Africa
a former comprehensive term for The Gambia, Ghana, Nigeria, Sierra Leone, Togo, and Cameroon.


British West Indies
a term formerly used for the possessions of Great Britain in the West Indies. Cf. West Indies (def. 2).


Briton
/brit"n/, n.
1. a native or inhabitant of Great Britain, esp. of England.
2. one of the Celtic people formerly occupying the southern part of the island of Britain.
[1250-1300; < ML Briton- (s. of Brito); r. ME Breton < OF < LL Brittones Britons]


britt
/brit/, n., pl. (esp. collectively) britt, (esp. referring to two or more kinds or species) britts.
1. a turbot of northeastern Atlantic seas.
2. brit.
[see BRIT]


Brittany
/brit"n ee/, n.
a region in NW France, on a peninsula between the English Channel and the Bay of Biscay: a former duchy and province. French, Bretagne.


brittany blue
—brittany-blue, adj.
a medium greenish blue. Also, Brittany blue.


Brittany spaniel
one of a French breed of large spaniels developed as a game pointer, having a reddish-brown and white or orange and white coat.
[1930-35]


Britten
/brit"n/, n.
(Edward) Benjamin, 1913-76, English composer and pianist.


brittle
—brittleness, n.
/brit"l/, adj., brittler, brittlest, n., v., brittled, brittling.
adj.
1. having hardness and rigidity but little tensile strength; breaking readily with a comparatively smooth fracture, as glass.
2. easily damaged or destroyed; fragile; frail: a brittle marriage.
3. lacking warmth, sensitivity, or compassion; aloof; self-centered: a self-possessed, cool, and rather brittle person.
4. having a sharp, tense quality: a brittle tone of voice.
5. unstable or impermanent; evanescent.
n.
6. a confection of melted sugar, usually with nuts, brittle when cooled: peanut brittle.
v.i.
7. to be or become brittle; crumble.
[1350-1400; ME britel, equiv. to brit- (akin to OE brysten fragment) + -el adj. suffix]
Syn. 1. fragile. See frail1.


brittlebush
/brit"l boosh'/, n.
any of several composite plants of the genus Encelia, of desert regions of the southwestern U.S. and Mexico, having alternate leaves and yellow ray flowers with a yellow or purple center.
[1905-10, Amer.; BRITTLE + BUSH1, so called from the texture of its leaves]


brittle fern
a fern, Cystopteris fragilis, of rocky, wooded areas throughout North America, having grayish-green fronds and brittle stalks. Also called bottle fern.


brittle star
any echinoderm of the class Ophiuroidea, having the body composed of a central, rounded disk from which radiate long, slender, fragile arms.
Also, brittlestar. Also called serpent star.
[1835-45]


Britton
/brit"n/, n.
Nathaniel Lord, 1859-1934, U.S. botanist.


Brittonic
/bri ton"ik/, adj.
Brythonic.
[ < LL Britton(es) (see BRITON) + -IC]


Brix scale
Chem.
a graduated scale, used on a hydrometer, that indicates the weight of sugar per volume of solution at a given temperature.
[1895-1900; named after A. F. W. Brix, 19th-century German inventor]


Brno
/brdd"naw/; Eng. /berr"noh/, n.
a city in S Moravia, in the SE Czech Republic: former capital of Moravia. 390,000. German, Brünn.


Brno chair
an armchair designed by Ludwig Mies van der Rohe in 1930, having a cantilevered frame of chromium-plated or stainless steel composed of two interlocking parts, one forming the legs and arms and the other the seat and back frame, with the back and seat lightly upholstered and usually covered with leather.
[orig. created for a house in BRNO designed by Mies]


bro
/broh, bru/, n., pl. bros. Slang.
1. brother.
2. friend; pal; buddy.
[1830-40; reduced form of BROTHER]


bro.
pl. bros.
brother.
Also, Bro.


broach
—broacher, n.
/brohch/, n.
1. Mach. an elongated, tapered, serrated cutting tool for shaping and enlarging holes.
2. a spit for roasting meat.
3. a gimlet for tapping casks.
4. (in a lock) a pin receiving the barrel of a key.
5. Also, broach spire. Archit. an octagonal spire rising directly from a tower without any intervening feature.
6. Masonry. a pointed tool for the rough dressing of stone.
7. brooch.
v.t.
8. to enlarge and finish with a broach.
9. to mention or suggest for the first time: to broach a subject.
10. to draw (beer, liquor, etc.), as by tapping: to broach beer from a keg.
11. to tap or pierce.
12. Masonry. to shape or dress (a block of stone).
v.i.
13. Naut. (of a sailing vessel) to veer to windward.
14. to break the surface of water; rise from the sea, as a fish or a submarine.
[1175-1225; (n.) ME broche < AF, OF < VL *brocca spike, horn, tap of a cask (ML broca), n. use of fem. of L adj. brocc(h)us projecting (said of teeth); (v.) ME brochen < OF broch(i)er, deriv. of the n.]
Syn. 8. introduce, propose, bring up, submit, advance.


broad
—broadish, adj. —broadly, adv.
/brawd/, adj., broader, broadest, adv., n.
adj.
1. of great breadth: The river was too broad to swim across.
2. measured from side to side: The desk was three feet broad.
3. of great extent; large: the broad expanse of ocean.
4. widely diffused; open; full: We awoke to broad daylight.
5. not limited or narrow; of extensive range or scope: A modern doctor must have a broad knowledge of medicine.
6. liberal; tolerant: A broad interpretation of the law tempers justice with mercy.
7. main or general: the broad outlines of a subject.
8. plain or clear: Her remark was a broad hint of her feelings.
9. bold; plain-spoken.
10. indelicate; indecent: He smirked at the broad joke.
11. (of conversation) rough; countrified.
12. unconfined; free; unrestrained: It was a hilarious evening of broad mirth.
13. (of pronunciation) strongly dialectal: He wore kilts and had a broad Scots accent.
14. Phonet. (of a transcription) using one basic symbol to represent each phoneme.
15. broad a, the a-sound /ah/ when used in lieu of the more common a-sound /a/ in such words as half, can't, and laugh.
16. broad on the beam, Naut. bearing 90° to the heading of a vessel.
17. broad on the bow, Naut. bearing 45° to the heading of a vessel.
18. broad on the quarter, Naut. bearing 135° to the heading of a vessel.
adv.
19. fully: He was broad awake.
n.
20. the broad part of anything.
21. Slang.
a. Usually Offensive. a woman.
b. a promiscuous woman.
22. Often, broads. Motion Pictures, Television. an incandescent or fluorescent lamp used as a general source of light in a studio.
23. a gold coin of England and Scotland, issued by James I and Charles I and equal to 20 shillings. Cf. carolus, jacobus.
[bef. 1000; ME bro(o)d, OE brad; c. D breed, G breit, ON breithr, Goth braiths]
Syn. 1. See wide. 3. extensive, ample, vast. 5. liberal, open. 10. gross.
Ant. 1. narrow.


Broad
/brawd/, n.
C(harlie) D(unbar), 1887-1971, English philosopher.


broad arrow
1. a mark in the shape of a broad arrowhead, placed upon British government property.
2. Archery. an arrow having an expanded head.
3. Heraldry. pheon.
[1350-1400; ME brod arwe]


broadax
/brawd"aks'/, n., pl. broadaxes /-ak'siz/.
1. an ax for hewing timber.
2. an ax with a broad head, used as a battle-ax.
Also, broadaxe.
[bef. 1000; ME brodax, OE bradaex. See BROAD, AX]


broadband
adj.
1. pertaining to or being a type of high-speed data transmission in which the bandwidth is shared by more than one simultaneous signal.
n.
2. broadband transmission.


broad-based
/brawd"bayst'/, adj.
involving participation or support by a broad spectrum of things or people: The senator had a broad-based campaign.
[broad base + -ED3]


broad bean.
See fava bean.
[1775-85]


broadbill
/brawd"bil'/, n.
1. any of several small, often brightly colored passerine birds of the family Eurylaimidae, of the Old World tropics, having a broad, flattened bill.
2. any of various birds with a broad bill, as the scaup duck, shoveler, and spoonbill.
[1625-35; BROAD + BILL2]


broadbrim
/brawd"brim'/, n.
1. a hat with a broad brim, as that worn by Quakers.
2. (cap.) Slang. a Quaker.
[1680-90; BROAD + BRIM1]


broad-brush
/brawd"brush'/, adj.
characterized by sweeping comprehensiveness with little attention to details: a broad-brush approach to reform.
[1965-70]


broadcast
/brawd"kast', -kahst'/, v., broadcast or broadcasted, broadcasting, n., adj., adv.
v.t.
1. to transmit (programs) from a radio or television station.
2. to speak, perform, sponsor, or present on a radio or television program: The President will broadcast his message on all stations tonight.
3. to cast or scatter abroad over an area, as seed in sowing.
4. to spread widely; disseminate: She broadcast the good news all over town.
5. to indicate unwittingly to another (one's next action); telegraph: He broadcast his punch and the other man was able to parry it.
v.i.
6. to transmit programs or signals from a radio or television station.
7. to make something known widely; disseminate something.
8. to speak, perform, sponsor, or present all or part of a radio or television program: The Boston Symphony Orchestra broadcasts every Saturday on our local station.
n.
9. something that is broadcast.
10. a single radio or television program.
11. the broadcasting of radio or television messages, speeches, etc.
12. a single period of broadcasting.
13. a method of sowing by scattering seed.
adj.
14. (of programs) transmitted from a radio or television station.
15. of or pertaining to broadcasting.
16. cast abroad or all over an area, as seed scattered widely.
adv.
17. so as to reach the greatest number of people by radio or television: The vital news was sent broadcast to inform the entire nation.
18. so as to be cast abroad over an area: seed sown broadcast.
[1760-70; orig., BROAD (adv.) + cast, ptp. of CAST1]


broadcaster
/brawd"kas'teuhr, -kah'steuhr/, n.
1. a person or thing that broadcasts.
2. a person or organization, as a network or station, that broadcasts radio or television programs.
[1920-25; BROADCAST + -ER1]


broadcasting
/brawd"kas'ting, -kah'sting/, n.
1. the act of transmitting speech, music, visual images, etc., as by radio or television.
2. radio or television as a business or profession: She's training for a career in broadcasting.
[1920-25; BROADCAST + -ING1]


broadcast journalism
—broadcast journalist.
journalism as practiced in radio and television.
[1965-70]


Broad Church
—Broad Churchman.
pertaining or belonging to a party in the Anglican Church emphasizing a liberal interpretation of ritual. Cf. High Church, Low Church.


broadcloth
/brawd"klawth', -kloth'/, n. Textiles.
1. a closely woven dress-goods fabric of cotton, rayon, silk, or a mixture of these fibers, having a soft, mercerized finish and resembling poplin.
2. a woolen or worsted fabric constructed in a plain or twill weave, having a compact texture and lustrous finish.
3. any fabric woven on a wide loom.
[1400-50; late ME brode clothe. See BROAD, CLOTH]


broaden
/brawd"n/, v.i., v.t.
to become or make broad.
[1720-30; BROAD + -EN1]
Syn. extend, expand, enlarge, widen; enlighten, inform, educate; sophisticate.


broadfaced
/brawd"fayst"/, adj.
having a broad, wide face.
[1600-10]


broad gauge
Railroads.
See under gauge (def. 13).
Also, esp. in technical use, broad gage.
[1835-45]


broad-gauge
/brawd"gayj'/, adj.
1. Railroads. of or pertaining to equipment designed for a railroad having track of a broad gauge: broad-gauge rolling stock.
2. of wide scope, application, or experience: broad-gauge efforts to improve the health of our citizens.
Also, broad-gauged.
[1835-45, for an earlier sense]


broad glass.
See cylinder glass.
[1670-80]


broad hatchet
a hatchet with a broad cutting edge. Also called hand ax.


broadhead
/brawd"hed'/, n.
1. a flat, triangular, steel arrowhead with sharp edges.
2. an arrow having such an arrowhead.
[BROAD + HEAD]


broad jump
Track.
See long jump.
[1870-1875]


broad-jump
/brawd"jump'/, v.i. Track.
long-jump.


broad jumper
Track.
See long jumper.


broadleaf
/brawd"leef'/, n., pl. broadleaves /-leevz'/, adj.
n.
1. any of several cigar tobaccos having broad leaves.
adj.
2. broad-leaved.
[1750-60; back formation from broadleafed. See BROAD, LEAF, -ED3]


broad-leaved
/brawd"leevd"/, adj. Bot.
of or pertaining to plants having broad or relatively broad leaves, rather than needles. Also, broadleaf, broadleafed, broad-leafed /brawd"leeft'/.
[1545-55]


broad-leaved bottle tree.
See under bottle tree.


broad-leaved maple
a maple, Acer macrophyllum, of western North America, characterized by dark green, thickened leaves that may reach 12 in. (30 cm) or more in width.
[1885-90, Amer.]


broadloom
/brawd"loohm'/, adj.
1. of or pertaining to rugs or carpets woven on a wide loom.
n.
2. See broadloom carpet.
[1920-25; BROAD + LOOM1]


broadloom carpet
any carpet woven on a wide loom and not having seams, esp. one wider than 54 in. (137 cm).
[1920-25]


broad-minded
—broad-mindedly, adv. —broad-mindedness, n.
/brawd"muyn"did/, adj.
free from prejudice or bigotry; unbiased; liberal; tolerant.
[1590-1600]
Syn. open-minded, catholic, flexible; permissive.
Ant. narrow-minded, biased, bigoted, intolerant.


broadness
/brawd"nis/, n.
the state or character of being broad: the broadness of the ship; the broadness of his jokes.
[1350-1400; ME; see BROAD, -NESS]


broad reach
Naut.
See under reach (def. 27).


Broads
/brawdz/, n.
The, (used with a pl. v.) a low-lying region in E England, in Norfolk and Suffolk: bogs and marshy lakes.


broad seal
the official seal of a country or state.
[1530-40]


broadsheet
/brawd"sheet'/, n.
1. Chiefly Brit. a newspaper printed on large paper, usually a respectable newspaper rather than a tabloid.
2. broadside (def. 4).


broadside
/brawd"suyd'/, n., adv., v., broadsided, broadsiding.
n.
1. the whole side of a ship above the water line, from the bow to the quarter.
2. Navy.
a. all the guns that can be fired from one side of a warship.
b. a simultaneous discharge of all the guns on one side of a warship.
3. any strong or comprehensive attack, as by criticism.
4. Also called broadsheet.
a. a sheet of paper printed on one or both sides, as for distribution or posting.
b. any printed advertising circular.
5. any broad surface or side, as of a house.
6. Also called broadside ballad. a song, chiefly in 16th- and 17th-century England, written on a topical subject, printed on broadsides, and sung in public, as on a street corner, by a professional balladeer.
adv.
7. with the side, esp. with the broader side, facing toward a given point or object: The truck hit the fence broadside.
8. in a wide-ranging manner; at random: to attack the President's policies broadside.
v.i.
9. to proceed or go broadside.
10. to fire a broadside or broadsides.
v.t.
11. to collide with or run into the side of (a vehicle, object, person, etc.): We got broadsided on the freeway.
12. to make concerted verbal attacks on: The President was broadsided by the opposition.
[1565-75; BROAD + SIDE1]


broad-spectrum
/brawd"spek"treuhm/, adj.
1. Pharm. noting an antibiotic effective against a wide range of organisms.
2. having a wide range of uses.
[1950-55]


broadsword
/brawd"sawrd', -sohrd'/, n.
a sword having a straight, broad, flat blade.
[bef. 1000; ME brood swerd, OE brad sweord. See BROAD, SWORD]


broadtail
/brawd"tayl'/, n.
the wavy, moirélike fur or pelt of a young or stillborn Karakul lamb. Cf. Karakul (def. 1), Persian lamb (def. 2).
[1890-95; BROAD + TAIL1]


broadus
/broh"deuhs/, n., pl. broaduses. Coastal South Carolina and Georgia.
something given as a bonus; lagniappe.
Also, brotus.
[1905-10; akin to Jamaican, Guyanan E braata (appar. < AmerSp barata bargain, ult. deriv. of Sp (now obs.) baratar to negotiate, barter; see BARRATOR, BARTER); orig. of vowel and final s uncert.]


Broadview Heights
a town in N Ohio. 10,920.


Broadway
—Broadwayite, n.
/brawd"way'/, n.
1. a street in New York City, famous for its theaters, restaurants, and bright lights.
2. the theater district located on or near this street, esp. as the center of the professional or commercial theater in the U.S.
adj.
3. (of a play, theatrical performance, etc.) pertaining to, suitable for, or produced in the commercial theater, esp. on Broadway: a Broadway show.
4. acting or working on Broadway: a Broadway producer; a Broadway star.
5. characteristic of or frequenting the theater district on Broadway.
6. garish; tawdry.


broadwife
/brawd"wuyf'/, n., pl. broadwives. U.S. Hist.
a female slave whose husband was owned by another master.
[BROAD (adv.: far) + WIFE]


broad-winged hawk
/brawd"wingd'/
an American hawk, Buteo platypterus, dark brown above and white barred with rufous below.
[1805-15, Amer.]


brob
/brob/, n.
a wedge-shaped spike for securing an end of a timber butting against the side of another.
[1870-75; of uncert. orig.]


Brobdingnag
/brob"ding nag'/, n.
the region in Swift's Gulliver's Travels where everything was of enormous size.


Brobdingnagian
/brob'ding nag"ee euhn/, adj.
1. of huge size; gigantic; tremendous.
n.
2. an inhabitant of Brobdingnag.
3. a being of tremendous size; giant.
[BROBDINGNAG + -IAN]


Broca
/broh"keuh/; Fr. /brddaw kann"/, n.
Paul /pawl/, 1824-80, French surgeon and anthropologist.


brocade
/broh kayd"/, n., v., brocaded, brocading.
n.
1. fabric woven with an elaborate design, esp. one having a raised overall pattern.
v.t.
2. to weave with a raised design or figure.
[1555-65; earlier brocado < Sp < It broccato embossed (fabric), ptp. of broccare, deriv. of brocco twisted thread, shoot < LL; see BROACH]


Broca's aphasia
Pathol.
a type of aphasia caused by a lesion in Broca's area of the brain, characterized by misarticulated speech and lack of grammatical morphemes. Also called motor aphasia.
[1955-60; after P. BROCA]


Broca's area
Anat.
a cerebral area, usually in the left inferior frontal gyrus, associated with the movements necessary for speech production. Also called Broca's gyrus, Broca's convolution.
[1900-05; after P. BROCA]


brocatel
/brok'euh tel", broh'keuh-/, n.
1. a brocade in which the design is woven in high relief.
2. an ornamental marble with variegated coloring, found esp. in Italy and Spain.
Also, brocatelle.
[1660-70; < F brocatelle, late MF brocatel < It broccatello, equiv. to broccat(o) (see BROCADE) + -ello dim. suffix]


broccoli
/brok"euh lee, brok"lee/, n.
a form of a cultivated cruciferous plant, Brassica oleracea botrytis, whose leafy stalks and clusters of usually green buds are eaten as a vegetable. Cf. cauliflower.
[1690-1700; < It, pl. of broccolo, equiv. to brocc(o) sprout ( < LL; see BROACH) + -olo dim. suffix]


broccoli rabe
/rahb/
a plant, Brassica rapa ruvo, of which the slightly bitter, dark-green leaves and clustered flower buds are eaten as a vegetable.
Also, broccoli raab /rahb/, broccoli rab /rahb/. Also called Italian turnip, raab, turnip broccoli.
[perh. alter. of It broccoli di rapa flowering tops of the turnip]


broch
Scot. /brddokh, brddukh/, n.
a circular stone tower built around the beginning of the Christian era, having an inner and an outer wall, found on the Orkney Islands, Shetland Islands, the Hebrides, and the mainland of Scotland.
[1645-55; Scots, metathetic var. of BURGH]


brochantite
/broh shahn"tuyt/, n.
a mineral, hydrous copper sulfate, Cu4(OH)6SO4, occurring in green fibrous masses and similar in physical properties to antlerite: formerly a major ore of copper.
[1860-65; named after A. Brochant de Villiers (1773-1840), French mineralogist; see -ITE1]


broche
/brohsh/, n.
(in weaving tapestries) a device on which the filling yarn is wound, used as a shuttle in passing through the shed of the loom to deposit the yarn.
[1880-85; < F: spindle, a pointed instrument; see BROACH]


broché
/broh shay"/; Fr. /brddaw shay"/, adj., n., pl. brochés /-shayz"/; Fr. /-shay"/.
adj.
1. woven with a pattern; brocaded.
n.
2. a pinstripe woven in the warp direction of fabric used in the manufacture of clothing.
[1470-80; < F, ptp. of brocher to emboss (linen), weave (cloth) with a figure. See BROACH, BROCADE]


brochette
/broh shet"/; Fr. /brddaw shet"/, n., pl. brochettes /-shets"/; Fr. /-shet"/.
1. a skewer, for use in cookery.
2. en brochette /en, on/; Fr. /ahonn/, on a small spit or skewer: lamb cubes en brochette.
[1705-10; < F; OF brochete. See BROACH, -ETTE]


brochure
/broh shoor", -sherr"/, n.
a pamphlet or leaflet.
[1755-65; < F, deriv. of brocher to stitch (a book). See BROACH, -URE]


brock
/brok/, n.
a European badger.
[bef. 1000; ME brok, OE broc badger < Celt; cf. Ir, ScotGael broc, Welsh broch]


brockage
/brok"ij/, n. Numis.
a defect or fault imposed on a coin during its minting.
[1875-80; brock fragment (ME brok, OE broc; akin to BREAK) + -AGE]


Brocken
/brok"euhn/; Ger. /brddawk"euhn/, n.
a mountain in N central Germany: the highest peak in the Harz Mountains. 3745 ft. (1140 m).


Brocken bow
/boh/
anticorona.
[so called from frequent observation of the phenomenon by individuals standing on the BROCKEN at sunset]


Brocken specter
an optical phenomenon sometimes occurring at high altitudes when the image of an observer placed between the sun and a cloud is projected on the cloud as a greatly magnified shadow.
[1920-25; see BROCKEN BOW]


brocket
/brok"it/, n.
1. any of several small, red, South American deer of the genus Mazama, having short, unbranched antlers.
2. the male red deer in the second year, with the first growth of straight horns.
[1375-1425; late ME broket < AF broquet, equiv. to broque horn (ML broca; see BROACH) + -et -ET]


Brockton
/brok"teuhn/, n.
a city in E Massachusetts. 95,172.


Brockville
/brok"vil/, n.
a city in SE Ontario, in S Canada. 19,896.


Brocot escapement
/breuh koh", broh"koh/, Horol.
a type of anchor escapement.
[named after Achille Brocot (d. 1878), French horologist]


Broderick
/brod"euhr ik, brod"rik/, n.
a male given name.


broderie anglaise
/broh'deuh ree" ahng glayz", -glez"/; Fr. /brddawdeu rddee ahonn glez"/
fine white needlework done on fine cloth, typically on eyelet.
Also, broderie Anglaise. Also called Madeira embroidery.
[1850-55; < F: lit., English embroidery]


brodiaea
/broh'dee ee"euh/, n.
any of several plants belonging to the genus Brodiaea, of the amaryllis family, native to western North America, having grasslike basal leaves and clusters of usually purplish flowers.
[ < NL (1810), named after James Brodie (1744-1824), Scottish botanist; see -AEA]


brodie
/broh"dee/, n. (sometimes cap.) Slang.
1. a suicidal or daredevil leap; wild dive: to do a brodie from a high ledge.
2. a complete failure; flop.
3. a severe vehicular skid.
4. a sharp reversal in a vehicle's direction by sudden application of the brakes and wrenching of the steering wheel.
[after Steve Brodie, who claimed that he jumped from the Brooklyn Bridge in 1886]


Brodsky
/brod"skee/, n.
Joseph, 1940-96, U.S. poet, born in Russia: Nobel prize 1987; U.S. poet laureate 1991.


brogan
/broh"geuhn/, n.
a heavy, sturdy shoe, esp. an ankle-high work shoe.
[ < Ir brógán, dim. of bróg shoe; see BROGUE2]


Broglie
/broh glee", broh"glee, broy/; Fr. /brddaw glee"/, n.
Louis Victor de /lwee veek tawrdd" deuh/. See de Broglie, Louis Victor.


brogue
brogue1
—broguery, n.
/brohg/, n.
1. an Irish accent in the pronunciation of English.
2. any strong regional accent.
[1680-90; perh. special use of BROGUE2]
brogue2
/brohg/, n.
1. a durable, comfortable, low-heeled shoe, often having decorative perforations and a wing tip.
2. a coarse, usually untanned leather shoe once worn in Ireland and Scotland.
3. brogan.
[1580-90; < Ir brog shoe, OIr broce; c. L. bracae trousers < Gaulish; see BREECH]
brogue3
/brddohg/, n. Scot.
a fraud; trick; prank.
[1530-40; of uncert. orig.]


broider
—broiderer, n. —broidery, n.
/broy"deuhr/, v.t.
to embroider.
[1400-50; late ME, var. of browder, ME broide(n), browde(n) (ptp., taken as inf. of BRAID1) + -ER6]


broil
broil1
—broilingly, adv.
/broyl/, v.t.
1. to cook by direct heat, as on a gridiron over the heat or in an oven under the heat; grill: to broil a steak.
2. to scorch; make very hot.
v.i.
3. to be subjected to great heat; become broiled.
4. to burn with impatience, annoyance, etc.
n.
5. the act or state of broiling; state of being broiled.
6. something broiled, esp. meat: She ordered a beef broil and salad.
[1300-50; ME brulen, brolyn, broillen < AF bruill(i)er, broil(l)er, OF brusler, brul(l)er to burn (F brûler), a conflation of the verbs represented by OF bruir to burn ( < Frankish *brojan; cf. MHG brü(ej)en, G brühen to scald) and usler < L ustulare to scorch]
broil2
—broilingly, adv.
/broyl/, n.
1. an angry quarrel or struggle; disturbance; tumult: a violent broil over who was at fault.
v.i.
2. to quarrel; brawl.
[1400-50; late ME broylen to present in disorder, quarrel < AF, OF broiller to jumble together < Gallo-Rom *brodiculare, equiv. to *brod- ( < Gmc; see BROTH, BREWIS) + LL -iculare v. suffix]


broiler
/broy"leuhr/, n.
1. any device for broiling meat or fish; a grate, pan, or compartment in a stove for broiling.
2. a young chicken suitable for broiling.
[1350-1400; ME; see BROIL1, -ER1]


brokage
/broh"kij/, n. Archaic.
brokerage.
[1350-1400; ME < AF brocage; see BROKER, -AGE]


broke
/brohk/, v.
1. a pt. of break.
2. Nonstandard. a pp. of break.
3. Archaic. a pp. of break.
adj.
4. without money; penniless.
5. bankrupt.
6. go broke,
a. to become destitute of money or possessions.
b. to go bankrupt: In that business people are forever going broke.
7. go for broke, to exert oneself or employ one's resources to the utmost.
n.
8. Papermaking. paper unfit for sale; paper that is to be repulped.
9. brokes, wool of poor quality taken from the neck and belly of sheep.
[1655-65 (adj.); 1875-80 (n.)]
Syn. 4, 5. insolvent, destitute, impoverished.


broken
—brokenly, adv. —brokenness, n.
/broh"keuhn/, v.
1. pp. of break.
adj.
2. reduced to fragments; fragmented.
3. ruptured; torn; fractured.
4. not functioning properly; out of working order.
5. Meteorol. (of sky cover) being more than half, but not totally, covered by clouds. Cf. scattered (def. 4).
6. changing direction abruptly: The fox ran in a broken line.
7. fragmentary or incomplete: a broken ton of coal weighing 1,500 pounds.
8. infringed or violated: A broken promise is a betrayal of trust.
9. interrupted, disrupted, or disconnected: After the phone call he returned to his broken sleep.
10. weakened in strength, spirit, etc.: His broken health was due to alcoholism.
11. tamed, trained, or reduced to submission: The horse was broken to the saddle.
12. imperfectly spoken, as language: She still speaks broken English.
13. spoken in a halting or fragmentary manner, as under emotional strain: He uttered a few broken words of sorrow.
14. disunited or divided: Divorce results in broken families.
15. not smooth; rough or irregular: We left the plains and rode through broken country.
16. ruined; bankrupt: the broken fortunes of his family.
17. Papermaking, Print. a quantity of paper of less than 500 or 1000 sheets.


Broken Arrow
a town in NE Oklahoma. 35,761.


broken-check
/broh"keuhn chek"/, n. Textiles.
a check pattern in which the rectangular shapes are slightly irregular.


broken chord
Music.
arpeggio.


broken coal
anthracite in pieces ranging from 4 to 21/2 in. (11 to 6.5 cm) in extreme dimension; the largest commercial size, larger than egg coal.


broken-down
/broh"keuhn down"/, adj.
1. shattered or collapsed, as with age; infirm.
2. having given way with use or age; out of working order: a broken-down chair.
[1810-20]


broken field.
See open field.
[1895-1900, Amer.]


broken-field
/broh"keuhn feeld"/, adj. Football.
performed, as by a ball-carrier, in a wide-open area covered by few defensive players, as opposed to the heavily trafficked area near the line of scrimmage.
[1920-25, Amer.]


broken heart
despair; disillusionment; devastating sorrow, esp. from disappointment in love.
[1825-35]


brokenhearted
—brokenheartedly, adv. —brokenheartedness, n.
/broh"keuhn hahr"tid/, adj.
burdened with great sorrow, grief, or disappointment.
[1520-30]
Syn. heartsick, heartbroken, despondent, dejected.


Broken Hill
1. a city in W New South Wales, in SE Australia: mining center. 26,913.
2. former name of Kabwe.


broken ice
Oceanog.
sea ice that covers from 50 to 80 percent of the surface of water in any particular area.


broken line
1. a discontinuous line or series of line segments, as a series of dashes, or a figure made up of line segments meeting at oblique angles.
2. a highway marking consisting of a series of disconnected line segments painted between lanes of a roadway, indicating that crossing from one to the other is permissible.


broken lot.
See odd lot.


broken pediment
Archit.
a pediment, as over a doorway or window, having its raking cornice interrupted at the crown or apex. See illus. under pediment.


broken play
Football.
an improvised offensive play that results when the originally planned play has failed to be executed properly.


broken twill weave
a twill weave in which the direction of the diagonal produced by the weft threads is reversed after no more than two passages of the weft.


broken water
Oceanog.
a patch of water whose surface is rippled or choppy, usually surrounded by relatively calm water.


broken wind
—broken-winded, adj.
/wind/, Vet. Pathol.
heave (def. 26).
[1745-55]


broker
—brokership, n.
/broh"keuhr/, n.
1. an agent who buys or sells for a principal on a commission basis without having title to the property.
2. a person who functions as an intermediary between two or more parties in negotiating agreements, bargains, or the like.
3. stockbroker.
v.t.
4. to act as a broker for: to broker the sale of a house.
v.i.
5. to act as a broker.
[1350-1400; ME broco(u)r < AF broco(u)r, abrocour middleman, wine merchant; cf. OPr abrocador, perh. based on Sp alboroque gift or drink concluding a transaction ( < Ar al-buruk the gift, gratuity), with -ador < L -ator- -ATOR]


brokerage
/broh"keuhr ij/, n.
1. Also, brokering. the business of a broker.
2. the commission of a broker.
[1425-75; late ME; see BROKER, -AGE]


brokered convention
U.S. Politics.
a party convention in which many delegates are pledged to favorite sons who use their blocs of votes to bargain with leading candidates who lack a majority of delegate support. Cf. open convention.


brolga
/brol"geuh/, n.
a large Australian crane, Grus rubicunda, with silvery-gray plumage and a red patch on the head, noted for its elaborate courtship dance. Also called native companion.
[1895-1900; < Kamilaroi or Yuwaalaraay (Australian Aboriginal language spoken near Lightning Ridge, N New South Wales) burralga]


brolly
/brol"ee/, n., pl. brollies. Brit. Informal.
an umbrella.
[1870-75; alter. of (UM)BRELL(A) + -Y2]


brom-
Chem.
var. of bromo- before a vowel.


bromal
/broh"mal/, n. Pharm.
an oily, colorless liquid, CBr3CHO, used in medicine chiefly as an anodyne and hypnotic. Also called tribromoacetaldehyde.
[1870-75; BROM- + -AL3]


bromate
/broh"mayt/, n., v., bromated, bromating. Chem.
n.
1. a salt of bromic acid.
v.t.
2. to treat with bromine; brominate.
[1830-40; BROM(IC) + -ATE2]


bromatium
/broh may"shee euhm, -sheuhm/, n., pl. bromatia /-shee euh, -sheuh/.
any of the swollen hyphal tips of certain fungi, on which ants can feed.
[( < NL) < Gk bromátion, equiv. to bromat-, s. of brôma food, meat + -ion dim. suffix]


Bromberg
/brom"berrg/; Ger. /brddawm"berddk/, n.
German name of Bydgoszcz.


bromegrass
/brohm"gras', -grahs'/, n.
any of numerous grasses of the genus Bromus, having flat blades and open clusters of flower spikelets. Also called brome /brohm/, chess.
[1750-60; < NL Brom(us) genus name ( < Gk brómos oats) + GRASS]


bromelain
/broh"meuh leuhn, -layn'/, n. Biochem.
an enzyme, found in pineapple, that breaks down protein and is used as a meat tenderizer. Cf. papain.
[1890-95; appar. bromel(in) an earlier name for the enzyme (Bromel(ia) a genus that formerly included the pineapple (see BROMELIAD) + -IN2) + (PAP)AIN]


bromeliad
—bromeliaceous /broh mee'lee ay"sheuhs/, adj.
/broh mee"lee ad'/, n.
any of numerous, usually epiphytic tropical American plants, having long, stiff leaves and showy flowers, and including the pineapple, Spanish moss, and many species grown as houseplants or ornamentals.
[1865-70; < NL Bromeli(a), the type genus of the family (named after Olaus Bromelius (1639-1705), Swedish botanist; see -IA) + -AD1]


bromeosin
/broh mee"euh sin/, n. Chem.
eosin (def. 1).
[BROM- + EOSIN]


Bromfield
/brom"feeld'/, n.
Louis, 1896-1956, U.S. novelist.


bromhidrosis
/broh'mi droh"sis, brohm'hi-/, n. Med.
the secretion of foul-smelling sweat.
Also, bromidrosis. Also called osmidrosis.
[1865-70; BROM- + HIDROSIS]


bromic
/broh"mik/, adj. Chem.
containing pentavalent bromine.
[1820-30; BROM- + -IC]


bromic acid
Chem.
an acid, HBrO3, stable only in very dilute solutions, usually produced by the reaction of barium bromate with sulfuric acid: used chiefly as an oxidizing agent in the manufacture of dyes and pharmaceuticals.
[1820-30]


bromide
/broh"muyd/ or, for 1, /broh"mid/, n.
1. Chem.
a. a salt of hydrobromic acid consisting of two elements, one of which is bromine, as sodium bromide, NaBr.
b. a compound containing bromine, as methyl bromide.
2. Pharm. potassium bromide, known to produce central nervous system depression, formerly used as a sedative.
3. a platitude or trite saying.
4. a person who is platitudinous and boring.
[1830-40; BROM- + -IDE; in defs. 3, 4 from use of some bromides as sedatives]


bromide paper
Photog.
a fast printing paper coated with an emulsion of silver bromide: used mostly for enlargements.
[1880-85]


bromidic
—bromidically, adv.
/broh mid"ik/, adj.
pertaining or proper to a platitude; being a bromide; trite.
[1905-10, Amer.; BROMIDE + -IC]


bromidrosis
/broh'mi droh"sis/, n. Med.
bromhidrosis.


brominate
—bromination, n.
/broh"meuh nayt'/, v.t., brominated, brominating. Chem.
to treat or combine with bromine; bromate.
[1870-75; BROMINE + -ATE1]


bromine
/broh"meen, -min/, n. Chem.
an element that is a dark-reddish, fuming, toxic liquid and a member of the halogen family: obtained from natural brines and ocean water, and used chiefly in the manufacture of gasoline antiknock compounds, pharmaceuticals, and dyes. Symbol: Br; at. wt.: 79.909; at. no.: 35; sp. gr.: 3.119 at 20°C.
[1827; < F brome bromine ( < Gk brômos stench) + -INE2]


bromine pentafluoride
Chem.
a colorless, corrosive liquid, BrF5, used as an oxidizer in liquid rocket propellants.


bromism
/broh"miz euhm/, n. Pathol.
a condition due to excessive use of bromides and characterized by skin eruptions.
Also, brominism /broh"meuh niz'euhm/.
[1865-70; BROM(IDE) + -ISM]


bromize
—bromization, n. —bromizer, n.
/broh"muyz/, v.t., bromized, bromizing. Chem.
to treat or combine with bromine or a bromide.
Also, esp. Brit., bromise.
[1850-55; BROM- + -IZE]


Bromley
/brom"lee, brum"-/, n.
a borough of Greater London, England. 294,900.


bromo-
a combining form used in the names of chemical compounds in which bromine is present: bromobenzene.
Also, esp. before a vowel, brom-.


bromoacetone
/broh'moh as"i tohn'/, n. Chem.
a colorless and highly toxic liquid, CH2BrCOCH3, used as a lachrymatory compound in tear gas and chemical warfare gas.
[BROMO- + ACETONE]


bromochloromethane
/broh'meuh klawr'euh meth"ayn, -klohr'-/, n. Chem.
chlorobromomethane.
[BROMO- + CHLOROMETHANE]


bromocriptine
/broh'meuh krip"teen/, n. Pharm.
an ergot derivative, C32H40BrN5O5, that inhibits prolactin and growth hormone secretions and stimulates dopamine production in the brain, used to prevent postpartum lactation and in the treatments of acromegaly and Parkinson's disease.
[1975-80; shortening and alter. of bromoergocryptine, equiv. to BROMO- + ergocryptine < G Ergokryptin an alkaloid derivative of ergotoxine (ergo- ERGO-2 + Gk krypt(ós) hidden + -in -IN2; perh. so called because the independent nature of the derivative was not initially recognized)]


bromoform
/broh"meuh fawrm'/, n. Chem.
a colorless, heavy liquid, CHBr3, used chiefly as an intermediate in organic synthesis.
[1870-75; BROMO- + (CHLORO)FORM]


bromoil
/broh"moyl/, n. Photog.
an offset reproduction produced by the bromoil process.
[1905-10; BROM- + OIL]


bromoil process
Photog.
a process for making an offset reproduction by first making a photographic print on paper with a silver bromide emulsion, wetting it, and then using it as a lithographic plate, the lighter parts of the emulsion tending to repel the oil base of the ink and the darker parts tending to hold it.
[1905-10]


bromomethane
/broh'meuh meth"ayn/, n. Chem.
See methyl bromide.
[BROMO- + METHANE]


bromouracil
/broh'moh yoor"euh sil/, n. Biochem.
a uracil derivative, C4H3N2O2Br, that pairs with adenine and sometimes with guanine during phage and bacterial DNA synthesis.
[1955-60; BROMO- + URACIL]


brompheniramine
/brohm'feuh near"euh meen', -min/, n. Pharm.
a substance, C16H19BrN2, used as an antihistamine in the management of various allergies, as hay fever.
[presumably coined from contr. of the component names bromophenyl, pyridinepropanamine; see BROMO-, PHENYL, PYRIDINE, PROPANE, -AMINE]


Brompton mixture
/bromp"teuhn/, Pharm.
an analgesic mixture, usually containing morphine and cocaine and sometimes other narcotic substances in an alcohol solution, administered primarily to advanced cancer patients.
Also, Brompton's mixture. Also called Brompton cocktail, Brompton's cocktail.
[1975-80; after Brompton Hospital, London, where the mixture was developed]


bronc
/brongk/, n.
bronco: to bust a bronc.
[1890-95; by shortening]


bronch-
var. of broncho- before a vowel.


bronchi
/brong"kee, -kuy/, n. Anat.
pl. of bronchus.


bronchia
/brong"kee euh/, n. Anat. (used with a pl. v.)
the ramifications or branches of the bronchi.
[1665-75; < LL < Gk, pl. of BRÓNCHION, equiv. to brónch(os) windpipe + -ion dim. suffix]


bronchial
—bronchially, adv.
/brong"kee euhl/, adj. Anat.
pertaining to the bronchia or bronchi.
[1725-35; BRONCHI(A) + -AL1]


bronchial asthma
Pathol.
asthma.
[1880-85]


bronchial pneumonia
Pathol.
bronchopneumonia.


bronchial tube
a bronchus or any of its ramifications or branches.
[1840-50]


bronchiectasis
—bronchiectatic /brong'kee ek tat"ik/, adj.
/brong'kee ek"teuh sis/, n. Pathol.
a diseased condition in which a bronchus or the bronchi are distended, characterized by paroxysmal coughing and copious expectoration of sputum.
[1875-80; bronchi-, comb. form of BRONCHIA + ECTASIS]


bronchiole
—bronchiolar /brong'kee oh"leuhr, brong kuy"euh-/, adj.
/brong"kee ohl'/, n. Anat.
a small branch of a bronchus.
[1865-70; < NL bronchiolum, equiv. to bronchi(a) BRONCHIA + -olum -OLE1]


bronchitis
—bronchitic /brong kit"ik/, adj.
/brong kuy"tis/, n. Pathol.
acute or chronic inflammation of the membrane lining of the bronchial tubes, caused by respiratory infection or exposure to bronchial irritants, as cigarette smoke.
[1812; < NL; see BRONCH-, -ITIS]


broncho
/brong"koh/, n., pl. bronchos.
bronco.


broncho-
a combining form representing bronchus or bronchia in compound words: bronchopneumonia. Also, esp. before a vowel, bronch-.


bronchocandidiasis
/brong'koh kan'di duy"euh sis/, n., pl. bronchocandidiases /-seez'/.
See under candidiasis.
[BRONCHO- + CANDIDIASIS]


bronchocele
/brong"keuh seel'/, n. Pathol.
1. dilatation of a bronchus.
2. a goiter, esp. a cystic goiter.
[1650-60; < Gk bronchokéle. See BRONCHO-, -CELE1]


bronchodilator
/brong'koh duy lay"teuhr, -di-/, n.
a substance that acts to dilate constricted bronchial tubes to aid breathing, used esp. for relief of asthma.
[1900-05; BRONCHO- + DILATOR]


bronchography
—bronchographic /brong'keuh graf"ik/, adj.
/brong kog"reuh fee/, n., pl. bronchographies.
x-ray examination of the tracheobronchial tree after intrabronchial administration of a radiopaque material.
[BRONCHO- + -GRAPHY]


bronchopneumonia
—bronchopneumonic /brong'koh noo mon"ik, -nyoo-/, adj.
/brong'koh noo mohn"yeuh, -moh"nee euh, -nyoo-/, n. Pathol.
a form of pneumonia centering on bronchial passages. Also called bronchial pneumonia.
[1855-60; BRONCHO- + PNEUMONIA]


bronchorrhagia
/brong'keuh ray"jee euh/, n. Pathol. Obs.
hemorrhage from the bronchial tubes.
[BRONCHO- + -RRHAGIA]


bronchoscope
—bronchoscopic /brong'keuh skop"ik/, adj. —bronchoscopist /brong kos"keuh pist/, n.
/brong"keuh skohp'/, n. Med.
a lighted, flexible tubular instrument that is inserted into the trachea for diagnosis and for removing inhaled objects.
[1895-1900; BRONCHO- + -SCOPE]


bronchoscopy
/brong kos"keuh pee/, n., pl. bronchoscopies.
an examination by means of a bronchoscope.
[1900-10; BRONCHO- + -SCOPY]


bronchospasm
/brong"keuh spaz'euhm/, n.
spasmodic contraction of the muscular lining of the bronchi, as in asthma, causing difficulty in breathing.
[1900-05; BRONCHO- + SPASM]


bronchus
/brong"keuhs/, n., pl. bronchi /-kee, -kuy/. Anat.
either of the two main branches of the trachea. See diag. under lung.
[1700-10; < NL < Gk brónchos windpipe]


bronco
/brong"koh/, n., pl. broncos.
a range pony or mustang of the western U.S., esp. one that is not broken or is imperfectly broken.
Also, bronc, broncho.
[1865-70, Amer.; < MexSp, short for Sp potro bronco untamed colt (in MexSp: wild horse, half-tamed horse); bronco, appar. nasalized var. of L broccus; see BROACH]


broncobuster
—broncobusting, n.
/brong"koh bus'teuhr/, n.
a person who breaks broncos to the saddle.
[1885-90, Amer.; BRONCO + BUSTER]


Brontë
/bron"tee/, n.
1. Anne ("Acton Bell"), 1820-49, English novelist.
2. her sister Charlotte ("Currer Bell"), 1816-55, English novelist.
3. her sister Emily Jane ("Ellis Bell"), 1818-48, English novelist.


brontide
/bron"tuyd/, n.
a rumbling noise heard occasionally in some parts of the world, probably caused by seismic activity.
[appar. < Gk bront(é) thunder + -ide (perh. for -ID1)]


brontosaur
/bron"teuh sawr'/, n.
a huge sauropod dinosaur of the genus Apatosaurus (formerly Brontosaurus) and closely related genera, of the Jurassic Period, having a massive body, a small head and long neck, and thick columnar limbs, and ranging up to 77 ft. (23.5 m) in length.
[see BRONTOSAURUS]


brontosaurus
/bron'teuh sawr"euhs/, n., pl. brontosauruses, brontosauri /-sawr"uy/.
brontosaur.
[ < NL (1879), equiv. to Gk bronto- (comb. form of bronté thunder) + saûros -SAURUS]


Bronx
—Bronxite, n.
/brongks/, n.
1. the, a borough of New York City, N of Manhattan. 1,168,972; 43.4 sq. mi. (112 sq. km).
2. a cocktail of gin, sweet and dry vermouth, and orange juice.


Bronx cheer
a loud, abrasive, spluttering noise made with the lips and tongue to express contempt. Also called raspberry. Cf. bird (def. 12).
[1925-30, Amer.]


bronze
—bronzy, bronzelike, adj.
/bronz/, n., v., bronzed, bronzing, adj.
n.
1. Metall.
a. any of various alloys consisting essentially of copper and tin, the tin content not exceeding 11 percent.
b. any of various other alloys having a large copper content.
2. a metallic brownish color.
3. a work of art, as a statue, statuette, bust, or medal, composed of bronze.
4. Numis. a coin made of bronze, esp. one from the Roman Empire.
v.t.
5. to give the appearance or color of bronze to.
6. to make brown, as by exposure to the sun: The sun bronzed his face.
7. Print.
a. to apply a fine metallic powder to (the ink of a printed surface) in order to create a glossy effect.
b. to apply a fine metallic powder to (areas of a reproduction proof on acetate) in order to increase opacity.
adj.
8. having the color bronze.
[1730-40; < F < It, of obscure orig.]


Bronze Age
1. a period in the history of humankind, following the Stone Age and preceding the Iron Age, during which bronze weapons and implements were used.
2. (l.c.) Class. Myth. the third of the four ages of the human race, marked by war and violence; regarded as inferior to the silver age but superior to the following iron age.
[1860-65]


bronzed grackle
the western subspecies of the common grackle, Quiscalus quiscula versicolor, having bronzy, iridescent plumage.
[1890-95, Amer.]


bronze diabetes
Pathol.
hemochromatosis.
Also, bronzed diabetes.
[1885-90]


bronze doré
ormolu (def. 2).


bronze medal
—bronze medalist.
a medal, traditionally of bronze or bronze in color, awarded to a person or team finishing third in a competition, meet, or tournament. Cf. gold medal, silver medal.


bronzer
/bron"zeuhr/, n.
a cosmetic ointment used to give the skin a tanned look.
[BRONZE (v.) + -ER1]


Bronze Star
a U.S. military decoration awarded for heroism or achievement in military operations other than those involving aerial flights. Also called Bronze Star Medal.


Bronzino
/brddawn dzee"naw/, n.
Agnolo (di Cosimo di Mariano) /ah"nyaw law dee kaw"zee maw dee mah rddyah"naw/, 1502-72, Italian painter.


bronzite
/bron"zuyt/, n.
a greenish-brown or black mineral with a bronzelike luster, an orthorhombic pyroxene, (Mg,Fe)2(Si2O6), intermediate in composition between enstatite and hypersthene.
[1810-20; BRONZE + -ITE1; so called from its sheen]


brooch
/brohch, broohch/, n.
a clasp or ornament having a pin at the back for passing through the clothing and a catch for securing the point of the pin.
Also, broach.
[1175-1225; ME broche BROACH, differentiated in sp. since ca. 1600]


brood
—broodless, adj.
/broohd/, n.
1. a number of young produced or hatched at one time; a family of offspring or young.
2. a breed, species, group, or kind: The museum exhibited a brood of monumental sculptures.
v.t.
3. to sit upon (eggs) to hatch, as a bird; incubate.
4. (of a bird) to warm, protect, or cover (young) with the wings or body.
5. to think or worry persistently or moodily about; ponder: He brooded the problem.
v.i.
6. to sit upon eggs to be hatched, as a bird.
7. to dwell on a subject or to meditate with morbid persistence (usually fol. by over or on).
8. brood above or over, to cover, loom, or seem to fill the atmosphere or scene: The haunted house on the hill brooded above the village.
adj.
9. kept for breeding: a brood hen.
[bef. 1000; ME; OE brod; c. D broed, G Brut. See BREED]
Syn. 1. BROOD, LITTER refer to young creatures. BROOD is esp. applied to the young of fowls and birds hatched from eggs at one time and raised under their mother's care: a brood of young turkeys. LITTER is applied to a group of young animals brought forth at a birth: a litter of kittens or pups. 2. line, stock, strain.


brood bitch
a female dog used for breeding.


brood bud
Bot.
1. bulbil.
2. soredium.
3. gemma.


brooder
/brooh"deuhr/, n.
1. a device or structure for the rearing of young chickens or other birds.
2. a person or animal that broods.
[1590-1600; BROOD + -ER1]


brooding
—broodingly, adv.
/brooh"ding/, adj.
1. preoccupied with depressing, morbid, or painful memories or thoughts: a brooding frame of mind.
2. cast in subdued light so as to convey a somewhat threatening atmosphere: Dusk fell on the brooding hills.
[1810-20 for def. 1; 1640-50 for def. 2; BROOD + -ING2]


broodmare
/broohd"mair'/, n.
a mare used for breeding.
[1875-80; BROOD + MARE1]


brood parasite
a young bird hatched and reared by birds of a different species as a result of brood parasitism.


brood parasitism
a form of social parasitism practiced by certain birds, as cuckoos and cowbirds, in which eggs are laid in the nests of other birds, causing them to be hatched and the young reared by the hosts, often at the cost of the hosts' own young.


brood patch.
See incubation patch.


broody
—broodiness, n.
/brooh"dee/, adj., broodier, broodiest.
1. moody; gloomy.
2. inclined to sit on eggs: a broody hen.
[1505-15; BROOD + -Y1]


brook
brook1
—brookless, adj. —brooklike, adj.
/brook/, n.
a small, natural stream of fresh water.
[bef. 900; ME; OE broc stream; c. D broek, G Bruch marsh]
brook2
—brookable, adj.
/brook/, v.t.
to bear; suffer; tolerate: I will brook no interference.
[bef. 900; ME brouken, OE brucan; c. D bruiken, G brauchen; akin to Goth brukjan, L frui to enjoy]
Syn. take, stand, endure, abide, stomach.


Brooke
/brook/, n.
1. Sir James, 1803-68, British soldier and adventurer: rajah of Sarawak.
2. Rupert, 1887-1915, English poet.


Brook Farm
a farm in West Roxbury, Massachusetts, where an experimental cooperative community was established from 1841 to 1847.


Brookfield
/brook"feeld'/, n.
1. a city in SE Wisconsin, near Milwaukee. 34,035.
2. a city in NE Illinois, near Chicago. 19,395.
3. a town in SW Connecticut. 12,872.


Brookhaven
/brook hay"veuhn/, n.
a town in SW Mississippi. 10,800.


brookie
/brook"ee/, n.
the brook trout of eastern North America.
[BROOK1 + -IE]


Brookings
/brook"ingz/, n.
1. Robert Somers /sum"euhrz/, 1850-1932, U.S. merchant and philanthropist.
2. a city in E South Dakota. 14,951.


brookite
/brook"uyt/, n. Mineral.
a brown, red, or black mineral, titanium dioxide, TiO2, trimorphous with rutile and anatase.
[1875-80; named after H. J. Brooke (1771-1857), English mineralogist; see -ITE1]


brooklet
/brook"lit/, n.
a small brook.
[1805-15; BROOK1 + -LET]


brooklime
/brook"luym'/, n.
any of various speedwells found along brooks, in marshes, etc., as Veronica americana (American brooklime), a creeping plant having leafy stems and loose clusters of small blue flowers.
[1400-50; late ME brokelemke, equiv. to broke BROOK1 + lemke, OE hleomoce speedwell, c. MLG lömeke]


Brookline
/brook"luyn'/, n.
a town in E Massachusetts, near Boston. 55,062.


Brooklyn
—Brooklynite /brook"leuh nuyt'/, n.
/brook"lin/, n.
1. a borough of New York City, on W Long Island. 2,230,936; 76.4 sq. mi. (198 sq. km).
2. a city in NE Ohio. 12,342.


Brooklyn Bridge
a suspension bridge over the East River, in New York City, connecting Manhattan and Brooklyn: built 1867-84. 5989 ft. (1825 m) long.


Brooklyn Center
a city in SE Minnesota, near Minneapolis. 31,230.


Brooklynese
/brook'leuh neez", -nees", brook"leuh neez', -nees'/, n.
the speech, esp. the pronunciation, thought to be characteristic of a person coming from New York City, esp. Brooklyn.
[1945-50; BROOKLYN + -ESE]


Brooklyn Park
a town in central Minnesota. 43,332.


Brookner
/brook"neuhr/, n.
Anita, born 1928, English novelist and art historian.


Brook Park
a city in NE Ohio. 26,195.


Brooks
/brooks/, n.
1. Gwendolyn, born 1917, U.S. poet and novelist.
2. Phillips, 1835-93, U.S. Protestant Episcopal bishop and pulpit orator.
3. Van Wyck /van wuyk"/, 1886-1963, U.S. author and critic.
4. a male given name.


Brooks Range
a mountain range in N Alaska, forming a watershed between the Yukon River and the Arctic Ocean: highest peak, 9239 ft. (2815 m).


brook trout
1. Also called speckled trout. a common trout, Salvelinus fontinalis, of eastern North America. See illus. under trout.
2. See brown trout.
[1830-40, Amer.]


brooky
/brook"ee/, adj., brookier, brookiest.
abounding in brooks.
[1750-60; BROOK1 + -Y1]


broom
/broohm, broom/, n.
1. an implement for sweeping, consisting of a brush of straw or stiff strands of synthetic material bound tightly to the end of a long handle.
2. any shrubby plant belonging to the genus Genista or the genus Cytisus, of the legume family, esp. C. scoparius, common in Western Europe on uncultivated ground and having long, slender branches bearing yellow flowers.
3. Building Trades. the crushed and spread part at the head of a wooden pile after driving.
v.t.
4. to sweep: Broom the porch.
5. to splinter or fray mechanically.
6. to crush and spread the top of (a piling, tent peg, etc.) by pounding or driving with a hammer or the like.
7. to brush (freshly poured concrete) with a broom to give a nonskid surface, as to walks or driveways.
v.i.
8. (of a piling, tent peg, etc.) to be crushed and spread at the top from being driven.
[bef. 1000; ME brome, OE brom; c. D braam bramble, G Bram broom]
Pronunciation. BROOM and ROOM occur with the vowel /ooh/ of fool or /oo/ of book. The first is the more common. The pronunciation with the /oo/ of book is found in New England, eastern Virginia, and South Carolina and Georgia alongside the /ooh/ pronunciation. Farther west the /ooh/ pronunciation is more common, though the pronunciation with the vowel of book occurs everywhere with no marked regional or social pattern.
Both pronunciations occur in British standard and folk speech. The pronunciation with /oo/ predominates in the eastern counties, /ooh/ everywhere else. London lies on the boundary between the two types, and it is thus not surprising that /oo/ is found in the United States in the coastal areas that had long and close contact with England.


broomball
/broohm"bawl', broom"-/, n.
a game similar to ice hockey, usually played on a rink, in which the players, often not wearing skates, use brooms instead of hockey sticks to shoot a volleyball into the opponent's goal.
[1935-40; BROOM + BALL1]


broom board
Canadian (chiefly the Maritime Provinces).
baseboard (def. 1).


broomcorn
/broohm"kawrn', broom"-/, n.
any of several varieties of sorghum having a long, stiff-branched panicle used in the manufacture of brooms.
[1775-85, Amer.; BROOM + CORN1]


Broomfield
/broohm"feeld'/, n.
a city in N central Colorado. 20,730.


broomrape
/broohm"rayp', broom"-/, n.
any of various parasitic plants, esp. of the genus Orobanche, living on the roots of broom and other plants. Cf. broomrape family.
[1570-80; partial trans. of ML rapum genistae tuber of the broom plant]


broomrape family
adj.
the plant family Orobanchaceae, characterized by scaly, leafless herbaceous plants that are parasitic on the roots of other plants and have irregular flowers and many-seeded capsular fruit, and including beechdrops, broomrape, and squawroot.


broomstick
/broohm"stik', broom"-/, n.
the long slender handle of a broom.
[1675-85; BROOM + STICK1]


broomstick skirt
a full, gathered or pleated skirt that has characteristic tiny creases obtained by wetting the skirt and winding it around a broomstick to dry.


broomy
/brooh"mee/, adj., broomier, broomiest.
covered with or abounding in broom: a golden broomy expanse along the trail.
[1640-50; BROOM + -Y1]


bros.
brothers.
Also, Bros.


brose
—brosy, adj.
/brohz/, n. Scot.
a porridge made by stirring boiling liquid into oatmeal or other meal.
[1400-50; late ME broys < OF broez; see BREWIS]


Brossard
/braw sahrd"/; Fr. /brddaw sannrdd"/, n.
a town in S Quebec, in E Canada: suburb of Montreal. 52,232.


broth
—brothy, adj.
/brawth, broth/, n.
1. thin soup of concentrated meat or fish stock.
2. water that has been boiled with meat, fish, vegetables, or barley.
3. Bacteriol. a liquid medium containing nutrients suitable for culturing microorganisms.
4. broth of a boy, a sturdy youth.
[bef. 1000; ME, OE; c. ON broth, OHG brod; akin to BREW]


brothel
—brothellike, adj.
/broth"euhl, brodh"-, braw"theuhl, -dheuhl/, n.
a house of prostitution.
[1350-1400 for earlier sense; short for brothel-house whore-house; ME brothel harlot, orig. worthless person, equiv. to broth- (ptp. s. of brethen, OE breothan to decay, degenerate) + -el n. suffix]


brother
—brotherless, adj. —brotherlike, adj.
/brudh"euhr/ or, for 9, /brudh"err"/, n., pl. brothers, (Archaic) brethren; interj.
n.
1. a male offspring having both parents in common with another offspring; a male sibling.
2. Also called half brother. a male offspring having only one parent in common with another offspring.
3. a stepbrother.
4. a male numbered among the same kinship group, nationality, race, profession, etc., as another; an associate; a fellow member, fellow countryman, fellow man, etc.: a fraternity brother.
5. Eccles.
a. (often cap.) a male numbered among the lay members of a religious organization that has a priesthood.
b. a man who devotes himself to the duties of a religious order without taking holy orders, or while preparing for holy orders.
6. brothers, all members of a particular race, or of the human race in general: All men are brothers.
7. Slang. fellow; buddy: Brother, can you spare a dime?
8. Informal. a black man; soul brother.
interj.
9. Slang. (used to express disappointment, disgust, or surprise).
[bef. 1000; ME; OE brothor; c. D broeder, G Bruder, ON brothir, Goth brothar, Skt bhratr, Gk phráter, L frater, OIr bráthair, OCS bratru]
Syn. 1. BROTHERS, BRETHREN are plurals of brother. BROTHERS are kinsmen, sons of the same parents: My mother lives with my brothers. BRETHREN, now archaic in the foregoing sense, is used of male members of a congregation or of a fraternal organization: The brethren will meet at the church.


brotherhood
/brudh"euhr hood'/, n.
1. the condition or quality of being a brother or brothers.
2. the quality of being brotherly; fellowship.
3. a fraternal or trade organization.
4. all those engaged in a particular trade or profession or sharing a common interest or quality.
5. the belief that all people should act with warmth and equality toward one another, regardless of differences in race, creed, nationality, etc.
[1250-1300; ME brithirhod (see BROTHER, -HOOD); r. early ME brotherhede; see -HEAD]


brother-in-law
/brudh"euhr in law'/, n., pl. brothers-in-law.
1. the brother of one's husband or wife.
2. the husband of one's sister.
3. the husband of one's wife's or husband's sister.
[1250-1300; ME]


Brother Jonathan
Brit. Archaic.
a male native or resident of the United States.


brotherly
—brotherliness, n.
/brudh"euhr lee/, adj.
1. of, like, or befitting a brother; affectionate and loyal; fraternal: brotherly love.
adv.
2. as a brother; fraternally.
[bef. 1000; ME; OE brothorlic. See BROTHER, -LY]


Brother of the Christian Schools
Rom. Cath. Ch.
1. a member of a congregation of brothers, founded in France in 1684 for the education of the poor.
2. Also, Irish Christian Brother. a member of a congregation of teaching brothers, founded in Ireland in 1802.
Also called Christian Brother.


Brothers Karamazov, The
/kar'euh mah"zawf, -zof, -maz"awf, -of/
a novel (1880) by Dostoevsky.


brotula
/broch"euh leuh/, n.
any of several chiefly deep-sea fishes of the family Brotulidae.
[ < NL Brotula genus name < AmerSp brótula kind of fish, lit., little bud, equiv. to brot(ón) bud + -ula -ULE]


brotus
/broh"teuhs/, n., pl. brotuses. Coastal South Carolina and Georgia.
broadus.


brough
Scot. /brddokh, brddukh/, n. Obs.
broch.


brougham
/brooh"euhm, broohm, broh"euhm/, n.
1. a four-wheeled, boxlike, closed carriage for two or four persons, having the driver's perch outside.
2. Auto.
a. (formerly) a limousine having an open driver's compartment.
b. an early type of automobile resembling a coupé, often powered by an electric motor.
[1850-55; named after Lord Brougham (1778-1868), English statesman]


brought
/brawt/, v.
pt. and pp. of bring.


brought-on
/brawt"on", -awn"/, adj. Chiefly South Midland U.S.
1. made or bought outside the community, as a commercially manufactured product.
2. (of a person) not belonging to the community; outside: They hired themselves a brought-on man from Michigan.


brouhaha
/brooh"hah hah', brooh'hah hah", brooh hah"hah/, n.
1. excited public interest, discussion, or the like, as the clamor attending some sensational event; hullabaloo: The brouhaha followed disclosures of graft at City Hall.
2. an episode involving excitement, confusion, turmoil, etc., esp. a broil over a minor or ridiculous cause: A brouhaha by the baseball players resulted in three black eyes.
[1885-90; < F, orig. brou, ha, ha! exclamation used by characters repr. the devil in the 16th-cent. drama; perh. < Heb, distortion of the recited phrase barukh habba (beshem adhonai) "blessed is he who comes (in the name of the Lord)" (Ps. 118:26)]


Broun
/broohn/, n.
(Matthew) Heywood (Campbell), 1888-1939, U.S. journalist, essayist, and novelist.


Brouwer
/brow"euhr/; Flemish, Du. /brddow"weuhrdd/, n.
1. Adriaen /ah"drddee ahn'/, 1606?-38, Flemish painter.
2. Luitzen Egbertus Jan /loyt"seuhn ekh berdd"teuhs yahn/, 1881-1966, Dutch mathematician and philosopher.


Brouwer fixed-point theorem
/brow"euhr fikst"poynt"/, Math.
the theorem that for any continuous transformation of a circle into itself, including its boundary, there is at least one point that is mapped to itself.
[named after L. E. J. BROUWER]


brow
/brow/, n.
1. Anat. the ridge over the eye.
2. the hair growing on that ridge; eyebrow.
3. the forehead: He wore his hat low over his brow.
4. a person's countenance or mien.
5. the edge of a steep place: She looked down over the brow of the hill.
6. gangplank.
[bef. 1000; ME browe, OE bru; akin to ON brun, Skt bhrus]


brow antler
the first prong from the base of a stag's antler. See diag. under antler.
[1590-1600]


browbeat
—browbeater, n.
/brow"beet'/, v.t., browbeat, browbeaten, browbeating.
to intimidate by overbearing looks or words; bully: They browbeat him into agreeing.
[1575-85; BROW + BEAT]
Syn. cow, badger, tyrannize, harass, coerce.


Browder
/brow"deuhr/, n.
Earl Russell, 1891-1973, U.S. Communist party leader 1930-45.


browed
/browd/, adj.
having a brow of a specified kind (usually used in combination): a shaggy-browed brute.
[1425-75; late ME; see BROW, -ED3]


brown
—brownish, browny, adj. —brownness, n.
/brown/, n., adj., browner, brownest, v.
n.
1. a dark tertiary color with a yellowish or reddish hue.
2. a person whose skin has a dusky or light-brown pigmentation.
adj.
3. of the color brown.
4. (of animals) having skin, fur, hair, or feathers of that color.
5. sunburned or tanned.
6. (of persons) having the skin naturally pigmented a brown color.
7. do it up brown, Informal. to do thoroughly: When they entertain, they really do it up brown.
v.t., v.i.
8. to make or become brown.
9. to fry, sauté, or scorch slightly in cooking: to brown onions before adding them to the stew. The potatoes browned in the pan.
10. browned off, Slang. angry; fed up.
11. brown out, to subject to a brownout: The power failure browned out the southern half of the state.
[bef. 1000; ME; OE brun; c. D bruin, G braun, ON brunn; akin to Lith brúnas brown]


Brown
/brown/, n.
1. Charles Brockden /brok"deuhn/, 1771-1810, U.S. novelist.
2. Edmund Gerald, Jr. (Jerry), born 1938, U.S. politician: governor of California 1975-83.
3. James Nathaniel (Jimmy), born 1936, U.S. football player and actor.
4. John ("Old Brown of Osawatomie"), 1800-59, U.S. abolitionist: leader of the attack at Harpers Ferry, where he was captured, tried for treason, and hanged.
5. Olympia, 1835-1926, U.S. women's-rights activist and Universalist minister: first American woman ordained by a major church.
6. Robert, 1773-1858, Scottish botanist.


brown alga
an alga of the class Phaeophyceae, usually brown owing to the presence of brown pigments in addition to the chlorophyll.
[1900-05]


brown-and-serve
/brown"euhn serrv"/, adj. (of baked or cooked packaged foods)
requiring only a brief period of browning, as in an oven, before being ready to serve: brown-and-serve rolls.


brown-bag
—brown-bagger, n.
/brown"bag"/, v., brown-bagged, brown-bagging, adj.
v.t.
1. to bring (one's own liquor) to a restaurant or club, esp. one that has no liquor license.
2. to bring (one's lunch) to work or elsewhere, usually in a small brown paper bag.
v.i.
3. to carry one's lunch in a brown paper bag.
4. brown-bag it, to bring one's lunch to work or elsewhere, esp. in a brown paper bag.
adj.
5. brought to work, usually in a small brown paper bag: a brown-bag lunch.


brown bat
any of several small to medium-sized common bats of the genera Myotis and Eptesicus, found worldwide in caves, trees, and buildings, including M. lucifugus (little brown bat) and E. fuscus (big brown bat), a widespread North American species.


brown bear
any of several medium-sized to large bears of the species Ursus arctos, inhabiting North America and Eurasia in dwindling populations, characterized by an upturned muzzle and a hump high on the back and ranging from light tan to near black; formerly considered three distinct species and often still referred to as such: U. horribilis, the grizzly bear; U. middendorffi, the Kodiac bear; and U. arctos, comprising European and Asian brown bears.
[1775-85]


brown belt
Martial Arts.
1. a brown cloth waistband conferred upon a participant in one of the martial arts, as judo or karate, to indicate an intermediate rank.
2. a person who has attained this rank.
3. the rank itself. Cf. black belt (def. 3), white belt.
[1965-70]


brown bent
a common grass, Agrostis canina, of North America, used for lawns and putting greens because its blades can be clipped very short without injury to the plant. Also called velvet bent.
[1860-65; so called from its dark tufts]


brown betty
a baked dessert made of apples or other fruit, bread crumbs, sugar, butter, spice, etc.
[1860-65, Amer.]


brown bread
1. any bread made of flour darker in color than bolted wheat flour, esp. graham or whole wheat bread.
2. See Boston brown bread.
[1350-1400; ME]


brown bullhead
a freshwater catfish, Ictalurus nebulosus, of eastern North America, having an olive to brown body with dark markings on the sides.


brown butter.
See beurre noir.


brown canker
Plant Pathol.
a fungous disease of roses, characterized by leaf and flower lesions, stem cankers surrounded by a reddish-purple border, and dieback.
[1825-35]


brown coat
arriccio.
[1800-10, Amer.]


brown creeper.
See under creeper (def. 6).


Brown Deer
a town in SE Wisconsin. 12,921.


brown dwarf
Astron.
a cold, dark star that is too small to initiate the nuclear reactions that generate heat and light.


Browne
/brown/, n.
1. Charles Farrer /far"euhr/, ("Artemus Ward"), 1834-67, U.S. humorist.
2. Sir Thomas, 1605-82, English physician and author.


brown-eyed Susan
/brown"uyd'/
a composite plant, Rudbeckia triloba, of the southeastern U.S., having a single flower with yellow rays darkening to an orange orbrown at the base and a brownish-black disk.
[1905-10, Amer.]


brown fat
brownish-yellow adipose tissue in the upper back, or interscapular, region of many mammals, most conspicuously in hibernating species, composed of numerous innervated fat cells that can produce heat during cold stress; thermogenic tissue.
[1950-55]


Brownfield
/brown"feeld'/, n.
a city in NW Texas. 10,387.


brownfield
/brown"feeld'/, n.
an industrial or commercial site that is idle or underused because of real or perceived environmental pollution.
[1975-80; BROWN + FIELD]


brown goods
1. electronic machines, as television sets, stereos, and audio or video recorders, that are often finished in brown.
2. brown-color liquors, as whiskey, bourbon, and brandy.


brown hackle
Angling.
an artificial fly having a peacock herl body, golden tag and tail, and brown hackle.


brown heart
Plant Pathol.
a brown discoloration of the flesh of stored apples, resulting from high concentrations of carbon dioxide.
[1920-25]


brown hyena
a hyena, Hyaena brunnea, of southern Africa, having a blackish-gray coat: its dwindling population is now protected. Also called strand wolf.


Brownian movement
/brow"nee euhn/, Physics.
the irregular motion of small particles suspended in a liquid or a gas, caused by the bombardment of the particles by molecules of the medium: first observed by Robert Brown in 1827. Also called Brownian motion.
[1870-75; Brown + -IAN]


brownie
/brow"nee/, n.
1. a tiny, fanciful, good-natured brown elf who secretly helps at night with household chores.
2. a small, chewy, cakelike cookie, usually made with chocolate and containing nuts.
3. Australian. a bread with currants, baked in a camp oven.
4. (sometimes cap.) a member of the junior division of the Girl Scouts or the Girl Guides, being a girl in the 1st, 2nd, or 3rd grade and usually between 6 and 8 years old.
[1505-15; BROWN + -IE; in folkloric sense, orig. Scots]
Syn. 1. See fairy.


Brownie point
Informal.
a credit toward advancement or good standing gained esp. by currying favor.
[1960-65; from the point system based on good behavior and performance used by Brownies for advancement]


Browning
/brow"ning/, n.
1. Elizabeth Barrett /bar"it/, 1806-61, English poet.
2. John Moses, 1885-1926, U.S. designer of firearms.
3. Robert, 1812-89, English poet (husband of Elizabeth Barrett Browning).


Browning automatic rifle
an air-cooled, fully automatic rifle capable of firing 200 to 350 rounds per minute. Abbr.: BAR
[1900-05; named after J. M. BROWNING]


brown lung
Pathol.
a debilitating lung disease resembling emphysema, occurring among textile workers from inhalation of cotton dust. Also called byssinosis.


brown-nose
/brown"nohz'/, v., brown-nosed, brown-nosing, n. Slang.
v.i.
1. to curry favor; behave obsequiously.
v.t.
2. to seek favors from (a person) in an obsequious manner; fawn over.
n.
3. Also, brown-noser. a toady; sycophant. Cf. ass-kissing.
[1935-40; BROWN + NOSE]


brownout
/brown"owt'/, n.
1. the elimination of some or reduction of all electric lights of a city, esp. as a precaution against attack in time of war.
2. any curtailment of electric power, as by a severe storm.
[1940-45; BROWN + OUT, on the model of BLACKOUT]


brownprint
/brown"print'/, n.
a process of photographic reproduction using a mixture of iron and silver salts to produce a white image on a sepia ground.
[BROWN + PRINT, on the model of BLUEPRINT]


brown rat.
See Norway rat.
[1820-30]


brown recluse spider
a small, pale-brown, venomous North American spider, Loxosceles reclusa, distinguished by a violin-shaped marking near the head, found outdoors in rock niches or indoors in drawers or dark corners: its bite may cause deep skin ulcers that are occasionally fatal. Also called fiddleback spider, violin spider.
[1960-65]


brown rice
rice from which the bran layers and germs have not been removed by polishing.
[1915-20]


brown rot
Plant Pathol.
any plant disease, esp. of apples, peaches, plums, and cherries, characterized by browning and decay of tissues, caused by various fungi and bacteria.
[1890-95]


brown sauce
a simple sauce made from reduced meat stock; espagnole. Also called sauce espagnole.


brownshirt
/brown"sherrt'/, n. (often cap.)
1. a Nazi.
2. a Nazi storm trooper.
[1930-35; BROWN + SHIRT so called from the color of the shirt worn as part of the uniform]


brown soils
a zonal group of soils with a brown surface horizon, developed on cool to temperate grasslands. Cf. mollisol.


Brownson
/brown"seuhn/, n.
Orestes Augustus, 1803-76, U.S. writer.


brown spot
Plant Pathol.
a disease of many plants, characterized by irregular, brownish lesions on the fruit and foliage and by stem cankers, caused by any of several fungi, as Ceratophorum setosum or Cephalosporium apii.


brown stem rot
Plant Pathol.
a disease of soybeans, characterized by brown discoloration and decay of internal tissues of the stem and leaf, caused by a fungus, Cephalosporium gregatum.


brownstone
/brown"stohn'/, n.
1. a reddish-brown sandstone, used extensively as a building material.
2. Also called brownstone front. a building, esp. a row house, fronted with this stone.
adj.
3. Archaic. belonging or pertaining to the well-to-do class.
[1830-40; BROWN + STONE]


brownstoner
/brown"stoh'neuhr/, n.
a person who lives in or owns a brownstone house.
[BROWNSTONE + -ER1]


brown study
deep, serious absorption in thought: Lost in a brown study, she was oblivious to the noise.
[1525-35]


brown sugar
1. unrefined or partially refined sugar that retains some molasses.
2. a commercial product consisting of white, refined sugar to which molasses has been added.
3. Slang. brownish-colored heroin manufactured illicitly in Mexico.
[1695-1705]


Brownsville
/brownz"vil/, n.
a seaport in S Texas, near the mouth of the Rio Grande. 84,997.


Brown Swiss
one of a breed of brownish dairy cattle raised originally in Switzerland.
[1900-05]


brown-tail moth
/brown"tayl'/
a white moth, Nygmia phaerrhoea, having a brown tuft at the end of the abdomen, the larvae of which feed on the foliage of various shade and fruit trees. Also called browntail.
[1775-85]


brown thrasher
a common large songbird, Toxostoma rufum, of the eastern U.S., having reddish-brown plumage. Also called brown thrush.
[1800-10, Amer.]


brown trout
a common trout, Salmo trutta, of northern European streams.
[1885-90]


Brownwood
/brown"wood'/, n.
a city in central Texas. 19,203.


browridge
/brow"rij'/, n. Anat.
the bony prominence above the eye.
Also, brow ridge. Also called supraorbital ridge, superciliary ridge.
[1895-1900; BROW + RIDGE]


browsable
/brow"zeuh beuhl/, adj.
enabling or encouraging one to browse: a browsable book; a browsable store.
[BROWSE + -ABLE]


browse
—browser, n.
/browz/, v., browsed, browsing, n.
v.t.
1. to eat, nibble at, or feed on (leaves, tender shoots, or other soft vegetation).
2. to graze; pasture on.
3. to look through or glance at casually: He's browsing the shelves for something to read.
v.i.
4. to feed on or nibble at foliage, lichen, berries, etc.
5. to graze.
6. to glance at random through a book, magazine, etc.
7. to look leisurely at goods displayed for sale, as in a store.
n.
8. tender shoots or twigs of shrubs and trees as food for cattle, deer, etc.
9. an act or instance of browsing.
[1400-50; late ME browsen, perh. a v. deriv. of AF broz, pl. of brot shoot, new growth, OF brost < Old Low Franconian *brust bud, n. deriv. of *brustjan; cf. OS brustian to come into bud]
Syn. 3. scan, skim, examine, peruse, check.


browser
/brow"zeuhr/, n.
1. a person or thing that browses.
2. Computers. an application program that allows the user to examine encoded documents in a form suitable for display, esp. such a program for use on the World Wide Web.


Broz
Serbo-Croatian. /brddawz/, n.
Josip /yaw"sip/. See Tito, Marshal.


brr
/berr/, interj.
(used to express sensations of cold).


Br. Som.
British Somaliland.


B.R.T.
Brotherhood of Railroad Trainmen.


Bruant
/brddyuu ahonn"/, n.
Libéral /lee bay rddannl"/, c1635-1697, French architect.


Brubeck
/brooh"bek/, n.
David Warren (Dave), born 1920, U.S. jazz pianist and composer.


Bruce
/broohs/, n.
1. Blanche Kelso, 1841-98, U.S. politician: first black to serve a full term as U.S. senator 1875-81.
2. Sir David, 1855-1931, Australian physician.
3. Lenny (Leonard Schneider), 1926-66, U.S. comedian.
4. Robert. See Robert I (def. 2).
5. Stanley Melbourne (1st Viscount Bruce of Melbourne), 1883-1967, Australian statesman: prime minister 1923-29.
6. a male given name: from a Norman family name.


brucella
/brooh sel"euh/, n., pl. brucellae /-sel"ee/, brucellas. Bacteriol.
any of several rod-shaped, aerobic bacteria of the genus Brucella, certain species of which, as B. melitensis, are pathogenic for humans and other animals.
[1920; < NL; after D. BRUCE; see -ELLA]


brucellosis
/brooh'seuh loh"sis/, n. Pathol., Vet. Pathol.
infection with bacteria of the Brucella genus, frequently causing spontaneous abortions in animals and remittent fever in humans. Also called undulant fever, Malta fever, Mediterranean fever, Rock fever.
[1925-30; BRUCELL(A) + -OSIS]


Bruch
/brook/; Ger. /brddookh/, n.
Max /maks/; Ger. /mahks/, 1838-1920, German composer and conductor.


brucine
/brooh"seen, -sin/, n. Chem.
a white, crystalline, bitter, slightly water-soluble, very poisonous alkaloid, C23H26N2O4, obtained from the nux vomica tree Strychnos nux-vomica, and from other species of the same genus, resembling but not as powerful as strychnine in its pharmacological action: used chiefly in the denaturation of alcohol.
[1815-25; named after J. Bruce (1730-94), Scottish explorer; see -INE2]


brucite
/brooh"suyt/, n.
a mineral, magnesium hydroxide, Mg(OH)2, occurring in tabular, foliated crystals: used in magnesia refractories.
[1865-70; named after A. Bruce (1777-1818), American mineralogist; see -ITE1]


Bruckner
/brook"neuhr, bruk"-/; Ger. /brddook"neuhrdd/, n.
Anton /an"teuhn, -ton, -tohn/; Ger. /ahn"tawn/, 1824-96, Austrian composer and organist.


Brueghel
/broy"geuhl, brooh"-/; Flemish /brddue"geuhl/, n.
Breughel.
Also, Bruegel.


Bruges
/brooh"jiz, broohzh/; Fr. /brddyuuzh/, n.
a city in NW Belgium: connected by canal with its seaport, Zeebrugge. 119,718. Flemish, Brugge /brdduekh"euh/.


Brugmann
/broog"meuhn/; Ger. /brddoog"mahn/, n.
(Friedrich) Karl /free"drik kahrl/; Ger. /frddee"drddikh kahrddl/, 1849-1919. German philologist.


Bruhn
/broohn/, n.
Erik (Belton Evers), 1928-86, Danish ballet dancer.


bruin
/brooh"in/, n.
a bear, esp. a European brown bear.
[1475-85; < MD bruyn, bruun lit., the brown one, name of the bear in the fable of Reynard the Fox]


bruise
/broohz/, v., bruised, bruising, n.
v.t.
1. to injure by striking or pressing, without breaking the skin: The blow bruised his arm. Her pinching bruised the peaches.
2. to injure or hurt slightly, as with an insult or unkind remark: to bruise a person's feelings.
3. to crush (drugs or food) by beating or pounding.
4. Metalworking. to injure the surface of (an ingot or finished object) by collision.
v.i.
5. to develop or bear a discolored spot on the skin as the result of a blow, fall, etc.
6. to become injured slightly: His feelings bruise easily.
n.
7. an injury due to bruising; contusion.
[bef. 900; ME bro(o)sen, bres(s)en, bris(s)en, bruisen, repr. OE brysan, bresan and AF bruser, OF bruisier, akin to briser to break; see BRISANCE]


bruiser
/brooh"zeuhr/, n. Informal.
a strong, tough person: The football player was over six feet tall and weighed 285 pounds - a real bruiser.
[1580-90; BRUISE + -ER1]


bruit
—bruiter, n.
/brooht/, v.t.
1. to voice abroad; rumor (used chiefly in the passive and often fol. by about): The report was bruited through the village.
n.
2. Med. any generally abnormal sound or murmur heard on auscultation.
3. Archaic. rumor; report.
4. Archaic. noise; din; clamor.
[1400-50; late ME (n.) < AF, OF, n. use of ptp. of bruire to roar < VL *brugere, a conflation of L rugire to bellow and VL *bragere; see BRAY1]


brulé
/brooh lay", brooh"lee/; Fr. /brddyuu lay"/, n., pl. brulés /-layz", -leez/; Fr. /-lay"/.
1. (in the Pacific Northwest) an area of forest destroyed by fire.
2. Canadian. land covered with rocks or scrub growth.
Also, brulée.
[1785-95, Amer.; < F: burnt, ptp. of brûler; see BROIL1]


Brulé
/brooh lay"/, n., pl. Brulés, (esp. collectively) Brulé.
a member of a North American Indian people belonging to the Teton branch of the Dakota.


Brumaire
/brddyuu merdd"/, n.
(in the French Revolutionary calendar) the second month of the year, extending from October 22 to November 20.
[ < F, equiv. to brume BRUME + -aire -ARY]


brumal
/brooh"meuhl/, adj.
wintry.
[1505-15; < L brumalis of, pertaining to winter. See BRUME, -AL1]


brumby
/brum"bee/, n., pl. brumbies. Australian.
a wild horse.
[1875-80; orig. obscure]


brume
—brumous /brooh"meuhs/, adj.
/broohm/, n.
mist; fog.
[1800-10; < F: fog < Pr bruma < L bruma winter, orig. winter solstice, contr. of *brevima (dies) shortest (day); see BREVE]


brummagem
/brum"euh jeuhm/, adj.
1. showy but inferior and worthless.
n.
2. a showy but inferior and worthless thing.
[1630-40; local var. of BIRMINGHAM, England (Compare BROMWICHHAM, BROMECHAM (17th century), ME Burmingeham); orig. in allusion to counterfeit coins produced there in the 17th cent.]


Brummell
/brum"euhl/, n.
George Bryan II. See Beau Brummell.


brunch
—bruncher, n.
/brunch/, n.
1. a meal that serves as both breakfast and lunch.
v.i.
2. to eat brunch: They brunch at 11:00 on Sunday.
[1895-1900; BR(EAKFAST) + (L)UNCH]


brunch coat
a knee-length housecoat.
[1940-45]


Brundisium
/brun diz"ee euhm, -dizh"ee-/, n.
ancient name of Brindisi.


Brunei
—Bruneian, adj., n.
/broo nuy", -nay"/, n.
a sultanate under British protection on the NW coast of Borneo: formerly a British protectorate; gained independence 1984. 307,616; 2220 sq. mi. (5750 sq. km). Cap.: Bandar Seri Begawan. Official name, Brunei Darussalam /dah'rooh sah lahm"/.


Brunel
/brooh nel"/, n.
1. Isambard Kingdom /iz"euhm bahrd'/, 1806-59, English civil engineer and naval architect.
2. his father, Sir Marc Isambard, 1769-1849, English civil engineer, born in France: chief engineer of New York City 1793-99.


Brunelleschi
/broohn'l es"kee/; It. /brddooh'nel les"kee/, n.
Filippo /fi lip"oh/; It. /fee leep"paw/, 1377?-1446, Italian architect.
Also, Brunellesco /broohn'l es"koh/; It. /brddooh'nel les"kaw/.


brunet
—brunetness, n.
/brooh net"/, adj.
1. (esp. of a male) brunette.
n.
2. a person, usually a male, with dark hair and, often, dark eyes and darkish or olive skin.
[1885-90; < F, equiv. to brun BROWN + -et -ET]


Brunetière
/brddyuuneu tyerdd"/, n.
Ferdinand /ferdd dee nahonn"/, 1849-1906, French literary critic.


brunette
—brunetteness, n.
/brooh net"/, adj.
1. (of hair, eyes, skin, etc.) of a dark color or tone.
2. (of a person) having dark hair and, often, dark eyes and darkish or olive skin.
n.
3. a person, esp. a female, with such coloration.
[1705-15; < F; fem. of BRUNET]


brunfelsia
/broon fel"zee euh/, n.
any of various shrubs or small trees belonging to the genus Brunfelsia, of the nightshade family, native to tropical America, having white or purple tubular or bell-shaped flowers.
[ < NL (Linnaeus), named in honor of Otto Brunfels (ca. 1488-1534), German humanist scholar and pioneer botanist; see -IA]


Brunhild
/broon"hilt, -hild, broohn"-/, n. (in the Nibelungenlied)
a queen of Isenland and the bride of Gunther, for whom she was won by Siegfried: corresponds to Brynhild in Scandinavian legends.
Also, Brunhilde /broon hil"deuh/, Brünnhilde.


brunizem
/brooh"neuh zem'/, n.
one of the great soil groups of a classification system no longer in general use; would be equivalent to a suborder of the mollisol group.
[1950-55; < LL brun(us) brown ( < Gmc; see BROWN) + -I- + (CHERNO)ZEM]


Brünn
/brddyuun/, n.
German name of Brno.


Brunner
/broon"euhr/, n.
Emil /ay"meel/, 1889-1966, Swiss Protestant theologian.


Brunner's gland
any of the glands in the submucosal layer of the duodenum, secreting an alkaline fluid into the small intestine.
[after Swiss anatomist Johann Conrad Brunner (1653-1727), who described them in 1687]


Brünnhilde
/broon hil"deuh/; Ger. /brddyuun'hil"deuh/, n.
1. the heroine of Wagner's Ring of the Nibelungs. Cf. Siegfried.
2. Brunhild.


Bruno
/brooh"noh/; for 1, 3 also It. /brddooh"naw/, n.
1. Giordano /jawrdd dah"naw/, 1548?-1600, Italian philosopher.
2. Saint, c1030-1101, German ecclesiastical writer: founder of the Carthusian order.
3. a male given name: from a Germanic word meaning "brown."


Brunswick
/brunz"wik/, n.
1. a former state of Germany: now part of Lower Saxony in Germany.
2. a city in Lower Saxony, in N central Germany. 247,800.
3. a town in NE Ohio. 27,689.
4. a city in SE Georgia. 17,605.
5. a town in SW Maine. 17,366. German, Braunschweig (for defs. 1, 2).


Brunswick stew
1. (esp. in Virginia, Maryland, etc.) a stew of rabbit or squirrel meat cooked with onions and other vegetables.
2. a similar dish made with chicken.
[1855-60; after Brunswick Co., Virginia, where it originated]


brunt
/brunt/, n.
the main force or impact, as of an attack or blow: His arm took the brunt of the blow.
[1275-1325; ME; perh. orig. sexual assault; akin to ON brundr, G Brunft heat, ruttish state, OE brunetha heat, itching; c. OHG bronado. See BURN1]
Syn. thrust, stress, burden.


Brusa
Turk. /brddooh sah"/, n.
Bursa.


brush
brush1
—brushable, adj. —brusher, n. —brushlike, adj.
/brush/, n.
1. an implement consisting of bristles, hair, or the like, set in or attached to a handle, used for painting, cleaning, polishing, grooming, etc.
2. one of a pair of devices consisting of long, thin handles with wire bristles attached, used in jazz or dance bands for keeping a soft, rhythmic beat on the trap drums or the cymbals.
3. the bushy tail of an animal, esp. of a fox.
4. Elect.
a. a conductor, often made of carbon or copper or a combination of the two, serving to maintain electric contact between stationary and moving parts of a machine, generator, or other apparatus.
b. See brush discharge.
5. a feathery or hairy tuft or tassel, as on the tip of a kernel of grain or on a man's hat.
6. an act or instance of brushing; application of a brush.
7. a light, stroking touch.
8. a brief encounter: He has already had one brush with the law.
9. a close approach, esp. to something undesirable or harmful: a brush with disaster.
10. get the brush, to be rejected or rebuffed: She greeted Jim effusively, but I got the brush.
11. give the brush, to ignore, rebuff, etc.: If you're still angry with him, give him the brush.
v.t.
12. to sweep, paint, clean, polish, etc., with a brush.
13. to touch lightly in passing; pass lightly over: His lips brushed her ear.
14. to remove by brushing or by lightly passing over: His hand brushed a speck of lint from his coat.
v.i.
15. to move or skim with a slight contact.
16. brush aside, to disregard; ignore: Our complaints were simply brushed aside.
17. brush off, to rebuff; send away: She had never been brushed off so rudely before.
18. brush up on, to revive, review, or resume (studies, a skill, etc.): She's thinking of brushing up on her tennis.
Also, brush up.
[1350-1400; (n.) ME brusshe, prob. to be identified with BRUSH2, if orig. sense was implement made from twigs, etc., culled from brushwood; (v.) ME brushen to hasten, rush, prob. < OF brosser to travel (through brush), v. deriv. of broce (see BRUSH2)]
Syn. 8. engagement, action, skirmish. See struggle.
brush2
—brushiness, n.
/brush/, n.
1. a dense growth of bushes, shrubs, etc.; scrub; thicket.
2. a pile or covering of lopped or broken branches; brushwood.
3. bushes and low trees growing in thick profusion, esp. close to the ground.
4. Also called brushland. land or an area covered with thickly growing bushes and low trees.
5. backwoods; a sparsely settled wooded region.
[1350-1400; ME brusshe < MF broisse, OF broce underbrush (cf. AF brousson wood, brusseie heath), perh. < VL *bruscia excrescences, deriv. of L bruscum knot or excrescence on a maple tree]


Brush
/brush/, n.
Katharine, 1902-52, U.S. novelist and short-story writer.


brushback
/brush"bak'/, n. Baseball.
a fastball thrown high and inside to force the batter away from the plate, often to intimidate.
[1950-55; n. use of v. phrase brush back]


brush border
Anat.
a dense array of microvilli projecting from the surface of certain epithelial tissues, as the lining of the intestinal tract.
[1900-05]


brush broom
1. Northeastern U.S. a whisk broom.
2. South Midland and Southern U.S. a large broom made of bound twigs or husks and used for outdoor sweeping.
[1860-65, Amer.]


brush cut
a short haircut in which the hairs stand up like a brush.


brush discharge
Elect.
a type of corona discharge that takes place between two electrodes at atmospheric pressure, characterized by long, branched, luminous streamers of ionized particles.
[1840-50]


brushed
/brusht/, adj.
having a nap raised or a surface produced by a brushing process: brushed cotton.
[1425-75; late ME; see BRUSH1, -ED2]


brush fire
1. a fire in an area of bushes, shrubs, or brush, as distinct from a forest fire.
2. any small but persistent problem, as within a large organization, a department of a government, or between nations: border skirmishes and other international brush fires.
[1770-80, Amer.]


brush-fire
/brush"fuyeur'/, adj.
limited in scope, area, or importance, as some labor disputes or local skirmishes.
Also, brushfire.
[1945-50]


brush-footed butterfly
/brush"foot'id/
any of several butterflies of the family Nymphalidae, including the fritillaries, mourning cloaks, anglewings, and commas, characterized by reduced, nonfunctional forelegs. Also called four-footed butterfly.


brushland
/brush"land'/, n.
brush2 (def. 4).
[1850-55; BRUSH2 + -LAND]


brushless
brushless1
—brushlessness, n.
/brush"lis/, adj.
requiring no brush to use or apply: brushless shaving cream.
[1930-35; BRUSH1 + -LESS]
brushless2
—brushlessness, n.
/brush"lis/, adj.
clear or cleared of brush: a brushless plain.
[1830-40; BRUSH2 + -LESS]


brush-off
/brush"awf', -of'/, n.
a refusal to talk or listen to someone; abrupt or final dismissal or rebuff.
[1945-50, Amer.; n. use of v. phrase brush off]


brush-on
/brush"on', -awn'/, adj.
1. fit to be applied with a brush: a brush-on paint remover.
n.
2. a substance that can be applied with a brush: The varnish dries more quickly than most brush-ons.
[adj., n. use of v. phrase brush on]


brushpopper
/brush"pop'euhr/, n. Western U.S.
a cowboy, esp. one who works in the brush.
[1925-30, Amer.; BRUSH2 + POPPER]


brush turkey
megapode.
[1840-50]


brushup
/brush"up'/, n.
1. the act or process of reviewing a subject, technique, or the like, for the purpose of renewing the memory, skill, etc.: He gave his Spanish a brushup before his trip to Mexico.
2. the act or process of eliminating or repairing minor flaws: He gave the collection a final brushup before putting it on display.
[1895-1900; n. use of v. phrase brush up]


brushwood
/brush"wood'/, n.
1. the wood of branches that have been cut or broken off.
2. a pile or covering of such branches.
3. a growth or thicket of densely growing small trees and shrubs.
[1630-40; BRUSH2 + WOOD1]


brushwork
/brush"werrk'/, n.
1. the use of a brush as a tool, as in painting.
2. Fine Arts. the surface quality of a painting produced by the distribution of pigment with a brush.
3. work for which a brush is used, as painting.
[1865-70; BRUSH1 + WORK]


brushy
brushy1
/brush"ee/, adj., brushier, brushiest.
resembling a brush, esp. in roughness or shagginess.
[1680-90; BRUSH1 + -Y1]
brushy2
—brushiness, n.
/brush"ee/, adj., brushier, brushiest.
covered or overgrown with brush or brushwood.
[1650-60; BRUSH2 + -Y1]


brusque
—brusquely, adv. —brusqueness, n.
/brusk/; esp. Brit. /broosk/, adj.
abrupt in manner; blunt; rough: A brusque welcome greeted his unexpected return. Also, brusk.
[1595-1605; < MF < It brusco rough, tart, special use of brusco (n.) butcher's broom < LL bruscum, for L ruscus, ruscum, perh. conflated with VL *brucus heather (see BRIER2)]
Syn. unceremonious, short, curt. See blunt.


Brussels
/brus"euhlz/, n.
a city in and the capital of Belgium, in the central part, with suburbs 1,050,787. Flemish, Brussel /brddyuus"euhl/; French, Bruxelles.


Brussels carpet
a carpet made with three-ply or four-ply worsted yarn drawn up in uncut loops to form a pattern over the entire surface (body Brussels), or made of worsted or woolen yarns on which a pattern is printed (tapestry Brussels).
[1790-1800]


Brussels griffon
one of a Belgian breed of toy dogs having a thick, wiry, reddish-brown coat.
[1935-40]


Brussels lace
1. a fine handmade lace in a floral pattern outlined with raised cordonnet, originally made in the area of Brussels.
2. a modern machine-made net lace on which floral designs are appliquéd.
[1740-50]


Brussels sprout
1. Usually, Brussels sprouts.
2. a plant, Brassica oleracea gemmifera, having small, cabbagelike heads or buds along the stalk, eaten as a vegetable.
3. Brussels sprouts. any of the heads or buds, eaten as a vegetable.
[1790-1800]


brut
/brooht/; Fr. /brddyuut/, adj.
(of wine, esp. champagne) very dry.
[1890-95; < F: raw; see BRUTE2]


Brut
/brooht/, n.
any of a number of partly legendary, partly historical chronicles dealing with early English history, written during the Middle Ages and usually beginning with Brutus, the mythic and eponymous ancestor of the country.
[1300-50; ME < OF < ML Brutus]


brutal
—brutally, adv.
/brooht"l/, adj.
1. savage; cruel; inhuman: a brutal attack on the village.
2. crude; coarse: brutal language.
3. harsh; ferocious: brutal criticism; brutal weather.
4. taxing, demanding, or exhausting: They're having a brutal time making ends meet.
5. irrational; unreasoning.
6. of or pertaining to lower animals.
[1425-75; late ME ( < MF) < ML brutalis. See BRUTE1, -AL1]
Syn. 1. ferocious, brutish, barbarous. See cruel. 2. gross, rude, rough, uncivil. 6. bestial, beastly, animal.
Ant. 1. kind. 6. human.


brutalism
—brutalist, n., adj.
/brooht"l iz'euhm/, n.
(in modern architecture) the aesthetic use of basic building processes with no apparent concern for visual amenity.
[1795-1805, for literal sense; BRUTAL + -ISM; in reference to architecture first used by British architects Alison Smithson (b. 1928) and Peter Smithson (b. 1923) in 1953]


brutality
/brooh tal"i tee/, n., pl. brutalities.
1. the quality of being brutal; cruelty; savagery.
2. a brutal act or practice.
[1540-50; BRUTAL + -ITY]


brutalize
—brutalization, n.
/brooht"l uyz'/, v.t. brutalized, brutalizing.
1. to make brutal.
2. to treat (someone) with brutality.
Also, esp. Brit., brutalise.
[1695-1705; BRUTAL + -IZE]


brute
brute1
—brutelike, adj. —brutely, adv. —bruteness, n.
/brooht/, n.
1. a nonhuman creature; beast.
2. a brutal, insensitive, or crude person.
3. the animal qualities, desires, etc., of humankind: Father felt that rough games brought out the brute in us.
adj.
4. animal; not human.
5. not characterized by intelligence or reason; irrational.
6. characteristic of animals; of brutal character or quality.
7. savage; cruel: brute force.
8. carnal; sensual.
[1375-1425; late ME < MF < L brutus heavy, devoid of feeling, irrational]
Syn. 1. See animal.
brute2
/brooht/, v.t., bruted, bruting.
to shape (a diamond) by rubbing with another diamond or a diamond chip.
[back formation from bruting a rough hewing (of a diamond), partial trans. of F brutage lit., a roughing, equiv. to brut rough, raw (see BRUTE1) + -age -AGE]


brutish
—brutishly, adv. —brutishness, n.
/brooh"tish/, adj.
1. brutal; cruel.
2. gross; coarse.
3. carnal; sensual.
4. uncivilized.
5. bestial; like an animal.
[1485-95; BRUTE1 + -ISH1]


Brutus
/brooh"teuhs/, n.
Marcus Junius /joohn"yeuhs/, 85?-42 B.C., Roman provincial administrator: one of the assassins of Julius Caesar.


brux
/bruks/, v.i., bruxed, bruxing.
to clench and grind the teeth; gnash.
[1990-95; back formation from BRUXISM]


Bruxelles
Fr. /brddyuu sel", brddyuuk-/, n.
Brussels.


bruxism
/bruk"siz euhm/, n. Pathol.
See teeth grinding.
[1935-40; < Gk *bryx(is) a gnashing of teeth (brýk(ein) to gnash, bite + -sis -SIS) + -ISM]


BRV
Bravo (a cable television channel).


Bryan
/bruy"euhn/, n.
1. William Jennings /jen"ingz/, 1860-1925, U.S. political leader.
2. a city in E Texas. 44,337.
3. a male given name.


Bryan-Chamorro Treaty
/bruy"euhn chah mawr"oh/
a treaty (1914) between the U.S. and Nicaragua by which the U.S. secured exclusive rights to build a canal across Nicaragua, to connect the Atlantic and Pacific.


Bryansk
/bree ahnsk"/; Russ. /brddyahnsk/, n.
a city in the W Russian Federation, on the Desna River, SW of Moscow. 445,000.


Bryant
/bruy"euhnt/, n.
1. Gridley /grid"lee/, 1789-1867, U.S. engineer and inventor.
2. William Cullen, 1794-1878, U.S. poet and journalist.
3. a male given name.


Bryce
/bruys/, n.
James, 1st Viscount, 1838-1922, British diplomat, historian, and jurist: born in Ireland.


Bryce Canyon National Park
a national park in SW Utah: rock formations.


Brynhild
/brin"hild/, n. Scand. Legend.
a Valkyrie and the wife of Gunnar, for whom she was won by Sigurd: corresponds to Brunhild in the Nibelungenlied.


brynza
/brin"zeuh/, n.
(in Eastern Europe and Asia Minor) a crumbly, sharp cheese made from sheep's milk and cured.
Also, bryndza /brind"zeuh/.
[ < Rumanian brînza cheese < an indigenous language of uncert. identity, perh. akin to pre-Roman Albanian]


bryo-
a combining form meaning "moss, liverwort," used in the formation of compound words: bryology.
[comb. form repr. Gk brýon moss]


bryology
—bryological /bruy'euh loj"i keuhl/, adj. —bryologist, n.
/bruy ol"euh jee/, n.
the branch of botany dealing with bryophytes.
[1860-65; BRYO- + -LOGY]


bryony
/bruy"euh nee/, n., pl. bryonies.
any Old World vine or climbing plant belonging to the genus Bryonia, of the gourd family, yielding acrid juice having emetic and purgative properties.
Also, briony.
[bef. 1000; ME brionie, OE bryonia < L < Gk: a wild vine]


bryophyllum
/bruy'euh fil"euhm/, n.
any of various kalanchoes, as Kalanchoe pinnata, that characteristically bear plantlets along the leaf margins.
[ < NL (1805), orig. a genus name, equiv. to bryo- BRYO- + Gk phýllon leaf]


bryophyte
—bryophytic /bruy'euh fit"ik/, adj.
/bruy"euh fuyt'/, n. Bot.
any of the Bryophyta, a phylum of nonvascular plants comprising the true mosses and liverworts.
[1875-80; < NL Bryophyta name of the group; see BRYO-, -PHYTE]


Bryozoa
/bruy'euh zoh"euh/, n.
a phylum of invertebrates comprising about 4000 marine and freshwater species of bryozoans. Cf. Ectoprocta, Entoprocta.
[1840-50; < NL; see BRYO-, -ZOA]


bryozoan
/bruy'euh zoh"euhn/, adj.
1. belonging or pertaining to the Bryozoa.
n.
2. Also called moss animal. any sessile marine or freshwater animal of the phylum Bryozoa, forming branching, encrusting, or gelatinous mosslike colonies of many small polyps, each having a circular or horseshoe-shaped ridge bearing ciliated tentacles, occurring on algae or on shaded objects. Cf. ectoproct, entoproct.
[1870-75; BRYOZO(A) + -AN]


Brython
/brith"euhn, -on/, n.
1. a member of the Brythonic-speaking Celts.
2. a Briton.
[1880-85; < Welsh; see BRITON]


Brythonic
/bri thon"ik/, adj.
1. of or belonging to P-Celtic.
n.
2. P-Celtic, esp. that part either spoken in Britain, as Welsh and Cornish, or descended from the P-Celtic speech of Britain, as Breton.
Also, Britannic, Brittonic.
[1880-85; BRYTHON + -IC]


Brzesc nad Bugiem
/bzheshch" nahd boo"gyem/.
Polish name of Brest Litovsk.


BS
Slang (sometimes vulgar).
bullshit.


b/s
1. bags.
2. bales.
3. See bill of sale.


B.S.
1. See Bachelor of Science.
2. Bachelor of Surgery.
3. See bill of sale.
4. Slang (sometimes vulgar). bullshit.


b.s.
1. balance sheet.
2. See bill of sale.
3. Slang (sometimes vulgar). bullshit.


B.S.A.
1. Also, B.S. Agr. Bachelor of Science in Agriculture.
2. Bachelor of Scientific Agriculture.
3. Boy Scouts of America.


B.S.A.A.
Bachelor of Science in Applied Arts.


B.S.Adv.
Bachelor of Science in Advertising.


B.S.A.E.
1. Also, B.S.Ae.Eng. Bachelor of Science in Aeronautical Engineering.
2. Also, B.S.Ag.E. Bachelor of Science in Agricultural Engineering.
3. Also, B.S.Arch.E., B.S.Arch.Eng. Bachelor of Science in Architectural Engineering.


B.S.Arch.
Bachelor of Science in Architecture.


B.S.Art.Ed.
Bachelor of Science in Art Education.


B.S.B.A.
Bachelor of Science in Business Administration.


B.S.Bus.
Bachelor of Science in Business.


B.S.Bus.Mgt.
Bachelor of Science in Business Management.


B.Sc.
See Bachelor of Science.


B.S.C.
Bachelor of Science in Commerce.


B.S.C.E.
Bachelor of Science in Civil Engineering.


B.S.Ch.
Bachelor of Science in Chemistry.


B.S.Ch.E.
Bachelor of Science in Chemical Engineering.


B.Sch.Music
Bachelor of School Music.


B school
Informal.
business school.
Also, B-school.


B.S.Com.
Bachelor of Science in Communications.


B.S.C.P.
Brotherhood of Sleeping Car Porters.


B.S.D.
Bachelor of Science in Design.
Also, B.S.Des.


B.S.D.Hyg.
Bachelor of Science in Dental Hygiene.


B.S.E.
1. Also, B.S.Ed. Bachelor of Science in Education.
2. Also, B.S.Eng. Bachelor of Science in Engineering.


B.S.Ec.
Bachelor of Science in Economics.


B.S.E.E.
1. Also, B.S.E.Engr. Bachelor of Science in Electrical Engineering.
2. Bachelor of Science in Elementary Education.


B.S.El.E.
Bachelor of Science in Electronic Engineering.


B.S.E.M.
Bachelor of Science in Engineering of Mines.


B.S.E.P.
Bachelor of Science in Engineering Physics.


B.S.E.S.
Bachelor of Science in Engineering Sciences.


B.S.F.
Bachelor of Science in Forestry.
Also, B.S.For.


B.S.F.M.
Bachelor of Science in Forest Management.


B.S.F.Mgt.
Bachelor of Science in Fisheries Management.


B.S.F.S.
Bachelor of Science in Foreign Service.


B.S.F.T.
Bachelor of Science in Fuel Technology.


B.S.G.E.
Bachelor of Science in General Engineering.
Also, B.S.Gen.Ed.


B.S.G.Mgt.
Bachelor of Science in Game Management.


bsh.
bushel; bushels.


B.S.H.A.
Bachelor of Science in Hospital Administration.


B.S.H.E.
Bachelor of Science in Home Economics.
Also, B.S.H.Ec.


B.S.H.Ed.
Bachelor of Science in Health Education.


B.S.Hyg.
Bachelor of Science in Hygiene.


B.S.I.E.
1. Also, B.S.Ind.Ed. Bachelor of Science in Industrial Education.
2. Also, B.S.Ind.Engr. Bachelor of Science in Industrial Engineering.


B.S.Ind.Mgt.
Bachelor of Science in Industrial Management.


B.S.I.R.
Bachelor of Science in Industrial Relations.


B.S.I.T.
Bachelor of Science in Industrial Technology.


B.S.J.
Bachelor of Science in Journalism.


bskt.
basket.


Bs/L
bills of lading.


B.S.L.
1. Bachelor of Sacred Literature.
2. Bachelor of Science in Law.
3. Bachelor of Science in Linguistics.


B.S.L.A. and Nurs.
Bachelor of Science in Liberal Arts and Nursing.


B.S.Lab.Rel.
Bachelor of Science in Labor Relations.


B.S.L.Arch.
Bachelor of Science in Landscape Architecture.


B.S.L.M.
Bachelor of Science in Landscape Management.


B.S.L.S.
Bachelor of Science in Library Science.


B.S.M.
1. Bachelor of Sacred Music.
2. Bachelor of Science in Medicine.
3. Bachelor of Science in Music.


B.S.M.E.
1. Bachelor of Science in Mechanical Engineering.
2. Bachelor of Science in Mining Engineering.
3. Also, B.S.Mus.Ed. Bachelor of Science in Music Education.


B.S.Met.
Bachelor of Science in Metallurgy.


B.S.Met.E.
Bachelor of Science in Metallurgical Engineering.


Bsmt
basement.


B.S.M.T.
Bachelor of Science in Medical Technology.
Also, B.S.Med.Tech.


B.S.N.
Bachelor of Science in Nursing.


B.S.N.A.
Bachelor of Science in Nursing Administration.


BSO
Astron. See blue stellar object.


B.S.Orn.Hort.
Bachelor of Science in Ornamental Horticulture.


B.S.O.T.
Bachelor of Science in Occupational Therapy.


B.S.P.
Bachelor of Science in Pharmacy.
Also, B.S.Phar., B.S.Pharm.


B.S.P.A.
Bachelor of Science in Public Administration.


B.S.P.E.
Bachelor of Science in Physical Education.


B.S.P.H.
Bachelor of Science in Public Health.


B.S.P.H.N.
Bachelor of Science in Public Health Nursing.


B.S.P.T.
Bachelor of Science in Physical Therapy.
Also, B.S.Ph.Th.


B.S.Radio-TV.
Bachelor of Science in Radio and Television.


B.S.Ret.
Bachelor of Science in Retailing.


B.S.R.T.
Bachelor of Science in Radiological Technology.


B.S.S.
1. Bachelor of Secretarial Science.
2. Bachelor of Social Science.


B.S.S.A.
Bachelor of Science in Secretarial Administration.


B.S.S.E.
Bachelor of Science in Secondary Education.


B.S.S.S.
1. Bachelor of Science in Secretarial Studies.
2. Bachelor of Science in Social Science.


BST
Biochem., Agric. bovine somatotropin. See bovine growth hormone.


B.S.T.&I.E.
Bachelor of Science in Trade and Industrial Education.


B star
Astron.
a massive, relatively hot, blue to white star, as Rigel or Spica, having a surface temperature between 10,000 and 30,000 K and with an absorption spectrum dominated by the Balmer series of hydrogen with lines of neutral helium present. Cf. spectral type.


B.S.Trans.
Bachelor of Science in Transportation.


B supply
Electronics.
a battery or other source of power for supplying a constant positive voltage to the plate of a vacuum tube. Cf. A supply, C supply.


Bt.
Baronet.


bt.
1. boat.
2. bought.


B.T.
Bachelor of Theology.


B.t.
See Bacillus thuringiensis.


B.T.Ch.
Bachelor of Textile Chemistry.


B.T.E.
Bachelor of Textile Engineering.


bth
bathroom.


B.Th.
Bachelor of Theology.


btl.
bottle.


btry.
battery.


B.T.U.
Physics.
British thermal unit; British thermal units.
Also, BTU, B.t.u., B.th.u., Btu.


bu.
1. bureau.
2. bushel; bushels.


bub
/bub/, n. Slang.
(used as an often insolent term of address) brother; buddy.
[1830-40, Amer.; perh. < G Bub, short for Bube boy]


bubal
/byooh"beuhl/, n.
a hartebeest, Alcelaphus boselaphus, of northern Africa.
Also, bubalis /byooh"beuh lis/.
[1350-1400; ME: aurochs, antelope < L bubalus < Gk boúbalos a kind of gazelle or buffalo]


bubaline
/byooh"beuh luyn', -lin/, adj.
1. (of antelopes) resembling or like the bubal, as the hartebeests or blesbok.
2. pertaining to or resembling the true buffaloes.
[1820-30; < L bubalinus. See BUBAL, -INE1]


bubba
/bub"euh/, n., pl. bubbas.
1. Chiefly Southern U.S. brother.
2. Slang. an uneducated Southern white male; good old boy; redneck.
[1860-65]


bubble
—bubbleless, adj. —bubblelike, adj. —bubblingly, adv.
/bub"euhl/, n., v., bubbled, bubbling.
n.
1. a nearly spherical body of gas contained in a liquid.
2. a small globule of gas in a thin liquid envelope.
3. a globule of air or gas, or a globular vacuum, contained in a solid.
4. anything that lacks firmness, substance, or permanence; an illusion or delusion.
5. an inflated speculation, esp. if fraudulent: The real-estate bubble ruined many investors.
6. the act or sound of bubbling.
7. a spherical or nearly spherical canopy or shelter; dome: The bombing plane bristled with machine-gun bubbles. A network of radar bubbles stretches across northern Canada.
8. a domelike structure, usually of inflated plastic, used to enclose a swimming pool, tennis court, etc.
9. Informal. a protected, exempt, or unique area, industry, etc.: The oasis is a bubble of green in the middle of the desert.
10. an area that can be defended, protected, patrolled, etc., or that comes under one's jurisdiction: The carrier fleet's bubble includes the Hawaiian Islands.
11. a sudden, small, temporary change or divergence from a trend: In May there was a bubble in car sales, with three percent more being sold than last year.
v.i.
12. to form, produce, or release bubbles; effervesce.
13. to flow or spout with a gurgling noise; gurgle.
14. to boil: The tea bubbled in the pot.
15. to speak, move, issue forth, or exist in a lively, sparkling manner; exude cheer: The play bubbled with songs and dances.
16. to seethe or stir, as with excitement: His mind bubbles with plans and schemes.
v.t.
17. to cause to bubble; make bubbles in.
18. Archaic. to cheat; deceive; swindle.
19. bubble over, to become lively: The last time I saw her she was bubbling over with enthusiasm.
[1350-1400; ME bobel (n.); c. MD bobbel, MLG bubbele, SW bubbla]


bubble and squeak
Brit.
a dish of meat, usually beef, and cabbage fried or boiled together.
[1765-75]


bubble bath
1. a crystal, powder, or liquid preparation that foams in, scents, and softens bathwater.
2. a bath with such a preparation added to the water.
[1945-50]


bubble bowl
a spherical, usually clear glass vessel with a wide circular top opening, used as a vase, esp. for displaying a single floating blossom.
[1935-40, Amer.]


bubble card.
See blister pack.
[1975-80]


bubble chamber
Physics.
an apparatus for determining the movements of charged particles, consisting of a chamber containing a superheated transparent liquid that, by boiling and producing bubbles in the path of an ionizing particle, indicates the path of the particle. Cf. cloud chamber.
[1950-55]


bubble dance
—bubble dancer.
a solo dance by a nude or nearly nude woman, as in a burlesque show, using one or more balloons for covering. Cf. fan dance.
[1935-40, Amer.]


bubblegum
/bub"euhl gum'/, n.
1. a type of chewing gum that can be blown into large bubbles through the lips.
2. Slang. light rock-'n'-roll music characterized by simple, repetitive phrasing and lyrics.
[1935-40; BUBBLE + GUM]


bubblegummer
/bub"euhl gum'euhr/, n. Slang.
a young teenager; adolescent.
[BUBBLEGUM + -ER1]


bubblehead
—bubble-headed, adj.
/bub"euhl hed'/, n. Slang.
a stupid or foolish person; dolt.
[1950-55; BUBBLE + HEAD]


bubble memory
Computers.
a storage medium employing tiny, movable, bubble-shaped magnetized areas within a magnetic material to represent data bits.
[1970-75]


bubble pack.
See blister pack.


bubbler
/bub"leuhr/, n.
1. a drinking fountain that spouts water.
2. Chem. any device for bubbling gas through a liquid.
[1710-20; BUBBLE + -ER1]


bubbletop
/bub"euhl top'/, n.
1. a transparent dome, usually made of plastic or bulletproof glass, that serves as the roof or part of the roof of an automotive vehicle.
2. a vehicle having such a dome: The old van was converted into a bubbletop.
adj.
3. fitted with such a dome: a bubbletop limousine.
Also, bubble-top.
[1965-70; BUBBLE + TOP1]


bubble wrap
a clear, bubble-filled plastic material used esp. for cushioning breakable objects during shipment.


bubbly
—bubbliness, n.
/bub"lee/, adj., bubblier, bubbliest, n., pl. bubblies.
adj.
1. full of, producing, or characterized by bubbles.
2. lively; effervescent; enthusiastic: the bubbly spirit of those early movie musicals.
n.
3. Informal. champagne (defs. 1, 2).
[1590-1600; BUBBLE + -Y1]


bubby
/booh"bee, boob"ee, bub"ee/, n., pl. bubbies. Slang.
a female breast.
[1680-90; perh. imit. of baby's cry or of sucking sound; see -Y2]


Buber
/booh"beuhr/, n.
Martin, 1878-1965, Jewish philosopher, theologian, and scholar of Hasidism: born in Austria, in Israel from 1938.


bubo
—buboed, adj.
/byooh"boh, booh"-/, n., pl. buboes. Pathol.
an inflammatory swelling of a lymphatic gland, esp. in the groin or armpit.
[1350-1400; ME < LL < Gk boubón lit., groin]


bubonic
/byooh bon"ik, booh-/, adj. Pathol.
1. of or pertaining to a bubo.
2. accompanied by or affected with buboes.
[1870-75; < LL bubon- (s. of bubo) BUBO + -IC]


bubonic plague
Pathol.
a serious, sometimes fatal, infection with the bacterial toxin Yersinia pestis, transmitted by fleas from infected rodents and characterized by high fever, weakness, and the formation of buboes, esp. in the groin and armpits. Cf. Black Death.
[1885-90]


bubonocele
/byooh bon"euh seel', booh-/, n. Pathol.
an inguinal hernia, esp. one in which the protrusion of the intestine is limited to the region of the groin.
[1605-15; < Gk boubono-, comb. form of boubón groin + -CELE1]


bubu
/booh"booh/, n.
boubou.


Bucaramanga
/booh'kah rddah mahng"gah/, n.
a city in N Colombia. 340,783.


buccal
—buccally, adv.
/buk"euhl/, adj. Anat.
1. of or pertaining to the cheek.
2. pertaining to the sides of the mouth or to the mouth; oral.
3. Dentistry. directed toward the cheek. Cf. distal (def. 2), mesial (def. 2).
[1825-35; ( < F) < L bucc(a) (see BUCCO-) + -AL1]


buccaneer
—buccaneerish, adj.
/buk'euh near"/, n.
1. any of the piratical adventurers who raided Spanish colonies and ships along the American coast in the second half of the 17th century.
2. any pirate.
[1655-65; < F boucanier, lit., barbecuer, equiv. to boucan barbecue ( < Tupi, var. of mukém) + -ier -EER]


buccaro
/booh kahr"oh/, n.
unglazed pottery.
[see BUCCHERO]


bucchero
/booh"keuh roh', book"euh-/, n., pl. buccheros.
an Etruscan black ceramic ware, often ornamented with incised geometrical patterns or figures carved in relief.
[1885-90; < It < Sp búcaro < Pg: clay vessel, earlier púcaro < Mozarabic < L poculum goblet. See POTION, -CULE2]


buccinator
—buccinatory /buk"seuh neuh tawr'ee, -tohr'ee, buk'seuh nay"teuh ree/, adj.
/buk"seuh nay'teuhr/, n. Anat.
a thin, flat muscle lining the cheek, the action of which contracts and compresses the cheek.
[1665-75; < NL; L buccinator, bucinator trumpeter, equiv. to bucina(re) to signal on a trumpet (v. deriv. of bucina curved trumpet or horn) + -tor -TOR]


bucco-
a combining form meaning "cheek," "mouth," used in the formation of compound words: buccolingual.
[ < L bucc(a) lower cheek, jaw, mouth + -O-]


buccolingual
/buk'euh ling"gweuhl/ or, Can., /-ling"gyooh euhl/, adj. Anat.
of or pertaining to the cheek and tongue.
[BUCCO- + LINGUAL]


Bucephalus
/byooh sef"euh leuhs/, n.
the horse used by Alexander the Great on most of his military campaigns.


Buchan
/buk"euhn/; Scot. /bukh"euhn/, n.
John (Baron Tweedsmuir), 1875-1940, Scottish novelist and historian: governor general of Canada 1935-40.


Buchanan
/byooh kan"euhn, beuh-/, n.
James, 1791-1868, 15th president of the U.S. 1857-61.


Bucharest
/booh"keuh rest', byooh"-/, n.
a city in and the capital of Romania, in the S part. 1,832,015. Romanian, Bucuresti.


Buchenwald
/booh"keuhn wawld', book"euhn-/; Ger. /boohkh"euhn vahlt'/, n.
site of a former Nazi concentration camp in central Germany, near Weimar.


Buchmanism
—Buchmanite /book"meuh nuyt', buk"-/, n.
/book"meuh niz'euhm, buk"-/, n.
the principles or the international movement of Moral Re-Armament or of the Oxford Group, or belief in or adherence to them.
[1925-30; Frank N. D. Buchman (1879-1961), U.S. religious leader; see -ISM]


buchu
/booh"kooh, byooh"kyooh/, n.
any of several southern African citrus shrubs of the genus Agathosma or the genus Diosma, esp. A. betulina, A. crenulata, or D. ericoides, whose leaves yield a dark-colored oil formerly used as a urinary antiseptic and mild diuretic.
[1725-35; < Afrik (now sp. boegoe) < Khoikhoi, first attested as boggoa (1668)]


buck
buck1
/buk/, n.
1. the male of the deer, antelope, rabbit, hare, sheep, or goat.
2. the male of certain other animals, as the shad.
3. an impetuous, dashing, or spirited man or youth.
4. Often Disparaging. a male American Indian or black.
5. buckskin.
6. bucks, casual oxford shoes made of buckskin, often in white or a neutral color.
adj.
7. Mil. of the lowest of several ranks involving the same principal designation, hence subject to promotion within the rank: buck private; buck sergeant.
[bef. 1000; ME bukke, OE bucca he-goat, bucc male deer; c. D bok, G Bock, ON bukkr; def. 5, 6 by shortening; buck private (from ca. 1870) perh. as extension of general sense "male," i.e., having no status other than being male]
buck2
/buk/, v.i.
1. (of a saddle or pack animal) to leap with arched back and come down with head low and forelegs stiff, in order to dislodge a rider or pack.
2. Informal. to resist or oppose obstinately; object strongly: The mayor bucked at the school board's suggestion.
3. (of a vehicle, motor, or the like) to operate unevenly; move by jerks and bounces.
v.t.
4. to throw or attempt to throw (a rider or pack) by bucking.
5. to force a way through or proceed against (an obstacle): The plane bucked a strong headwind.
6. to strike with the head; butt.
7. to resist or oppose obstinately; object strongly to.
8. Football. (of a ball-carrier) to charge into (the opponent's line).
9. to gamble, play, or take a risk against: He was bucking the odds when he bought that failing business.
10. to press a reinforcing device against (the force of a rivet) in order to absorb vibration and increase expansion.
11. buck for, to strive for a promotion or some other advantage: to buck for a raise.
12. buck up, to make or become more cheerful, vigorous, etc.: She knew that with a change of scene she would soon buck up.
n.
13. an act of bucking.
[1855-60; verbal use of BUCK1, influenced in some senses by BUCK3]
buck3
/buk/, n.
1. a sawhorse.
2. Gymnastics. a cylindrical, leather-covered block mounted in a horizontal position on a single vertical post set in a steel frame, for use chiefly in vaulting.
3. any of various heavy frames, racks, or jigs used to support materials or partially assembled items during manufacture, as in airplane assembly plants.
4. Also called door buck. a doorframe of wood or metal set in a partition, esp. one of light masonry, to support door hinges, hardware, finish work, etc.
v.t.
5. to split or saw (logs, felled trees, etc.).
6. buck in, Survey., Optical Tooling. to set up an instrument in line with two marks.
[1855-60; short for SAWBUCK]
buck4
/buk/, n.
1. Poker. any object in the pot that reminds the winner of some privilege or obligation when his or her turn to deal next comes.
2. pass the buck, to shift responsibility or blame to another person: Never one to admit error, he passed the buck to his subordinates.
v.t.
3. to pass (something) along to another, esp. as a means of avoiding responsibility or blame: He bucked the letter on to the assistant vice president to answer.
[1860-65; short for buckhorn knife, an object which served this function]
buck5
/buk/, Brit. Dial.
n.
1. lye used for washing clothes.
2. clothes washed in lye.
v.t.
3. to wash or bleach (clothes) in lye.
[1350-1400; ME bouken (v.); cf. MLG buken, büken to steep in lye, MHG buchen, bruchen]
buck6
/buk/, v.i., n. Anglo-Indian.
bukh.
buck7
/buk/, adv. Informal.
completely; stark: buck naked.
[1925-30, Amer.; of obscure orig.]
buck8
/buk/, n. Slang.
a dollar.
[1855-60, Amer.; perh. BUCK1 in sense "buckskin"; deerskins were used by Indians and frontiersmen as a unit of exchange in transactions with merchants]


Buck
/buk/, n.
1. Pearl (Sydenstricker) /suyd"n strik'euhr/, 1892-1973, U.S. novelist: Nobel prize 1938.
2. a male given name.


buck and wing
a tap dance derived in style from black and Irish clog dances, marked esp. by vigorous hopping, flinging of the legs, and clicking of the heels.
[1890-95, Amer.]


buckaroo
/buk"euh rooh', buk'euh rooh"/, n., pl. buckaroos.
1. Western U.S. a cowboy, esp. a broncobuster.
2. Older Slang. fellow; guy.
[1820-30, Amer.; earlier bakhara, baccaro, bucharo < Sp vaquero, equiv. to vac(a) cow ( < L vacca) + -ero < L -arius -ARY; perh. influenced by BUCKRA; later prob. reanalyzed as BUCK1 + -EROO]


buck bean
a bog plant, Menyanthes trifoliata, of the gentian family, having narrow clusters of white or pink flowers. Also called bogbean, marsh trefoil.
[1570-80; earlier buckes bean, trans. of D boksboon]


buckboard
/buk"bawrd', -bohrd'/, n.
a light, four-wheeled carriage in which a long elastic board or lattice frame is used in place of body and springs.
[1830-40, Amer.; obs. buck body, holder (see BUCKET) + BOARD]


bucked
/bukt/, adj. Brit. Informal.
happy; elated.
[1905-10; BUCK2 + -ED2]


bucker
bucker1
/buk"euhr/, n.
1. a horse that bucks.
2. a person who bucks rivets.
3. a person employed to carry, shovel, lift, or load coal, farm produce, etc.
[1880-85, Amer.; BUCK2 + -ER1]
bucker2
/buk"euhr/, n. Canadian.
(in lumbering) a person who saws felled trees into shorter, more easily hauled lengths.
[1905-10; buck to cut wood with a bucksaw + -ER1]


bucket
/buk"it/, n., v., bucketed, bucketing.
n.
1. a deep, cylindrical vessel, usually of metal, plastic, or wood, with a flat bottom and a semicircular bail, for collecting, carrying, or holding water, sand, fruit, etc.; pail.
2. anything resembling or suggesting this.
3. Mach.
a. any of the scoops attached to or forming the endless chain in certain types of conveyors or elevators.
b. the scoop or clamshell of a steam shovel, power shovel, or dredge.
c. a vane or blade of a waterwheel, paddle wheel, water turbine, or the like.
4. (in a dam) a concave surface at the foot of a spillway for deflecting the downward flow of water.
5. a bucketful: a bucket of sand.
6. Basketball.
a. Informal. See field goal.
b. the part of the keyhole extending from the foul line to the end line.
7. See bucket seat.
8. Bowling. a leave of the two, four, five, and eight pins, or the three, five, six, and nine pins. See illus. under bowling.
9. drop in the bucket, a small, usually inadequate amount in relation to what is needed or requested: The grant for research was just a drop in the bucket.
10. drop the bucket on, Australian Slang. to implicate, incriminate, or expose.
11. kick the bucket, Slang. to die: His children were greedily waiting for him to kick the bucket.
v.t.
12. to lift, carry, or handle in a bucket (often fol. by up or out).
13. Chiefly Brit. to ride (a horse) fast and without concern for tiring it.
14. to handle (orders, transactions, etc.) in or as if in a bucket shop.
v.i.
15. Informal. to move or drive fast; hurry.
[1250-1300; ME buket < AF < OE bucc (var. of buc vessel, belly; c. G Bauch) + OF -et -ET]
Regional Variation. Though both BUCKET and PAIL are used throughout the entire U.S., PAIL has its greatest use in the Northern U.S., and BUCKET is more commonly used elsewhere, esp. in the Midland and Southern U.S.


bucket bench.
See water bench.


bucket brigade
1. a line of persons formed to extinguish a fire by passing on buckets of water quickly from a distant source.
2. any group of persons who cooperate to help cope with an emergency.
[1910-15]


bucket conveyor
Mach.
a conveyor consisting of an endless chain with a series of buckets attached at regular intervals, used for moving ore, gravel, grain, or other bulk materials.


bucketful
/buk"it fool'/, n., pl. bucketfuls.
the amount that a bucket can hold: a bucketful of water.
[1555-65; BUCKET + -FUL]
Usage. See -ful.


bucket seat
an individual seat with a rounded or contoured back, as in some automobiles and airplanes, often made to fold forward.
Also called bucket.
[1905-10]


bucket shop
1. Stock Exchange. an unsound, unethical, or overly aggressive brokerage house.
2. Slang. any shady commercial agency, as one dealing in illegally priced theater tickets.
[1870-75, Amer.; orig. a cheap drinking establishment, allegedly so called because liquor was mixed or sold in buckets]


buckeye
/buk"uy'/, n., pl. buckeyes.
1. any of various trees or shrubs of the genus Aesculus, as A. glabra (Ohio buckeye), having palmate leaves, gray, scaly bark, and bell-shaped greenish-yellow flowers in upright clusters: the state tree of Ohio.
2. the brown nut of any of these trees.
3. (cap.) a native or inhabitant of Ohio (used as a nickname).
4. a butterfly, Precis lavinia, having dark-brown wings with purple or red eyespots.
[1755-65, Amer.; BUCK1 stag + EYE, orig. used to designate def. 1, in allusion to the look of the seed]


Buckeye State
Ohio (used as a nickname).


buck fever
1. nervous excitement of an inexperienced hunter upon the approach of game.
2. any nervous excitement preceding a new experience.
[1835-45, Amer.]


buckhound
/buk"hownd'/, n.
a hound trained to hunt bucks and other game.
[1520-30; BUCK1 + HOUND1]


Buckingham
/buk"ing euhm, -ham'/, n.
1. George Villiers, 1st Duke of, 1592-1628, English courtier, politician, and military leader: lord high admiral 1617.
2. his son, George Villiers, 2nd Duke of, 1628-87, English courtier and author.
3. Buckinghamshire.


Buckingham Palace
1. a residence of the British sovereigns since 1837, in London, England: built 1703.
2. the reigning British monarch or the royal family: Buckingham Palace has denied the rumor.


Buckinghamshire
/buk"ing euhm shear', -sheuhr/, n.
a county in S England. 501,800; 294 sq. mi. (761 sq. km). Also called Buckingham, Bucks.


buckish
—buckishly, adv. —buckishness, n.
/buk"ish/, adj.
impetuous; dashing.
[1505-15; BUCK1 + -ISH1]


buckjump
/buk"jump'/, v.i.
(of a horse) to buck.
[1840-50; BUCK2 + JUMP]


buckjumper
/buk"jum'peuhr/, n.
a horse that bucks habitually, esp. such a horse kept for use in rodeos.
[1840-50; BUCKJUMP + -ER1]


buckle
—buckleless, adj.
/buk"euhl/, n., v., buckled, buckling.
n.
1. a clasp consisting of a rectangular or curved rim with one or more movable tongues, fixed to one end of a belt or strap, used for fastening to the other end of the same strap or to another strap.
2. any similar contrivance used for such purposes.
3. an ornament of metal, beads, etc., of similar appearance.
4. a bend, bulge, or kink, as in a board or saw blade.
v.t.
5. to fasten with a buckle or buckles: Buckle your seat belt.
6. to shrivel, by applying heat or pressure; bend; curl.
7. to prepare (oneself) for action; apply (oneself) vigorously to something.
8. to bend, warp, or cause to give way suddenly, as with heat or pressure.
v.i.
9. to close or fasten with a buckle: Grandmother always wore shoes that buckled.
10. to prepare oneself or apply oneself: The student buckled to the lesson.
11. to bend, warp, bulge, or collapse: The bridge buckled in the storm.
12. to yield, surrender, or give way to another (often fol. by under): She refused to take the medicine, but buckled under when the doctor told her to.
13. buckle down, to set to work with vigor; concentrate on one's work: He was by nature a daydreamer and found it hard to buckle down.
14. buckle up, to fasten one's belt, seat belt, or buckles: She won't start the car until we've all buckled up.
[1300-50; ME bocle < AF bo(u)cle, bucle < L buc(c)ula cheekpiece (of a helmet), strip of wood, etc., resembling a cheekpiece, equiv. to bucc(a) cheek + -ula -ULE]
Syn. 8. sag, bulge, twist; crumple, collapse.


buckler
/buk"leuhr/, n.
1. a round shield held by a grip and sometimes having straps through which the arm is passed.
2. any means of defense; protection.
v.t.
3. to be a shield to; support; defend.
[1250-1300; ME bokeler < AF, MF bocler, equiv. to bocle BOSS2 + -er -ER2]


Buckley
/buk"lee/, n.
William F., Jr., born 1925, U.S. writer and editor.


Buckley's chance
Australian.
no chance at all or only a slim hope. Also called Buckley's and none, Buckley's hope.
[1870-75; orig. obscure]


buckminsterfullerene
/buk'min steuhr fool"euh reen'/, n.
the form of fullerene having sixty carbon atoms.
[1985; see FULLERENE]


buck moth
a saturniid moth, Hemileuca maia, having delicate, grayish wings with a white band.
[1885-90, Amer.]


Buckner
/buk"neuhr/, n.
1. Simon Bolivar /bol"euh veuhr/, 1823-1914, U.S. Confederate general and politician.
2. his son, Simon Bolivar, Jr., 1886-1945, U.S. general.


bucko
/buk"oh/, n., pl. buckoes.
1. Chiefly Irish Eng. young fellow; chap; young companion.
2. Brit. Slang. a swaggering fellow.
[1880-85; BUCK1 + -O]


buck passer
—buck-passing, n.
Informal.
a person who avoids responsibility by shifting it to another, esp. unjustly or improperly.
[1930-35]


buckra
/buk"reuh/, n. Southern U.S. (chiefly South Atlantic States).
a white man (often used disparagingly).
[1685-90; of uncert. orig.; often alleged to be < Efik mbakára white man; cf. Jamaican E backra, earlier E sp. bochara, bacceroe, backearary]


buckram
/buk"reuhm/, n., v., buckramed, buckraming.
n.
1. a stiff cotton fabric for interlinings, book bindings, etc.
2. stiffness of manner; extreme preciseness or formality.
v.t.
3. to strengthen with buckram.
4. Archaic. to give a false appearance of importance, value, or strength to.
[1175-1225; ME bukeram < MHG buckeram or OIt bucherame, said to be named after BUKHARA, once noted for textiles]


Bucks
/buks/, n.
Buckinghamshire.


bucksaw
/buk"saw'/, n.
a saw having a blade set across an upright frame or bow, used with both hands in cutting wood on a sawhorse.
[1855-60, Amer.; BUCK3 + SAW1]


buckshee
/buk"shee, buk'shee"/, Chiefly Brit. Slang.
n.
1. a gift, gratuity, or small bribe.
2. an extra ration or portion.
adj.
3. free of charge; gratuitous.
[1915-20; var. of BAKSHEESH]


buckshot
/buk"shot'/, n.
a large size of lead shot used in shotgun shells for hunting game, as pheasants or ducks.
[1400-50; late ME; see BUCK1, SHOT1]


buckskin
/buk"skin'/, n.
1. the skin of a buck or deer.
2. a strong, soft, yellowish or grayish leather, originally prepared from deerskins, now usually from sheepskins.
3. buckskins, breeches or shoes made of buckskin.
4. a stiff, firm, starched cotton cloth with a smooth surface and napped back.
5. a sturdy wool fabric constructed in satin weave, napped and cropped short to provide a smooth finish, and used in the manufacture of outer garments.
6. a person, esp. a backwoodsman, dressed in buckskin.
7. a horse the color of buckskin.
adj.
8. made of buckskin: buckskin gloves.
9. having the color of buckskin; yellowish or grayish.
[1400-50; late ME; see BUCK1, SKIN]


buck slip
Informal. a paper attached to and showing the destination and source of an interoffice memorandum, file, or the like. Also called buck sheet.


buckstay
/buk"stay'/, n.
a beam held by stays to the exterior of a masonry wall, as that of a furnace or boiler, to keep the adjacent areas of the wall from being forced outward.
[BUCK3 + STAY2]


bucktail
/buk"tayl'/, n. Angling.
an artificial fly made of hairs of or like those of the tail of a deer.
[1910-15; BUCK1 + TAIL1]


buckthorn
/buk"thawrn'/, n.
1. any of several, sometimes thorny trees or shrubs belonging to the genus Rhamnus, esp. R. frangula, the bark of which is used in medicine. Cf. buckthorn family.
2. a tree or shrub belonging to the genus Bumelia, of the sapodilla family, esp. B. lycioides, a thorny tree having elliptic leaves and large clusters of white flowers, common in the southern and part of the central U.S.
[1570-80; BUCK1 + THORN, rendering NL cervi spina]


buckthorn family
the plant family Rhamnaceae, characterized by shrubs and trees having alternate, simple leaves, clusters of small flowers, and fruit in the form of a drupe or capsule, and including the buckthorn, cascara, and New Jersey tea.


bucktooth
—bucktoothed, adj.
/buk"toohth"/, n., pl. buckteeth /-teeth"/.
a projecting tooth, esp. an upper front tooth.
[1745-55; BUCK1 + TOOTH]


buckwheat
—buckwheatlike, adj.
/buk"hweet', -weet'/, n.
1. a plant, esp. Fagopyrum esculentum, cultivated for its triangular seeds, which are used as a feed for animals or made into a flour for human consumption, as in pancakes or cereal. Cf. buckwheat family.
2. the seeds of this plant.
3. Also, buckwheat flour. flour made from seeds of buckwheat.
adj.
4. made with buckwheat flour: buckwheat pancakes.
[1540-50; obs. buck(OE boc BEECH) + WHEAT; cf. D boekweit, G Buchweizen; so called because its seeds resemble beechnuts]


buckwheat cake
a pancake made of buckwheat flour.
[1740-50, Amer.]


buckwheat coal
anthracite in sizes ranging from 9/16 to 5/16 in. (14 to 8 mm).
[1880-85, Amer.]


buckwheat family
the plant family Polygonaceae, characterized by herbaceous plants, vines, shrubs, and trees having stems with swollen joints, simple leaves, small, petalless flowers, and fruit in the form of an achene, and including the buckwheat, dock, knotweed, rhubarb, sea grape, and smartweed.


buckwheat note.
See shape note.
[1850-55; prob. so called because of the note's fancied resemblance to buckwheat kernels]


bucolic
—bucolically, adv.
/byooh kol"ik/, adj. Also, bucolical.
1. of or pertaining to shepherds; pastoral.
2. of, pertaining to, or suggesting an idyllic rural life.
n.
3. a pastoral poem.
4. Archaic. a farmer; shepherd; rustic.
[1525-35; < L bucolicus < Gk boukolikós rustic, equiv. to boukól(os) herdsman (bou-, s. of boûs ox + -kolos keeper + -ikos -IC]
Syn. 2, 3. georgic.


Bucolics
/byooh kol"iks/, n.
Eclogues.


Bucovina
/booh'keuh vee"neuh/; Rum. /boo kaw vee"nah/, n.
a region in E central Europe, formerly a district in N Rumania: now divided between Rumania and Ukraine. 4031 sq. mi. (10,440 sq. km).
Also, Bukovina.


bucranium
/byooh kray"nee euhm/, n., pl. bucrania /-nee euh/.
(in classical architecture) an ornament, esp. on a frieze, having the form of the skull of an ox.
Also, bucrane /byooh krayn"/.
[1850-55; < LL bucranium < Gk boukráni(on) an ox-head, equiv. to Gk bou- (s. of boûs) ox + kraníon CRANIUM]


Bucuresti
/boo koo rddesht"/, n.
Romanian name of Bucharest.


Bucyrus
/byooh suy"reuhs/, n.
a city in N central Ohio. 13,433.


bud
bud1
—budder, n. —budless, adj. —budlike, adj.
/bud/, n., v., budded, budding.
n.
1. Bot.
a. a small axillary or terminal protuberance on a plant, containing rudimentary foliage (leaf bud), the rudimentary inflorescence (flower bud), or both (mixed bud).
b. an undeveloped or rudimentary stem or branch of a plant.
2. Zool. (in certain animals of low organization) a prominence that develops into a new individual, sometimes permanently attached to the parent and sometimes becoming detached; gemma.
3. Mycol. a small, rounded outgrowth produced from a fungus spore or cell by a process of asexual reproduction, eventually separating from the parent cell as a new individual: commonly produced by yeast and a few other fungi.
4. Anat. any small rounded part.
5. an immature or undeveloped person or thing.
6. in the bud, in an immature or undeveloped state: a Shakespeare in the bud. Also, in bud.
7. nip in the bud, to stop (something) in the beginning of its development: The rebellion was nipped in the bud.
v.i.
8. to put forth or produce buds.
9. to begin to develop.
10. to be in an early stage of development.
v.t.
11. to cause to bud.
12. Hort. to graft by inserting a single bud into the stock.
[1350-1400; ME budde bud, spray, pod; akin to G Hagebutte hip, ON budda purse, dial. Sw bodd head, D buidel bag, purse, MLG buddich swollen]
bud2
/bud/, n.
brother; buddy (used in informal address, as to one's brother or to a man or boy whose name is not known to the speaker).
[1850-55, Amer.; back formation from BUDDY]


Bud
/bud/, n.
a male given name.
Also, Budd.


Buda
/booh"deuh/; Hung. /boo"do/, n.
See under Budapest.


Budapest
/booh"deuh pest', booh'deuh pest"/; Hung. /boo"do pesht'/, n.
a city in and the capital of Hungary, in the central part, on the Danube River: formed 1873 from two cities on the W bank of the Danube (Buda and Obuda) and one on the E bank (Pest). 2,070,966.


Buddha
/booh"deuh, bood"euh/, n.
1. Also called Butsu, Gautama, Gautama Buddha. (Prince Siddhattha or Siddhartha) 566?-c480 B.C., Indian religious leader: founder of Buddhism.
2. any of a series of teachers in Buddhism, of whom Gautama was the last, who bring enlightenment and wisdom.
3. (sometimes l.c.) Buddhism. a person who has attained full prajna, or enlightenment; Arhat.
[1675-85; < Skt: awakened (budh- awaken, notice, understand + -ta ptp. suffix)]


Buddhahood
/booh"deuh hood', boo"deuh-/, n.
the attainment of enlightenment as a Buddha.
[1830-40; BUDDHA + -HOOD]


Buddh Gaya
/bood' geuh yah"/
a village in central Bihar, in NE India: site of tree under which Siddhartha became the Buddha.


buddhi
/booh"dee, bood"ee/, n. Hinduism, Buddhism.
intellect, seen as an intuitive faculty giving increased spiritual awareness.
[ < Skt; cf. bodhati (he) awakes]


Buddhism
—Buddhist, n., adj. —Buddhistic, Buddhistical, adj. —Buddhistically, adv.
/booh"diz euhm, bood"iz-/, n.
a religion, originated in India by Buddha (Gautama) and later spreading to China, Burma, Japan, Tibet, and parts of southeast Asia, holding that life is full of suffering caused by desire and that the way to end this suffering is through enlightenment that enables one to halt the endless sequence of births and deaths to which one is otherwise subject. Cf. Eightfold Path, Four Noble Truths, Hinayana, Mahayana.
[BUDDH(A) + -ISM]


Buddhology
/booh dol"euh jee, boo-/, n.
the study of Buddha and of Buddhahood.
[BUDDH(A) + -O- + -LOGY]


buddle
—buddler, n.
/bud"l, bood"l/, n., v., buddled, buddling. Mining.
n.
1. a shallow trough in which metalliferous ore is separated from gangue by means of running water.
v.t.
2. to wash (ore) in a buddle.
[1525-35; of uncert. orig.]


buddleia
/bud lee"euh, bud"lee euh/, n.
any shrub belonging to the genus Buddleia, of the logania family, having opposite, lance-shaped leaves and clusters of flowers, comprising the butterfly bushes.
[ < NL (Linnaeus), named after Adam Buddle (d. 1715), English botanist; see -IA]


buddy
/bud"ee/, n., pl. buddies, v., buddied, buddying. Informal.
n.
1. comrade or chum (often used as a term of address).
2. bud2.
v.i.
3. to be a companion; be friendly or on intimate terms.
4. buddy up,
a. to become friendly; be on friendly or intimate terms.
b. to work closely together: to buddy up with a student from another high school.
5. buddy up to, to become friendly with or curry the favor of: He was buddying up to the political bosses.
[1840-50, Amer.; perh. reduced form of BROTHER]


Buddy
/bud"ee/, n.
a male given name.


buddy-buddy
/bud"ee bud"ee/, adj. Informal.
1. very friendly; intimate.
2. associated for greedy or conniving purposes.
[1960-65]


buddy seat
1. a seat on a motorcycle or moped for the driver and a passenger sitting one behind the other.
2. a motorcycle sidecar.


buddy system
1. (in swimming and scuba diving) the practice of pairing swimmers, each being responsible for the other's safety.
2. any arrangement whereby two or more persons, teams, etc., watch out for each other, as with mountain climbers.
[1940-45]


Budënny
/booh den"ee/; Russ. /booh dyaw"nee/, n.
Semën Mikhailovich /syi myawn" myi khuy"leuh vyich/, 1883-1973, Russian general in 1917 revolution and World War II.


budge
budge1
—budger, n.
/buj/, v., budged, budging. (often used negatively)
v.i.
1. to move slightly; begin to move: He stepped on the gas but the car didn't budge.
2. to change one's opinion or stated position; yield: Once her father had said "no," he wouldn't budge.
v.t.
3. to cause to move; begin to move: It took three of them to budge the rock.
4. to cause (someone) to reconsider or change an opinion, decision, or stated position: They couldn't budge the lawyer.
[1580-90; < AF, MF bouger to stir < VL *bullicare to bubble, freq. of L bullire; see BOIL1]
Syn. 4. persuade, induce, move, sway, convince.
budge2
/buj/, n.
1. a fur made from lambskin with the wool dressed outward, used esp. as an inexpensive trimming on academic or official gowns.
adj.
2. made from, trimmed, or lined with budge.
3. Obs. pompous; solemn.
[1350-1400; ME bugee, perh. akin to BUDGET]


Budge
/buj/, n.
(John) Donald, born 1915, U.S. tennis player.


budgeree
/buj"euh ree/, adj. Australian.
1. good; fine.
2. pretty.
[ < Austral Pidgin E < Dharuk bú-ja-ri]


budgerigar
/buj"euh ree gahr', -euhr i-/
an Australian parakeet, Melopsittacus undulatus, having greenish plumage with black and yellow markings, bred as a pet in a variety of colors.
Also, budgereegah, budgerygah /buj"euh ree gah'/. Also called shell parakeet.
[1840-50; perh. misrepresentation of Kamilaroi or Yuwaalaraay (Austral Aboriginal language of N New South Wales) gijirriga (perh. gijirr yellow or small + ga head)]


budget
—budgetary /buj"i ter'ee/, adj. —budgeter, n.
/buj"it/, n., adj., v., budgeted, budgeting.
n.
1. an estimate, often itemized, of expected income and expense for a given period in the future.
2. a plan of operations based on such an estimate.
3. an itemized allotment of funds, time, etc., for a given period.
4. the total sum of money set aside or needed for a purpose: the construction budget.
5. a limited stock or supply of something: his budget of goodwill.
6. Obs. a small bag; pouch.
adj.
7. reasonably or cheaply priced: budget dresses.
v.t.
8. to plan allotment of (funds, time, etc.).
9. to deal with (specific funds) in a budget.
v.i.
10. to subsist on or live within a budget.
[1400-50; late ME bowgett < MF bougette (bouge bag ( < L bulga; see BULGE) + -ette -ETTE)]


budgeteer
/buj'i tear"/
a person, esp. a government or business official, who prepares a budget.
[1835-45; BUDGET + -EER]


budget plan.
See installment plan.


budget resolution
a resolution adopted by both houses of the U.S. Congress setting forth, reaffirming, or revising the budget for the U.S. government for a fiscal year.
[1975-80]


budgie
/buj"ee/, n.
budgerigar.
[1935-40; BUDG(ERIGAR) + -IE]


bud mutation
a variation produced by a genetic alteration in the bud such that the seeds produced by the resulting growth perpetuate the change in succeeding generations.


bud scale
scale1 (def. 3a).
[1875-80]


bud sport
a sport resulting from a bud mutation or bud variation.
[1895-1900]


bud stick
Hort.
a shoot of a plant from which buds are cut for the propagation of that plant.


bud variation
any variation in a bud due to changes in either its genetic composition or environment or both such that the resulting flower, fruit, or shoot differs from others of the same plant or species.


Budweis
/boot"vuys/, n.
German name of Ceské Budejovice.


budwood
/bud"woohd'/, Hort.
a shoot of a plant bearing buds suitable for bud grafting.
[BUD1 + WOOD1]


budworm
/bud"werrm'/, n.
any of several lepidopterous larvae, esp. the spruce budworm, that attack the buds of plants.
[1840-50, Amer.; BUD1 + WORM]


Buell
/byooh"euhl/, n.
Don Carlos /kahr"lohs/, 1818-98, Union general in the U.S. Civil War.


Buena Park
/bway"neuh, byooh"-/
a city in SW California. 64,165.


buenas noches
/bwe"nahs naw"ches/, Spanish.
good night.


Buenaventura
/bway'neuh ven toor"euh, -tyoor"euh/; Sp. /bwe'nah ven tooh"rddah/, n.
a seaport in W Colombia. 115,770.


Buena Vista
/bwe"nah vees"tah/
a village in NE Mexico, near Saltillo: American victory in battle (1847) during the Mexican War.


bueno
/bwe"naw/, interj. Spanish.
good; all right.


Buenos Aires
/bway"neuhs uyeur"iz, boh"neuhs/; Sp. /bwe"naws uy"rddes/
a seaport in and the capital of Argentina, in the E part, on the Río de la Plata. 9,927,404.


buenos días
/bwe"naws dhee"ahs/, Spanish.
good morning; good day.


Buerger's disease
/berr"geuhrz/, Pathol.
an inflammatory and obliterative disease of the blood vessels of the legs and feet causing numbness and tingling, often leading to phlebitis and gangrene: most common in cigarette smokers.
[named after Leo Buerger (1879-1943), U.S. physician, who described it in 1908]


bufadienolide
/byooh'feuh duy en"l uyd'/, n. Biochem.
any of a family of steroid lactones, occurring in toad venom and squill, that possess cardiac-stimulating and antitumor activity.
[1965-70; from bufa-20, 22-dienolide a chemical component of such lactones; cf. L bufo toad]


buff
buff1
—buffability, n. —buffable, adj.
/buf/, n.
1. a soft, thick, light-yellow leather with a napped surface, originally made from buffalo skin but later also from other skins, used for making belts, pouches, etc.
2. a brownish-yellow color; tan.
3. a buff stick or buff wheel.
4. a devotee or well-informed student of some activity or subject: Civil War buffs avidly read the new biography of Grant.
5. Informal. the bare skin: in the buff.
6. Also called buffcoat. a thick, short coat of buffalo leather, worn esp. by English soldiers and American colonists in the 17th century.
7. Informal. a buffalo.
adj.
8. having the color of buff.
9. made of buff leather.
10. Slang. physically attractive; muscular.
v.t.
11. to clean or polish (metal) or give a grainless finish of high luster to (plated surfaces) with or as if with a buff stick or buff wheel.
12. to polish or shine, esp. with a buffer: to buff shoes.
13. to dye or stain in a buff color.
[1545-55; 1900-05 for def. 4; earlier buffe wild ox, back formation from buffle < MF < LL bufalus; see BUFFALO; (def. 4) orig. a person enthusiastic about firefighting and firefighters, allegedly after the buff uniforms once worn by volunteer firefighters in New York City]
Syn. 10. burnish, shine.
buff2
/buf/, v.t.
1. to reduce or deaden the force of; act as a buffer.
n.
2. Chiefly Brit. Dial. a blow; slap.
[1375-1425; late ME buffe, back formation from BUFFET1]
buff3
/buf/, n.
buffe.


buffa
/booh"feuh/; It. /boohf"fah/, n., pl. buffe /-fay/; It. /-fe/.
1. a woman who sings comic roles in opera.
2. See opera buffa.
[ < It; fem. of BUFFO]


buffalo
/buf"euh loh'/, n., pl. buffaloes, buffalos, (esp. collectively) buffalo, v., buffaloed, buffaloing.
n.
1. any of several large wild oxen of the family Bovidae. Cf. bison, Cape buffalo, water buffalo.
2. See buffalo robe.
3. a buffalofish.
4. a shuffling tap-dance step.
v.t. Informal.
5. to puzzle or baffle; confuse; mystify: He was buffaloed by the problem.
6. to impress or intimidate by a display of power, importance, etc.: The older boys buffaloed him.
[1535-45, Amer.; earlier bufalo < Pg (now bufaro) < LL bufalus, var. of L bubalus BUBAL]


Buffalo
/buf"euh loh'/, n.
a port in W New York, on Lake Erie. 357,870.


buffalo berry
1. either of two North American shrubs, Shepherdia argentea or S. canadensis, having silvery, oblong leaves and bearing edible yellow or red berries.
2. the fruit itself.
[1795-1805, Amer.]


Buffalo Bill.
See Cody, William Frederick.


buffalo bird
a cowbird, Molothrus ater, of North America.
[1855-60]


buffalo carpet beetle.
See under carpet beetle. Also called buffalobug /buf"euh loh bug'/, buffalo bug, buffalo moth.


buffalo chips
Informal.
the dried dung of buffalo used as fuel, esp. by early settlers on the western plains.
[1830-40, Amer.]


buffalo cloth
a heavyweight woolen fabric constructed in twill weave and having a shaggy pile.


buffalo currant
an ornamental shrub, Ribes odoratum, of the central U.S., having showy, drooping clusters of fragrant yellow flowers and edible black fruit.
[1860-65, Amer.; so called from its growth in a region where there were buffalo]


buffalofish
/buf"euh loh'fish'/, n., pl. (esp. collectively) buffalofish, (esp. referring to two or more kinds or species) buffalofishes.
any of several large, carplike, North American, freshwater fishes of the genus Ictiobus, of the sucker family.
[1760-70, Amer.; BUFFALO + FISH]


buffalo gnat.
See black fly.
[1815-25, Amer.]


buffalo grass
1. a short grass, Buchloë dactyloides, having gray-green blades, prevalent on the dry plains east of the Rocky Mountains.
2. See St. Augustine grass.
3. any of several short, tufted grasses that do not form continuous sod.
[1775-85, Amer.]


Buffalo Grove
a city in NE Illinois. 22,230.


Buffalo Indian.
See Plains Indian.


buffalo plaid
a plaid with large blocks formed by the intersection of two different-color yarns, typically red and black.
[1945-50]


buffalo robe
the prepared skin of an American bison, with the hair left on, used as a lap robe, rug, or blanket.
[1675-85, Amer.]


buffalo soldier
(formerly, esp. among American Indians) a black soldier.
[1870-75; Amer.; from the kinky hair, thought by the Indians to resemble that of a buffalo]


buffalo wing
Usually, buffalo wings. a deep-fried chicken wing served in a spicy sauce and usually with celery and blue cheese.
[1980-85; Amer.; after a restaurant in BUFFALO, which popularized the dish]


buffcoat
/buf"koht'/, n.
buff1 (def. 6).
[1625-35]


buffe
/buf/, n. Armor.
plate armor for the lower part of the face and the throat, used with a burgonet. Also, buff.
[1590-1600; < MF < It buffa, prob. special use of buffa puff of breath, hard breath; see BUFFOON]


buffer
buffer1
/buf"euhr/, n.
1. an apparatus at the end of a railroad car, railroad track, etc., for absorbing shock during coupling, collisions, etc.
2. any device, material, or apparatus used as a shield, cushion, or bumper, esp. on machinery.
3. any intermediate or intervening shield or device reducing the danger of interaction between two machines, chemicals, electronic components, etc.
4. a person or thing that shields and protects against annoyance, harm, hostile forces, etc., or that lessens the impact of a shock or reversal.
5. any reserve moneys, negotiable securities, legal procedures, etc., that protect a person, organization, or country against financial ruin.
6. See buffer state.
7. Ecol. an animal population that becomes the prey of a predator that usually feeds on a different species.
8. Computers. a storage device for temporarily holding data until the computer is ready to receive or process the data, as when a receiving unit has an operating speed lower than that of the unit feeding data to it.
9. Electronics. a circuit with a single output activated by one or more of several inputs.
10. Chem.
a. any substance or mixture of compounds that, added to a solution, is capable of neutralizing both acids and bases without appreciably changing the original acidity or alkalinity of the solution.
b. Also called buffer solution. a solution containing such a substance.
v.t.
11. Chem. to treat with a buffer.
12. to cushion, shield, or protect.
13. to lessen the adverse effect of; ease: The drug buffered his pain.
[1825-35; BUFF2 + -ER1]
buffer2
/buf"euhr/, n.
1. a device for polishing or buffing, as a buff stick or buff wheel.
2. a worker who uses such a device.
[1850-55; BUFF1 + -ER1]
buffer3
/buf"euhr/, n. Brit. Slang.
1. a foolish or incompetent person.
2. a fellow; man.
3. a chief boatswain's mate in the British navy.
[1680-90; orig. uncert.]


buffer state
a nation lying between potentially hostile larger nations.
[1880-85]


buffer zone
1. a neutral zone or area between two potentially hostile nations, designed to prevent any overt acts of aggression.
2. any area serving to mitigate or neutralize potential conflict.
[1905-10]


buffet
buffet1
—buffeter, n.
/buf"it/, n., v., buffeted, buffeting.
n.
1. a blow, as with the hand or fist.
2. a violent shock or concussion.
v.t.
3. to strike, as with the hand or fist.
4. to strike against or push repeatedly: The wind buffeted the house.
5. to contend against; battle.
v.i.
6. to struggle with blows of hand or fist.
7. to force one's way by a fight, struggle, etc.
[1175-1225; ME < OF buffe a blow + -et -ET]
Syn. 3. slap, cuff, box, hit, sock, wallop.
buffet2
/beuh fay", boo-/ or, esp. for adj., /booh"fay/; Brit. /buf"it/, n.
1. a sideboard or cabinet for holding china, table linen, etc.
2. a meal laid out on a table or sideboard so that guests may serve themselves.
3. a counter, bar, or the like, for lunch or refreshments.
4. a restaurant containing such a counter or bar.
adj.
5. consisting of food, refreshments, etc., laid out on tables or buffets from which guests or customers serve themselves: a buffet supper; buffet service.
[1710-20; < F, OF, of obscure orig.]


buffet car
Railroads.
a car having facilities for preparing and serving light meals.
[1885-90, Amer.]


buffing wheel.
See buff wheel.


bufflehead
—buffleheaded, adj.
/buf"euhl hed'/, n.
a small North American duck, Bucephala albeola, the male of which has bushy head plumage.
[1855-60, Amer.; buffle (see BUFF1) + HEAD]


buffo
/booh"foh/; It. /boohf"faw/, n., pl. buffi /-fee/, buffos. Music.
1. (in opera) a comedy part, usually bass.
2. a male opera singer who specializes in comic roles.
[1755-65; < It: ridiculous, comic actor who takes comic parts; back formation from buffone BUFFOON]


Buffon
/byuu fawonn"/, n.
Georges Louis Leclerc /zhawrddzh lwee leuh klerdd"/, Comte de, 1707-88, French naturalist.


buffoon
—buffoonery /beuh fooh"neuh ree/, n. —buffoonish, adj.
/beuh foohn"/, n.
1. a person who amuses others by tricks, jokes, odd gestures and postures, etc.
2. a person given to coarse or undignified joking.
[1540-50; earlier buffon < F < It buffone, equiv. to buff- (expressive base; cf. buffa puff of breath, buffare to puff, puff up one's checks) + -one agent suffix << L -o, acc. -onem]
Syn. 1. jester, clown, fool. 2. boor.


buff stick
a small stick covered with leather or the like, used in polishing.
[1880-85]


buff top
Jewelry.
a very low, almost flat, cabochon cut.


buff wheel
a wheel for buffing, consisting of a number of leather or canvas disks.
Also, buffing wheel.


buffy
/buf"ee/, adj.
buff-colored.
[BUFF1 + -Y1]


buffy coat
Biochem.
a yellowish-white layer consisting of leukocytes that, upon centrifugation of blood, covers the red blood cells.
[1790-1800]


bufotenine
/byooh'feuh ten"een, -in/, n. Pharm.
a hallucinogenic bufotoxin derivative, C12H16N2O, used experimentally for its digitalislike action on the heart.
Also, bufotenin /byooh'feuh ten"in/.
[1900-05; < L bufo toad + -ten (perh. < Gk tén(on) sinew, tendon) + -INE2]


bufotoxin
/byooh'feuh tok"sin/, n. Pharm.
a toxin obtained from the skin glands of the European toad, Bufa vulgaris.
[ < NL, L bufo toad + TOXIN]


bug
bug1
/bug/, n., v., bugged, bugging.
n.
1. Also called true bug, hemipteran, hemipteron. a hemipterous insect.
2. (loosely) any insect or insectlike invertebrate.
3. Informal. any microorganism, esp. a virus: He was laid up for a week by an intestinal bug.
4. Informal. a defect or imperfection, as in a mechanical device, computer program, or plan; glitch: The test flight discovered the bugs in the new plane.
5. Informal.
a. a person who has a great enthusiasm for something; fan or hobbyist: a hi-fi bug.
b. a craze or obsession: He's got the sports-car bug.
6. Informal.
a. a hidden microphone or other electronic eavesdropping device.
b. any of various small mechanical or electrical gadgets, as one to influence a gambling device, give warning of an intruder, or indicate location.
7. a mark, as an asterisk, that indicates a particular item, level, etc.
8. Horse Racing. the five-pound weight allowance that can be claimed by an apprentice jockey.
9. a telegraph key that automatically transmits a series of dots when moved to one side and one dash when moved to the other.
10. Poker Slang. a joker that can be used only as an ace or as a wild card to fill a straight or a flush.
11. Print. a label printed on certain matter to indicate that it was produced by a union shop.
12. any of various fishing plugs resembling an insect.
13. Chiefly Brit. a bedbug.
14. put a bug in someone's ear, to give someone a subtle suggestion; hint: We put a bug in his ear about a new gymnasium.
v.t. Informal.
15. to install a secret listening device in (a room, building, etc.) or on (a telephone or other device): The phone had been bugged.
16. to bother; annoy; pester: She's bugging him to get her into show business.
17. bug off, Slang. to leave or depart, esp. rapidly: I can't help you, so bug off.
18. bug out, Slang. to flee in panic; show panic or alarm.
[1615-25; 1885-90 for def. 4; 1910-15 for def. 5a; 1915-20 for def. 15; 1945-50 for def. 16; earlier bugge beetle, appar. alter. of ME budde, OE -budda beetle; sense "leave" obscurely related to other senses and perh. of distinct orig.]
Syn. 16. nag, badger, harass, plague, needle.
bug2
/bug/, n. Obs.
a bogy; hobgoblin.
[1350-1400; ME bugge scarecrow, demon, perh. < Welsh bwg ghost]


Bug
/bug/; Pol., Russ. /boohk/, n.
1. a river in E central Europe, rising in W Ukraine and forming part of the boundary between Poland and Ukraine, flowing NW to the Vistula River in Poland. 450 mi. (725 km) long.
2. a river in SW Ukraine flowing SE to the Dnieper estuary. ab. 530 mi. (850 km) long.


bugaboo
/bug"euh booh'/, n., pl. bugaboos.
something that causes fear or worry; bugbear; bogy.
[1730-40; earlier buggybow. See BOGY, BOO]


bugaku
/boo gah"koo/, n.
a classical Japanese dance of Chinese origin, originally designed as entertainment for the imperial palace: performed exclusively by men, who serve as both dancers and musicians.
[ < Japn < MChin, equiv. to Chin wu dance + yuè music; cf. GAGAKU]


bugaloo
/boog'euh looh", booh'geuh-/, n., pl. bugaloos.
a fast dance of Afro-American origin, performed by couples and characterized by dancing apart and moving the body in short, quick movements to the beat of the music.
[of obscure orig.]


Bugayev
Russ. /booh gah"yif/, n.
Boris Nikolayevich /bawr"is nik'euh luy"euh vich, bohr"-, bor'-/; Russ. /bu rddyees" nyi ku lah"yi vyich/. See Bely, Andrei.


bugbane
/bug"bayn'/, n.
any of several tall, erect plants belonging to the genus Cimicifuga, of the buttercup family, as C. americana, of the eastern U.S., having loose, elongated clusters of white flowers.
[1795-1805; BUG1 + BANE; so called because it supposedly repels insects]


bugbear
/bug"bair'/, n.
1. any source, real or imaginary, of needless fright or fear.
2. a persistent problem or source of annoyance.
3. Folklore. a goblin that eats up naughty children.
[1570-80; BUG2 + BEAR2]


bugboy
/bug"boy'/, n. Horse Racing Slang.
an apprentice jockey.
[BUG1 (weight allowance) + BOY]


bugeye
/bug"uy'/, n., pl. bugeyes. Naut.
a ketch-rigged sailing vessel used on Chesapeake Bay.
[1880-85, Amer.; BUG1 + EYE, after the former practice of painting a large eye on each bow]


bug-eyed
/bug"uyd'/, adj.
with bulging eyes, as from surprise or wonderment; astonished.
[1920-25, Amer.; BUG1 + EYED]


bugger
bugger1
/bug"euhr, boog"-/, n.
1. Informal. a fellow or lad (used affectionately or abusively): a cute little bugger.
2. Informal. any object or thing.
3. Often Vulgar. a sodomite.
4. Chiefly Brit. Slang.
a. a despicable or contemptible person, esp. a man.
b. an annoying or troublesome thing, situation, etc.
v.t.
5. Often Vulgar. to sodomize.
6. Slang. damn: Bugger the cost - I want the best.
7. Chiefly Brit. Slang. to trick, deceive, or take advantage of.
8. bugger up, Chiefly Brit. Slang. to ruin; spoil; botch.
v.i.
9. bugger off, Chiefly Brit. Slang. to depart; bug off.
[1300-50; ME bougre < AF bugre < ML Bulgarus heretic, lit., Bulgarian, by assoc. of the Balkans with heretical sects such as the Bogomils and their alleged deviant sexual practices; def. 1 perh. by reanalysis as BUG1 or BUG2 + -ER1 (cf. BOOGER)]
bugger2
/bug"euhr/
a person who installs a hidden listening device.
[1965-70; BUG1 + -ER1]


bugger-all
/bug"euhr awl", boog"-/, n. Chiefly Brit. Slang.
absolutely nothing; nothing at all: Those reckless investments left him with bugger-all.
[1935-40; n. use of the exclamation bugger all!]


buggery
/bug"euh ree, boog"-/, n. Often Vulgar.
sodomy.
[1300-50; ME bugerie heresy; see BUGGER1, -Y3]


Buggin's turn
/bug"inz/, Brit.
promotion by seniority or rotation rather than merit.
[1900-05; identity of the original Buggin or Buggins is obscure]


buggy
buggy1
/bug"ee/, n., pl. buggies.
1. a light, four-wheeled, horse-drawn carriage with a single seat and a transverse spring.
2. (in India) a light, two-wheeled carriage with a folding top.
3. See baby carriage.
4. Older Slang. an automobile, esp. an old or dilapidated one.
5. a small wagon or truck for transporting heavy materials, as coal in a mine or freshly mixed concrete at a construction site, for short distances.
6. Metall. a car, as for transporting ingots or charges for open-hearth furnaces.
7. any of various small vehicles adapted for use on a given terrain, as on sand beaches or swamps.
8. Brit. a light, two-wheeled, open carriage.
[1765-75; of obscure orig.]
buggy2
—bugginess, n.
/bug"ee/, adj., buggier, buggiest.
1. infested with bugs.
2. Slang. crazy; insane; peculiar.
[1705-15; BUG1 + -Y1]


bughouse
/bug"hows'/, n., pl. bughouses /-how'ziz/, adj. Slang.
n.
1. an insane asylum.
adj.
2. insane; crazy.
[1890-95, Amer.; BUG1 (cf. BUGGY2, BUGS) + HOUSE]


Bughouse Square
Informal. any intersection or park mall in a big city where political zealots, agitators, folk evangelists, etc., congregate to argue and make soapbox speeches.
[1920-25, Amer.]


Buginese
/bug'euh neez", -nees"/, n., pl. Buginese for 1.
1. a member of a Muslim people inhabiting the southern part of Sulawesi.
2. the Austronesian language spoken by these people.
[ < D Boeginees (with -nees on the model of Balinees, Javanees, etc.) < Malay Bugis, prob. orig. the Makassarese name of this ethnic group]


bug-juice
/bug"joohs'/, n. Slang.
1. an alcoholic beverage, esp. of an inferior quality.
2. an unusual or concocted drink.
[1865-70, Amer.]


bugle
bugle1
—bugler, n.
/byooh"geuhl/, n., v., bugled, bugling.
n.
1. a brass wind instrument resembling a cornet and sometimes having keys or valves, used typically for sounding military signals.
v.i.
2. to sound a bugle.
3. (of bull elks) to utter a rutting call.
v.t.
4. to call by or with a bugle: to bugle reveille.
[1250-1300; ME bugle (horn) instrument made of an ox horn < AF, OF < L buculus bullock, young ox, equiv. to bu- var. s. of bos ox + -culus -CLE1]
bugle2
/byooh"geuhl/, n.
ajuga.
[1225-75; ME < OF < ML bugula a kind of plant]
bugle3
/byooh"geuhl/, n.
1. Also called bugle bead. a tubular glass bead used for ornamenting dresses.
adj.
2. Also, bugled. ornamented with bugles.
[1570-80; of obscure orig.]


bugleweed
/byooh"geuhl weed'/, n.
1. a plant belonging to the genus Lycopus, of the mint family, esp. L. virginicus, reputed to have medicinal properties.
2. ajuga.
[1855-60; BUGLE2 + WEED1]


bugloss
/byooh"glos, -glaws/, n.
any of various Old World, boraginaceous herbs, as Anchusa officinalis, having rough leaves, used in medicine, and Lycopsis arvensis, a bristly, blue-flowered herb.
[1350-1400; ME buglossa < ML, for L buglossos < Gk, equiv. to bou-, s. of boûs ox + -glossos -tongued, adj. deriv. of glôssa tongue]


bugong
/booh"gawng, -gong/, n.
bogong.


bugout
/bug"owt'/, n.
1. Mil. Slang. a hasty retreat from combat, esp. in defiance of orders.
2. Slang. a person who absents himself or herself from duties or obligations.
[1950-55; n. use of v. phrase bug out leave]


bugs
/bugz/, adj. Slang.
crazy; insane.
[1920-25; see BUG1, -S3]


bugsha
/boog"shah, bug"-/, n.
buqsha.
Also, bugshah.


buhl
/boohl/, n. (often cap.)
elaborate inlaid work of woods, metals, tortoiseshell, ivory, etc.
Also, boule, boulle. Also called buhlwork /boohl"werrk'/, boulework, boullework.
[1815-25; from Germanized form of F boulle or boule, named after A. C. Boulle or Boule (1642-1732), French cabinetmaker]


buhr
/berr/, n.
1. burr1 (def. 1).
2. burr4.
3. burstone.


buhrstone
/berr"stohn'/, n.
burstone.


build
—buildable, adj.
/bild/, v., built or (Archaic) builded; building; n.
v.t.
1. to construct (esp. something complex) by assembling and joining parts or materials: to build a house.
2. to establish, increase, or strengthen (often fol. by up): to build a business; to build up one's hopes.
3. to mold, form, or create: to build boys into men.
4. to base; found: a relationship built on trust.
5. Games.
a. to make (words) from letters.
b. to assemble (cards) according to number, suit, etc., as in melding.
v.i.
6. to engage in the art, practice, or business of building.
7. to form or construct a plan, system of thought, etc. (usually fol. by on or upon): He built on the philosophies of the past.
8. to increase or develop toward a maximum, as of intensity, tempo, or magnitude (often fol. by up): The drama builds steadily toward a climax.
9. build in or into, to build or incorporate as part of something else: to build in bookcases between the windows; an allowance for travel expenses built into the budget.
10. build up,
a. to develop or increase: to build up a bank account.
b. to strengthen.
c. to prepare in stages.
d. to fill in with houses; develop into an urban area.
e. to praise or flatter.
n.
11. the physical structure, esp. of a person; physique; figure: He had a strong build.
12. the manner or form of construction: The house was of modern build.
13. Masonry.
a. a vertical joint.
b. the vertical dimension of a stone laid on its bed.
[bef. 1150; ME bilden, OE byldan, deriv. of bold, var. of botl dwelling, house]


build-down
/bild"down'/, n.
a process for reducing armaments, esp. the number of nuclear weapons held by the U.S. and the U.S.S.R., by eliminating several older weapons for each new one that is deployed.
[1980-85; by analogy with BUILDUP]


builder
/bil"deuhr/, n.
1. a person who builds.
2. a person who constructs buildings under contract or as a speculation.
3. a substance, as an abrasive or filler, added to soaps or other cleaning agents to increase their effectiveness.
[1350-1400; ME bildere. See BUILD, -ER1]


builder's knot
Naut.
See clove hitch.


building
—buildingless, adj.
/bil"ding/, n.
1. a relatively permanent enclosed construction over a plot of land, having a roof and usually windows and often more than one level, used for any of a wide variety of activities, as living, entertaining, or manufacturing.
2. anything built or constructed.
3. the act, business, or practice of constructing houses, office buildings, etc.
[1250-1300; ME byldinge. See BUILD, -ING1]
Syn. 1. BUILDING, EDIFICE, STRUCTURE refer to something built. BUILDING and STRUCTURE may apply to either a finished or an unfinished product of construction, and carry no implications as to size or condition. EDIFICE is a more formal word and narrower in application, referring to a completed structure, and usually a large and imposing one. BUILDING generally connotes a useful purpose (houses, schools, business offices, etc.); STRUCTURE suggests the planning and constructive process.


building and loan association.
See savings and loan association.


building block
1. block (def. 2).
2. one of a set of cube-shaped blocks used by children to make simple constructions.
3. a basic element or component: the building blocks of proteins.
[1840-50]


building code.
See under code (def. 3).


building line
(on a building lot) a line within, or coinciding with, the property line, beyond which it is illegal to build.


building paper
heavy paper used esp. in the construction of frame buildings to block drafts, for insulation, etc.
[1870-75, Amer.]


building permit
an official certificate of permission issued by local authorities to a builder to construct, enlarge, or alter a building.


building society
Brit.
See savings and loan association.
[1840-50]


building trades
those trades, as carpentry, masonry, and plastering, that are primarily concerned with the construction and finishing of buildings.
[1885-90]


buildup
/bild"up'/, n.
1. a building up, as of military forces; increase in amount or number.
2. a process of growth; strengthening; development: the buildup of heavy industry.
3. an accumulation, as of a particular type of material: a buildup of salt deposits.
4. an increase, as in potential, intensity, or pressure: A buildup of suspense began halfway through the movie.
5. a progressive or sequential development: the buildup of helium atoms from hydrogen.
6. praise or publicity designed to enhance a reputation or popularize someone or something: The studio spent $100,000 on the new star's buildup.
7. a process of preparation designed to make possible the achievement of an ultimate objective: a lengthy buildup to a sales pitch.
8. encouragement; a psychological lift: Every time I need a buildup, I look at her picture.
Also, build-up.
[1925-30, Amer.; n. use of v. phrase build up]


built
/bilt/, v.
1. pt. and pp. of build.
adj.
2. Informal.
a. of sound or sturdy construction: These cars are really built.
b. having a good physique or figure: That lifeguard is really built!
3. Naut. noting any member or part of a vessel assembled from pieces: built frame; built spar.


built-in
/bilt"in'/, adj.
1. built so as to be an integral and permanent part of a larger construction: The wall has a built-in bookcase.
2. existing as a natural or characteristic part of something; inherent: a built-in contempt for daydreaming.
n.
3. a built-in piece of furniture or appliance.
4. an additional feature or capability, as of a machine or a service: a car with power steering, power brakes, and other built-ins.
[1895-1900]


built-in obsolescence.
See planned obsolescence.


built-up
/bilt"up'/, adj.
1. built by the fastening together of several parts or enlarged by the addition of layers: This shoe has a built-up heel.
2. (of an area) filled in with houses, as an urban region.
[1820-30]


built-up mast
Naut.
See made mast.


built-up roof
a usually flat or slightly sloped roof that is covered with a special material applied in sealed, waterproof layers.


Buitenzorg
/boyt"n zawrddkh', bueit"-/, n.
former Dutch name of Bogor.


Bujumbura
/booh'joom boor"euh/, n.
a port in and the capital of Burundi, in the W part, on Lake Tanganyika. 160,000. Formerly, Usumbura.


Bukavu
/booh kah"vooh/, n.
a city in the E Democratic Republic of the Congo. 180,633. Formerly, Costermansville.


bukh
/book/, Anglo-Indian.
v.i.
1. to prate or brag.
n.
2. small talk; prattle; bragging.
Also, buck.
[ < Hindi bak talk]


Bukhara
/boo kahr"euh, booh-/; Russ. /booh khah"rddeuh/, n.
1. a former state in SW Asia: now incorporated into Uzbekistan.
2. a city in SW Uzbekistan, W of Samarkand. 185,000.
Also, Bokhara.


Bukhara rug.
See Bokhara rug.


Bukharin
/booh khah"rddin/, n.
Nikolai Ivanovich /nyi ku luy" ee vah"neuh vyich/, 1888-1938, Russian editor, writer, and Communist leader.


Bukovina
/booh'keuh vee"neuh/; Rum. /boo kaw vee"nah/, n.
Bucovina.


Bul
/boohl/, n. Chiefly Biblical.
a month equivalent to Heshvan of the modern Jewish calendar. I Kings 6:38.


bul.
bulletin.


Bulawayo
/booh'leuh way"yoh, -wah"-/, n.
a city in SW Zimbabwe: mining center. 318,000.


bulb
—bulbed, adj. —bulbless, adj.
/bulb/, n.
1. Bot.
a. a usually subterranean and often globular bud having fleshy leaves emergent at the top and a stem reduced to a flat disk, rooting from the underside, as in the onion and lily.
b. a plant growing from such a bud.
2. any round, enlarged part, esp. at the end of a cylindrical object: the bulb of a thermometer.
3. Elect.
a. the glass housing, in which a partial vacuum has been established, that contains the filament of an incandescent electric lamp.
b. an incandescent or fluorescent electric lamp.
4. Anat. any of various small, bulb-shaped structures or protuberances: olfactory bulb; bulb of urethra.
5. See medulla oblongata.
6. Building Trades. a rounded thickening at the toe of an angle iron or tee.
7. Naut. a cylindrical or spherical prominence at the forefoot of certain vessels.
8. Photog. a shutter setting in which the shutter remains open as long as the shutter release is depressed. Symbol: B
[1560-70; < L bulbus < Gk bolbós onion, bulbous plant]


bulbar
/bul"beuhr, -bahr/, adj.
of or pertaining to a bulb, esp. to the medulla oblongata.
[1875-80; BULB + -AR1]


bulbiferous
/bul bif"euhr euhs/, adj.
producing bulbs.
[1800-10; < NL bulbifer (see BULB, -I-, -FER) + -OUS]


bulbil
/bul"bil/, n.
1. Bot. Also, bulbel /bul"beuhl, -bel/. bulblet.
2. Mycol. a rounded mass of fungus cells resembling a sclerotium but of simpler organization, most commonly produced by certain basidiomycetes.
[1825-35; < NL bulbillus, equiv. to L bulb(us) BULB + -illus dim. suffix]


bulb keel
Naut.
a narrow keel having a swelling weight of lead or iron at the bottom.
[1890-95]


bulblet
/bulb"lit/, n. Bot.
a small bulb or bulblike structure, esp. one growing in the axils of leaves, as in the tiger lily, or replacing flowers, as in the onion. Also called bulbil.
[1835-45; BULB + -LET]


bulbourethral
/bul'boh yoo ree"threuhl/, adj. Anat., Zool.
of or pertaining to the rounded mass of tissue surrounding the urethra at the root of the penis.
[BULB + -o- + URETHRAL]


bulbourethral gland
Anat., Zool.
See Cowper's gland.


bulbous
—bulbously, adv.
/bul"beuhs/, adj.
1. bulb-shaped; bulging.
2. having or growing from bulbs.
Also, bulbaceous /bul bay"sheuhs/.
[1570-80; < L bulbosus. See BULB, -OUS]


bulbous buttercup
a European buttercup, Ranunculus bulbosus, having yellow flowers in irregular branching clusters: a common weed in North America. Also called bulbous crowfoot.


bulbul
/bool"bool/, n.
1. a songbird often mentioned in Persian poetry, regarded as being a nightingale.
2. any of several oscine birds of the family Pycnonotidae, of the Old World tropics.
[1775-85; < Pers]


Bulfinch
/bool"finch'/, n.
1. Charles, 1763-1844, U.S. architect.
2. his son, Thomas, 1796-1867, U.S. author and mythologist.


Bulg.
1. Bulgaria.
2. Bulgarian.
Also, Bulg.


Bulganin
/bool gah"nin, -gan"in/; Russ. /boohl gah"nyin/, n.
Nikolai Aleksandrovich /nik'euh luy" al'ik san"dreuh vich, -sahn"-/; Russ. /nyi ku luy" u lyi ksahn"drddeuh vyich/, 1895-1975, Soviet political leader: premier 1955-58.


Bulgar
/bul"geuhr, bool"gahr/, n.
Bulgarian (def. 1).


Bulgaria
/bul gair"ee euh, bool-/, n.
a republic in SE Europe. 8,652,745; 42,800 sq. mi. (110,850 sq. km). Cap.: Sofia.


Bulgarian
/bul gair"ee euhn, bool-/, n.
1. Also, Bulgar. a native or inhabitant of Bulgaria.
2. a Slavic language, the language of Bulgaria. Abbr.: Bulg., Bulg
adj.
3. of or pertaining to Bulgaria, its people, or their language.
[1545-55; BULGARI(A) + -AN]


bulge
—bulgingly, adv.
/bulj/, n., v., bulged, bulging.
n.
1. a rounded projection, bend, or protruding part; protuberance; hump: a bulge in a wall.
2. any sudden increase, as of numbers, sales, or prices: the bulge in profits.
3. a rising in small waves on the surface of a body of water, caused by the action of a fish or fishes in pursuit of food underwater.
v.i.
4. to swell or bend outward; be protuberant.
5. to be filled to capacity: The box bulged with cookies.
v.t.
6. to make protuberant; cause to swell.
[1200-50; ME: bag, hump < OF < L bulga bag < Celt; cf. Ir bolg bag]
Syn. 4. protrude, project, stick out.
Pronunciation. See bulk1.


Bulge
/bulj/, n.
Battle of the, the final major German counteroffensive in World War II, begun December 16, 1944, and thrusting deep into Allied territory in N and E Belgium: repulsed January 1945.


bulger
/bul"jeuhr/, n. Golf.
a wood having a convex face, now rarely used.
[1825-35; BULGE + -ER1]


bulgur
/bul"geuhr, bool"-/, n.
a form of wheat that has been parboiled, cracked, and dried.
[1925-30; < Turk ( < Ar burghul, burghul) < Pers]


bulgy
—bulginess, n.
/bul"jee/, adj., bulgier, bulgiest.
tending to bulge; having a bulge: a bulgy envelope.
[1840-50; BULGE + -Y1]


-bulia
Chiefly Psychiatry.
a combining form meaning "will," used in the formation of compound words: abulia.
[ < NL < Gk -boulia, equiv. to boul(é) will + -ia -IA]


bulimarexia
—bulimarexic, adj., n.
/byooh lim'euh rek"see euh, -lee'meuh-, booh-, beuh-/, n. Psychiatry.
a syndrome in which the symptoms of both bulimia and anorexia nervosa are present, characterized by distorted body image, excessive weight loss, and use of forced vomiting to compensate for periods of binge eating.
[1975-80; BULIM(IA) + (AN)OREXIA, with -o- resp. as -a-]


bulimia
/byooh lim"ee euh, -lee"mee euh, booh-, beuh-/, n.
1. Also called hyperphagia. Pathol. abnormally voracious appetite or unnaturally constant hunger.
2. Also called binge-purge syndrome, bulimia nervosa /nerr voh"seuh/. Psychiatry. a habitual disturbance in eating behavior mostly affecting young women of normal weight, characterized by frequent episodes of grossly excessive food intake followed by self-induced vomiting to avert weight gain. Cf. anorexia nervosa.
Also, boulimia.
[1350-1400; ME < NL < Gk boulimía extreme hunger, equiv. to bou- intensive prefix (deriv. of bou-, s. of boûs OX) + lim(ós) hunger + -ia -IA]


bulimic
/byooh lim"ik, -lee"mik, booh-, beuh-/, adj.
1. pertaining to, resembling, or affected by bulimia.
n.
2. a person suffering from bulimia.
Also, bulimiac /byooh lim"ee ak', -lee"mee-, booh-, beuh-/.
[1850-55; bulim(y) earlier form of BULIMIA + -IC, or BULIMI(A) + -AC]


bulk
bulk1
/bulk/, n.
1. magnitude in three dimensions: a ship of great bulk.
2. the greater part; main mass or body: The bulk of the debt was paid.
3. goods or cargo not in packages or boxes, usually transported in large volume, as grain, coal, or petroleum.
4. fiber (def. 9).
5. (of paper, cardboard, yarn, etc.) thickness, esp. in relation to weight.
6. the body of a living creature.
7. See bulk mail.
8. in bulk,
a. unpackaged: Fresh orange juice is shipped from Florida in bulk.
b. in large quantities: Those who buy in bulk receive a discount.
adj.
9. being or traded in bulk: bulk grain.
v.i.
10. to increase in size; expand; swell.
11. to be of or give the appearance of great weight, size, or importance: The problem bulks large in his mind.
12. (of paper, cardboard, yarn, etc.) to be of or to acquire a specific thickness, esp. in relation to weight.
13. to gather, form, or mix into a cohesive or uniform mass.
v.t.
14. to cause to swell, grow, or increase in weight or thickness.
15. to gather, bring together, or mix.
16. bulk up, to increase the bulk of, esp. by increasing the thickness of: Adding four chapters will bulk up the book.
[1400-50; late ME bolke heap, cargo, hold < ON bulki cargo, ship's hold]
Syn. 1. See size1.
Pronunciation. BULK and BULGE most often are pronounced with the vowel /u/ of buck. In South Midland and Southern U.S. the /oo/ of book and bull commonly occurs among all speakers. Standard British speech has only /u/. Both types exist in British regional speech, and both were brought to the colonies, where each came to predominate in a different area and was carried west by migration.
bulk2
/bulk/, n. Archit.
a structure, as a stall, projecting from the front of a building.
[1350-1400; ME: stall; appar. special use of BULK1]


bulk carrier
a single-decked ship designed to carry dry cargoes, as grain or coal, in bulk form.
[1955-60]


bulker
/bul"keuhr/, Naut.Informal.
See BULK CARRIER.
[1875-80; BULK + -ER1]


bulkhead
—bulkheaded, adj.
/bulk"hed'/, n.
1. Naut. any of various wall-like constructions inside a vessel, as for forming watertight compartments, subdividing space, or strengthening the structure.
2. Aeron. a transverse partition or reinforcing frame in the body of an airplane.
3. Civ. Engin.
a. a partition built in a subterranean passage to prevent the passage of air, water, or mud.
b. a retaining structure of timber, steel, or reinforced concrete, used for shore protection and in harbor works.
4. Building Trades.
a. a horizontal or inclined outside door over a stairway leading to a cellar.
b. a boxlike structure, as on a roof, covering a stairwell or other opening.
[1490-1500; BULK2 + HEAD]


bulkhead deck
Naut.
the uppermost continuous deck in the hull of a vessel, forming watertight compartments with the main transverse bulkheads.


bulkheading
/bulk"hed'ing/, n.
the construction of bulkheads; bulkheads in general.
[BULKHEAD + -ING1]


bulk mail
a category of mail for mailing large numbers of identical printed items to individual addressees at less than first-class rates, as circulars or bulletins.


bulk-mail
/bulk"mayl'/, v.t.
to mail as bulk mail.


bulk modulus
Physics.
a coefficient of elasticity of a substance, expressing the ratio between a pressure that acts to change the volume of the substance and the fractional change in volume produced.
[1905-10]


bulky
—bulkily, adv. —bulkiness, n.
/bul"kee/, adj., bulkier, bulkiest.
1. of relatively large and cumbersome bulk or size.
2. (of a fabric or yarn) thick; lofty.
3. (of a garment) made of thick, resilient fabric or yarn: a bulky sweater.
[1665-75; BULK1 + -Y1]
Syn. 1. massive, ponderous, unwieldy, clumsy.


bull
bull1
—bull-like, adj.
/bool/, n.
1. the male of a bovine animal, esp. of the genus Bos, with sexual organs intact and capable of reproduction.
2. the male of certain other animals, as the elephant and moose.
3. a large, solidly built person.
4. a person who believes that market prices, esp. of stocks, will increase (opposed to bear).
5. (cap.) Astron., Astrol. the constellation or sign of Taurus.
6. a bulldog.
7. Slang. a police officer.
8. bull in a china shop,
a. an awkward or clumsy person.
b. an inconsiderate or tactless person.
c. a troublemaker; dangerous person.
9. take the bull by the horns, to attack a difficult or risky problem fearlessly.
adj.
10. male.
11. of, pertaining to, or resembling a bull, as in strength.
12. having to do with or marked by a continuous trend of rising prices, as of stocks: a bull market.
v.t.
13. Stock Exchange. to attempt to raise the price of.
14. to speculate in, in expectation of a rise in price.
15. to force; shove: to bull one's way through a crowd.
16. Naut. to ram (a buoy).
[1150-1200; ME bule, OE bula; akin to ON boli; see BULLOCK]
bull2
/bool/, n.
1. a bulla or seal.
2. Rom. Cath. Ch. a formal papal document having a bulla attached.
[1250-1300; ME bulle < AF < ML bulla seal, sealed document; see BULLA]
bull3
/bool/, n. Slang.
1. exaggerations; lies; nonsense.
2. shoot the bull, to talk aimlessly: We just sat around shooting the bull.
[1620-30; < ML bulla play, game, jest, perh. special use of L bulla bubble; now generally taken as a euphemistic shortening of BULLSHIT]


Bull
/bool/, n.
John. See John Bull.
/boohl/, n.
Ole (Bornemann) /oh"leuh bordd"neuh mahn'/, 1810-80, Norwegian violinist and composer.


bull.
bulletin.


bulla
/bool"euh, bul"euh/, n., pl. bullae /bool"ee, bul"ee/.
1. a seal attached to an official document, as a papal bull.
2. an ancient Roman pendant, consisting of a rounded box containing an amulet.
3. Pathol. a large vesicle.
4. Zool. a blisterlike or bubblelike prominence of a bone, as that of the tympanic bone in the skull of certain mammals.
[1840-50; < L: bubble, also stud, boss, knob (whence ML bulla official seal)]


bullace
/bool"is/, n.
1. the damson.
2. the muscadine.
[1300-50; ME bolaz; akin to ML bolluca, F beloce]


bull ant.
See bulldog ant.
[1895-1900]


bullarium
/boo lair"ee euhm/, n., pl. bullaria /-lair"ee euh/.
a collection of papal bulls.
[ < ML, equiv. to bull(a) BULL2 + -arium -ARY]


bullary
/bool"euh ree/, n., pl. bullaries.
bullarium.


bullate
/bool"ayt, -it, bul"-/, adj.
1. having the surface covered with irregular and slight elevations, giving a blistered appearance.
2. Anat. inflated; vaulted.
[1810-20; < L bullatus. See BULLA, -ATE1]


bullbaiting
/bool"bay'ting/, n.
the action or sport of setting dogs upon a bull in a pen or arena.
[1570-80; BULL1 + BAITING]


bull-bar
/bool"bahr'/, n. Australian.
a metal frame attached to the front of a vehicle to prevent damage in case of a collision with stray animals on outback roads.


bullbat
/bool"bat'/, n.
nighthawk (def. 1).
[1830-40, Amer.; said to be so called from the noise it makes when flying. See BULL1, BAT2]


bull bay
1. See evergreen magnolia.
2. See red bay.
[1880-85, Amer.]


bull block
Metalworking.
a machine for drawing wire in which the wire is pulled through the dies by a power-operated drum.


bullboat
/bool"boht'/, n.
a lightweight, shallow-draft boat made of hides stretched over a wooden frame and used by Plains Indians.
[1825-35, Amer.; BULL1 + BOAT]


bullbrier
/bool"bruy'euhr/, n.
catbrier.
[1850-55, Amer.; BULL1 + BRIER1]


bullbucker
/bool"buk'euhr/, n. Canadian. (in lumbering)
a foreman who supervises fallers and buckers.
[1945-50; BULL1 + BUCKER2]


bull chain
Lumbering.
a chain for dragging logs to a sawmill. Also called jack ladder.


bulldog
—bulldoggedness, n. —bulldogger, n.
/bool"dawg', -dog'/, n., adj., v., bulldogged, bulldogging.
n.
1. one of an English breed of medium-sized, short-haired, muscular dogs with prominent, undershot jaws, usually having a white and tan or brindled coat, raised originally for bullbaiting.
2. Informal. a stubbornly persistent person.
3. a short-barreled revolver of large caliber.
4. Metall. slag from a puddling furnace.
5. an assistant to the proctor at Oxford and Cambridge universities.
adj.
6. like or characteristic of a bulldog or of a bulldog's jaws: bulldog obstinacy.
v.t.
7. to attack in the manner of a bulldog.
8. Western U.S. to throw (a calf, steer, etc.) to the ground by seizing the horns and twisting the head.
[1490-1500; BULL1 + DOG]


bulldog ant
any of several aggressive ants of the genus Myrmecia, mostly of Australia and Tasmania, capable of inflicting a painful and potentially dangerous sting. Also called bull ant, jumper ant.
[1850-55]


bulldog clip
a spring clamp with long, narrow jaws, for holding papers together.
[1940-45]


bulldog edition
the earliest daily edition of a newspaper.
[1925-30, Amer.]


bulldoze
/bool"dohz'/, v., bulldozed, bulldozing.
v.t.
1. to clear, level, or reshape the contours of (land) by or as if by using a bulldozer: to bulldoze a building site.
2. to clear away by or as if by using a bulldozer: to bulldoze trees from a site.
3. to coerce or intimidate, as with threats.
v.i.
4. to use a bulldozer: To clear this rubble away we may have to bulldoze.
5. to advance or force one's way in the manner of a bulldozer.
[1875-80, Amer.; orig. uncert.; the notion that it represents a v. use of bull dose, i.e., a dose fit for a bull, is prob. specious; defs. 1, 2, 4, 5 are back formations from BULLDOZER tractor]
Syn. 3. browbeat, cow, bully, hector; tyrannize.


bulldozer
/bool"doh'zeuhr/, n.
1. a large, powerful tractor having a vertical blade at the front end for moving earth, tree stumps, rocks, etc.
2. a person who intimidates or coerces.
[1875-80, Amer.; 1925-30 for def. 1; BULLDOZE + -ER1]


bull dust
Australian Slang.
nonsense; bull.
[1940-45]


bull dyke
Slang (disparaging).
a lesbian who is notably masculine or assertive in manner or appearance.
[1925-30]


bullet
—bulletless, adj. —bulletlike, adj.
/bool"it/, n., v., bulleted, bulleting.
n.
1. a small metal projectile, part of a cartridge, for firing from small arms. See diag. under cartridge.
2. a cartridge.
3. a small ball.
4. Print. a heavy dot for marking paragraphs or otherwise calling attention to or itemizing particular sections of text, esp. in display advertising.
5. Cards. an ace.
6. bite the bullet, to force oneself to perform a painful, difficult task or to endure an unpleasant situation: We'll just have to bite the bullet and pay higher taxes.
v.i.
7. to move swiftly.
[1550-60; < MF boullette, equiv. to boulle ball (see BOWL2) + -ette -ETTE]


bullethead
/bool"it hed'/, n.
1. a head considered similar in shape to a bullet, as that of a person with a high, domelike forehead and cranium and short hair.
2. a person having such a head.
3. an obstinate or stupid person.
[1680-90; BULLET + HEAD]


bulletin
/bool"i tn, -tin/, n., v., bulletined, bulletining.
n.
1. a brief account or statement, as of news or events, issued for the information of the public.
2. Journalism.
a. a brief, prominently featured newspaper account, based upon information received just before the edition went to press.
b. a similar brief account broadcast over radio or television pending further information.
3. a pamphlet or monograph summarizing the past achievements, existing conditions, and future plans of a corporation, educational institution, government agency, etc., esp. one cataloging the classes taught at a college or university.
4. an official, special, or scholarly periodical, as of a learned society.
v.t.
5. to make known by a bulletin.
[1645-55; < F, perh. < It bullettino, equiv. to bullett(a) (bulla BULL2 + -etta -ETTE) + -ino -INE2]


bulletin board
1. a board for the posting of bulletins, notices, announcements, etc.
2. Computers. See BBS.
[1825-35, Amer.]


bulletproof
/bool"it proohf'/, adj.
1. (of vehicles, glass, clothing, etc.) capable of resisting or absorbing the impact of a bullet.
2. Informal. safe from failure; without errors or shortcomings and beyond criticism: a bulletproof system; a bulletproof budget.
v.t.
3. to make (something) bulletproof.
[1855-60; BULLET + -PROOF]


bullet train
a high-speed passenger train, as on certain routes in Japan.
[1965-70]


bullet tree.
See bully tree.


bullet wood
the wood of a bully tree.
[1835-45]


bull fiddle.
—bull fiddler.
Informal.
See double bass.
[1875-80, Amer.]


bullfight
—bullfighting, n.
/bool"fuyt'/, n.
a traditional Spanish, Portuguese, or Latin American spectacle in which a bull is fought by a matador, assisted by banderilleros and picadors, in a prescribed way in an arena and is usually killed.
[1745-55; BULL1 + FIGHT]


bullfighter
/bool"fuy'teuhr/, n.
a person who participates in a bullfight, esp. a matador.
[1840-50; BULL1 + FIGHTER]


bullfinch
bullfinch1
/bool"finch'/, n.
1. a European finch, Pyrrhula pyrrhula, often kept as a pet, the male of which has a black, white, and bluish-gray back and a rosy breast.
2. any of several related or similar birds.
[1560-70; BULL1 (perh. in sense "bull-necked") + FINCH]
bullfinch2
/bool"finch'/, n.
a hedge high enough to impede mounted hunters.
[1825-35; of uncert. orig.]


bull float
a machine for giving the final surfacing to an area of concrete, as on a road.


bullfrog
/bool"frog', -frawg'/, n.
a large frog, esp. the North American Rana catesbeiana, having a deep voice.
[1690-1700, Amer.; BULL1 + FROG1; so called from its size and voice]


bull gear
Mach.
See bull wheel.


bull gun
a target rifle with a heavy barrel.


bullhead
/bool"hed'/, n.
1. any of several North American, freshwater catfishes of the genus Ictalurus, having a rounded or truncate caudal fin.
2. any of several other fishes, as the freshwater sculpins of the genus Cottus, esp. those species having a hornlike spine on each side of the head.
3. an obstinate or stupid person.
[1665-75, Amer.; BULL1 + HEAD]


bullheaded
—bullheadedly, adv. —bullheadedness, n.
/bool"hed"id/, adj.
obstinately opinionated, esp. in refusing to consider alternatives; stubborn.
[1810-20; BULL1 + HEAD + -ED3]


bull header
Masonry.
1. Also called bullnose header. a brick having one of the edges across its width rounded for laying as a header in a sill or the like.
2. a brick laid on edge as a header, as in a rowlock. Cf. bull stretcher.


bullhorn
/bool"hawrn'/, n.
a directional, high-powered, electrical loudspeaker or megaphone.
Also, bull horn.
[1950-55; BULL1 + HORN]


bullion
—bullionless, adj.
/bool"yeuhn/, n.
1. gold or silver considered in mass rather than in value.
2. gold or silver in the form of bars or ingots.
3. Also called bullion fringe. a thick trimming of cord covered with gold or silver thread, for decorating uniforms.
4. embroidery or lace worked with gold wire or gold or silver cords.
[1300-50; ME: melted mass of gold or silver < AL bullion- (s. of bullio) in same sense ( < AF bullion mint), lit., a boiling, equiv. to bull(ire) to bubble, BOIL1 + -ion- -ION]


bullionist
—bullionism, n.
/bool"yeuh nist/, n.
a person who advocates a system in which currency is directly convertible to gold or silver.
[1805-15; BULLION + -IST]


bullish
—bullishly, adv. —bullishness, n.
/bool"ish/, adj.
1. like a bull.
2. obstinate or stupid.
3. Com.
a. rising in prices.
b. characterized by favorable economic prospects.
c. Informal. regarding a particular investment as potentially profitable (often fol. by on): We're still bullish on treasury bonds.
4. hopeful; optimistic.
[1560-70; BULL1 + -ISH1]


Bullitt
/bool"it/, n.
William C(hristian), 1891-1967, U.S. diplomat and journalist.


bullmastiff
/bool"mas"tif, -mah"stif/, n.
one of an English breed of dogs having a short, fawn or brindled coat, produced by crossing the bulldog and the mastiff.
Also, bull-mastiff, bull mastiff.
[1870-75; BULL(DOG) + MASTIFF]


Bull Moose
a member of the Progressive Party under the leadership of Theodore Roosevelt. Also called Bull Mooser /mooh"seuhr/.
[1880-85, Amer.]


bullneck
/bool"nek'/, n.
1. the leather made from the hide of a bull's neck.
2. the name applied to various ducks, including the ring-necked duck, the ruddy duck, and the canvasback.
[BULL1 + NECK]


bull-necked
/bool"nekt'/, adj.
having a short, thick neck.
Also, bullnecked.
[1350-1400; ME]


bull nose
1. Vet. Pathol. a disease of swine caused by bacterial infection of the tissues of the snout causing gross malformation and frequently serious blocking of the nasal passages.
2. bullnose.
[1880-85, Amer.]


bullnose
/bool"nohz'/, n.
1. Also, bull's nose. Archit.
a. a rounded or obtuse exterior angle, as the corner made by two walls.
b. a structural member, as a brick, used in forming such an angle.
2. Also called bullnose step. a step having semicircular or quadrantal ends.
[1835-45; BULL1 + NOSE]


bull-nosed bow
/bool"nohzd' bow"/, Naut.
a bow having a bulbous forefoot.


bullnose header
Masonry.
See bull header (def. 1).


bullnose stretcher
Masonry.
See bull stretcher (def. 1).


bullock
/bool"euhk/, n.
1. a castrated bull; steer.
2. a young bull.
[bef. 1000; ME bullok, OE bulluc. See BULL1, -OCK]


bullock's-heart
/bool"euhks hahrt'/, n.
the large, edible fruit of a tropical American tree, Annona reticulata.
Also, bullock heart.
[1865-70; so called from its size, color, and shape]


Bullock's oriole
/bool"euhks/
a common oriole, Icterus galbula bullockii, of western North America: a subspecies of the northern oriole.
[1855-60, Amer.; named after William Bullock, 19th-century English naturalist]


bullocky
/bool"euh kee/, n., pl. bullockies for 1, adj.
n. Australian.
1. a bullock driver.
2. the coarse language thought to be typical of a bullock driver.
adj.
3. Australian. pertaining to driving bullocks or managing cattle.
4. resembling a bullock.
[1880-85; BULLOCK + -Y1, subsequently nominalized]


bull of the woods
the foreman of a logging operation.
[1915-20]


bullous
/bul"euhs/, adj. Pathol.
pertaining to, similar to, or characterized by bullae.
[1895-1900; BULL(A) + -OUS]


bull pen
1. Baseball.
a. a place where relief pitchers warm up during a game.
b. the relief pitchers on a team.
2. Informal.
a. a large cell or room, usually next to the courtroom, where prisoners are temporarily held.
b. a large room in an office occupied by many employees.
3. any temporary or crowded quarters, as sleeping quarters in a lumber camp.
4. a pen for a bull or bulls.
Also, bullpen.
[1800-10, Amer. for def. 4; 1920-25 for def. 1]


bullpout
/bool"powt'/, n.
See horned pout.
[1815-25, Amer.; BULL(HEAD) + POUT2]


bull riding
a rodeo event in which a contestant tries to ride a bucking bull for eight seconds, with one hand holding a rope tied to a band around the bull's chest.


bullring
/bool"ring'/, n.
an arena for a bullfight.
[1600-10; BULL1 + RING1]


bull-roarer
/bool"rawr'euhr, -rohr'-/, n.
a wooden slat that produces a roaring sound when whirled around one's head on the end of a string or thong, used by some peoples of the world in religious ceremonies and by others as a toy. Also called thunderstick.
[1880-85]


bull rope
Naut.
any of various ropes for holding objects to prevent them from rubbing against or striking other objects.
[1880-85]


Bull Run
a creek in NE Virginia: two important battles of the Civil War were fought near here, 1861 and 1862, both resulting in defeat for the Union forces. See map under Antietam.


bull session
Informal.
an informal, spontaneous discussion.
[1915-20]


bull's-eye
—bull's-eyed, adj.
/boolz"uy'/, n., pl. bull's-eyes.
1. the circular spot, usually black or outlined in black, at the center of a target marked with concentric circles and used in target practice.
2. a shot that hits this.
3. the center or central area of a military target, as of a town or factory, in a bombing raid.
4. a missile that strikes the central area of a target.
5. the coordinates or instance of aiming and firing a missile that results in its hitting the center of a target.
6. Informal.
a. any statement or act that is precisely to the point or achieves a desired result directly.
b. something that is decisive or crucial; crux.
7. a small circular opening or window.
8. a thick disk or lenslike piece of glass inserted in a roof, ship's deck, etc., to admit light.
9. Optics. a lens of short focal length.
10. a lantern equipped with a lens of this sort.
11. Naut. an oval or circular wooden block having a groove around it and a hole in the center, through which to reeve a rope.
12. Meteorol. (formerly) the eye of a storm.
13. a large, round piece of peppermint-flavored hard candy.
[1680-90]


bull's-eye mirror
a circular, convex, ornamental mirror.


bull's-eye rot
Plant Pathol.
a disease of apples and pears, characterized by sunken, eyelike spots on the fruit and twig cankers, caused by any of several fungi, esp. of the genus Neofabraea.


bull's-eye window
bull's-eye (def. 7).
[1925-30]


bull shark
a requiem shark, Carcharhinus leucas, inhabiting shallow waters from North Carolina to Brazil. Also called cub shark.


bullshit
—bullshitter, n.
/bool"shit'/, n., v., bullshitted or bullshit, bullshitting, interj. Slang (vulgar).
n.
1. nonsense, lies, or exaggeration.
v.t.
2. to lie or exaggerate to.
v.i.
3. to speak lies or nonsense.
interj.
4. (used esp. to express disagreement.)
[1910-15; BULL1 (perh. reinforced by BULL3) + SHIT]


bullshot
/bool"shot'/, n.
a cocktail of vodka and beef bouillon or consommé.
[1960-65; BULL1 + SHOT1]


bullsnake
/bool"snayk'/, n.
any of several large North American constrictors of the genus Pituophis, as the gopher snake and pine snake, that feed chiefly upon small rodents.
Also, bull snake.
[1775-85, Amer.; BULL1 + SNAKE]


bull's nose
bullnose (def. 1).
[1835-45]


bull stretcher
Masonry.
1. Also called bullnose stretcher. a brick having one of the edges along its length rounded for laying as a stretcher in a sill or the like.
2. a brick laid on edge as a stretcher. Cf. bull header.


bull terrier
n.
one of an English breed of medium-sized, short-haired dogs having a white, brindled, or tan and white coat, produced by crossing the bulldog and the terrier.
Also, bullterrier.
[1840-50; BULL(DOG) + TERRIER1]


bull thistle
a tall, spiny thistle, Cirsium vulgare, having heads of pink to purple flowers: a common weed in North America.
[1860-65]


bull tongue
a plow having a vertical moldboard, used in cultivating cotton.
[1825-35, Amer.]


bull trout.
See Dolly Varden.
[1645-55]


bullwhacker
/bool"hwak'euhr, -wak'-/, n. Western U.S.
(esp. in the early 19th century) the driver of a team of oxen.
[1855-60, Amer.; BULL1 + WHACKER]


bull wheel
Mach.
any large driving gear among smaller gears. Also called bull gear.
[1820-30, Amer.]


bullwhip
/bool"hwip', -wip'/, n.
a rawhide whip having a short handle and a long, plaited lash.
Also, bull-whip. Also called bull-whack /bool"hwak', -wak'/.
[1850-55, Amer.; BULL1 + WHIP]


bully
bully1
—bullyable, adj.
/bool"ee/, n., pl. bullies, v., bullied, bullying, adj., interj.
n.
1. a blustering, quarrelsome, overbearing person who habitually badgers and intimidates smaller or weaker people.
2. Archaic. a man hired to do violence.
3. Obs. a pimp; procurer.
4. Obs. good friend; good fellow.
5. Obs. sweetheart; darling.
v.t.
6. to act the bully toward; intimidate; domineer.
v.i.
7. to be loudly arrogant and overbearing.
adj.
8. Informal. fine; excellent; very good.
9. dashing; jovial; high-spirited.
interj.
10. Informal. good! well done!
[1530-40; < MD boele lover]
Syn. 6. cow, browbeat, coerce; terrorize, tyrannize.
bully2
/bool"ee/, n.
See bully beef.
[1865-70; < F bouilli, short for boeuf bouilli boiled meat. See BOIL1, BEEF]
bully3
/bool"ee/, n., pl. bullies.
1. Soccer. a desperate, freewheeling scramble for the ball by a number of players, usually in the goal area.
2. Field Hockey. a method of putting the ball into play in which two opponents, facing each other, tap their sticks on the ground near the ball and then make contact with each other's sticks over the ball three times, after which each tries to gain possession of the ball.
[1860-65; of obscure orig.]


bully beef
canned or pickled beef.
[1865-70]


bullyboy
/bool"ee boy'/, n.
a ruffian or hired hoodlum, esp. one working for or associated with a political group.
[1600-10; BULLY1 + BOY]


bully pulpit
a position of authority or public visibility, esp. a political office, from which one may express one's views.


bullyrag
—bullyragger, n.
/bool"ee rag'/, v.t., bullyragged, bullyragging.
to bully; harass: to bullyrag fraternity plebs.
Also, ballyrag.
[1780-90; earlier ballarag, of obscure orig.]


bully tree
any of various tropical American trees, as Manilkara bidentata, of the sapodilla family, that yield the gum balata. Also called bullet tree.
[1650-60; bully, alter. of BALATA]


Bülow
/byuu"loh/, n.
1. Prince Bernhard von /berddn"hahrddt feuhn/, 1849-1929, chancellor of Germany 1900-09.
2. Hans (Guido, Freiherr) von /hahns gooh ee"doh, frdduy"herdd' feuhn/, 1830-94, German pianist and conductor.


bulrush
/bool"rush'/, n.
1. (in Biblical use) the papyrus, Cyperus papyrus.
2. any of various rushes of the genera Scirpus and Typha.
[1400-50; late ME bulrish papyrus, prob. BULL1 + rish RUSH2]


Bultmann
/boolt"mahn'/, n.
Rudolf /rddooh"dawlf/, 1884-1976, German theologian.


bulwark
/bool"weuhrk, -wawrk, bul"-/, n.
1. a wall of earth or other material built for defense; rampart.
2. any protection against external danger, injury, or annoyance: The new dam was a bulwark against future floods.
3. any person or thing giving strong support or encouragement in time of need, danger, or doubt: Religion was his bulwark.
4. Usually, bulwarks. Naut. a solid wall enclosing the perimeter of a weather or main deck for the protection of persons or objects on deck.
v.t.
5. to fortify or protect with a bulwark; secure by or as if by a fortification.
[1375-1425; late ME bulwerk, prob. < MD bolwerc, equiv. to bol(l)e BOLE1 + werk WORK (n.); cf. BOULEVARD]
Syn. 3. support, buttress, mainstay.


Bulwer
/bool"weuhr/, n.
Sir Henry (William Henry Lytton Earle Bulwer; Baron Dalling and Bulwer),1801-72, British diplomat and author.


Bulwer-Lytton
/bool"weuhr lit"n/, n.
1st Baron. See Lytton, Edward George.


bum
bum1
/bum/, n., v., bummed, bumming, adj., bummer, bummest.
n.
1. a person who avoids work and sponges on others; loafer; idler.
2. a tramp, hobo, or derelict.
3. Informal. an enthusiast of a specific sport or recreational activity, esp. one who gives it priority over work, family life, etc.: a ski bum; a tennis bum.
4. Informal. an incompetent person.
5. a drunken orgy; debauch.
6. on the bum, Informal.
a. living or traveling as or in a manner suggesting that of a hobo or tramp.
b. in a state of disrepair or disorder: The oven is on the bum again.
v.t.
7. Informal. to borrow without expectation of returning; get for nothing; cadge: He's always bumming cigarettes from me.
8. Slang. to ruin or spoil: The weather bummed our whole weekend.
v.i.
9. to sponge on others for a living; lead an idle or dissolute life.
10. to live as a hobo.
11. bum around, Informal. to travel, wander, or spend one's time aimlessly: We bummed around for a couple of hours after work.
12. bum (someone) out, Slang. to disappoint, upset, or annoy: It really bummed me out that she could have helped and didn't.
adj. Slang.
13. of poor, wretched, or miserable quality; worthless.
14. disappointing; unpleasant.
15. erroneous or ill-advised; misleading: That tip on the stock market was a bum steer.
16. lame: a bum leg.
[1860-65, Amer.; perh. shortening of or back formation from BUMMER1; adj. senses of unclear relation to sense "loafer" and perh. of distinct orig.]
Syn. 2. vagabond, vagrant.
bum2
/bum/, n. Chiefly Brit. Slang.
the buttocks; rump.
[1350-1400; ME bom; of uncert. orig.]
bum3
/bum/, n. Mil. Slang.
1. a reproduction of a document made with copying equipment.
2. a bag into which classified waste is put in preparation for destruction.
[perh. as shortening of BUMF or bumfodder; def. 2 presumably as shortening of bum bag]


bumbailiff
/bum'bay"lif/, n. Brit. Disparaging.
a bailiff or underbailiff employed in serving writs, making arrests, etc.
[1595-1605; BUM2 + BAILIFF]


bumbershoot
/bum"beuhr shooht'/, n. Informal (often facetious).
an umbrella.
[1915-20; bumber-, appar. expressive alter. of UMBRELLA + -shoot, resp. of -chute in PARACHUTE]


bumble
bumble1
—bumbler, n.
/bum"beuhl/, v., bumbled, bumbling, n.
v.i.
1. to bungle or blunder awkwardly; muddle: He somehow bumbled through two years of college.
2. to stumble or stagger.
3. to speak in a low, stuttering, halting manner; mumble.
v.t.
4. to do (something) clumsily; botch.
n.
5. an awkward blunder.
[1525-35; perh. b. BUNGLE and STUMBLE]
bumble2
/bum"beuhl/, v.i., bumbled, bumbling.
to make a buzzing, humming sound, as a bee.
[1350-1400; ME bomblen, freq. of bomben to boom, buzz; imit.]


bumblebee
/bum"beuhl bee'/, n.
any of several large, hairy social bees of the family Apidae.
Also, bumble bee.
[1520-30; BUMBLE2 + BEE1]


bumblebeefish
/bum"beuhl bee' fish'/, n., pl. bumblebeefishes, (esp. collectively) bumblebeefish.
any of several gobies of the genus Brachygobius, inhabiting waters of the Malay Archipelago and having brown and yellow bands on the body that resemble the markings of a bumblebee.
[BUMBLEBEE + FISH]


bumblefoot
/bum"beuhl foot'/, n. Vet. Pathol.
a swelling, sometimes purulent, of the ball of the foot in fowl.
[1860-65; BUMBLE1 + FOOT]


bumbleheaded
—bumbleheadedness, n.
/bum"beuhl hed'id/, adj.
clumsy, plodding, or foolish: He stumbled through the talk in his bumbleheaded way.
[bumblehead (see BUMBLE1, HEAD) + -ED3]


bumblepuppy
/bum"beuhl pup'ee/, n.
a game of whist played carelessly or contrary to rules and conventions.
[1795-1805; BUMBLE1 + PUPPY]


bumbling
—bumblingly, adv.
/bum"bling/, adj.
1. liable to make awkward blunders: a bumbling mechanic.
2. clumsily incompetent or ineffectual: bumbling diplomacy.
n.
3. the act or practice of making blunders: The bumbling of their officers cost them the battle.
[1525-35; BUMBLE1 + -ING2]


bumboat
/bum"boht'/, n. Naut.
a boat used in peddling provisions and small wares among vessels lying in port or offshore.
[1665-75; prob. partial trans. of D bomschuit a small fishing boat, perh. contr. of bodemschuit(je) lit., bottom-boat]


bumf
/bumf/, n. Brit.
1. Slang. toilet paper.
2. memoranda, official notices, or the like.
[1885-90; short for bumfodder. See BUM2, FODDER1]


bumfuzzled
/bum fuz"euhld/, adj. Chiefly South Midland and Southern U.S.
baffled; befuddled; confused.
[1900-05; bum- (expressive prefix, perh. to be identified with the initial syll. of BAMBOOZLE) + fuzzle to confuse (perh. expressive alter. of FUDDLE) + -ED2]


bummalo
/bum"euh loh'/, n., pl. bummalos.
See bombay duck.
[1665-75; earlier bumbelow < Marathi bombila, inflected case-form of bombil]


bummer
bummer1
/bum"euhr/, n. Slang.
a person who bums.
[1850-55, Amer.; prob. < G Bummler, deriv. with -er -ER1 of bummeln to take a stroll, dawdle, loiter (expressive v. of uncert. orig.)]
bummer2
/bum"euhr/, n. Slang.
1. the unpleasant aftermath of taking narcotic drugs, esp. frightening hallucinations or unpleasant physical sensations.
2. any unpleasant or disappointing experience: That concert was a real bummer.
[1965-70; appar. BUM1 (adj. sense) + -ER1]


bump
—bumpingly, adv.
/bump/, v.t.
1. to come more or less violently in contact with; collide with; strike: His car bumped a truck.
2. to cause to strike or collide: He bumped the car against a tree.
3. to dislodge or displace by the force of collision.
4. Informal. to dislodge; to appropriate the privileges of: When the general found there were no additional seats on the plane, he bumped a major. The airline bumped me from the flight.
5. to demote, promote, or dismiss: He was bumped from his job.
6. Informal. to force upward; raise: Demand from abroad bumped the price of corn.
7. Poker. raise (def. 24).
v.i.
8. to come in contact or collide with (often fol. by against or into): She bumped into me.
9. to bounce along; proceed in a series of jolts: The old car bumped down the road.
10. to dance by thrusting the pelvis forward abruptly, in a provocative manner, esp. to the accompaniment of an accented musical beat. Cf. grind (def. 13).
11. to boil with violent jolts caused by the sudden eruption of large bubbles through the surface.
12. bump into, Informal. to meet by chance: I bumped into an old friend yesterday.
13. bump off, Slang. to kill, esp. to murder: They bumped him off because he knew too much.
n.
14. an act or instance of bumping; collision; blow.
15. the shock of a blow or collision.
16. a swelling or contusion from a blow.
17. a small area raised above the level of the surrounding surface; protuberance: He tripped over a bump on a road.
18. Informal. a promotion or demotion; transfer to a higher or lower level: He got a bump to vice president of the company.
19. Informal. an increase in amount, esp. of salary or a wager: He asked the boss for a ten-dollar bump.
20. Aeron. a rapidly rising current of air that gives an airplane a severe upward thrust.
21. a dance movement in which the pelvis is abruptly thrust forward in a provocative manner, esp. to the accompaniment of an accented musical beat. Cf. grind (def. 20).
22. Mining. crump (def. 6).
[1560-70; imit.]


bumper
bumper1
/bum"peuhr/, n.
1. a person or thing that bumps.
2. a metal guard, usually horizontal, for protecting the front or rear of an automobile, truck, etc.
3. any protective rim, guard, pad, or disk for absorbing shock and preventing damage from bumping, as a rubber-tipped doorstop or an old tire on the side of a boat.
4. a cup or glass filled to the brim, as with beer.
5. Informal. something unusually large.
6. a person who molds bricks by hand.
7. Foundry. a machine for ramming sand into a mold.
8. a carangid fish, Chlorosombrus chrysurus, of southern U.S. and Cuban coastal seas.
9. Television Slang. a brief announcement about a news story to be covered later in the programming.
adj.
10. unusually abundant: Bumper crops reaped a big profit for local farmers.
v.t.
11. to fill to the brim.
[1750-60; BUMP + -ER1]
bumper2
/bum"peuhr/, n. Australian Slang.
the unconsumed end of a cigarette; cigarette butt.
[1915-20; expressive coinage, perh. b. BUTT1 and STUMP + -ER1]


bumper car
(in an amusement park) a small, carlike electric vehicle with an encircling rubber bumper that one maneuvers around an enclosed arena while purposely bumping other vehicles.
[1945-50]


bumper guard
either of two vertical crosspieces attached to a bumper of a motor vehicle to prevent it from locking bumpers with another vehicle.


bumper jack
a jack for lifting a motor vehicle by the bumper.


bumper pool
a pool game played on a small, often octagonally shaped table with two pockets, having strategically placed cushioned pegs on the playing surface, usually necessitating bank shots to sink balls.
[‡1975-80]


bumper sticker
an adhesive-backed strip of paper for sticking onto the rear bumper of an automobile, usually bearing a tourist advertisement, slogan, joke, etc.


bumper-to-bumper
/bum"peuhr teuh bum"peuhr/, adj.
1. marked by a long line of cars moving slowly or with many stops and starts, one behind the other: bumper-to-bumper traffic.
2. Informal. following one another in profusion: bumper-to-bumper worries.
[1935-40]


bumpkin
bumpkin1
—bumpkinish, bumpkinly, adj.
/bump"kin/, n.
an awkward, simple rustic; yokel.
[1560-70; < MD bommekijn little barrel, equiv. to boom BEAM + -kijn -KIN]
Syn. clod, boor, hillbilly, hayseed, rube, hick, yahoo.
bumpkin2
/bump"kin/, n. Naut.
a beam or spar projecting outward from the hull of a vessel, for extending a sail, securing blocks, etc.
Also, boomkin.
[1625-35; < MD boom BOOM2, BEAM + -KIN]


bumpoff
/bump"awf', -of'/, n. Slang.
murder.
[1905-10, Amer.; n. use of v. phrase bump off]


bumptious
—bumptiously, adv. —bumptiousness, n.
/bump"sheuhs/, adj.
offensively self-assertive: a bumptious young upstart.
[1795-1805; BUMP + (FRAC)TIOUS]
Syn. pushy, forward, cocky, cheeky, brash.


bumpy
—bumpily, adv. —bumpiness, n.
/bum"pee/, adj., bumpier, bumpiest.
1. of uneven surface; full of bumps: a bumpy road.
2. full of jolts: a bumpy ride.
3. causing jolts: Bumpy air shook the airplane.
4. having many difficulties or failures; full of ups and downs: He had a rather bumpy career before he settled down in his present job.
[1860-65; BUMP + -Y1]


bum rap
Slang.
1. an unjust accusation, verdict, or punishment: He was sent to prison on a bum rap.
2. an adverse opinion or judgment considered undeserved or unjust: The review was a bum rap, but I liked the play.


bum-rush
/bum"rush"/, v.t. Slang.
to force one's way into; crash: to bum-rush a rap concert.
[1985-90]


bum's rush
Slang.
1. forcible and swift ejection from a place: When they began to cause a disturbance, they were given the bum's rush.
2. any rude or abrupt dismissal: He gave the pesky salesman the bum's rush.
[1920-25]


bun
bun1
/bun/, n.
1. any of a wide variety of variously shaped bread rolls, usually leavened and slightly sweetened or plain, sometimes containing spices, dried currants, etc.
2. hair gathered into a round coil or knot at the nape of the neck or on top of the head in certain coiffures.
3. buns, Slang. the buttocks.
[1325-75; ME bunne, of obscure orig.]
bun2
/bun/, n. have a bun on, Slang.
to be intoxicated: Everyone at the party seemed to have a bun on.
[1900-05; of uncert. orig.]


BUN
blood urea nitrogen: the concentration of nitrogen in the blood in the form of urea, indicating kidney function.


Buna
/booh"neuh, byooh"-/, Trademark.
a brand of synthetic rubber made by polymerizing or copolymerizing butadiene with another material, as acrylonitrile, styrene, or sodium.


bunch
/bunch/, n.
1. a connected group; cluster: a bunch of grapes.
2. a group of things: a bunch of papers.
3. Informal. a group of people: They're a fine bunch of students.
4. a knob; lump; protuberance.
v.t.
5. to group together; make a bunch of.
v.i.
6. to gather into a cluster; gather together.
7. (of fabric or clothing) to gather into folds (often fol. by up).
[1275-1325; ME bunche; of uncert. orig.]
Syn. 1, 2. lot, batch. See bundle.


bunchberry
/bunch"ber'ee, -beuh ree/, n., pl. bunchberries.
a dwarf dogwood, Cornus canadensis, bearing dense clusters of bright-red berries. Also called crackerberry.
[1835-45; BUNCH + BERRY]


Bunche
/bunch/, n.
Ralph (Johnson), 1904-71, U.S. diplomat: at the United Nations 1946-71; Nobel peace prize 1950.


buncher resonator
/bun"cheuhr/, Electronics.
See under Klystron.
[BUNCH + -ER1]


bunchflower
/bunch"flow'euhr/, n.
1. a stout North American plant, Melanthium virginicum, of the lily family, having grasslike leaves and an open cluster of small greenish flowers.
2. any other plant of the same genus.
[1810-20, Amer.; BUNCH + FLOWER]


bunch grass
any of various grasses in different regions of North America, growing in distinct clumps.
[1830-40, Amer.]


bunch light
a light consisting of a group of small light bulbs mounted in a reflecting box.


bunch pink.
See sweet william.
[1855-60]


bunchy
—bunchily, adv. —bunchiness, n.
/bun"chee/, adj., bunchier, bunchiest.
1. having bunches.
2. bulging or protuberant.
[1350-1400; ME; see BUNCH, -Y1]


bunco
/bung"koh/, n., pl. buncos, v., buncoed, buncoing. Informal.
bunko.


buncombe
/bung"keuhm/, n.
bunkum.


bund
/bund/, n. (in Asian countries)
an embankment or an embanked quay, often providing a promenade.
[1805-15; < Hindi band < Pers: dam, levee; akin to BIND, BOND1]


Bund
—Bundist, n.
/boond, bund/; Ger. /boont/, n., pl. Bunds, Ger. Bünde /byuun"deuh/.
1. a short form of "German-American Volksbund," a pro-Nazi organization in the U.S. during the 1930s and 1940s.
2. (often l.c.) an alliance or league, esp. a political society.
[ < G: association, league]


Bundelkhand
/boon'dl kund", -khund"/, n.
a former group of native states in central India, now part of Madhya Pradesh.


Bundesrat
/boon"deuhs raht'/; Ger. /boon"deuhs rddaht'/, n.
1. the upper house of the federal legislature of Germany.
2. the federal council of Switzerland and of Austria.
[1870-75; < G, equiv. to Bundes, gen. of Bund federation + Rat council]


Bundestag
/boon"deuhs tahg'/; Ger. /boon"deuhs tahk'/, n.
the lower house of the federal legislature of Germany.
[1875-80; < G: federal assembly, equiv. to Bundes, gen. of Bund federation + -tag, deriv. of tagen to meet, assemble; see DIET2]


Bundeswehr
/boon"deuhs vair'/; Ger. /boon"deuhs vayrdd'/, n.
the armed forces of Germany.
[ < G, equiv. to Bundes, gen. of Bund federation + Wehr defense]


bundle
—bundler, n.
/bun"dl/, n., v., bundled, bundling.
n.
1. several objects or a quantity of material gathered or bound together: a bundle of hay.
2. an item, group, or quantity wrapped for carrying; package.
3. a number of things considered together: a bundle of ideas.
4. Slang. a great deal of money: He made a bundle in the market.
5. Bot. an aggregation of strands of specialized conductive and mechanical tissues.
6. Also called bundle of isoglosses. Dialect Geog. a group of close isoglosses running in approximately the same direction, esp. when taken as evidence of an important dialect division.
7. Anat., Zool. an aggregation of fibers, as of nerves or muscles.
8. drop one's bundle, Australian and New Zealand Slang. to lose confidence or hope.
v.t.
9. to tie together or wrap in a bundle: Bundle the newspapers for the trash man.
10. to send away hurriedly or unceremoniously (usually fol. by off, out, etc.): They bundled her off to the country.
11. to offer or supply (related products or services) in a single transaction at one all-inclusive price.
v.i.
12. to leave hurriedly or unceremoniously (usually fol. by off, out, etc.): They indignantly bundled out of the meeting.
13. (esp. of sweethearts during courtship in early New England) to lie in the same bed while fully clothed, as for privacy and warmth in a house where an entire family shared one room with a fireplace.
14. bundle up, to dress warmly or snugly: A blizzard was raging but the children were all bundled up.
[1350-1400; ME bundel < MD bundel, bondel; akin to BIND]
Syn. 1. BUNDLE, BUNCH refer to a number of things or an amount of something fastened or bound together. BUNDLE implies a close binding or grouping together, and often refers to a wrapped package: a bundle of laundry, of dry goods. A BUNCH is a number of things, usually all of the same kind, fastened together: a bunch of roses, of keys. 2. parcel, pack, packet.


bundle buggy
a shopping cart, usually one owned by the shopper rather than one provided by the store.


bundled
/bun"dld/, adj. Computers.
(of hardware or software) sold together, as a package, rather than separately.
[BUNDLE + -ED2]


bundle of His
/his/, Anat.
See atrioventricular bundle.
[after Wilhelm His (1863-1934), Swiss physician]


bundle of isoglosses
bundle (def. 6).


bundle of nerves
a person who is extremely nervous.
[1935-40]


Bundt cake
/bunt, boont/
a ring-shaped cake baked in a tube pan with fluted sides.
[after Bundt, trademark name of a brand of tube pans]


bundy
/bun"dee/, n., pl. bundies. Australian.
a time clock.
[1930-35; said to be after W. H. Bundy, an Australian manufacturer of time clocks]


bun foot
Furniture.
a foot having the form of a slightly flattened ball. Cf. ball foot.
[1900-05]


bung
bung1
/bung/, n.
1. a stopper for the opening of a cask.
2. a bunghole.
v.t.
3. to close with or as if with a bung; cork; plug (often fol. by up).
[1400-50; late ME bunge < MD bonge stopper]
bung2
/bung/, adj. Australian.
1. out of order; broken; unusable.
2. bankrupt.
3. Slang. dead.
[1840-50; perh. < Waga (Australian Aboriginal language spoken around Kingaroy, S Queensland) bongi dead]
bung3
/bung/, v.t.
1. to beat; bruise; maul (often fol. by up).
2. Brit. Slang. to throw or shove carelessly or violently; sling.
[1815-25; orig. Scots var. of BANG1]


bungaloid
/bung"geuh loyd'/, adj.
1. of, pertaining to, or characteristic of the style or appearance of a bungalow.
2. (of a town or neighborhood) characterized by having bungalows or bungalowlike structures.
[1925-30; BUNGAL(OW) + -OID]


bungalow
/bung"geuh loh'/, n.
1. a cottage of one story.
2. (in India) a one-storied thatched or tiled house, usually surrounded by a veranda.
3. (in the U.S.) a derivation of the Indian house type, popular esp. during the first quarter of the 20th century, usually having one and a half stories, a widely bracketed gable roof, and a multi-windowed dormer and frequently built of rustic materials.
[1670-80; < Hindi bangla lit., of Bengal]


bungee
/bun"jee/, n.
1. Aeron. any of certain springs or elastic tension devices, as the springs attached to movable controls of aircraft to facilitate their manipulation.
2. See bungee cord.
[orig. uncert.]


bungee cord
an elasticized cord, typically with a hook at each end, used to bind items or packages together, to secure a suitcase to a wheeled carrier, etc. Also called bungee, shock cord.


bungee jumping
the sport of jumping off a high structure to which one is attached by bungee cords, so that the body springs back just short of hitting the ground or water.
[1975-1980]


bunger
/bung"euhr/, n. Australian.
a firecracker.
[perh. BUNG3 + -ER1]


bunghole
/bung"hohl'/, n.
a hole in a cask through which it is filled.
[1565-75; BUNG1 + HOLE]


bungle
—bungler, n. —bunglingly, adv.
/bung"geuhl/, v., bungled, bungling, n.
v.t.
1. to do clumsily and awkwardly; botch: He bungled the job.
v.i.
2. to perform or work clumsily or inadequately: He is a fool who bungles consistently.
n.
3. a bungling performance.
4. that which has been done clumsily or inadequately.
[1520-30; of uncert. orig.]
Syn. 1. mismanage, muddle, spoil, ruin; foul up.


bunglesome
/bung"geuhl seuhm/, adj.
clumsy or awkward.
[1885-90, Amer.; BUNGLE + -SOME1]


bungstarter
/bung"stahr'teuhr/, n.
a mallet for loosening or removing the bung of a cask.
[BUNG1 + STARTER]


Bunin
/booh"nyin/, n.
Ivan Alekseevich /ee vahn" u lyi ksye"yi vyich/, 1870-1953, Russian poet and novelist: Nobel prize 1933.


bunion
/bun"yeuhn/, n. Podiatry.
inflammation of the synovial bursa of the great toe, usually resulting in enlargement of the joint and lateral displacement of the toe.
[1710-20; perh. alter. of bunny (obs.) lump, swelling, late ME bony, prob. alter. of OF buigne, buyne (F beigne) swelling, of Gmc orig.; cf. BEIGNET]


bunionette
/bun'yeuh net"/, n. Podiatry.
a bunionlike enlargement of the joint of the little toe, usually caused by pressure from tight shoes. Also called tailor's bunion.
[BUNION + -ETTE]


bunk
bunk1
/bungk/, n.
1. a built-in platform bed, as on a ship.
2. Informal. any bed.
3. a cabin used for sleeping quarters, as in a summer camp; bunkhouse.
4. a trough for feeding cattle.
v.i.
5. Informal. to occupy a bunk or any sleeping quarters: Joe and Bill bunked together at camp.
v.t.
6. to provide with a place to sleep.
[1750-60; back formation from BUNKER]
bunk2
/bungk/, n. Informal.
humbug; nonsense.
[1895-1900, Amer.; short for BUNKUM]
Syn. baloney, rot, hogwash, applesauce, bull, hooey.
bunk3
/bungk/, v.i., v.t.
to bump.
[perh. expressive alter. of BUMP]
bunk4
/bungk/, Brit. Slang.
v.t.
1. to absent oneself from: to bunk a history class.
v.i.
2. to run off or away; flee.
n.
3. do a bunk, to leave hastily, esp. under suspicious circumstances; run away.
[1865-70; perh. special use of BUNK1]


bunk bed
1. a piece of furniture consisting of two single platformlike beds connected one above the other.
2. either of these two beds.
[1950-55]


bunker
/bung"keuhr/, n.
1. a large bin or receptacle; a fixed chest or box: a coal bunker.
2. a fortification set mostly below the surface of the ground with overhead protection provided by logs and earth or by concrete and fitted with openings through which guns may be fired.
3. Golf. any obstacle, as a sand trap or mound of dirt, constituting a hazard.
v.t.
4. Naut.
a. to provide fuel for (a vessel).
b. to convey (bulk cargo except grain) from a vessel to an adjacent storehouse.
5. Golf. to hit (a ball) into a bunker.
6. to equip with or as if with bunkers: to bunker an army's defenses.
[1750-60; earlier bonkar (Scots) box, chest, serving also as a seat, of obscure orig.]


bunkerage
/bung"keuhr ij, bungk"rij/, n. Naut.
the act of bunkering a vessel.
[BUNKER + -AGE]


Bunker Hill
/bung"keuhr/
a hill in Charlestown, Mass.: the first major battle of the American Revolution, known as the Battle of Bunker Hill, was fought on adjoining Breed's Hill on June 17, 1775.


bunker oil
Naut. oil taken on board a tanker as fuel, as distinguished from the oil carried as cargo.


bunkhouse
/bungk"hows'/, n., pl. bunkhouses /-how'ziz/.
a rough building, often with bunk beds, used for sleeping quarters, as for ranch hands, migratory workers, or campers.
[1875-80, Amer.; BUNK1 + HOUSE]


bunkie
/bung"kee/, n. Slang.
bunkmate.
[1855-60, Amer.; BUNK1 + -IE]


bunkmate
/bungk"mayt'/, n.
a person who shares sleeping quarters with another, esp. one who sleeps in a neighboring bed.
[1875-80, Amer.; BUNK1 + MATE1]


bunko
/bung"koh/, n., pl. bunkos, v., bunkoed, bunkoing. Informal.
n.
1. a swindle in which a person is cheated at gambling, persuaded to buy a nonexistent, unsalable, or worthless object, or otherwise victimized.
2. any misrepresentation.
v.t.
3. to victimize by a bunko.
Also, bunco.
[1880-85; shortened form of BUNKUM; cf. -O]


bunko steerer
Informal.
a swindler, esp. a person who lures another to a gambling game to be cheated.
[1870-75, Amer.]


bunkum
/bung"keuhm/, n.
1. insincere speechmaking by a politician intended merely to please local constituents.
2. insincere talk; claptrap; humbug.
Also, buncombe.
[Amer.; after speech in 16th Congress, 1819-21, by F. Walker, who said he was bound to speak for Buncombe (N.C. county in district he represented)]


bunn
/bun/, n. Obs.
bun1 (def. 1).


bunny
/bun"ee/, n., pl. bunnies, adj.
n.
1. Informal. a rabbit, esp. a small or young one.
2. Slang (sometimes disparaging and offensive). a pretty, appealing, or alluring young woman, often one ostensibly engaged in a sport or similar activity: beach bunny; ski bunny.
3. Chiefly Brit. a squirrel.
4. Australian and New Zealand Slang. a person imposed upon or made a fool of; victim.
adj.
5. designed for or used by beginners in skiing: a bunny slope.
[1600-10, Amer.; dial. bun (tail of a) hare or rabbit, in Scots: buttocks ( < ScotGael bun bottom) + -Y2]


bunny hug
a ballroom dance popular in the U.S. in the early 20th century and characterized by a syncopated rhythm.
[1910-15]


bunodont
/byooh"neuh dont'/, adj.
having molar teeth with crowns in the form of rounded or conical cusps. Cf. lophodont.
[1870-75; < Gk boun(ós) hill + -ODONT]


bunraku
/boon rah"kooh/, n. (sometimes cap.)
a form of Japanese puppet theater in which puppeteers, dressed in black and visible to the audience, manipulate large puppets to the accompaniment of a chanted narration and musical instruments.
[1915-30; < Japn, from the Bunraku(-za), an Osaka theater of 1789-1801, lit., literature enjoyment (theater) < MChin, equiv. to Chin wén + lè]


Bunsen
/bun"seuhn/; Ger. /boon"zeuhn/, n.
Robert Wilhelm /rob"euhrt wil"helm/; Ger. /rddoh"berddt vil"helm/, 1811-99, German chemist.


Bunsen burner
a type of gas burner, commonly used in chemical laboratories, with which a very hot, practically nonluminous flame is obtained by allowing air to enter at the base and mix with the gas.
[1865-70; named after R. W. BUNSEN]


bunt
bunt1
—bunter, n.
/bunt/, v.t.
1. (of a goat or calf) to push with the horns or head; butt.
2. Baseball. to bat (a pitched ball) very gently so that it rolls into the infield close to home plate, usually by holding the bat loosely in hands spread apart and allowing the ball to bounce off it.
v.i.
3. to push (something) with the horns or head.
4. Baseball. to bunt a ball.
n.
5. a push with the head or horns; butt.
6. Baseball.
a. the act of bunting.
b. a bunted ball.
[1760-70; orig. Brit. dial. (Central and S England): push, strike; of obscure orig.]
bunt2
/bunt/, n.
1. Naut. the middle part of a square sail.
2. the bagging part of a fishing net or bagging middle area of various cloth objects.
[1575-85; orig. uncert.]
bunt3
—bunted, adj.
/bunt/, n. Plant Pathol.
a smut disease of wheat in which the kernels are replaced by the black, foul-smelling spores of fungi of the genus Tilletia. Also called stinking smut.
[1595-1605; earlier, puffball; of uncert. orig.]


bunting
bunting1
/bun"ting/, n.
1. a coarse, open fabric of worsted or cotton for flags, signals, etc.
2. patriotic and festive decorations made from such cloth, or from paper, usually in the form of draperies, wide streamers, etc., in the colors of the national flag.
3. flags, esp. a vessel's flags, collectively.
[1735-45; perh. orig. "sifting cloth," hence bunt to sift (ME bonten) + -ING1]
bunting2
/bun"ting/, n.
any of several small, chiefly seed-eating birds of the genera Emberiza, Passerina, and Plectrophenax. Cf. indigo bunting, reed bunting, snow bunting.
[1250-1300; ME < ?]
bunting3
/bun"ting/, n.
a hooded sleeping garment for infants. Also called sleeper.
[1920-25; special use of BUNTING1]


buntline
/bunt"lin, -luyn'/, n. Naut.
one of the ropes attached to the foot of a square sail to haul it up to the yard for furling.
[1620-30; BUNT2 + LINE1]


bunton
/bun"tn/, n. Mining.
one of a number of struts reinforcing the walls of a shaft and dividing it into vertical compartments. Also called divider.
[1625-35; earlier bunting squared timber, of obscure orig.]


bunt order
a dominance hierarchy seen in herds of cattle, established and maintained by bunting.


Buñuel
/boohn wel"/; Sp. /booh nywel"/, n.
Luis /lwees/, 1900-83, Spanish film director.


buñuelo
/boohn'yooh ay"loh/; Sp. /booh nywe"law/, n., pl. buñuelos /-lohz/; Sp. /-laws/. Mexican Cookery.
a thin, round, fried pastry, often dusted with cinnamon sugar.
[ < MexSp; Sp: doughnut, fritter; cf. Catalan bunyol bun, bony lump, bulge; akin to the Rom base of BUNION, BEIGNET]


bunya-bunya
/bun"yeuh bun"yeuh/, n.
an evergreen tree, Araucaria bidwilli, of Australia, having stiff, sharp, glossy needles in distinct rows, grown as an ornamental in warm regions.
[1835-45; < Wiradjuri bunya]


Bunyan
/bun"yeuhn/, n.
1. John, 1628-88, English preacher: author of The Pilgrim's Progress.
2. Paul. See Paul Bunyan.


Bunyanesque
/bun'yeuh nesk"/, adj.
1. of, pertaining to, or resembling the legends about Paul Bunyan.
2. of immense size or stature, as ascribed to Paul Bunyan or to the other characters, exploits, etc., in the legends about him.
3. noting, pertaining to, characteristic of, or suggesting the allegorical style of John Bunyan.
[1950-55; BUNYAN + -ESQUE]


bunyip
/bun"yip/, Australian.
n.
1. a mythical creature of Aboriginal legend said to inhabit water and watercourses.
2. an impostor.
adj.
3. counterfeit; phony.
[1840-50; < Wergaia (Australian Aboriginal language of the Wimmera area, Victoria) banib]


buona notte
/bwaw'nah nawt"te/, Italian.
good night.


Buonaparte
It. /bwaw'nah pahrdd"te/, n.
Bonaparte.


Buonarroti
It. /bwaw'nahrdd rddaw"tee/, n.
Michelangelo.


buona sera
/bwaw'nah se"rddah/, Italian.
good evening.


buon fresco
/bwawn/
fresco (def. 1).
[ < It: lit., good fresco]


buon giorno
/bwawn' jawrdd"naw/, Italian.
good morning; good day.


Buononcini
It. /bwaw'nawn chee"nee/, n.
Bononcini.


buoy
/booh"ee, boy/, n.
1. Naut. a distinctively shaped and marked float, sometimes carrying a signal or signals, anchored to mark a channel, anchorage, navigational hazard, etc., or to provide a mooring place away from the shore.
2. a life buoy.
v.t.
3. to keep afloat or support by or as if by a life buoy; keep from sinking (often fol. by up): The life jacket buoyed her up until help arrived.
4. Naut. to mark with a buoy or buoys.
5. to sustain or encourage (often fol. by up): Her courage was buoyed by the doctor's assurances.
v.i.
6. to float or rise by reason of lightness.
[1425-75; late ME boye a float < MF *boie, boue(e) < Gmc; akin to BEACON]
Syn. 5. lift, uplift, boost, lighten; maintain, nurture.


buoyage
/booh"ee ij, boy"ij/, n. Naut.
1. a system of buoys.
2. the provision of buoys.
3. a fee for the use of a mooring buoy.
[1850-55; BUOY + -AGE]


buoyancy
/boy"euhn see, booh"yeuhn see/, n.
1. the power to float or rise in a fluid; relative lightness.
2. the power of supporting a body so that it floats; upward pressure exerted by the fluid in which a body is immersed.
3. lightness or resilience of spirit; cheerfulness.
Also, buoyance.
[1705-15; BUOY(ANT) + -ANCY]


buoyancy compensator
Scuba Diving.
an inflatable vest used to control one's buoyancy underwater or to rest at the surface, usually having a connecting hose for inflation or deflation by mouth and a CO2 cartridge for rapid, emergency inflation. Also called BC, buoyancy control device.


buoyant
—buoyantly, adv.
/boy"euhnt, booh"yeuhnt/, adj.
1. tending to float in a fluid.
2. capable of keeping a body afloat, as a liquid.
3. not easily depressed; cheerful.
4. cheering or invigorating.
[1570-80; BUOY + -ANT]
Syn. 3. happy, lighthearted, breezy, jaunty, sunny.


buoyant force
Physics.
See under Archimedes' principle. Also called buoyancy force.


buoy boat
a boat used in whaling for holding and towing the whales killed during a hunt.


bupivacaine
/byooh piv"euh kayn'/, n. Pharm.
a white, crystalline powder, C18H28N2O, used as a local anesthetic.
[perh. BU(TYL) + pi(pecoloxylidide) its chemical components + -vacaine, irreg. for (NO)VOCAINE; see PROCAINE]


Buppy
/bup"ee/, n., pl. Buppies.
a young, upwardly mobile black professional. Also, Buppie.
[1980-85, Amer.; b(lack) u(rban) p(rofessional), on the model of YUPPIE]


buprestid
/byooh pres"tid/, n.
any beetle of the family Buprestidae, comprising wood-boring beetles of a metallic luster.
[1350-1400; ME < NL Buprestidae name of the family, equiv. to L buprest(is) venomous beetle ( < Gk boúprestis, lit. ox-sweller) + -idae -ID2]


buqsha
/book"shah, buk"-/, n.
(formerly) an aluminum-copper coin and monetary unit of the Yemen Arab Republic, the 40th part of a riyal.
Also, bugsha, bugshah.
[ < Ar buqshah, Bedouin Ar bugsha]


bur
bur1
/berr/, n., v., burred, burring.
n.
1. a rough, prickly case around the seeds of certain plants, as the chestnut or burdock.
2. any bur-bearing plant.
3. something that adheres like a bur.
4. Mach. burr1 (defs. 1, 3).
5. Dentistry. a rotary cutting tool usually of steel or other hard metal shaped into a shank and a head, for removing carious material from teeth and preparing cavities for filling.
6. Surg. a cutting tool resembling that of a dentist, used for the excavation of bone.
v.t.
7. to extract or remove burs from.
[1300-50; ME burre, appar. c. Dan burre, Norw, Sw borre bur]
bur2
/berr/, n.
burr2.


Bur.
Burma.


bur.
bureau.


Burakumin
/boor"euh kooh'min/, n.pl.
(in Japan) the members of a large social minority who have traditionally been considered outcasts.
[1965-70; < Japn, equiv. to buraku settlement, ghetto ( < MChin, equiv. to Chin bùlùo (or bùlào) settlement, village) + -min people ( < MChin, equiv. to Chin mín)]


Buraq
/boo rahk"/, n. Islam.
the legendary beast, a winged horse with the face of a woman and the tail of a peacock, on which Muhammad ascended to heaven.


burb
/berrb/, n. Slang.
suburb.
[by shortening]


Burbage
/berr"bij/, n.
Richard, 1567?-1619, English actor and associate of Shakespeare.


Burbank
/berr"bangk'/, n.
1. Luther, 1849-1926, U.S. horticulturist and plant breeder.
2. a city in SW California. 84,625.
3. a town in central Illinois. 28,462.


Burberry
/berr"beuh ree, -ber'ee/, Trademark.
1. a brand of raincoat made of a waterproof, mercerized cotton fabric.
2. any of various fabrics used in clothing, esp. in coats.


Burbidge
/berr"bij/, n.
(Eleanor) Margaret (Peachey) /pee"chee/, born 1919, U.S. astronomer, born in England.


burble
—burbler, n. —burbly, adv.
/berr"beuhl/, v., burbled, burbling, n.
v.i.
1. to make a bubbling sound; bubble.
2. to speak in an excited manner; babble.
n.
3. a bubbling or gentle flow.
4. an excited flow of speech.
5. Aeron. the breakdown of smooth airflow around a wing at a high angle of attack.
[1275-1325; ME; perh. var. of BUBBLE]


burbot
/berr"beuht/, n., pl. burbots, (esp. collectively) burbot.
a freshwater cod, Lota lota, of Europe, Asia, and North America, having an elongated body and a barbel on the chin.
[1425-75; late ME < MF bourbotte, var. of bourbete, deriv. of bourbeter to wallow in mud, equiv. to bourbe mud + -t- freq. suffix + -er inf. ending]


Burchfield
/berrch"feeld'/, n.
Charles Ephraim, 1893-1967, U.S. painter.


Burckhardt
/berrk"hahrt/; Ger. /boorddk"hahrddt'/, n.
Jakob /yah"kawp/, 1818-97, Swiss historian.


bur clover
any of several Eurasian legumes of the genus Medicago, as M. hispida, having yellow flowers and prickly, coiled, black pods, naturalized in North America.
[1865-70, Amer.]


bur cucumber
1. a climbing vine, Sicyos angulatus, of the gourd family, of eastern and midwestern North America, having leaves with pointed lobes, small white or greenish flowers, and clusters of prickly fruits.
2. the fruit of this plant.


burd
/berrd/, n. Chiefly Scot.
a young lady; maiden.
[1175-1225; ME burde lady, perh. repr. OE byrde well born]


burden
burden1
—burdener, n. —burdenless, adj.
/berr"dn/, n.
1. that which is carried; load: a horse's burden of rider and pack.
2. that which is borne with difficulty; obligation; onus: the burden of leadership.
3. Naut.
a. the weight of a ship's cargo.
b. the carrying capacity of a ship.
4. Mining. overburden (def. 3).
5. Metall. the minerals charged into a blast furnace or steelmaking furnace.
6. Accounting. overhead (def. 6).
v.t.
7. to load heavily.
8. to load oppressively; trouble.
[bef. 1000; ME, var. of burthen, OE byrthen; akin to G Bürde, Goth baurthei; see BEAR1]
Syn. 1. See load. 2. weight, encumbrance, impediment. 8. weigh down, saddle, try, afflict, perturb, plague, grieve, vex.
burden2
/berr"dn/, n.
1. the main point, message, or idea.
2. Music. the refrain or recurring chorus of a song.
[1275-1325; ME bordoun, burdoun < OF bourdon droning sound, instrument making such a sound]
Syn. 1. substance, core, crux, nucleus, essence.


burdened
/berr"dnd/, adj. Navig.
(of a vessel) required to yield to a vessel having the right of way. Cf. privileged (def. 5).
[BURDEN1 + -ED2]


burden of proof
1. Chiefly Law. the obligation to offer evidence that the court or jury could reasonably believe, in support of a contention, failing which the case will be lost.
2. the obligation to establish a contention as fact by evoking evidence of its probable truth.
[1585-95]


burdensome
—burdensomely, adv. —burdensomeness, n.
/berr"dn seuhm/, adj.
1. oppressively heavy; onerous.
2. distressing; troublesome.
3. Naut. having a full hull form, as a merchant vessel built for capacity rather than speed.
[1570-80; BURDEN1 + -SOME1]


burdock
/berr"dok/, n.
a composite plant of the genus Arctium, esp. A. lappa, a coarse, broad-leaved weed bearing prickly heads of burs that stick to the clothing.
[1590-1600; BUR1 + DOCK4]


bureau
/byoor"oh/, n., pl. bureaus, bureaux /byoor"ohz/.
1. a chest of drawers, often with a mirror at the top.
2. a division of a government department or an independent administrative unit.
3. an office for collecting or distributing news or information, coordinating work, or performing specified services; agency: a travel bureau; a news bureau.
4. Chiefly Brit. a desk or writing table with drawers for papers.
[1710-20; < F: desk, office, orig. a kind of cloth (used to cover desks, etc.), AF, OF burel, equiv. to bur- (prob. < *bura, var. of LL burra wool, fluff; cf. BOURRÉE) + -el n. suffix]


bureaucracy
/byoo rok"reuh see/, n., pl. bureaucracies.
1. government by many bureaus, administrators, and petty officials.
2. the body of officials and administrators, esp. of a government or government department.
3. excessive multiplication of, and concentration of power in, administrative bureaus or administrators.
4. administration characterized by excessive red tape and routine.
[1810-20; BUREAU + -CRACY, modeled on F bureaucratie]


bureaucrat
—bureaucratism /byoor"euh krat iz'euhm, byoo rok"reuh tiz'-/, n.
/byoor"euh krat'/, n.
1. an official of a bureaucracy.
2. an official who works by fixed routine without exercising intelligent judgment.
[1835-45; < F bureaucrate. See BUREAU, -CRAT]


bureaucratese
/byoor'euh kra teez", -tees", byoo rok'reuh-/, n.
a style of language, used esp. by bureaucrats, that is full of circumlocutions, euphemisms, buzzwords, abstractions, etc.
[BUREAUCRAT + -ESE]


bureaucratic
—bureaucratically, adv.
/byoor'euh krat"ik/, adj.
of, pertaining to, or characteristic of a bureaucrat or a bureaucracy; arbitrary and routine.
[1830-40; < F bureaucratique. See BUREAUCRAT, -IC]


bureaucratize
—bureaucratization, n.
/byoo rok"reuh tuyz'/, v.t., bureaucratized, bureaucratizing.
1. to divide an administrative agency or office into bureaus.
2. to increase the number of government or business bureaus.
3. to cause to become bureaucratic or to resemble a bureaucracy: to bureaucratize a city's social services.
Also, esp. Brit., bureaucratise.
[1890-95; < F bureaucratiser. See BUREAUCRAT, -IZE]


bureau de change
/byuu rddohdeu shahonnzh"/, pl. bureaux de change /byuu rddohdeu shahonnzh"/. French.
an office where money can be exchanged.


Bureau of Customs
former name of the United States Customs Service.


Bureau of Indian Affairs
U.S. Govt.
a division of the Department of the Interior that administers federal programs benefiting Native American peoples. Abbr.: BIA


Bureau of Internal Revenue
former name of the Internal Revenue Service.


Bureau of Land Management
U.S. Govt.
a division of the Department of the Interior that manages public lands and resources. Abbr.: BLM, B.L.M.


Bureau of Mines
U.S. Govt.
a division of the Department of the Interior, created in 1910, that studies the nation's mineral resources and inspects mines.


Bureau of the Budget
former name of the Office of Management and Budget. See OMB.


Bureau of the Census
U.S. Govt.
the division of the Department of Commerce that gathers, tabulates, and correlates census statistics.


burelé
/boor'euh lay"/, n. Philately.
the netlike pattern of colored lines or dots forming the background design of certain postage stamps.
Also, burelage /boor'euh lahzh"/.
[ < F, OF, equiv. to burel spoke, ray, bar + -é -ATE1]


burette
/byoo ret"/, n. Chem.
a graduated glass tube, commonly having a stopcock at the bottom, used for accurately measuring or measuring out small quantities of liquid.
Also, buret.
[1475-85; < F: cruet, burette (OF biurete), equiv. to buire ewer, flagon (perh. < Frankish *burja receptacle, akin to Gmc *bur- hut; see BOWER1) + -ette -ETTE]


burg
/berrg/, n.
1. Informal. a city or town.
2. Hist. a fortified town.
[1745-55; var. of BURGH]


burga
/boor"geuh/, n.
burka.


burgage
/berr"gij/, n. Law.
1. (in England) a tenure whereby burgesses or townspeople held lands or tenements of the king or other lord, usually for a fixed money rent.
2. (in Scotland) tenure directly from the crown of property in royal burghs in return for the service of watching and warding.
[1250-1300; ME borgage < AF borgage, burgage or AL burgagium; see BURGH, -AGE]


Burgas
/boordd gahs"/, n.
a seaport in E Bulgaria, on the Black Sea. 144,000.


burgee
/berr"jee, berr jee"/, n.
a triangular flag or one having a shallow, angular indentation in the fly, forming two tails, used as an identification flag, esp. by yachts.
[1840-50; perh. shortening of *burgee's flag, by reanalysis of *burgess flag, burgess translating F bourgeois in sense "owner" (of a ship)]


Burgenland
Ger. /boordd"geuhn lahnt'/, n.
a province in E Austria, bordering Hungary. 272,274; 1530 sq. mi. (3960 sq. km). Cap.: Eisenstadt.


burgeon
/berr"jeuhn/, v.i.
1. to grow or develop quickly; flourish: The town burgeoned into a city. He burgeoned into a fine actor.
2. to begin to grow, as a bud; put forth buds, shoots, etc., as a plant (often fol. by out, forth).
v.t.
3. to put forth, as buds.
n.
4. a bud; sprout.
Also, bourgeon.
[1275-1325; (n.) ME burjon, burion; shoot, bud < AF burjun, burg(e)on; OF burjon < VL *burrione(m), acc. of *burrio, deriv. of LL burra wool, fluff (cf. BOURRÉE, BUREAU), presumably from the down covering certain buds; (v.) ME burg(e)onen, borgen < AF, OF, deriv. of the n.]
Syn. 1. bloom, blossom, mushroom, expand.
Usage. The two senses of BURGEON, "to bud" (The maples are burgeoning) and "to grow or flourish" (The suburbs around the city have been burgeoning under the impact of commercial growth), date from the 14th century. Today the sense "to grow or flourish" is the more common. Occasionally, objections are raised to the use of this sense, perhaps because of its popularity in journalistic writing.


burger
/berr"geuhr/, n.
a hamburger.
[1935-40, Amer.; extracted from HAMBURGER by false analysis as HAM1 + burger]


Burger
/berr"geuhr/, n.
Warren Earl, born 1907, U.S. jurist: Chief Justice of the U.S. 1969-86.


-burger
a combining form extracted from hamburger, occurring in compounds the initial element of which denotes a special garnish for a hamburger or a substitute ingredient for the meat patty: baconburger; cheeseburger; fishburger.


burgess
/berr"jis/, n.
1. Amer. Hist. a representative in the popular branch of the colonial legislature of Virginia or Maryland.
2. (formerly) a representative of a borough in the British Parliament.
3. Rare. an inhabitant of an English borough.
[1175-1225; ME burgeis < AF, OF, equiv. to burg city ( < Gmc) + -eis < L -ensis -ENSIS; cf. -ESE]


Burgess
/berr"jis/, n.
1. (Frank) Gelett /jeuh let"/, 1866-1951, U.S. illustrator and humorist.
2. Thornton Waldo, 1874-1965, U.S. author, esp. of children's books.
3. a male given name.


burgh
—burghal /berr"geuhl/, adj.
/berrg/; Scot. /burdd"oh, burdd"euh/, n.
1. (in Scotland) an incorporated town having its own charter and some degree of political independence from the surrounding area.
2. Archaic. borough.
[1350-1400; late ME (Scots); see BOROUGH; cf. BROCH]


burgher
—burghership, n.
/berr"geuhr/, n.
an inhabitant of a town, esp. a member of the middle class; citizen.
[1560-70; < MD < MHG burger, equiv. to burg BOROUGH + -er -ER1]


bur gherkin
gherkin (def. 2).


Burghley
/berr"lee/, n.
1st Baron. See Cecil, William.


burglar
/berr"gleuhr/, n.
a person who commits burglary.
[1225-75; ME < AF burgler (cf. AL burg(u)lator), perh. < OF *borgl(er) to plunder, pillage ( < Gallo-Rom *buriculare, equiv. to *buric(are) (Old Low Franconian *burj(an) to dart at, pounce upon + VL *-icare v. suffix; cf. OF burgier to strike, hit) + -ulare v. suffix) + AF -er -ER2; see -AR2]


burglar alarm
an automatic device for giving an alarm when a window, door, safe, etc., is opened or tampered with, as by a burglar.
[1830-40]


burglarious
—burglariously, adv.
/beuhr glair"ee euhs/, adj.
pertaining to or involving burglary.
[1760-70; BURGLAR + -IOUS]


burglarize
/berr"gleuh ruyz'/, v., burglarized, burglarizing.
v.t.
1. to break into and steal from: Thieves burglarized the warehouse.
v.i.
2. to commit burglary.
Also, esp. Brit., burglarise.
[1870-75, Amer.; BURGLAR + -IZE]


burglarproof
/berr"gleuhr proohf'/, adj.
1. safeguarded or secure against burglary.
v.t.
2. to make burglarproof: to burglarproof one's home.
[1855-60; BURGLAR + -PROOF]


burglary
/berr"gleuh ree/, n., pl. burglaries. Crim. Law.
the felony of breaking into and entering the house of another at night with intent to steal, extended by statute to cover the breaking into and entering of any of various buildings, by night or day.
[1150-1200; ME < AF burglarie; see BURGLAR, -Y3]


burgle
/berr"geuhl/, v.t., v.i., burgled, burgling.
to burglarize.
[1870-75; back formation from BURGLAR]


burgomaster
—burgomastership, n.
/berr"geuh mas'teuhr, -mah'steuhr/, n.
the chief magistrate of a municipal town of Holland, Flanders, Germany, or Austria.
[1585-95; < D burgemeester, equiv. to burg BOROUGH + meester MASTER, c. G Bürgermeister major]


burgonet
/berr"geuh net', -nit, berr'geuh net"/, n. Armor.
an open helmet, usually having a peak and hinged cheek pieces, and often accompanied by a buffe.
[1590-1600; ME burgon of Burgundy ( < MF Bourgogne Burgundy) + -ET, modeled on MF bourguignotte]


burgoo
/berr"gooh, berr gooh"/, n., pl. burgoos for 2b.
1. a thick oatmeal gruel, esp. as eaten by sailors.
2. Chiefly Kentucky and Tennessee.
a. a thick, highly seasoned soup or stew, usually made of chicken or small game and corn, tomatoes, and onions.
b. a picnic or other gathering at which burgoo is served.
[1735-45; perh. ult. < Ar burghul, burghul cracked wheat (see BULGUR), though immediate source is uncert.]


Burgos
/boohrdd"gaws/, n.
a city in N Spain: Gothic cathedral. 119,915.


Burgoyne
/beuhr goyn"/, n.
John, 1722-92, British general and dramatist: surrendered at Saratoga in American Revolutionary War.


burgrave
/berr"grayv/, n. German Hist.
1. the appointed head of a fortress.
2. the hereditary governor of a castle or town.
[1540-50; < G Burggraf, equiv. to Burg castle, town + Graf count]


Burgundian
/beuhr gun"dee euhn/, adj.
1. of or pertaining to Burgundy or its people.
n.
2. a native or inhabitant of Burgundy.
[1570-80; BURGUNDY + -AN]


Burgundy
/berr"geuhn dee/, n., pl. Burgundies for 2, 3, 5, adj.
n.
1. French, Bourgogne. a region in central France: a former kingdom, duchy, and province.
2. wine, of many varieties, red and white, mostly still, full, and dry, produced in the Burgundy region.
3. (often l.c.) red wine with similar characteristics made elsewhere.
4. (l.c.) a grayish red-brown to dark blackish-purple color.
5. Also called Burgundy sauce. a sauce made with red wine and thickened with an espagnole sauce or kneaded butter, served with eggs, meat, fish, or poultry.
adj.
6. (l.c.) having the color burgundy.


Burgundy trefoil
alfalfa.
[1825-35; so called from its rich color]


Buri
/boor"ee/, n. Scand. Myth.
the first of the gods, revealed when the cow Audhumla licked away the salty ice that covered him.
[ < ON, prob. deriv. of bera to BEAR1]


burial
/ber"ee euhl/, n.
1. the act or ceremony of burying.
2. the place of burying; grave.
[1200-50; BURY + -AL2; r. ME buriel, back formation from OE byrgels burial place, equiv. to byrg(an) to BURY + -els n. suffix; cf. RIDDLE1]


burial ground
a tract of land for burial of the dead; a cemetery, often a small or primitive one.
[1795-1805]


burial mound
a mound built over a grave or graves. Cf. barrow2 (def. 1).
[1850-55]


Buriat
/boor yaht", boor'ee aht"/; Russ. /booh rddyuuaht"/, n.
Buryat.


Buriat Autonomous Soviet Socialist Republic.
See Buryat Autonomous Soviet Socialist Republic.


burier
/ber"ee euhr/, n.
a person, animal, or thing that buries.
[BURY + -ER1]


burin
/byoor"in, berr"-/, n.
1. a tempered steel rod, with a lozenge-shaped point and a rounded handle, used for engraving furrows in metal.
2. a similar tool used by marble workers.
3. a prehistoric pointed or chisellike flint tool.
[1655-65; < F < It burino (now bulino) graving tool, equiv. to bur- (perh. < Gmc; see BORE1) + -ino -INE2]


burka
/boor"keuh/, n.
a loose garment covering the entire body and having a veiled opening for the eyes, worn by Muslim women.
Also, bourkha, burkha, burga.
[1830-40; < Urdu burga' < dial. Ar burqa']


Burkburnett
/berrk'beuhr net"/, n.
a town in N Texas. 10,668.


burke
—burker, burkite /berr"kuyt/, n.
/berrk/, v.t., burked, burking.
1. to murder, as by suffocation, so as to leave no or few marks of violence.
2. to suppress or get rid of by some indirect maneuver.
[after W. Burke, hanged in 1829 in Edinburgh for murders of this kind]


Burke
/berrk/, n.
1. Billie (Mary William Ethelbert Appleton Burke), 1886-1970, U.S. actress.
2. Edmund, 1729-97, Irish statesman, orator, and writer.
3. Kenneth Duva /dooh vay"/, born 1897, U.S. literary critic.


Burkina Faso
/beuhr kee"neuh fah"soh/
a republic in W Africa: formerly part of French West Africa. 10,891,159; 106,111 sq. mi. (274,827 sq. km). Cap.: Ouagadougou. Formerly, Upper Volta.


Burkitt's lymphoma
/berr"kits/, Pathol.
a type of poorly differentiated malignant lymphoma, mainly afflicting children in central Africa, characterized by a large, bone-destroying lesion of the jaw, an abdominal mass, or more diffuse disease: believed to be associated with Epstein-Barr virus.
[named after Denis Parsons Burkitt (b. 1911), Irish physician, who identified the malignancy in Uganda in 1957]


burl
—burler, n.
/berrl/, n.
1. a small knot or lump in wool, thread, or cloth.
2. a dome-shaped growth on the trunk of a tree; a wartlike structure sometimes 2 ft. (0.6 m) across and 1 ft. (0.3 m) or more in height, sliced to make veneer.
v.t.
3. to remove burls from (cloth) in finishing.
[1400-50; late ME burle << OF; akin to ML burla bunch, sheaf, LL burra wool, fluff]


burladero
/berr'leuh dair"oh, boor'-/; Sp. /boohrdd'lah dhe"rddaw/, n., pl. burladeros /-dair"ohz/; Sp. /-dhe"rddaws/.
a wooden panel, located a short distance from and parallel to the bullring wall, behind which a bullfighter can seek protection from a bull.
[1935-40; < Sp, equiv. to burlad(o), ptp. of burlar to scoff at, ridicule (deriv. of burla ridicule, joke, perh. < LL burra trifle, lit., wool, fluff) + -ero << L -arium -ARY]


burlap
/berr"lap/, n., v., burlapped, burlapping.
n.
1. a plain-woven, coarse fabric of jute, hemp, or the like; gunny.
2. a lightweight fabric made in imitation of this.
v.t.
3. to wrap with burlap: to burlap and tie a newly dug tree.
[1685-95; earlier borelap, equiv. to bore(l) coarse cloth (see BUREAU) + LAP1]


burlecue
/berr"lee kyooh'/, n. Slang (now often facetious).
burlesque (def. 3).
[1945-50; by alter.]


burled
/berrld/, adj.
having burls that produce a distorted grain: burled lumber.
[1920-25; BURL + -ED3]


Burleigh
/berr"lee/, n.
1. 1st Baron. See Cecil, William.
2. Henry Thacker /thak"euhr/, 1866-1949, U.S. singer: early collector and arranger of spirituals.
3. a male given name: from Old English words meaning "hill" and "field."


Burleson
/berr"leuh seuhn/, n.
a city in N Texas. 11,734.


burlesque
—burlesquely, adv. —burlesquer, n.
/beuhr lesk"/, n., adj., v., burlesqued, burlesquing.
n.
1. an artistic composition, esp. literary or dramatic, that, for the sake of laughter, vulgarizes lofty material or treats ordinary material with mock dignity.
2. any ludicrous parody or grotesque caricature.
3. Also, burlesk. a humorous and provocative stage show featuring slapstick humor, comic skits, bawdy songs, striptease acts, and a scantily clad female chorus.
adj.
4. involving ludicrous or mocking treatment of a solemn subject.
5. of, pertaining to, or like stage-show burlesque.
v.t.
6. to make ridiculous by mocking representation.
v.i.
7. to use caricature.
[1650-60; < F < It burlesco, equiv. to burl(a) jest (perh. < Sp; cf. BURLADERO) + -esco -ESQUE]
Syn. 1. satire, lampoon, farce. BURLESQUE, CARICATURE, PARODY, TRAVESTY refer to the literary or dramatic forms that imitate serious works or subjects to achieve a humorous or satiric purpose. The characteristic device of BURLESQUE is mockery of both high and low through association with their opposites: a burlesque of high and low life. CARICATURE, usually associated with visual arts or with visual effects in literary works, implies exaggeration of characteristic details: The caricature emphasized his nose.
PARODY achieves its humor through application of the manner or technique, usually of a well-known writer, to unaccustomed subjects: a parody by Swift. TRAVESTY implies a grotesque form of burlesque: characters so changed as to produce a travesty.


burletta
/beuhr let"euh/, n. Theat.
(in the 18th and 19th centuries) a musical drama containing rhymed lyrics and resembling comic opera or a comic play containing songs.
[1740-50; < It, equiv. to burl(a) jest (see BURLESQUE) + -etta -ETTE]


burley
burley1
/berr"lee/, n., pl. burleys. (often cap.)
an American tobacco with thin leaves and light color, grown esp. in Kentucky and nearby regions, used mostly in cigarettes.
[1880-85, Amer.; appar. from proper name]
burley2
/berr"lee/, n., pl. burleys. Informal.
a burlesque show.
[cf. BURLECUE, BURLEYCUE]


Burley
/berr"lee/, n.
a male given name.


burleycue
/berr"lee kyooh'/, n. Slang (now often facetious).
burlesque (def. 3).
[see BURLECUE]


Burlingame
/berr"lin gaym', -ling gaym'/, n.
1. Anson /an"seuhn/, 1820-70, U.S. diplomat.
2. a city in W California, S of San Francisco. 26,173.


Burlington
/berr"ling teuhn/, n.
1. a city in S Ontario, in S Canada, on Lake Ontario. 114,853.
2. a city in NW Vermont, on Lake Champlain. 37,712.
3. a city in N North Carolina. 37,266.
4. a city in SE Iowa, on the Mississippi River. 29,529.
5. a city in NE Massachusetts. 23,486.
6. a city in S central New Jersey. 10,246.


burlwood
/berrl"wood'/, n.
wood taken or cut from a burl.
[BURL + WOOD1]


burly
—burlily, adv. —burliness, n.
/berr"lee/, adj., burlier, burliest.
1. large in bodily size; stout; sturdy.
2. bluff; brusque.
[1250-1300; ME borli, burli, OE borlice (adv.) excellently, equiv. to bor(a) ruler + -lice -LY]
Syn. 1. strapping, stocky, brawny, thickset, beefy, hefty.
Ant. 1. puny, weak, frail.


Burma
/berr"meuh/, n.
a republic in SE Asia, on the Bay of Bengal. 46,821,943; 261,789 sq. mi. (678,034 sq. km). Cap.: Yangon. Official name, Union of Myanmar.


Burman
/berr"meuhn/, n., pl. Burmans, adj.
1. a member of the dominant ethnic group of Burma, living mainly in the lowlands of the Irrawaddy and Chindwin River drainages and the S panhandle.
2. Burmese (def. 1).
adj.
3. of or pertaining to the Burmans as an ethnic group.
4. Burmese (def. 4).
[1790-1800; BURM(A) + -AN]


bur marigold
any of various composite plants of the genus Bidens, esp. those having conspicuous yellow flowers.
[1810-20, Amer.]


Burma Road
a road extending from Lashio, Burma, to Chungking, China: used during World War II to supply Allied military forces in China.
[1935-40]


Burmese
/beuhr meez", -mees"/, n., pl. Burmese, adj.
n.
1. a native or inhabitant of Burma.
2. Burman (def. 1).
3. the Tibeto-Burman language of the Burman ethnic group: the official language of Burma.
adj.
4. of or pertaining to Burma, its inhabitants, or the language Burmese.
5. Burman (def. 3).
[1815-25; BURM(A) + -ESE]


Burmese cat
one of a breed of short-haired domestic cats closely resembling a Siamese, with a compact body and long tail, but having a rounder head, sable-brown coat, and yellow eyes.
[1935-40]


Burmese glass
an American art glass of the late 19th century, ranging from greenish-yellow to pink.


Burmese jade
Jewelry.
jadeite of the finest quality: a true jade.
Also, Burma jade.


burn
burn1
—burnable, adj.
/berrn/, v., burned or burnt, burning, n.
v.i.
1. to undergo rapid combustion or consume fuel in such a way as to give off heat, gases, and, usually, light; be on fire: The fire burned in the grate.
2. (of a fireplace, furnace, etc.) to contain a fire.
3. to feel heat or a physiologically similar sensation; feel pain from or as if from a fire: The wound burned and throbbed.
4. to give off light or to glow brightly: The lights in the house burned all night.
5. to give off heat or be hot: The pavement burned in the noon sun.
6. to produce pain or a stinging sensation similar to that of fire; cause to smart: The whiskey burned in his throat.
7. Games. to be extremely close to finding a concealed object or guessing an answer.
8. to feel extreme anger: When she said I was rude, I really burned.
9. to feel strong emotion or passion: He burned with desire.
10. Chem.
a. to undergo combustion, either fast or slow; oxidize.
b. to undergo fission or fusion.
11. to become charred or overcooked by heat: The steak burned around the edges.
12. to receive a sunburn: She burns easily and has to stay in the shade.
13. to be damned: You may burn for that sin.
14. Slang. to die in an electric chair: The murderer was sentenced to burn.
15. to be engraved by or as if by burning: His words burned into her heart.
v.t.
16. to cause to undergo combustion or be consumed partly or wholly by fire.
17. to use as fuel or as a source of light: He burned coal to heat the house.
18. to cause to feel the sensation of heat.
19. to overcook or char: I almost burned the roast.
20. to sunburn.
21. to injure, endanger, or damage with or as if with fire: Look out, you'll burn yourself!
22. to execute by burning: The heretic was burned at the stake.
23. to subject to fire or treat with heat as a process of manufacturing.
24. to produce with or as if with fire: She burned a hole in her dress.
25. to cause sharp pain or a stinging sensation: The iodine burned his cut.
26. to consume rapidly, esp. to squander: He burned energy as if he never heard of resting.
27. Slang. to suffer losses or be disillusioned in business or social relationships: She was burned by that phony stock deal.
28. Slang. to cheat or rob.
29. Chem. to cause to undergo combustion; oxidize.
30. to damage through excessive friction, as in grinding or machining; scorch.
31. Metall. to oxidize (a steel ingot), as with a flame.
32. Brit. to scald (a wine, esp. sherry) in an iron container over a fire.
33. Cards. to put (a played or rejected card) face up at the bottom of the pack.
34. Slang. to disclose the identity of (an undercover agent, law officer, etc.): to burn a narcotics detective.
35. burn down, to burn to the ground: That barn was struck by lightning and burned down.
36. burn in, Photog. (in printing) to expose (one part of an image) to more light by masking the other parts in order to darken and give greater detail to the unmasked area. Also, print in. Cf. dodge (def. 2).
37. burn off, (of morning mist) to be dissipated by the warmth of the rising sun.
38. burn on, to weld lead with lead.
39. burn one's bridges (behind one). See bridge (def. 21).
40. burn oneself out, to exhaust one's energy, ideas, etc., through overwork or intemperance: They feared that he would burn himself out or break down.
41. burn one up, Informal. to incite to anger: That attitude burns me up.
42. burn out,
a. to cease functioning because something has been exhausted or burned up, as fuel or a filament: Our light bulbs burned out.
b. to deprive of a place to live, work, etc., by reason of fire: They were burned out and had to live with relatives.
c. to wear out; exhaust; be worn out; become exhausted.
43. burn the or one's candle at both ends, to be excessively active or immoderate, as by leading an active social life by night and a busy work life by day: You can't burn the candle at both ends and hold onto a job.
44. burn the midnight oil, to work, study,etc., until late at night: to burn the midnight oil before final exams.
45. burn up,
a. to burn completely or utterly: The papers burned up in a minute.
b. Informal. to become angry: He burns up at the mention of her name.
n.
46. a burned place or area: a burn where fire had ripped through the forest.
47. Pathol. an injury usually caused by heat but also by abnormal cold, chemicals, poison gas, electricity, or lightning, and characterized by a painful reddening and swelling of the epidermis (first-degree burn), damage extending into the dermis, usually with blistering (second-degree burn), or destruction of the epidermis and dermis extending into the deeper tissue with loss of pain receptors (third-degree burn).
48. See slow burn.
49. the process or an instance of burning or baking, as in brickmaking.
50. a forest or brush fire.
51. the firing of a rocket engine.
52. Slang. a swindle.
53. to record data on (a compact disc).
[bef. 900; ME bernen, brennen, OE beornan (intrans.), (c. Goth, OHG brinnan), and OE baernan (transit.), (c. Goth brannjan, OHG brennen)]
Syn. 1. flame. 3. tingle, glow. 16. char, toast, brown, tan. BURN, SCORCH, SEAR, SINGE refer to the effect of fire or heat. To BURN is to consume, wholly or in part, by contact with fire or excessive heat: to burn leaves. SCORCH implies superficial or slight burning, resulting in a change of color or in injury to the texture because of shriveling or curling: to scorch a dress while ironing. SEAR refers esp. to the drying or hardening caused by heat: to sear a roast of meat. SINGE applies esp. to a superficial burning that takes off ends or projections: to singe hair; singe the pinfeathers from a chicken.
burn2
/berrn/, n. Scot. and North Eng.
a brook or rivulet.
Also, bourn, bourne.
[bef. 900; ME burne, bourne, OE burna, brunna brook; c. Goth brunna, D born, bron, G Brunnen, ON brunnr spring]


burn bag
a special bag into which discarded secret or sensitive documents are placed for burning.


burned-out
/berrnd"owt"/, adj.
1. consumed; rendered unserviceable or ineffectual by maximum use: a burned-out tube.
2. exhausted or made listless through overwork, stress, or intemperance.
3. deprived of one's regular place to live, work, etc., by a destructive fire.
Also, burnt-out.
[1805-15]


Burne-Jones
/berrn"johnz"/, n.
Sir Edward Coley /koh"lee/, 1833-98, English painter and designer.


burner
/berr"neuhr/, n.
1. a person or thing that burns.
2. that part of a gas fixture, lamp, etc., from which flame issues or in which it is produced.
3. any apparatus or receptacle in which fuel or refuse is burned.
[1350-1400; ME brenner. See BURN1, -ER1]


burnet
/beuhr net", berr"nit/, n.
any of several plants belonging to the genera Sanguisorba and Poterium, of the rose family, having pinnate leaves and dense heads of small flowers.
[1225-75; ME < MF burnete, var. of brunete (see BRUNET); so called from its hue]


Burnet
/beuhr net", berr"nit/, n.
Sir (Frank) Macfarlane /meuhk fahr"leuhn/, 1899-1985, Australian physician: Nobel prize for physiology 1960.


burnet rose.
See Scotch rose.
[1880-85]


Burnett
/beuhr net"/, n.
Frances Hodgson /hoj"seuhn/, 1849-1924, U.S. novelist, born in England.


Burney
/berr"nee/, n.
1. Charles, 1726-1814, English organist, composer, and music historian.
2. his daughter, Frances or Fanny (Madame D'Arblay), 1752-1840, English novelist and diarist.


burning
—burningly, adv.
/berr"ning/, adj.
1. aflame; on fire.
2. very hot; simmering: The water was burning.
3. very bright; glowing: She wore a burning red bathing suit.
4. caused by or as if by fire, a burn, or heat: He had a burning sensation in his throat.
5. intense; passionate: a burning desire.
6. urgent or crucial: a burning question.
n.
7. the state, process, sensation, or effect of being on fire, burned, or subjected to intense heat.
8. the baking of ceramic products to develop hardness and other properties.
9. the heating or the calcining of certain ores and rocks as a preliminary stage in various industrial processes.
[bef. 1000; ME brenning (n., adj.), OE byrnende (adj.). See BURN1, -ING1, -ING2]


burning bush
1. Bible. a bush that "burned with fire and ... was not consumed," from which an angel spoke to Moses. (Ex. 3:2).
2. Also called firebush, summer cypress. a shrubby plant, Kochia scoparia, of the goosefoot family, having dense, feathery foliage that turns red in fall.
3. any of various plants of the genus Euonymus having bright red foliage in autumn.
[1775-85 as a plant name]


burning ghat
a platform at the top of a riverside ghat where Hindus cremate their dead.
[1875-80]


burning glass
a converging lens used to produce heat or ignite substances by focusing the sun's rays.
Also called sunglass.
[1560-70]


burnish
—burnishable, adj. —burnishment, n.
/berr"nish/, v.t.
1. to polish (a surface) by friction.
2. to make smooth and bright.
3. Engraving. to flatten and enlarge the dots of (a halftone) by rubbing with a tool.
n.
4. gloss; brightness; luster: the burnish of brass andirons.
[1275-1325; ME burnissh < AF burniss-, MF bruniss- (long s. of burnir, brunir to darken, polish), equiv. to brun- BROWN + -iss- -ISH2]
Syn. 1. buff, shine.


burnisher
/berr"ni sheuhr/, n.
1. a person who burnishes.
2. a tool, usually with a smooth, slightly convex head, used for polishing, as in dentistry.
[1400-50; late ME burnessher. See BURNISH, -ER2]


Burnley
/berrn"lee/, n.
a city in E Lancashire, in NW England. 92,700.


burnoose
—burnoosed, burnoused, adj.
/beuhr noohs", berr"noohs/, n.
1. a hooded mantle or cloak, as that worn by Arabs.
2. a similar garment worn by women at various periods in Europe and the United States.
Also, burnous.
[1685-95; < F burnous < dial. Ar burnus < Gk bírros < LL birrus BIRRUS]


burnout
/berrn"owt'/, n.
1. a fire that is totally destructive of something.
2. Also, burn-out. fatigue, frustration, or apathy resulting from prolonged stress, overwork, or intense activity.
3. Rocketry.
a. the termination of effective combustion in a rocket engine, due to exhaustion of propellant.
b. the end of the powered portion of a rocket's flight.
4. Elect. the breakdown of a lamp, motor, or other electrical device due to the heat created by the current flowing through it.
[1900-05; n. use of v. phrase burn out]


Burns
/berrnz/, n.
1. Arthur F(rank), born 1904, U.S. economist, born in Austria: chairman of the Federal Reserve Board 1970-78.
2. George (Nathan Birnbaum), born 1896, U.S. comedian (partner and husband of Gracie Allen).
3. Robert, 1759-96, Scottish poet.
4. Tommy (Noah Brusso), 1881-1955, U.S. boxer: world heavyweight champion 1906-08.


Burnside
/berrn"suyd'/, n.
Ambrose Everett, 1824-81, Union general in the American Civil War.


burnsides
/berrn"suydz'/, n.pl.
full whiskers and a mustache worn with the chin clean-shaven.
[1870-75, Amer.; named after Gen. A. E. BURNSIDE]


Burnsville
/berrnz"vil/, n.
a city in SE Minnesota. 35,674.


burnt
/berrnt/, v.
1. a pt. and pp. of burn.
adj.
2. Fine Arts.
a. of or showing earth pigments that have been calcined and changed to a deeper and warmer color: burnt ocher.
b. of or showing colors having a deeper or grayer hue than is usually associated with them: burnt orange; burnt rose.


burnt almond.
Often, burnt almonds. roasted sweet almond.
[1840-50]


burnt lime
lime1 (def. 1).


burnt offering
an offering burnt upon an altar in sacrifice to a deity.
[1350-1400; ME]


burnt-out
/berrnt"owt"/, adj.
burned-out.


burnt sienna
1. See under sienna (def. 1).
2. an intense dark reddish-brown color.
[1835-45]


burnt umber.
See under umber (def. 1).


burnup
/berrn"up'/, n.
the nuclear fuel consumed in a reactor, often measured as a percentage of the atoms of fuel that have undergone fission.
[n. use of the v. phrase burn up]


bur oak
an oak tree, Quercus macrocarpa, of eastern North America, having shiny, dark-green leaves, light-gray deeply ridged bark, and very large acorns with a fringed cup, yielding a hard, durable wood: the state tree of Illinois.
[1805-15, Amer.]


burp
—burpless, adj.
/berrp/, Informal.
n.
1. a belch; eructation.
v.i.
2. to belch; eruct.
v.t.
3. to cause (a baby) to belch by patting its back, esp. to relieve flatulence after feeding.
[1930-35, Amer.; imit.]


burp gun
Mil.
See machine pistol.
[1940-45, Amer.]


burpy
—burpiness, n.
/berr"pee/, adj., burpier, burpiest. Informal.
1. belching, tending to belch, or feeling like belching: Carbonated beverages make me burpy.
2. causing one to belch: burpy foods.
[BURP + -Y1]


burr
burr1
/berr/, n.
1. Also, buhr. a protruding, ragged edge raised on the surface of metal during drilling, shearing, punching, or engraving.
2. a rough or irregular protuberance on any object, as on a tree.
3. a small, hand-held, power-driven milling cutter, used by machinists and die makers for deepening, widening, or undercutting small recesses.
4. a lump of brick fused or warped in firing.
v.t.
5. to form a rough point or edge on.
6. deburr. Also, bur (for defs. 1, 3).
[1605-15; sp. var. of BUR1]
burr2
/berr/, n.
1. a washer placed at the head of a rivet.
2. a blank punched out of a piece of sheet metal.
Also, bur.
[1375-1425; late ME burrewez (pl.), buruhe circle, var. of brough round tower; see BROCH]
burr3
/berr/, n.
1. a pronunciation of the r-sound as a uvular trill, as in certain Northern English dialects.
2. a pronunciation of the r-sound as an alveolar flap or trill, as in Scottish English.
3. any pronunciation popularly considered rough or nonurban.
4. a whirring noise.
v.i.
5. to speak with a burr.
6. to speak roughly, indistinctly, or inarticulately.
7. to make a whirring sound.
v.t.
8. to pronounce (words, sounds, etc.) with a burr.
[1750-60; appar. both imit. and associative, the sound being thought of as rough like a bur]
burr4
/berr/, n.
burstone.
Also, buhr.
[1250-1300; ME burre, prob. so called from its roughness]


Burr
/berr/, n.
Aaron, 1756-1836, vice president of the U.S. 1801-05.


burr cut
Slang.
See crew cut. Also called burr haircut.


burred
/berrd/, adj.
1. prickly or rough in texture.
2. having a bur or burs.
[1905-10; BUR1 + -ED2]


bur reed
any plant of the genus Sparganium, having ribbony leaves and bearing burlike fruit.
[1590-1600]


burrfish
/berr"fish'/, n., pl. burrfishes, (esp. referring to two or more kinds or species) burrfish.
any of several porcupinefishes of the genus Chilomycterus, covered with short, immovable spines.
[so called from its spines; see BURR1, FISH]


burrhel
/berr"euhl/, n.
bharal.


Burrillville
/berr"euhl vil'/, n.
a town in N Rhode Island. 13,164.


burrito
/beuh ree"toh/; Sp. /boohrdd rddee"taw/, n., pl. burritos /-tohz/; Sp. /-taws/. Mexican Cookery.
a tortilla folded over a filling, as of ground beef, grated cheese, or refried beans.
[1940-45; < MexSp (Guerrero): stuffed taco, Sp: young donkey, foal, equiv. to burr(o) BURRO + -ito dim. suffix]


burro
/berr"oh, boor"oh, bur"oh/, n., pl. burros.
1. a small donkey, esp. one used as a pack animal in the southwestern U.S.
2. any donkey.
[1790-1800; < Sp < Pg, back formation from burrico ass < VL *burriccus for LL burricus pony]


burro's tail
a succulent Mexican plant, Sedum morganianum, of the stonecrop family, bearing small, rose-colored flowers and long, hanging, nearly cylindrical stems with closely packed whitish-green leaves. Also called donkey's tail, horse's tail, lamb's tail.


Burroughs
/berr"ohz, bur"-/, n.
1. Edgar Rice, 1875-1950, U.S. novelist and short-story writer.
2. John, 1837-1921, U.S. naturalist and essayist.
3. William Seward, 1855-98, U.S. inventor of the adding machine.
4. his grandson William S(eward), born 1914, U.S. novelist.


burrow
—burrower, n.
/berr"oh, bur"oh/, n.
1. a hole or tunnel in the ground made by a rabbit, fox, or similar animal for habitation and refuge.
2. a place of retreat; shelter or refuge.
v.i.
3. to make a hole or passage in, into, or under something.
4. to lodge in a burrow.
5. to hide.
6. to proceed by or as if by digging.
v.t.
7. to put a burrow into (a hill, mountainside, etc.).
8. to hide (oneself), as in a burrow.
9. to make by or as if by burrowing: We burrowed our way through the crowd.
[1325-75; ME borow, earlier burh, appar. gradational var. of late ME beri burrow, var. of earlier berg refuge, OE gebeorg, deriv. of beorgan to protect; akin to OE burgen grave, i.e., place of protection for a body; see BURY]


burrowing blenny
graveldiver.


burrowing owl
a long-legged terrestrial owl, Athene cunicularia, of North and South America, that digs a nesting burrow in open prairie land.
[1810-20, Amer.]


burrstone
/berr"stohn'/, n.
burstone.


burry
burry1
/berr"ee/, adj., burrier, burriest.
full of or covered with burs; burlike.
[1400-50; late ME; see BUR1, -Y1]
burry2
/berr"ee/, adj., burrier, burriest.
characterized by or spoken with a burr.
[1865-70; BURR3 + -Y1]


bursa
—bursal, adj. —bursate /berr"sayt/, adj.
/berr"seuh/, n., pl. bursae /-see/, bursas.
Anat., Zool. a pouch, sac, or vesicle, esp. a sac containing synovia, to facilitate motion, as between a tendon and a bone.
[1795-1805; < NL, LL bursa a bag, pouch, purse < Gk býrsa a skin, hide]


Bursa
/boohrdd sah"/, n.
a city in NW Turkey in Asia: a former capital of the Ottoman Empire. 346,084.
Also, Brusa.


bursa of Fabricius
Ornith.
a lymphoid gland of the cloaca in birds, believed to function in disease resistance, and closing or disappearing as the bird ages.
[after Hieronymus Fabricius ab Aquapendente (1537-1619), Italian anatomist, who discovered it]


bursar
/berr"seuhr, -sahr/, n.
1. a treasurer or business officer, esp. of a college or university.
2. (in the Middle Ages) a university student.
3. Chiefly Scot. a student attending a university on a scholarship.
[1400-50; < ML bursarius a purse-keeper, treasurer (see BURSA, -AR2); r. late ME bouser, var. of bourser < AF; OF borsier]


bursarial
/beuhr sair"ee euhl/, adj.
of, pertaining to, or paid to or by a bursar or a bursary.
[1860-65; BURSAR + -IAL]


bursary
/berr"seuh ree/, n., pl. bursaries.
1. Eccles. the treasury of a monastery.
2. Brit. a college scholarship.
[1530-40; < ML bursaria treasurer's room, deriv. of bursarius a treasurer. See BURSAR, -Y3]


Burschenschaft
/boordd"sheuhn shahft'/, n., pl. Burschenschaften /-shahf'teuhn/. German. (at German universities)
any of certain associations of students formed to promote patriotism, Christian conduct, and liberal ideas but now primarily social fraternities.


burse
/berrs/, n.
1. a pouch or case for some special purpose.
2. (in Scotland)
a. a fund to provide allowances for students.
b. an allowance so provided.
3. Eccles. a case or receptacle for a corporal.
[1250-1300; ME < AF < LL bursa purse; see BURSA]


burseed
/berr"seed'/, n.
a stickseed, Lappula echinata, introduced into North America from Europe.
[1840-50, Amer.; BUR1 + SEED]


bursiform
/berr"seuh fawrm'/, adj. Anat., Zool.
pouch-shaped; saccate.
[1830-40; < NL bursiformis. See BURSA, -I-, -FORM]


bursitis
/beuhr suy"tis/, n. Pathol.
inflammation of a bursa.
[1855-60; < NL; see BURSA, -ITIS]


burst
/berrst/, v., burst or, often, bursted, bursting, n.
v.i.
1. to break, break open, or fly apart with sudden violence: The bitter cold caused the pipes to burst.
2. to issue forth suddenly and forcibly, as from confinement or through an obstacle: Oil burst to the surface. He burst through the doorway.
3. to give sudden expression to or as if to emotion: to burst into applause; to burst into tears.
4. to be extremely full, as if ready to break open: The house was bursting with people.
5. to appear suddenly; become visible, audible, evident, etc., all at once: The sun burst through the clouds.
v.t.
6. to cause to break or break open suddenly and violently: He burst the balloon.
7. to cause or suffer the rupture of: to burst a blood vessel.
8. to separate (the parts of a multipart stationery form consisting of interleaved paper and carbon paper).
9. burst at the seams, to be filled to or beyond normal capacity: This room will be bursting at the seams when all the guests arrive.
n.
10. an act or instance of bursting.
11. a sudden, intense display, as of activity, energy, or effort: The car passed us with a burst of speed.
12. a sudden expression or manifestation, as of emotion: a burst of affection.
13. a sudden and violent issuing forth: a burst of steam from the pipe.
14. Mil.
a. the explosion of a projectile, esp. in a specified place: an air burst.
b. a rapid sequence of shots fired by one pull on the trigger of an automatic weapon: A burst from the machine gun shattered all the windows.
15. the result of bursting; breach; gap: a burst in the dike.
16. a sudden appearance or opening to view.
[bef. 1000; ME bersten, bursten, OE berstan (past. pl. burston), c. OHG brestan (G bersten), ON bresta; akin to BREAK]
Syn. 1. crack, explode. 6. rend, tear. 11. spurt. 12, 13. outbreak.
Usage. See bust2.


burster
/berr"steuhr/, n.
1. a person or thing that bursts.
2. Astron. See x-ray burster.
[1850-55; BURST + -ER1]


bursting point
1. the point at which normal capacity is exceeded.
2. a stage of emotion at which self-control is lost.
[1900-05]


bursting strength
1. the capacity of a thing or substance to resist change when under pressure.
2. the pressure required to break down the resistance of a substance.


burstone
/berr"stohn'/, n.
1. any of various siliceous rocks used for millstones.
2. a millstone of such material.
Also, buhrstone, burrstone. Also called buhr, burr.
[BUR(R)4 + STONE]


Burt
/berrt/, n.
1. William Austin, 1792-1858, U.S. surveyor and inventor.
2. a male given name, form of Albert, Herbert, Bertram, Burton.


burthen
—burthensome, adj.
/berr"dheuhn/, n., v.t. Archaic.
burden1.


burton
burton1
/berr"tn/, n. Naut.
1. any of various small tackles for use on shipboard.
2. See Spanish burton.
[1695-1705; prob. by metathesis from Breton (takles), Brytton (takles) (late 15th cent.); see BRETON, BRITON]
burton2
/berr"tn/, n. go for a burton, Brit. Slang.
1. to be lost, missing, or destroyed.
2. to die.
[1940-45; orig. disputed]


Burton
/berr"tn/, n.
1. Harold Hitz /hits/, 1888-1964, associate justice of the U.S. Supreme Court 1945-58.
2. Richard (Richard Jenkins), 1925-84, English actor, born in Wales.
3. Sir Richard Francis, 1821-90, English explorer, Orientalist, and writer.
4. Robert ("Democritus Junior"), 1577-1640, English clergyman and author.
5. a town in central Michigan. 29,976.
6. a male given name.


Burton-upon-Trent
/berr"tn euh pon'trent", -euh pawn'-/, n.
a city in E Staffordshire, in central England. 50,175.


Burundi
—Burundian, adj., n.
/boo roon"dee/, n.
a republic in central Africa, E of the Democratic Republic of the Congo: formerly the S part of the Belgian trust territory of Ruanda-Urundi; gained independence on July 1, 1962. 6,052,614; 10,747 sq. mi. (27,834 sq. km). Cap.: Bujumbura.


Burushaski
/boor'euh shah"skee/, n.
a language of NW Kashmir, not known to be related to any other language.


burweed
/berr"weed'/, n.
any of various plants bearing a burlike fruit, as the cocklebur and burdock.
[1775-85; BUR1 + WEED1]


bury
/ber"ee/, v., buried, burying, n., pl. buries.
v.t.
1. to put in the ground and cover with earth: The pirates buried the chest on the island.
2. to put (a corpse) in the ground or a vault, or into the sea, often with ceremony: They buried the sailor with full military honors.
3. to plunge in deeply; cause to sink in: to bury an arrow in a target.
4. to cover in order to conceal from sight: She buried the card in the deck.
5. to immerse (oneself): He buried himself in his work.
6. to put out of one's mind: to bury an insult.
7. to consign to obscurity; cause to appear insignificant by assigning to an unimportant location, position, etc.: Her name was buried in small print at the end of the book.
8. bury one's head in the sand, to avoid reality; ignore the facts of a situation: You cannot continue to bury your head in the sand - you must learn to face facts.
9. bury the hatchet, to become reconciled or reunited.
n.
10. Naut. housing1 (def. 8a, b).
[bef. 1000; ME berien, buryen, OE byrgan to bury, conceal; akin to OE beorgan to hide, protect, preserve; c. D, G bergen, Goth bairgan, ON bjarga]
Syn. 2. inter, entomb, inhume. 4. hide, secrete.
Ant. 2. disinter, exhume. 4. uncover.


Buryat
/boor yaht", boor'ee aht"/; Russ. /booh rddyaht"/, adj., n., pl. Buryats, (esp. collectively) Buryat.
adj.
1. of or pertaining to the Buryat Mongol Republic, its people, or their language.
n.
2. a member of any of the Mongol people in the Buryat Republic.
3. the Mongolian language of the Buryat.


Buryat Autonomous Republic
an automomous republic in the Russian Federation in Asia, E of Lake Baikal. 1,042,000; ab. 135,650 sq. mi. (351,300 sq. km). Cap.: Ulan Ude. Also, Buriat Autonomous Republic.


burying beetle
any of various carrion beetles that bury the carcasses of small animals, esp. rodents, in which their eggs have been deposited.
[1795-1805]


burying ground
a burial ground.
[1705-15]


Bury St. Edmunds
/ber"ee saynt ed"meuhndz, -seuhnt-/
a city in W Suffolk, in E England: medieval shrine. 25,629.


bus
bus1
/bus/, n., pl. buses, busses, v., bused or bussed, busing or bussing.
n.
1. a large motor vehicle, having a long body, equipped with seats or benches for passengers, usually operating as part of a scheduled service; omnibus.
2. a similar horse-drawn vehicle.
3. a passenger automobile or airplane used in a manner resembling that of a bus.
4. any vehicle operated to transport children to school.
5. a low, movable filing cabinet.
6. Elect. Also called bus bar, busbar /bus"bahr'/. a heavy conductor, often made of copper in the shape of a bar, used to collect, carry, and distribute powerful electric currents, as those produced by generators.
7. Computers. a circuit that connects the CPU with other devices in a computer.
v.t.
8. to convey or transport by bus: to bus the tourists to another hotel.
9. to transport (pupils) to school by bus, esp. as a means of achieving racial integration.
v.i.
10. to travel on or by means of a bus: We bused to New York on a theater trip.
[1825-35; short for OMNIBUS; (def. 6) short for omnibus bar]
bus2
/bus/, v.i., v.t., bused or bussed, busing or bussing.
to work or act as a busboy or busgirl: She bused for her meals during her student days.
[1830-40; back formation from BUSBOY]


bus.
business.


busboy
/bus"boy'/, n.
a waiter's helper in a restaurant or other public dining room.
Also, bus boy.
[1910-15, Amer.; bus- short for omnibus waiter's helper (see OMNIBUS) + BOY]


busby
/buz"bee/, n., pl. busbies.
1. a tall fur hat with a baglike ornament hanging from the top over the right side.
2. the bearskin hat worn by certain British guardsmen.
[1755-65; orig., a bushy wig; of obscure orig.]


Busch
/boosh/, n.
Fritz /frits/, 1890-1951, German conductor.


busgirl
/bus"gerrl'/, n.
a girl or woman who works as a waiter's helper. Also, bus girl.
[1940-45, Amer.; BUS(BOY) + GIRL]


bush
bush1
—bushless, adj. —bushlike, adj.
/boosh/, n.
1. a low plant with many branches that arise from or near the ground.
2. a small cluster of shrubs appearing as a single plant.
3. something resembling or suggesting this, as a thick, shaggy head of hair.
4. Also called bush lot. Canadian. a small, wooded lot, esp. a farm lot with trees left standing to provide firewood, fence posts, etc.
5. the tail of a fox; brush.
6. Geog. a stretch of uncultivated land covered with mixed plant growth, bushy vegetation, trees, etc.
7. a large uncleared area thickly covered with mixed plant growth, trees, etc., as a jungle.
8. a large, sparsely populated area most of which is uncleared, as areas of Australia and Alaska.
9. a tree branch hung as a sign before a tavern or vintner's shop.
10. any tavern sign.
11. Slang (vulgar). pubic hair.
12. Archaic. a wineshop.
13. beat around or about the bush, to avoid coming to the point; delay in approaching a subject directly: Stop beating around the bush and tell me what you want.
14. beat the bushes, to scout or search for persons or things far and wide: beating the bushes for engineers.
15. go bush, Australian.
a. to flee or escape into the bush.
b. Slang. to become wild.
v.i.
16. to be or become bushy; branch or spread as or like a bush.
v.t.
17. to cover, protect, support, or mark with a bush or bushes.
adj.
18. bush-league.
[bef. 1000; ME busshe, OE busc (in place-names); c. D bos wood, G Busch, ON buskr bush]
bush2
/boosh/, n.
1. a lining of metal or the like set into an orifice to guard against wearing by friction, erosion, etc.
2. a bushing.
v.t.
3. to furnish with a bush; line with metal.
[1560-70; < MD bussche; see BOX1]


Bush
/boosh/, n.
1. George (Herbert Walker), born 1924, U.S. politician: vice president 1981-89; 41st president of the U.S. 1989-93.
2. George W(alker) ('Dubya'), born 1946, U.S. businessman and politician: governor of Texas 1994-2001; 43rd president of the U.S. since 2001.
3. Vannevar /veuh nee"vahr, -veuhr/, 1890-1974, U.S. electrical engineer: education and research administrator.


bush.
bushel; bushels.


bush baby
any of several nocturnal, lemurlike primates of the genus Galago, native to African forests, with large ears and eyes, long and slender fingers and toes, thick woolly fur, and a large, bushy tail. Also called galago.
[1900-05]


bush basil.
See under basil.
[1590-1600]


bush bean
a variety of the common edible bean, Phaseolus vulgaris humilis, characterized by its bushy growth.
[1815-25, Amer.]


bushbeater
—bushbeating, n.
/boosh"bee'teuhr/, n.
a person who conducts a thorough search to recruit talented people, as for an athletic team.
[1800-10, Amer.; BUSH1 + BEATER]


bush broom
an evergreen St.-John's-wort, Hypericum prolificum, common from New York to Iowa and southward, having yellow flowers in terminal clusters.


bushbuck
/boosh"buk'/, n., pl. bushbucks, (esp. collectively) bushbuck.
a large African antelope, Tragelaphus scriptus, of wooded and bushy regions, having a reddish body streaked or spotted with white. Also called guib. Cf. harnessed antelope.
[1850-55; < Afrik bosbok, earlier boschbok, equiv. to bos BUSH1 + bok BUCK1]


bush clover
any of several plants or shrubs belonging to the genus Lespedeza, of the legume family, having pinnately trifoliate leaves and heads of pink, purple, cream, or white flowers.
[1810-20, Amer.]


bush coat.
See bush jacket.


bushcraft
/boosh"kraft', -krahft'/, n. Australian.
skill in anything pertaining to bush country, as in finding one's way, hunting, or finding water.
[1870-75; BUSH1 + CRAFT]


bushed
/boosht/, adj.
1. overgrown with bushes.
2. Informal. exhausted; tired out: After all that exercise, I'm bushed.
3. Canadian Informal. mentally unbalanced as a result of prolonged residence in a sparsely inhabited region.
4. Australian and New Zealand Slang. unable to find one's direction; lost; confused.
[1485-95; BUSH1 + -ED2, -ED3]


bushel
bushel1
/boosh"euhl/, n.
1. a unit of dry measure containing 4 pecks, equivalent in the U.S. (and formerly in England) to 2150.42 cubic inches or 35.24 liters (Winchester bushel), and in Great Britain to 2219.36 cubic inches or 36.38 liters (Imperial bushel). Abbr.: bu., bush.
2. a container of this capacity.
3. a unit of weight equal to the weight of a bushel of a given commodity.
4. a large, unspecified amount or number: a bushel of kisses.
[1250-1300; ME bu(i)sshel < MF boissel, equiv. to boisse unit of measure ( < Gaulish *bostia; cf. MIr bas, bos palm of the hand, handbreadth) + -el n. suffix]
bushel2
—busheler; esp. Brit., busheller, n.
/boosh"euhl/, v.t., busheled, busheling or (esp. Brit.) bushelled, elling.
to alter or repair (a garment).
[1875-80, Amer.; < G bosseln to patch < F bosseler to emboss; see BOSS2]


bushelbasket
/boosh"euhl bas'keuht, -bah'skit/, n.
a basket capable of holding one bushel.
[1520-30; BUSHEL1 + BASKET]


busheled iron
1. heterogeneous iron made from scrap iron and steel.
2. wrought iron of high quality made from selected pieces cut from various muck bars.
[1825-35]


bushelful
/boosh"euhl fool'/, n., pl. bushelfuls.
an amount equal to the capacity of a bushel.
[1400-50; late ME; see BUSHEL1, -FUL]
Usage. See -ful.


bushelman
/boosh"euhl meuhn, -man'/, n., pl. bushelmen /-meuhn, -men'/.
a person who alters or repairs garments; busheler.
[1840-50; BUSHEL2 + MAN1]


busher
/boosh"euhr/, n. Baseball Slang.
See bush leaguer (def. 1).
[1910-15, Amer.; BUSH (LEAGUE) + -ER1]


bushfire
/boosh"fuyeur'/, n.
an uncontrolled fire in the trees and bushes of scrubland.
[1865-70; BUSH1 + FIRE]


bushhammer
/boosh"ham'euhr/, n. Masonry.
a hammer for dressing stone, having one or two square faces composed of a number of pyramidal points.
Also, bush hammer.
[1880-85; < G Bosshammer, equiv. to obs. boss(en) to BEAT + hammer HAMMER]


bush hog
1. a device, pulled behind a tractor, having one or more blades spinning parallel to the ground and attached radially to a central axis, used for cutting vegetation and clearing land.
2. bush-hog.


bush-hog
/boosh"hawg', -hog'/, v.t., bush-hogged, bush-hogging.
to clear (land) by using a bush hog.


bush honeysuckle
any of several shrubs of the genus Diervilla, of eastern North America, having clusters of yellowish flowers.
[1810-20, Amer.]


bush hook
Dial. a tool with a curved blade and long handle used to cut bushes and undergrowth.
[1805-15, Amer.]


bush huckleberry
a huckleberry shrub, Gaylussacia dumosa, having sticky, hairy twigs, white or pink flowers, and tasteless but edible black fruit.
[1840-50, Amer.]


Bushido
/booh"shee daw'/, n.
(in feudal Japan) the code of the samurai, stressing unquestioning loyalty and obedience and valuing honor above life. Also, bushido.
[1895-1900; < Japn bushido, equiv. to bushi warrior ( < MChin, equiv. to Chin wu military + shì gentleman) + do way ( < MChin; see JUDO)]


bushiness
/boosh"ee nis/, n.
a bushy state or form.
[1720-30; BUSHY + -NESS]


bushing
/boosh"ing/, n.
1. Elect. a lining for a hole, intended to insulate and protect from abrasion one or more conductors that pass through it.
2. Mach.
a. a replaceable thin tube or sleeve, usually of bronze, mounted in a case or housing as a bearing.
b. a replaceable hardened steel tube used as a guide for various tools or parts, as a drill or valve rod.
[1785-95; BUSH2 + -ING1]


Bushire
/booh shear"/, n.
a seaport in SW Iran, on the Persian Gulf. 40,000.


bush jacket
a belted, hip-length, shirtlike jacket, usually with four patch pockets and a notched collar, adapted from the hunting coat customarily worn in the African bush. Also called bush coat, bush shirt, safari jacket.
[1935-40]


bushland
/boosh"land'/, n. Chiefly Canadian.
heavily forested, lightly settled land.
[1835-45; BUSH1 + LAND]


bush league
Baseball.
See minor league.
[1905-10, Amer.]


bush-league
/boosh"leeg'/, adj.
inferior or amateurish; mediocre: a bush-league theatrical performance.
[1905-10, Amer.]


bush leaguer
1. Also called busher. Baseball.
a. a player in a minor league.
b. an incompetent player, as one who behaves or plays as if he or she belonged in a minor league.
2. a person who performs at an inferior level or in an inferior manner.
[1905-10, Amer.]


bushline
/boosh"luyn'/, n. Canadian.
an airline that flies over sparsely inhabited territory to serve isolated settlements.
[BUSH1 + (AIR)LINE]


bush lot
Canadian.
bush1 (def. 4).
[1685-95]


bushman
/boosh"meuhn/, n., pl. bushmen.
1. a woodsman.
2. Australian. a pioneer; dweller in the bush.
3. (cap.) San.
[1775-85; BUSH1 + MAN1, modeled on Afrik boschjesman lit., man of the bush]


Bushman
/boosh"meuhn/, n.
Francis X(avier), 1883-1966, U.S. film actor.


bushmaster
/boosh"mas'teuhr, -mah'steuhr/, n.
a pit viper, Lachesis muta, of tropical America, that grows to a length of 12 ft. (3.6 m).
[1820-30; BUSH1 + MASTER]


Bushnell
/boosh"nl/, n.
David, 1742?-1824, U.S. inventor: pioneered in submarine construction.


bush parole
Slang.
an escape from prison.
[1915-20]


bush pig
a wild swine, Potamochaerus porcus, of southern and eastern Africa, having white facial markings. Also called boschvark.
[1830-40]


bush pilot
a pilot who flies small aircraft over rugged terrain or unsettled regions to serve remote areas inaccessible to or off the route of larger planes: Bush pilots brought supplies to the Alaskan village once a week.
[1935-40]


bush poppy.
See tree poppy.
[1865-70]


bushranger
—bushranging, n.
/boosh"rayn'jeuhr/, n.
1. a person who lives in the bush or woods.
2. Australian.
a. a person who lives by robbing travelers and isolated homesteads in the bush.
b. a person who drives a hard, and sometimes dishonest, bargain.
[1810-20; BUSH1 + RANGER]


bush road
Canadian.
a rough road cut through forested land usually to serve a lumbering, mining, or other commercial company.
[1820-30]


bush shirt
1. See bush jacket.
2. a shirt resembling a bush jacket; safari shirt.
[1905-10]


bush telegraph
1. any system of communication in which the natives of a jungle or bush region transmit news rapidly, as by runners, drum codes, or smoke signals.
2. Australian.
a. any chain of communications by which criminals, originally bushrangers, are warned of police movements.
b. Slang. rumor; the grapevine.
[1875-80]


bush tit
any of several North American titmice of the genus Psaltriparus, which construct long, pendent nests.
[1880-85, Amer.]


bushwa
/boosh"wah, -waw/, n.
rubbishy nonsense; baloney; bull: You'll hear a lot of boring bushwa about his mechanical skill.
Also, bushwah.
[1915-20; perh. repr. BOURGEOIS1, from its use in political rhetoric, the actual sense being lost; taken as euphemism for BULLSHIT]


bushwhack
/boosh"hwak', -wak'/, v.i.
1. to make one's way through woods by cutting at undergrowth, branches, etc.
2. to travel through woods.
3. to pull a boat upstream from on board by grasping bushes, rocks, etc., on the shore.
4. to fight as a bushwhacker or guerrilla in the bush.
v.t.
5. to fight as a bushwhacker; ambush.
6. to defeat, esp. by surprise or in an underhanded way: They bushwhacked our high school team when they used college players.
[1830-40, Amer.; back formation from BUSHWHACKER]


bushwhacker
—bushwhacking, n.
/boosh"hwak'euhr, -wak'euhr/, n.
1. a person or thing that bushwhacks.
2. (in the American Civil War) a guerrilla, esp. a Confederate.
3. any guerrilla or outlaw.
4. Australian Slang. an unsophisticated person; hick.
[1800-10, Amer.; BUSH1 + WHACKER]


bushy
—bushily, adv.
/boosh"ee/, adj., bushier, bushiest.
1. resembling a bush; thick and shaggy: bushy whiskers.
2. full of or overgrown with bushes.
[1350-1400; ME busshi. See BUSH1, -Y1]


bushy-tailed
/boosh"ee tayld'/, adj.
See bright-eyed (def. 3).
[1865-70]


busily
/biz"euh lee/, adv.
in a busy manner; actively.
[1175-1225; ME bisiliche. See BUSY, -LY]


business
/biz"nis/, n.
1. an occupation, profession, or trade: His business is poultry farming.
2. the purchase and sale of goods in an attempt to make a profit.
3. a person, partnership, or corporation engaged in commerce, manufacturing, or a service; profit-seeking enterprise or concern.
4. volume of trade; patronage: Most of the store's business comes from local families.
5. a building or site where commercial work is carried on, as a factory, store, or office; place of work: His business is on the corner of Broadway and Elm Street.
6. that with which a person is principally and seriously concerned: Words are a writer's business.
7. something with which a person is rightfully concerned: What they are doing is none of my business.
8. affair; project: We were exasperated by the whole business.
9. an assignment or task; chore: It's your business to wash the dishes now.
10. Also called piece of business, stage business. Theat. a movement or gesture, esp. a minor one, used by an actor to give expressiveness, drama, detail, etc., to a scene or to help portray a character.
11. excrement: used as a euphemism.
12. business is business, profit has precedence over personal considerations: He is reluctant to fire his friend, but business is business.
13. do one's business, (usually of an animal or child) to defecate or urinate: housebreaking a puppy to do his business outdoors.
14. get down to business, to apply oneself to serious matters; concentrate on work: They finally got down to business and signed the contract.
15. give someone the business, Informal.
a. to make difficulties for someone; treat harshly: Instead of a straight answer they give him the business with a needless run-around.
b. to scold severely; give a tongue-lashing to: The passengers will give the bus driver the business if he keeps driving so recklessly.
16. have no business, to have no right: You have no business coming into this house.
17. mean business, to propose to take action or be serious in intent; be in earnest: By the fire in his eye we knew that he meant business.
18. mind one's own business, to refrain from meddling in the affairs of others: When he inquired about the noise coming from the neighbor's apartment, he was told to mind his own business.
adj.
19. of, noting, or pertaining to business, its organization, or its procedures.
20. containing, suitable for, or welcoming business or commerce: New York is a good business town.
[bef. 950; ME; OE bisignes. See BUSY, -NESS]
Syn. 1. calling, vocation, employment. See occupation. 2. commerce, trade, traffic. 3. company, firm.
Pronunciation. See isn't.


business administration
a program of studies at the university level offering courses on general business theory, management, and practices.
[1905-10]


business agent
a paid union official who represents a local and its membership in dealing with an employer.
[1840-50]


business card
a small card on which is printed, typically, a person's name, job title, firm, business address, and telephone number.
[1830-40]


business case
a briefcase or attaché case.


business class
a class of accommodations on an airliner, usually just below first class. Also called executive class.


business college
a school for training students in the clerical aspects of business and commerce, as in typing or bookkeeping.
[1860-65, Amer.]


business cycle
a recurrent fluctuation in the total business activity of a country.
[1920-25]


business double
Bridge.
a double made to increase the penalty points earned when a player believes the opponents cannot make their bid. Also called penalty double. Cf. informatory double.


business education
1. education for general knowledge of business practices.
2. training in specific skills useful in business, such as typing and shorthand.


business end
the front part or end of a tool, weapon, etc., with which the work is done or from which a missile is ejected, as opposed to the handle or butt: the business end of a revolver; the business end of a screwdriver.
[1875-80]


business English
English in business usage, esp. the styles and forms of business correspondence.


business envelope
a postal envelope for standard-size business letters 81/2 × 11 in. (20 × 28 cm), measuring about 41/2 × 9 in. (11 × 23 cm).


businesslike
/biz"nis luyk'/, adj.
1. conforming to, attending to, or characteristic of business.
2. efficient, practical, or realistic.
3. capable but unenthusiastic.
[1785-95; BUSINESS + -LIKE]


business machine
a machine for expediting clerical work, as a tabulator or adding machine.


businessman
/biz"nis man'/, n., pl. businessmen.
a man regularly employed in business, esp. a white-collar worker, executive, or owner.
[1705-15; BUSINESS + MAN1]


businessman's holiday.
See busman's holiday.


business park
1. See office park.
2. See industrial park.


businesspeople
/biz"nis pee'peuhl/, n.pl.
businesspersons collectively.


businessperson
/biz"nis perr'seuhn/, n.
a person regularly employed in business, esp. a white-collar worker, executive, or owner.
[1970-75, Amer.; BUSINESS(MAN) + -PERSON]
Usage. See -person.


business reply
a form of mail, as a postcard, letter, or envelope, usually sent as an enclosure, and which can be mailed back by respondents without their having to pay postage.


business suit
a suit, esp. one of conservative cut and color. Cf. suit (defs. 2, 3).
[1865-70, Amer.]


business unionism
the trade-union philosophy and activity that concentrates on the improvement of wages, hours, working conditions, etc., rather than on the general reform of the capitalistic system.


businesswoman
/biz"nis woom'euhn/, n., pl. businesswomen.
a woman regularly employed in business, esp. a white-collar worker, executive, or owner.
[1835-45, Amer.; BUSINESS + -WOMAN]


busing
/bus"ing/, n.
the transporting of public-school students by bus to schools outside their neighborhoods, esp. as a means of achieving racial balance. Also, bussing.
[1885-90; BUS1 (v.) + -ING1, spelled irreg. with single s, perh. to avoid association with BUSS1]


busk
—busker, n.
/busk/, v.i.
1. Chiefly Brit. to entertain by dancing, singing, or reciting on the street or in a public place.
2. Canadian. to make a showy or noisy appeal.
[1850-55; perh., if earlier sense was "to make a living by entertaining," < Polari < It buscare to procure, get, gain < Sp buscar to look for, seek (of disputed orig.)]


buskin
/bus"kin/, n.
1. a thick-soled, laced boot or half boot.
2. Also called cothurnus. the high, thick-soled shoe worn by ancient Greek and Roman tragedians.
3. buskins, stockings decorated with gold thread worn by a bishop at a Pontifical Mass.
4. tragic drama; tragedy. Cf. sock1 (def. 3).
5. the art of acting, esp. tragic acting.
6. a woman's low-cut shoe with elastic gores at the sides of the instep, popular in the early 20th century.
[1495-1505; prob. alter. of MF bro(u)sequin, of uncert. orig.]


buskined
/bus"kind/, adj.
1. wearing buskins.
2. resembling or pertaining to tragic drama.
[1580-90; BUSKIN + -ED3]


bus line
1. the route of a bus or buses.
2. a company that owns and operates buses.


busload
/bus"lohd'/, n.
an amount or number as great as a bus can hold.
[BUS1 + LOAD]


busman
/bus"meuhn/, n., pl. busmen.
a person who operates a bus.
[1850-55; BUS1 + -MAN]


busman's holiday
a vacation or day off from work spent in an activity closely resembling one's work, as a bus driver taking a long drive.
[1890-95]


Busoni
/byooh soh"nee/; It. /booh zaw"nee/, n.
Ferruccio (Benvenuto) /ferdd rddooht"chaw ben've nooh"taw/, 1866-1924, Italian composer and pianist.


Busra
/bus"reuh/, n.
Basra.
Also, Busrah.


buss
/bus/, n., v.t., v.i.
kiss.
[1560-70; perh. b. obs. bass kiss and obs. cuss kiss (c. G Kuss; r. ME, OE coss (c. ON koss))]


busses
/bus"iz/, n.
a plural of bus1.


bust
bust1
/bust/, n.
1. a sculptured, painted, drawn, or engraved representation of the upper part of the human figure, esp. a portrait sculpture showing only the head and shoulders of the subject.
2. the chest or breast, esp. a woman's bosom.
[1685-95; < F buste < It busto, prob. < L bustum grave mound, tomb, lit., funeral pyre, ashes; presumably by assoc. with the busts erected over graves]
bust2
/bust/, v.i.
1. Informal.
a. to burst.
b. to go bankrupt.
c. to collapse from the strain of making a supreme effort: She was determined to make straight A's or bust.
2. Cards.
a. Draw Poker. to fail to make a flush or straight by one card.
b. Blackjack. to draw cards exceeding the count of 21.
v.t.
3. Informal.
a. to burst.
b. to bankrupt; ruin financially.
4. to demote, esp. in military rank or grade: He was busted from sergeant to private three times.
5. to tame; break: to bust a bronco.
6. Slang.
a. to place under arrest: The gang was busted and put away on narcotics charges.
b. to subject to a police raid: The bar has been busted three times for selling drinks to minors.
7. Informal.
a. to hit.
b. to break; fracture: She fell and busted her arm.
8. bust ass, Slang (vulgar). to fight with the fists; strike or thrash another.
9. bust on, Slang.
a. to attack physically; beat up.
b. to criticize or reprimand harshly.
c. to make fun of or laugh at; mock.
d. to inform on.
10. bust one's ass, Slang (vulgar). to make an extreme effort; exert oneself.
11. bust up, Informal.
a. to break up; separate: Sam and his wife busted up a year ago.
b. to damage or destroy: Soldiers got in a fight and busted up the bar.
n.
12. a failure.
13. Informal. a hit; sock; punch: He got a bust in the nose before he could put up his hands.
14. a sudden decline in the economic conditions of a country, marked by an extreme drop in stock-market prices, business activity, and employment; depression.
15. Slang.
a. an arrest.
b. a police raid.
16. Informal. a drinking spree; binge.
17. Cards.
a. a very weak hand.
b. Bridge. a hand lacking the potential to take a single trick.
adj.
18. Informal. bankrupt; broke.
[1755-65; var. of BURST, by loss of r before s, as in ASS2, BASS2, PASSEL, etc.]
Usage. Historically BUST is derived from a dialect pronunciation of BURST and is related to it much as cuss is related to curse. BUST is both a noun and a verb and has a wide range of meanings for both uses. Many are slang or informal. A few, as "a decline in economic conditions, depression," are standard.


Bustamante
/boos'teuh mahn"tay/; for 1 also Sp. /boohs'tah mahn"te/, n.
1. Anastasio /ah'nahs tah"syaw/, 1780-1853, Mexican military and political leader: president 1830-32, 1837-41.
2. Sir (William) Alexander, 1884-1977, Jamaican political leader: prime minister 1962-67.


bustard
/bus"teuhrd/, n.
any of several large, chiefly terrestrial and ground-running birds of the family Otididae, of the Old World and Australia, related to the cranes.
[1425-75; late ME, appar. b. MF bistarde (OIt bistarda) and MF oustarde, both < L avis tarda (Pliny) lit., slow bird, though tarda may be a non-L word, taken erroneously as fem. of tardus]


bustard quail.
See button quail.


bustee
/bus"tee/, n. India.
1. a small settlement; village.
2. a slum.
Also, busti.
[1880-85; < Hindi basti, akin to basna to dwell]


buster
/bus"teuhr/, n. Informal.
1. a person who breaks up something: crime busters.
2. something that is very big or unusual for its kind.
3. a loud, uproarious reveler.
4. a frolic; spree.
5. (cap.) (used as a familiar term of address to a man or boy who is an object to the speaker's annoyance or anger): Look, Buster, you're standing in my way!
[1825-35, Amer.; BUST2 + -ER1]


Buster
/bus"teuhr/, n.
a male given name.


Buster Brown collar
a medium-sized, starched collar with rounded edges, lying flat on the shoulders, worn by women and girls.
[after Buster Brown, a comic-strip boy drawn by Richard F. Outcault (1863-1928), U.S. cartoonist]


bustier
/boohs tyay"/, n.
a woman's close-fitting, sleeveless, strapless top, often elasticized, usually having boning or facing to give it shape, and worn as a blouse.
[ < F, orig. an undergarment so tailored; see BUST1, -IER2]


bustle
bustle1
—bustler, n. —bustlingly, adv.
/bus"euhl/, v., bustled, bustling, n.
v.i.
1. to move or act with a great show of energy (often fol. by about): He bustled about cooking breakfast.
2. to abound or teem with something; display an abundance of something; teem (often fol. by with): The office bustled with people and activity.
v.t.
3. to cause to bustle; hustle.
n.
4. thriving or energetic activity; stir; ferment.
[1615-25; ME bustelen to hurry aimlessly along, perh. akin to ON busla to splash about, bustle]
Syn. 4. ado, flurry, agitation, fuss.
bustle2
—bustled, adj.
/bus"euhl/, n.
1. fullness around or below the waist of a dress, as added by a peplum, bows, ruffles, etc.
2. a pad, cushion, or framework formerly worn under the back of a woman's skirt to expand, support, and display the full cut and drape of a dress.
[1780-90; orig. uncert.]


bustle pipe
Metall. (in a blast furnace)
an annular pipe distributing hot air to the tuyères.


bustline
/bust"luyn'/, n.
1. the outline or shape of a woman's bust.
2. the part of a garment covering the breasts: a dress with a fitted bustline.
[1935-40; BUST1 + LINE1]


bus topology
Computers. an arrangement of computers on a local-area network in which each computer is connected to a central cable through which data is channeled.


bust-up
/bust"up'/, n. Informal.
1. a separation or dissolution, as of a marriage or a close friendship.
2. a large party, esp. a noisy one.
3. Chiefly Brit. a quarrel; disturbance; punch-up.
[1840-50; n. use of v. phrase bust up]


busty
—bustiness, n.
/bus"tee/, adj., bustier, bustiest. Informal. (of a woman)
having a large bust; bosomy.
[1940-45; BUST1 + -Y1]


busulfan
/byooh sul"feuhn/, n. Pharm.
a potent cytotoxic substance, C6H14O6S2, used in the treatment of chronic myeloid leukemia.
[1955-60; bu(tanediol dimethane) sulf(onate) its chemical name + -an perh. orig. var. of -ANE]


busway
/bus"way'/, n.
a highway, or lane of a highway, set aside for the exclusive use of buses, esp. during peak traffic hours.
[1960-65, Amer.; BUS + WAY1]


busy
/biz"ee/, adj., busier, busiest, v., busied, busying.
adj.
1. actively and attentively engaged in work or a pastime: busy with her work.
2. not at leisure; otherwise engaged: He couldn't see any visitors because he was busy.
3. full of or characterized by activity: a busy life.
4. (of a telephone line) in use by a party or parties and not immediately accessible.
5. officious; meddlesome; prying.
6. ornate, disparate, or clashing in design or colors; cluttered with small, unharmonious details; fussy: The rug is too busy for this room.
v.t.
7. to keep occupied; make or keep busy: In summer, he busied himself keeping the lawn in order.
[bef. 1000; ME busi, bisi, OE bysig, bisig; c. MLG, MD besich, D bezig]
Syn. 1. assiduous, hard-working. BUSY, DILIGENT, INDUSTRIOUS imply active or earnest effort to accomplish something, or a habitual attitude of such earnestness. BUSY means actively employed, temporarily or habitually: a busy official. DILIGENT suggests earnest and constant effort or application, and usually connotes fondness for, or enjoyment of, what one is doing: a diligent student. INDUSTRIOUS often implies a habitual characteristic of steady and zealous application, often with a definite goal: an industrious clerk working for promotion. 2. occupied, employed, working.
Ant. 1. indolent. 2. unoccupied.


busybody
/biz"ee bod'ee/, n., pl. busybodies.
a person who pries into or meddles in the affairs of others.
[1520-30; BUSY + BODY]
Syn. snoop, pry, meddler, Nosy Parker; gossip, blabbermouth.


busyness
/biz"ee nis/, n.
1. the quality or condition of being busy.
2. lively but meaningless activity.
[1840-50; BUSY + -NESS]


busy signal
Teleph. a regular succession of buzzing tones transmitted to a caller to indicate that the circuit serving the number is blocked or in use, rapid repetition indicating that the network is blocked and normal repetition that the telephone being called is in use.
[1890-95]


busywork
/biz"ee werrk'/, n.
work assigned for the sake of looking or keeping busy.
[1840-50; BUSY + WORK]


but
but1
/but/; unstressed /beuht/, conj.
1. on the contrary; yet: My brother went, but I did not.
2. except; save: She was so overcome with grief she could do nothing but weep.
3. unless; if not; except that (fol. by a clause, often with that expressed): Nothing would do but that I should come in.
4. without the circumstance that: It never rains but it pours.
5. otherwise than: There is no hope but by prayer.
6. that (used esp. after doubt, deny, etc., with a negative): I don't doubt but he will do it.
7. who not; that not: No leaders worthy of the name ever existed but they were optimists.
8. (used as an intensifier to introduce an exclamatory expression): But she's beautiful!
9. Informal. than: It no sooner started raining but it stopped.
10. but what. See what (def. 31).
prep.
11. with the exception of; except; save: No one replied but me.
adv.
12. only; just: There is but one God.
13. but for, except for; were it not for: But for the excessive humidity, it might have been a pleasant day.
n.
14. buts, reservations or objections: You'll do as you're told, no buts about it.
[bef. 900; ME buten, OE butan for phrase be utan on the outside, without. See BY, OUT]
Syn. 1. BUT, HOWEVER, NEVERTHELESS, STILL, YET are words implying opposition (with a possible concession). BUT marks an opposition or contrast, though in a casual way: We are going, but we shall return. HOWEVER indicates a less marked opposition, but displays a second consideration to be compared with the first: We are going; however ("notice this also"), we shall return.
NEVERTHELESS implies a concession, something which should not be forgotten in making a summing up: We are going; nevertheless ("do not forget that"), we shall return. STILL implies that in spite of a preceding concession, something must be considered as possible or even inevitable: We have to go on foot; still ("it is probable and possible that"), we'll get there. YET implies that in spite of a preceding concession, there is still a chance for a different outcome: We are going; yet ("in spite of all, some day"), we shall return. 2. See except1.
Usage. 1. BUT, like and, is a common transitional word and often begins sentences. When it is used in the middle of a sentence as a coordinating conjunction like and or so, it is not followed by a comma unless the comma is one of a pair setting off a parenthetical expression: His political affiliations make no difference, but his lack of ethics does. The cast is nearly complete, but, our efforts notwithstanding, we lack a star. See also and, so1.
2, 11. When BUT is understood as a conjunction and the pronoun following it is understood as the subject of an incompletely expressed clause, the pronoun is in the subjective case: Everyone lost faith in the plan but she (did not lose faith). In virtually identical contexts, when BUT is understood as a preposition, the pronoun following it is in the objective case: Everyone lost faith but her. The prepositional use is more common. However, when prepositional BUT and its following pronoun occur near the beginning of a sentence, the subjective case often appears: Everyone but she lost faith in the plan. See also doubt, than.
but2
/but/, n. Scot.
1. the outer or front room of a house; the outer or front apartment in an apartment house.
2. the kitchen of a two-room dwelling, esp. of a cottage.
[1715-25; n. use of BUT1 (adv.) outside, outside the house]
but3
/but/
butt5.


butabarbital sodium
/byooh'teuh bahr"bi tawl', -tal'/, Pharm.
a barbiturate, C10H15N2NaO3, used as a sedative and hypnotic. Also called sodium butabarbital.
[based on the names of the chemical components BUTYL and BARBITURIC ACID]


butadiene
/byooh'teuh duy"een, -duy een"/, n. Chem.
a colorless, flammable gas, C4H6, soluble in alcohol but not in water, usually derived from butane or butene: used chiefly in the manufacture of rubber and paint, and in organic synthesis. Also called bivinyl, vinylethylene.
[1895-1900; BUTA(NE) + DI-1 + -ENE]


butane
/byooh"tayn, byooh tayn"/, n. Chem.
a colorless, flammable gas, C4H10, a saturated aliphatic existing in two isometric forms: used chiefly in the manufacture of rubber and as fuel.
[1870-75; BUT(YL) + -ANE]


butanoic acid
/byooht"n oh"ik, byooht'-/, Chem.
See butyric acid.


butanol
/byooht"n awl', -ol'/, n. Chem.
See butyl alcohol.
[1890-95; BUTANE + -OL1]


butanone
/byooht"n ohn'/, n. Chem.
See methyl ethyl ketone.
[1900-05; BUTANE + -ONE]


Butazolidin
/byooh'teuh zol"i din/, Pharm., Trademark.
a brand of phenylbutazone.


butch
/booch/, n.
1. See butch haircut.
2. Slang. a lesbian, esp. one notably masculine in manner or appearance.
adj.
3. Slang.
a. (of a girl or woman) having traits of personality, dress, behavior, or appearance usually associated with males.
b. (of a male) decidedly or exaggeratedly masculine in manner or appearance.
[1940-45; appar. from the proper name]


Butch
/booch/, n.
a male given name.


butcher
—butcherer, n.
/booch"euhr/, n.
1. a retail or wholesale dealer in meat.
2. a person who slaughters certain animals, or who dresses the flesh of animals, fish, or poultry, for food or market.
3. a person guilty of brutal or indiscriminate slaughter or murder.
4. a vendor who hawks newspapers, candy, beverages, etc., as on a train, at a stadium, etc.
v.t.
5. to slaughter or dress (animals, fish, or poultry) for market.
6. to kill indiscriminately or brutally.
7. to bungle; botch: to butcher a job.
[1250-1300; ME bocher < AF; OF bo(u)chier, equiv. to bo(u)c he-goat ( < Gaulish *bucco-; cf. OIr boc, Welsh bwch; akin to BUCK1) + -ier -IER2 (see -ER2)]
Syn. 3. killer, cutthroat. 5, 6. See slaughter.


butcherbird
/booch"euhr berrd'/, n.
1. any of various shrikes of the genus Lanius, which impale their prey upon thorns.
2. any of several large, carnivorous birds of the genus Cracticus, of Australia and New Guinea, having shrikelike habits.
[1660-70; BUTCHER + BIRD]


butcher block
—butcher-block, adj.
1. a slab of wood resembling that used for a butcher's chopping block, formed by bonding or gluing together thick laminated strips of unpainted wood, usually maple or oak, in alternating light and dark shades to produce a striped pattern.
2. a material, as vinyl, made to resemble butcher block in color and pattern.
[1835-45]


butcher knife
a large, very sharp knife for cutting or trimming meat.
[1705-15, Amer.]


butcher linen
a strong, heavy fabric made of rayon or rayon and cotton with a linen finish, constructed in plain weave. Also called butcher rayon.


butcherly
—butcherliness, n.
/booch"euhr lee/, adj.
like, or characteristic of, a butcher.
[1505-15; BUTCHER + -LY]


butcher paper
heavy, moisture-resistant paper, as used for wrapping meat.


butcher's-broom
/booch"euhrz broohm', -broom'/, n.
a shrubby European evergreen, Ruscus aculeatus, of the lily family: used for making brooms.
[1555-65]


butcher shop
a shop in which meat, poultry, and sometimes fish are sold.
[1895-1900, Amer.]


butcher's saw
a type of hacksaw used esp. by butchers for cutting through meat and bones. See illus. under saw.


butchery
/booch"euh ree/, n., pl. butcheries.
1. a slaughterhouse.
2. brutal or wanton slaughter of animals or humans; carnage.
3. the trade or business of a butcher.
4. the act of bungling or botching.
[1300-50; ME bocherie < AF, MF boucherie. See BUTCHER, -Y3]


butch haircut
1. a short haircut for men, similar to a crew cut.
2. a haircut for women in which the hair is cropped relatively short. Also called butch.


butchy
/booch"ee/, adj., butchier, butchiest. Slang.
butch.
[BUTCH + -Y1]


bute
/byooht/, n. Slang.
phenylbutazone.
[1965-70; by shortening]


Bute
/byooht/, n.
1. Also, Buteshire /byooht"shear, -sheuhr/. a historic county in SW Scotland, composed of three islands in the Firth of Clyde.
2. an island in the Firth of Clyde, in SW Scotland: part of the county Bute. 7733; 50 sq. mi. (130 sq. km).


Butenandt
/booht"n ahnt'/, n.
Adolf Friedrich Johann /ah"dawlf frddee"drddikh yoh"hahn/, born 1903, German chemist: declined 1939 Nobel prize on the demand of the Nazi government.


butene
/byooh"teen/, n. Chem.
butylene (def. 1).
[BUT(YL) + -ENE]


buteo
—buteonine /byooh"tee oh nuyn', -nin, byooh tee"-/, adj., n.
/byooh"tee oh'/, n., pl. buteos.
any of several buzzards or hawks of the genus Buteo.
[1905-10; < NL; L buteo a kind of hawk or falcon]


butler
—butlerlike, adj. —butlership, n.
/but"leuhr/, n.
1. the chief male servant of a household, usually in charge of serving food, the care of silverware, etc.
2. a male servant having charge of the wines and liquors.
[1250-1300; ME buteler < AF butuiller, OF bouteillier; see BOTTLE1, -ER2, -IER2]


Butler
/but"leuhr/, n.
1. Benjamin Franklin, 1818-93, U.S. politician and a Union general in the Civil War.
2. Joseph, 1692-1752, English bishop, theologian, and author.
3. Nicholas Murray, 1862-1947, U.S. educator: president of Columbia University 1902-45; Nobel peace prize 1931.
4. Pierce, 1866-1939, U.S. jurist: associate justice of the U.S. Supreme Court 1923-39.
5. Samuel, 1612-80, English poet.
6. Samuel, 1835-1902, English novelist, essayist, and satirist.
7. Smedley Darlington /smed"lee dahr"ling teuhn/, 1881-1940, U.S. Marine Corps general.
8. a city in W Pennsylvania. 17,026.


butlerage
/but"leuhr ij/, n. Old Eng. Law.
the privilege allowed the king's butler to take a certain quantity of every cask of wine imported by an alien. Cf. prisage.
[1485-95; BUTLER + -AGE]


butler's pantry
a service room between a kitchen and dining room, typically equipped with counters, a sink, and storage space for china and silver.
[1810-20]


butler's sideboard
a sideboard, often with a fall front, having on its top a china cabinet with glazed doors.


butler's table
a small table, usually used as a coffee table, with a removable or fixed butler's tray for a top.


butler's tray
a rectangular tray, usually of mahogany or similar wood, with hinged sides that may be folded down to form a flat oval.


butlery
/but"leuh ree/, n., pl. butleries.
a butler's room or pantry; buttery.
[1250-1300; ME botelerie. See BUTLER, -Y3]


butorphanol
/byooh tawr"feuh nawl', -nol'/, n. Pharm.
a narcotic analgesic, C21H29NO2, administered by injection to treat moderate to severe pain.
[as contr. of the chemical name 17-(cyclobutylmethyl)morphinan-3,14-diol]


butsu
/boot"sooh, booht"-/; Japn. /booh"tsoo/, n., pl. butsu for 1.
1. a representation of the Buddha.
2. (cap.) Buddha (def. 1).
[ < Japn, ult. < MChin (equiv. to Chin fó Buddha) < Skt buddha BUDDHA]


butt
butt1
/but/, n.
1. the end or extremity of anything, esp. the thicker, larger, or blunt end considered as a bottom, base, support, or handle, as of a log, fishing rod, or pistol.
2. an end that is not used or consumed; remnant: a cigar butt.
3. a lean cut of pork shoulder.
4. Slang. the buttocks.
5. Slang. a cigarette.
[1400-50; late ME bott (thick) end, buttock, OE butt tree stump (in place names); akin to Sw but stump, Dan but stubby; cf. BUTTOCK]
butt2
/but/, n.
1. a person or thing that is an object of wit, ridicule, sarcasm, contempt, etc.
2. a target.
3. (on a rifle range)
a. a wall of earth located behind the targets to prevent bullets from scattering over a large area.
b. butts, a wall behind which targets can be safely lowered, scored, and raised during firing practice.
4. See butt hinge.
5. Obs. a goal; limit.
v.i.
6. to have an end or projection on; be adjacent to; abut.
v.t.
7. to position or fasten an end (of something).
8. to place or join the ends (of two things) together; set end-to-end.
[1350-1400; ME < MF but target, goal, prob. << ON bútr BUTT1, from the use of a wooden block or stump as a target in archery, etc.]
Syn. 1. victim, target, mark, dupe, gull, laughingstock, prey, pigeon, patsy.
butt3
/but/, v.t.
1. to strike or push with the head or horns.
v.i.
2. to strike or push something or at something with the head or horns.
3. to project.
4. Mach. (of wheels in a gear train) to strike one another instead of meshing.
5. butt in, to meddle in the affairs or intrude in the conversation of others; interfere: It was none of his concern, so he didn't butt in.
6. butt out, to stop meddling in the affairs or intruding in the conversation of others: Nobody asked her opinion, so she butted out.
n.
7. a push or blow with the head or horns.
[1150-1200; ME butten < AF buter, OF boter to thrust, strike < Gmc; cf. MD botten to strike, sprout]
butt4
/but/, n.
1. a large cask for wine, beer, or ale.
2. any cask or barrel.
3. any of various units of capacity, usually considered equal to two hogsheads.
[1350-1400; ME bote < AF bo(u)t(e); MF < OPr bota < LL butta, buttis, akin to Gk boût(t)is]
butt5
/but/
any of several flatfishes, esp. the halibut.
Also, but.
[1250-1300; ME butte; c. SW butta turbot, G Butt brill, turbot, flounder, D bot flounder]


buttals
/but"lz/, n.pl. Law.
abuttal (def. 1b).


butt chisel
any woodworking chisel having a blade less than 4 in. (10 cm) long.


butte
/byooht/, n. Western U.S. and Canada.
an isolated hill or mountain rising abruptly above the surrounding land.
[1650-60, Amer.; < North American F; F: low hill, mound, OF: landmark, target, appar. fem. deriv. of but BUTT2]


Butte
/byooht/, n.
a city in SW Montana: mining center. 37,205.


butt end
butt1 (defs. 1, 2).
[1950-55]


butter
—butterless, adj. —butterlike, adj.
/but"euhr/, n.
1. the fatty portion of milk, separating as a soft whitish or yellowish solid when milk or cream is agitated or churned.
2. this substance, processed for cooking and table use.
3. any of various other soft spreads for bread: apple butter; peanut butter.
4. any of various substances of butterlike consistency, as various metallic chlorides, and certain vegetable oils solid at ordinary temperatures.
v.t.
5. to put butter on or in; spread or grease with butter.
6. to apply a liquefied bonding material to (a piece or area), as mortar to a course of bricks.
7. Metalworking. to cover (edges to be welded together) with a preliminary surface of the weld metal.
8. butter up, Informal. to flatter someone in order to gain a favor: He suspected that they were buttering him up when everyone suddenly started being nice to him.
[bef. 1000; ME; OE butere < L butyrum < Gk boútyron]


butter-and-egg man
/but"euhr euhn eg"/, Older Slang.
a prosperous businessman from a small town or a farmer who spends his money ostentatiously on visits to a big city.
[1920-25, Amer.]


butter-and-eggs
/but"euhr euhn egz"/, n., pl. butter-and-eggs. (used with a sing. or pl. v.)
any of certain plants whose flowers are of two shades of yellow, as the toadflax, Linaria vulgaris.
[1770-80]


butterball
/but"euhr bawl'/, n.
1. Northeastern U.S. the bufflehead.
2. Informal. a chubby person.
3. an individual serving of butter shaped into a small sphere.
[1930-35; BUTTER + BALL1]


butter bean
1. a variety of small-seeded lima bean, Phaseolus lunatus, grown in the southern U.S.
2. Midland and Southern U.S. any type of lima bean.
Also, butterbean.
[1810-20]


butterbread
/but"euhr bred'/, n. Chiefly Pennsylvania.
bread spread with butter.
[1905-10; a calque of the PaG equivalent of G Butterbrot; see BUTTER, BREAD]


butter brickle
an ice-cream flavor, usually vanilla or butterscotch, containing crunchy bits of butterscotch candy.


butterbur
/but"euhr berr'/, n.
any of several composite plants of the genus Petasites, having large, woolly leaves said to have been used to wrap butter.
[1540-50; BUTTER + BUR1]


butter clam
a large edible clam, Saxidomus nuttalli, of the west coast of North America. Also called Washington clam, money shell.
[1935-40]


butter cookie
Cookery. a plain cookie whose chief ingredients are butter, flour, and sugar.


buttercream
/but"euhr kreem'/, n.
1. a vanilla-flavored cake frosting or filling made principally of softened butter and powdered sugar.
2. a similar mixture used as a filling for bonbons or to flavor ice cream.
[1950-55; BUTTER + CREAM]


buttercup
/but"euhr kup'/, n.
any of numerous plants of the genus Ranunculus, having glossy yellow flowers and deeply cut leaves.
[1505-15; BUTTER + CUP, from color and shape of flower]


buttercup family
the plant family Ranunculaceae, typified by mostly herbaceous plants having usually alternate leaves, multistaminate flowers sometimes lacking petals but with colorful sepals, and including the anemone, buttercup, clematis, columbine, delphinium, and monkshood.


buttercup squash
a small, usually dark-green squash that is a variety of Cucurbita maxima, having sweet orange flesh.


butterfat
/but"euhr fat'/, n.
butter; milk fat; a mixture of glycerides, mainly butyrin, olein, and palmitin.
[1885-90; BUTTER + FAT]


butterfingers
—butterfingered, adj.
/but"euhr fing'gerz/, n., pl. butterfingers. (used with a sing. v.)
a person who frequently drops things; clumsy person.
[1830-40; BUTTER + FINGER + -S3]


butterfish
/but"euhr fish'/, n., pl. (esp. collectively) butterfishes, (esp. referring to two or more kinds or species) butterfish.
1. a small, flattened, marine food fish, Peprilus triacanthus, of Atlantic coastal waters of the U.S., having very small scales and smooth skin.
2. the rock gunnel. See under gunnel1.
[1665-75; BUTTER + FISH]


butterfly
—butterflylike, adj., adv.
/but"euhr fluy'/, n., pl. butterflies, v., butterflied, butterflying, adj.
n.
1. any of numerous diurnal insects of the order Lepidoptera, characterized by clubbed antennae, a slender body, and large, broad, often conspicuously marked wings.
2. a person who flits aimlessly from one interest or group to another: a social butterfly.
3. butterflies, (used with a pl. v.) Informal. a queasy feeling, as from nervousness, excitement, etc.
4. a racing breaststroke, using a dolphin kick, in which the swimmer brings both arms out of the water in forward, circular motions.
5. Carpentry. See butterfly wedge.
6. Sculpture. an X-shaped support attached to an armature.
7. one of the swinging brackets of a butterfly table.
8. Motion Pictures. a screen of scrim, gauze, or similar material, for diffusing light.
v.t.
9. Cookery. to slit open and spread apart to resemble the spread wings of a butterfly.
adj. Also, butterflied.
10. Cookery. split open and spread apart to resemble a butterfly: butterfly shrimp; butterfly steak.
[bef. 1000; ME boterflye, OE buttorfleoge. See BUTTER, FLY2]


butterfly bomb
Mil. a small, aerial, antipersonnel bomb with two folding wings that revolve, slowing the rate of descent and arming the fuze.
[1940-45]


butterfly bush
any tropical shrub belonging to the genus Buddleia, of the logania family, having clusters of showy lilac, white, or yellow flowers.
[1930-35]


butterfly chair
a sling chair in which a canvas or leather sling is suspended from a metal frame by its corners, forming a wide back and seat in a shape resembling the outstretched wings of a butterfly.
[1950-55]


butterfly closure
an adhesive bandage resembling the shape of a butterfly's outstretched wings, used for closing minor cuts.


butterfly damper
a damper, as in a flue, that rotates about a central axis across its face.


butterfly effect
a cumulatively large effect that a very small natural force may produce over a period of time.
[1980-85; so called from the notion that the fluttering of a butterfly's wings may set off currents that will grow into a large storm]


butterflyfish
/but"euhr fluy'fish'/, n., pl. (esp. collectively) butterflyfishes, (esp. referring to two or more kinds or species) butterflyfish.
1. any tropical marine fish of the family Chaetodontidae, having large, broad fins or brilliant coloration, or both.
2. See flying gurnard.
3. a blenny, Blennius ocellaris, of Europe.
[1730-40; BUTTERFLY + FISH]


butterfly flower
1. Also called Jerusalem date. a shrub or small tree, Bauhinia monandra, of French Guiana, having clusters of pink, purple-streaked flowers.
2. schizanthus.
[1880-85]


butterfly net
a conical net of fine mesh held open by a round rim to which a long handle is attached, used for collecting butterflies and other insects.
[1820-30]


butterfly nut.
See wing nut.
[1735-45, Amer.]


butterfly orchid
1. an epiphytic South American orchid, Oncidium papilio, having large yellow and reddish-brown flowers.
2. either of two terrestrial Old World orchids, Habenaria chlorantha or H. bifolia, having long clusters of greenish-white flowers.
[1590-1600]


butterfly pea
any of several leguminous plants of the genus Clitoria, as C. mariana, of North America, having pale-blue flowers.
[1855-60, Amer.]


butterfly roof
a roof having more than one slope, each descending inward from the eaves.


butterfly-shell clam
/but"euhr fluy shel'/
coquina.


butterfly table
a small occasional table, usually having a round or oval top, with drop leaves supported by swinging brackets pivoted to the stretchers and to the underside of the top.


butterfly valve
1. a clack valve having two flaps with a common hinge.
2. a valve, as the throttle valve in a carburetor, that swings about a central axis across its face.
[1860-65]


butterfly wedge
Carpentry.
a wooden fastening in the form of a double dovetail for joining two boards at their edges. Also called butterfly.


butterfly weed
1. Also called orange milkweed. a North American milkweed, Asclepias tuberosa, having clusters of bright orange flowers.
2. an erect North American plant, Gaura coccinea, of the evening primrose family, having wandlike spikes of white to pink flowers turning red with age.
[1810-20, Amer.]


butter knife
a small knife with a dull blade, for cutting, serving, or spreading butter.
[1840-50]


buttermilk
/but"euhr milk'/, n.
1. the more or less acidulous liquid remaining after butter has been separated from milk or cream.
2. a similar liquid made from whole or skim milk with the addition of a bacterial culture.
[1520-30; BUTTER + MILK]


buttermilk sky
a cloudy sky resembling the mottled or clabbered appearance of buttermilk.


butter muslin
Chiefly Brit.
cheesecloth.
[1900-05]


butternut
/but"euhr nut'/, n.
1. Also called white walnut. the edible oily nut of an American tree, Juglans cinerea, of the walnut family.
2. the tree itself.
3. the light-brown wood of this tree, used for making furniture.
4. the light-brown color resulting from a dye made from this tree.
5. U.S. Hist. a Confederate soldier or partisan, esp. one whose uniform was dyed with an extract from this tree.
6. See souari nut.
[1735-45, Amer.; so called from the nut's oiliness]


butternut squash
1. a yellowish winter squash having sweet, orange-colored flesh.
2. the plant bearing this fruit.


butter of arsenic.
See arsenic trichloride.


butterpaste
/but"euhr payst'/, n.
a mixture of flour and butter kneaded together, used as a thickening for sauces. Also called kneaded butter.
[BUTTER + PASTE]


butter sauce
a sauce made of melted butter, often diluted with water, sometimes thickened with flour or egg yolk, or both, and seasoned with lemon juice.
[1895-1900, Amer.]


butterscotch
/but"euhr skoch'/, n.
1. a flavor produced in puddings, frostings, ice cream, etc., by combining brown sugar, vanilla extract, and butter with other ingredients.
2. a hard, brittle taffy made with butter, brown sugar, etc.
3. a golden brown color.
adj.
4. having the flavor of butterscotch.
[1850-55; earlier also butterscot; the 2d element of the compound is unexplained]


butter spreader
a small knife with a wide, flat blade, as for spreading butter on bread or rolls.


butter tree
any of several tropical trees of the sapodilla family, having seeds that yield a butterlike oil.
[1820-30]


butterweed
/but"euhr weed'/, n.
1. any wild plant having conspicuously yellow flowers or leaves.
2. the horseweed.
3. a ragwort (Senecio jacobaea) or groundsel (S. vulgaris), both having yellow ray flowers.
[1885-90; BUTTER + WEED1]


butterwort
/but"euhr werrt', -wawrt'/, n.
any small, carnivorous plant of the genus Pinguicula, having leaves that secrete a viscid substance in which small insects are caught.
[1590-1600; BUTTER + WORT2]


buttery
buttery1
—butteriness, n.
/but"euh ree/, adj.
1. like, containing, or spread with butter.
2. resembling butter, as in smoothness or softness of texture: a vest of buttery leather.
3. grossly flattering; smarmy.
[1350-1400; ME buttry. See BUTTER, -Y1]
buttery2
/but"euh ree, bu"tree/, n., pl. butteries.
1. Chiefly New Eng. a room or rooms in which the provisions, wines, and liquors of a household are kept; pantry; larder.
2. a room in colleges, esp. at Oxford and Cambridge universities, from which articles of food and drink are sold or dispensed to the students.
[1350-1400; ME boterie < AF, prob. equiv. to bote BUTT4 + -erie -ERY]


butt hinge
a hinge for a door or the like, secured to the butting surfaces rather than to the adjacent sides of the door and its frame. Cf. flap (def. 20a). See illus. under hinge.
[1780-90]


buttie
/but"ee/, n. Brit. Dial.
butty.


butting
/but"ing/, n.
a boundary; limit.
[1545-55; BUTT3 + -ING1]


buttinsky
/but in"skee/, n., pl. buttinskies. Slang.
a person who interferes in the affairs of others; meddler.
Also, buttinski.
[1900-05, Amer.; butt in intrude + -sky, extracted from Slavic surnames]


butt joint
Building Trades.
a joint formed by two pieces of wood or metal united end to end without overlapping.
[1815-25]


buttle
/but"l/, v.i., buttled, buttling. Slang.
to work or serve as a butler.
[1865-70; back formation from BUTLER]


buttock
—buttocked, adj.
/but"euhk/, n.
1. Usually, buttocks.
a. (in humans) either of the two fleshy protuberances forming the lower and back part of the trunk.
b. (in animals) the rump.
2. Sometimes, buttocks. Naut. the aftermost portion of a hull above the water line and in front of the rudder, merging with the run below the water line.
[bef. 1000; ME buttok, OE buttuc. See BUTT1, -OCK]


button
—buttoner, n. —buttonlike, adj.
/but"n/, n.
1. a small disk, knob, or the like for sewing or otherwise attaching to an article, as of clothing, serving as a fastening when passed through a buttonhole or loop.
2. anything resembling a button, esp. in being small and round, as any of various candies, ornaments, tags, identification badges, reflectors, markers, etc.
3. a badge or emblem bearing a name, slogan, identifying figure, etc., for wear on the lapel, dress, etc.: campaign buttons.
4. any small knob or disk pressed to activate an electric circuit, release a spring, or otherwise operate or open a machine, small door, toy, etc.
5. Bot. a bud or other protuberant part of a plant.
6. Mycol.
a. a young or undeveloped mushroom.
b. any protuberant part of a fungus.
7. Zool. any of various small parts or structures resembling a button, as the rattle at the tip of the tail in a very young rattlesnake.
8. Boxing. Informal. the point of the chin.
9. Also called turn button. a fastener for a door, window, etc., having two arms and rotating on a pivot that is attached to the frame.
10. Metall. (in assaying) a small globule or lump of metal at the bottom of a crucible after fusion.
11. Fencing. the protective, blunting knob fixed to the point of a foil.
12. Horol. crown (def. 19).
13. Computers. (in a graphical user interface) any of the small, labeled, button-shaped areas upon which the user can click, as with a mouse, to choose an option.
14. have all one's buttons, Informal. to be mentally competent, alert, and sane; have all one's wits: At 106 she still has all her buttons.
15. on the button, Informal. exactly as desired, expected, specified, etc.: The prediction for snow was right on the button.
v.t.
16. to fasten with a button or buttons: She quickly buttoned her coat.
17. to insert (a button) in a buttonhole or loop: He buttoned the top button of his shirt.
18. to provide (something) with a button or buttons.
v.i.
19. to be capable of being buttoned: This coat buttons, but that one zips.
20. button up, Informal.
a. Also, button one's lip. to become or keep silent.
b. to fasten securely; close up: Within a short time, everything on the submarine was buttoned up.
c. to fasten fully or put on, esp. an outer garment: Button up before going out.
d. to complete successfully; finish: The report is all buttoned up.
[1275-1325; ME boto(u)n < AF: rosehip, button, stud; MF boton, equiv. to boter to BUTT3 + -on n. suffix]


Button
/but"n/, n.
Richard Totten /tot"n/, (Dick), born 1929, U.S. figure skater.


buttonbush
/but"n boosh'/, n.
a North American shrub, Cephalanthus occidentalis, of the madder family, having globular flower heads.
[1625-35; BUTTON + BUSH1]


button-down
/but"n down'/, adj.
1. (of a shirt collar) having buttonholes so it can be buttoned to the body of the shirt.
2. (of a shirt) having a button-down collar.
3. (esp. of attitudes, opinions, etc.) extremely conventional; unimaginative.
Also, buttoned-down.
[1930-35, Amer.]


button ear
—button-eared, adj.
a dog's ear that folds forward completely.
[1880-85]


buttoned-up
/but"nd up"/, adj.
1. carefully planned, operated, supervised, etc.: one of the most buttoned-up companies in the business.
2. conservative, as in professional style or manner: Employers are looking for buttoned-up types.
[1935-40]


buttonhole
—buttonholer, n.
/but"n hohl'/, n., v., buttonholed, buttonholing.
n.
1. the hole, slit, or loop through which a button is passed and by which it is secured.
2. Chiefly Brit. a boutonniere.
3. Surg. a short, straight incision through the wall of a cavity or a canal.
v.t.
4. to sew with a buttonhole stitch.
5. to make buttonholes in.
6. to hold by the buttonhole or otherwise abruptly detain (someone) in conversation: The reporter tried to buttonhole the mayor for a statement on the bus strike.
[1555-65; BUTTON + HOLE]


buttonhole stitch
Sewing.
a looped stitch used to strengthen the edge of material and keep it from raveling, as around a buttonhole. Also called close stitch.
[1885-90]


buttonhook
/but"n hook'/, n.
a small, usually metal hook for pulling buttons through buttonholes, as on gloves, dresses, breeches, etc.
[1865-70; BUTTON + HOOK]


buttonless
/but"n lis/, adj.
having no button or buttons.
[1645-55; BUTTON + -LESS]


button man
Slang.
soldier (def. 5).
[1970-75]


button mangrove
a tropical tree, Conocarpus erectus, having small, reddish, conelike fruits and bark used in tanning.


buttonmold
/but"n mohld'/, n.
a small disk or knob of wood, metal, plastic, etc., to be covered with fabric to form an ornamental button.
[BUTTON + MOLD1]


button quail
1. any of several birds of the family Turnicidae, of warmer parts of the Old World, resembling but not related to the true quail. Also called bustard quail, hemipode.
2. the blue-breasted quail, Coturnix chinensis.
[1880-85]


buttons
/but"nz/, n. (used with a sing. v.) Chiefly Brit.
a bellboy or page in a hotel.
[1840-50; so called from the many buttons of his uniform]


button snakeroot
1. any composite plant of the genus Liatris, having narrow, alternate leaves and spikelike heads of rose-purple flowers.
2. an eryngo, Eryngium yuccifolium, of the southeastern U.S., having bristly leaves and whitish flowers.
[1765-75, Amer.]


buttonwood
/but"n wood'/, n.
Chiefly Eastern New Eng. sycamore (def. 1).
[1665-75, Amer.; BUTTON + WOOD1]


buttony
/but"n ee/, adj.
1. like a button.
2. having many buttons.
[1590-1600; BUTTON + -Y1]


butt plate
a protective plate on the butt end of a gunstock, usually of metal.


buttress
—buttressless, adj. —buttresslike, adj.
/bu"tris/, n.
1. any external prop or support built to steady a structure by opposing its outward thrusts, esp. a projecting support built into or against the outside of a masonry wall.
2. any prop or support.
3. a thing shaped like a buttress, as a tree trunk with a widening base.
4. a bony or horny protuberance, esp. on a horse's hoof.
v.t.
5. to support by a buttress; prop up.
6. to give encouragement or support to (a person, plan, etc.).
[1350-1400; ME butres << OF (arc) boterez thrusting (arch) nom. sing. of boteret (acc.), equiv. to boter- abutment (perh. < Gmc; see BUTT3) + -et -ET]
Syn. 6. encourage, hearten, support, inspirit, brace, back up, reinforce, shore up.


butts and bounds
Law.
the boundary lines of a piece of land, as used in deeds, titles, etc.
[1550-60; butts ends (see BUTT2); bounds sides (see BOUND3)]


butt shaft
a blunt or barbless arrow.
[1580-90]


buttstock
/but"stok'/, n.
the part of the stock located behind the breech mechanism of a firearm.
Also, butt-stock.
[1905-10; BUTT1 + STOCK]


buttstrap
/but"strap'/, n., v., buttstrapped, buttstrapping.
n.
1. (in metal construction) a plate which overlaps and fastens two pieces butted together.
v.t.
2. to unite with a buttstrap or buttstraps.
[1865-70; BUTT1 + STRAP]


butt stroke
a blow struck with the butt of a rifle, as in close combat.


butt weld
a weld between two pieces of metal butted together with the abutted ends shortened and thickened and fused together under heat.
[1860-65]


butty
butty1
/but"ee/, n., pl. butties. Brit. Dial.
1. a slice of bread and butter.
2. a sandwich.
Also, buttie.
[1850-55; BUTT(ER) + -Y2]
butty2
/but"ee/, n., pl. butties. Brit. Dial.
a fellow worker or friend, esp. in a coal mine.
Also, buttie.
[1780-90; orig. obscure]


Butuan
/beuh tooh"ahn/, n.
a city in the Philippines, on NE Mindanao. 112,489.


Butung
/booh"toong/, n.
an island of Indonesia, SE of Celebes Island. 100 mi. (161 km) long.


butut
/booh"tooht/, n., pl. butut, bututs.
a bronze coin of The Gambia, the 100th part of a dalasi.


butyl
/byooh"til, byooht"l/, adj. Chem.
containing a butyl group.
[1865-70; BUT(YRIC) + -YL]


Butyl
/byooh"til, byooht"l/, Trademark.
a brand of synthetic rubber prepared by polymerization of butylene containing little butadiene, particularly useful for inner tubes of automobile tires because of its leakproof qualities.


butyl acetate
Chem.
a colorless, fragrant, flammable liquid ester, C6H12O2, used as a solvent for varnishes and lacquers.


butyl alcohol
Chem.
any of four flammable, isomeric, liquid alcohols having the formula C4H9OH, used as solvents and in organic synthesis. Also called butanol.
[1865-70]


butyl aldehyde
Chem.
butyraldehyde.
[1865-70]


butylate
—butylation, n.
/byooht"l ayt'/, v.t., butylated, butylating.
to introduce one or more butyl groups into (a compound).
[BUTYL + -ATE1]


butylated hydroxyanisole
/huy drok'see an"euh sohl'/
Chem., Pharm. See BHA.
[1945-50; HYDROXY- + ANISOLE]


butylated hydroxytoluene
/huy drok'see tol"yooh een'/, Chem., Pharm.
See BHT.
[1960-65; HYDROXY- + TOLUENE]


butylene
/byooht"l een'/, Chem.
n.
1. Also, butene. any of three isomeric, gaseous hydrocarbons having the formula C4H8, of the alkene series.
adj.
2. containing the butylene group.
[1875-80; BUTYL + -ENE]


butylene group
Chem.
any of four bivalent isomeric groups having the formula -C4H8-. Also called butylene radical.


butyl group
Chem.
any of four univalent isomeric groups having the formula C4H9-. Also called butyl radical.


butyl nitrite
Chem.
a volatile liquid, C4H9NO2, the vapor of which can cause headache and vasodilation, used as an active ingredient in some household deodorizers, and misused by inhalation to prolong the sensation of orgasm. Also called isobutyl nitrite.
[1975-80]


butyraceous
/byooh'teuh ray"sheuhs/, adj.
of the nature of, resembling, or containing butter.
[1660-70; < L butyr(um) BUTTER + -ACEOUS]


butyral
/byooh"teuh ral', -teuhr euhl/, n. Chem.
any acetal of butyraldehyde.
[1885-90; BUTYRAL(DEHYDE)]


butyraldehyde
/byooh'teuh ral"deuh huyd'/, n. Chem.
a clear, colorless, flammable liquid, C4H8O, used chiefly as an intermediate in the manufacture of resins and rubber cement. Also called butyl aldehyde.
[1885-90; BUTYR(IC) + ALDEHYDE]


butyrate
/byooh"teuh rayt'/, n. Chem.
a salt or ester of butyric acid.
[1870-75; BUTYR(IC ACID) + -ATE2]


butyric
—butyrically, adv.
/byooh tir"ik/, adj. Chem.
pertaining to or derived from butyric acid.
[1820-30; < L butyr(um) BUTTER + -IC]


butyric acid
Chem.
either of two isomeric acids having the formula C4H8O2, esp. a rancid liquid occurring chiefly in spoiled butter, whose esters are used as flavorings. Also called butanoic acid.
[1820-30]


butyrin
/byooh"teuhr in/, n. Chem.
a colorless, liquid ester present in butter, formed from glycerin and butyric acid.
[1820-30; BUTYR(IC) + (GLYCER)IN]


butyrophenone
/byooh tir'oh feuh nohn"/, n. Pharm.
any of a class of antipsychotics, as haloperidol, used to relieve symptoms of schizophrenia, acute psychosis, or other severe psychiatric disorders.
[1940-45; BUTYR(IC) + -O- + PHEN- + -ONE]


butyryl
/byooh"teuhr il/, adj. Chem.
containing the butyryl group.
[1865-70; BUTYR(IC) + -YL]


butyryl group
Chem.
the univalent group C4H7O-. Also called butyryl radical.


buxom
—buxomly, adv. —buxomness, n.
/buk"seuhm/, adj.
1. (of a woman) full-bosomed.
2. (of a woman) healthy, plump, cheerful, and lively.
[1125-75; ME, earlier buhsum pliant, equiv. to OE buh (var. s. of bugan to BOW1) + -sum -SOME1]


Buxtehude
/book'steuh hooh"deuh/, n.
Dietrich /dee"trddikh/, 1637-1707, Danish organist and composer, in Germany after 1668.


buy
—buyable, adj.
/buy/, v., bought, buying, n.
v.t.
1. to acquire the possession of, or the right to, by paying or promising to pay an equivalent, esp. in money; purchase.
2. to acquire by exchange or concession: to buy favor with flattery.
3. to hire or obtain the services of: The Yankees bought a new center fielder.
4. to bribe: Most public officials cannot be bought.
5. to be the monetary or purchasing equivalent of: Ten dollars buys less than it used to.
6. Chiefly Theol. to redeem; ransom.
7. Cards. to draw or be dealt (a card): He bought an ace.
8. Informal.
a. to accept or believe: I don't buy that explanation.
b. to be deceived by: He bought the whole story.
v.i.
9. to be or become a purchaser.
10. buy down, to lower or reduce (the mortgage interest rate) by means of a buy-down.
11. buy in,
a. to buy a supply of; accumulate a stock of.
b. to buy back one's own possession at an auction.
c. to undertake a buy-in. Also, buy into.
12. buy into, to purchase a share, interest, or membership in: They tried to buy into the club but were not accepted.
13. buy it, Slang. to get killed: He bought it at Dunkirk.
14. buy off, to get rid of (a claim, opposition, etc.) by payment; purchase the noninterference of; bribe: The corrupt official bought off those who might expose him.
15. buy out, to secure all of (an owner or partner's) share or interest in an enterprise: She bought out an established pharmacist and is doing very well.
16. buy up, to buy as much as one can of something or as much as is offered for sale: He bought up the last of the strawberries at the fruit market.
n.
17. an act or instance of buying.
18. something bought or to be bought; purchase: That coat was a sensible buy.
19. a bargain: The couch was a real buy.
[bef. 1000; ME byen, var. of BYGGEN, BUGGEN, OE bycgan; c. OS buggjan, Goth bugjan to buy, ON byggja to lend, rent]
Syn. 1. BUY, PURCHASE imply obtaining or acquiring property or goods for a price. BUY is the common and informal word, applying to any such transaction: to buy a house, vegetables at the market. PURCHASE is more formal and may connote buying on a larger scale, in a finer store, and the like: to purchase a year's supplies.
Ant. 1. sell.


buyback
/buy"bak'/, n.
1. the buying of something that one previously sold.
2. any arrangement to take back something as a condition of a sale, as by a supplier who agrees to purchase its customer's goods.
3. Also called stock buyback. a repurchase by a company of its own stock in the open market, as for investment purposes or for use in future corporate acquisitions.
Also, buy-back.
[1960-65; n. use of the v. phrase buy back]


buy boat
a boat sent out by a dealer to purchase the catches of fishing vessels.


buy-down
/buy"down'/, n.
a subsidy for a long-term mortgage offered by a third party, as a builder or developer, to lower interest rates for a buyer in the early years of the loan.


buyer
/buy"euhr/, n.
1. a person who buys; purchaser.
2. a purchasing agent, as for a department or chain store.
[1150-1200; ME beger, bier. See BUY, -ER1]


buyers' inflation.
See demand-pull inflation.


buyers' market
a market in which goods and services are plentiful and prices relatively low. Cf. sellers' market.
[1925-30]


buyers' strike
an attempt on the part of consumers to lower price levels by boycotting retailers or certain types of goods.


buy-in
/buy"in'/, n.
1. an act or instance of buying in.
2. the deliberate submission of a false bid, too low to be met, in order to win a contract.
3. Poker. the chips purchased by a player from the banker, occasionally a set amount required to enter a specific competition or game.
[n. use of v. phrase buy in]


buying power.
See purchasing power (def. 1).


buyoff
/buy"awf', -of'/, n. Informal.
an act or instance of buying off; payment or bribe: The increased retirement benefit was a buyoff for employees who wanted salary increases.
[n. use of v. phrase buy off]


buyout
/buy"owt'/, n.
an act or instance of buying out, esp. of buying all or a controlling percentage of the shares in a company.
[1970-75]


Buys-Ballot's law
/buys"beuh lots"/, Meteorol.
the law stating that if one stands with one's back to the wind, in the Northern Hemisphere the atmospheric pressure will be lower on one's left and in the Southern Hemisphere it will be lower on one's right: descriptive of the relationship of horizontal winds to atmospheric pressure.
[named after C. H. D. Buys-Ballot (1817-90), Dutch meteorologist]


buyup
/buy"up'/, n.
an act or instance of buying up: a spectacular buyup of the city's most valuable real estate.
[n. use of v. phrase buy up]


buzuki
/boo zooh"kee/, n., pl. buzukis, buzukia /-kee euh/.
bouzouki.


buzz
buzz1
—buzzingly, adv.
/buz/, n.
1. a low, vibrating, humming sound, as of bees, machinery, or people talking.
2. a rumor or report.
3. Informal. a phone call: When I find out, I'll give you a buzz.
4. Slang.
a. a feeling of intense enthusiasm, excitement, or exhilaration: I got a terrific buzz from those Pacific sunsets.
b. a feeling of slight intoxication.
5. have or get a buzz on, Slang. to be slightly intoxicated: After a few beers they all had a buzz on.
v.i.
6. to make a low, vibrating, humming sound.
7. to speak or murmur with such a sound.
8. to be filled with the sound of buzzing or whispering: The room buzzed.
9. to whisper; gossip: Everyone is buzzing about the scandal.
10. to move busily from place to place.
11. Slang. to go; leave (usually fol. by off or along): I'll buzz along now. Tell him to buzz off and leave me alone.
v.t.
12. to make a buzzing sound with: The fly buzzed its wings.
13. to tell or spread (a rumor, gossip, etc.) secretively.
14. to signal or summon with a buzzer: He buzzed his secretary.
15. Informal. to make a phone call to.
16. Aeron.
a. to fly a plane very low over: to buzz a field.
b. to signal or greet (someone) by flying a plane low and slowing the motor spasmodically.
[1350-1400; ME busse; imit.]
buzz2
/buz/, n. Slang.
a man's very short haircut; crew cut.
[orig. uncert.]


buzzard
buzzard1
—buzzardlike, adj. —buzzardly, adj., adv.
/buz"euhrd/, n.
1. any of several broad-winged, soaring hawks of the genus Buteo and allied genera, esp. B. buteo, of Europe.
2. any of several New World vultures of the family Cathartidae, esp. the turkey vulture.
3. Slang. a contemptible or cantankerous person (often prec. by old): That old buzzard has lived in the same shack for twenty years.
adj.
4. Obs. senseless; stupid.
[1250-1300; ME busard < OF, var. of buisard, equiv. to buis(on) buzzard ( < L buteon-, s. of buteo kind of hawk) + -ard -ARD]
buzzard2
/buz"euhrd/, n. Brit. Dial.
any of various nocturnal buzzing insects, as cockchafers.
[1645-55; BUZZ1 + -ARD]


Buzzard's Bay
an inlet of the Atlantic, in SE Massachusetts. 30 mi. (48 km) long.


buzz bomb
Mil.
a type of self-steering aerial bomb, launched from large land-based rocket platforms: used by the Germans in World War II, esp. over England.
[1940-45]


buzzer
/buz"euhr/, n.
1. a person or thing that buzzes.
2. a signaling apparatus similar to an electric bell but without hammer or gong, producing a buzzing sound by the vibration of an armature.
[1600-10; BUZZ1 + -ER1]


buzz saw
a power-operated circular saw, so named because of the noise it makes.
[1855-60, Amer.]


buzzwig
/buz"wig'/, n.
1. a large, bushy wig.
2. a person wearing such a wig.
3. a person of consequence.
Also, buzz wig.
[1810-20; buzz bushy wig (prob. shortening of BUSBY) + WIG]


buzzword
/buz"werrd'/, n.
a word or phrase, often sounding authoritative or technical, that is a vogue term in a particular profession, field of study, popular culture, etc.
[1965-70; BUZZ1 + WORD]


B.V.
1. Blessed Virgin. [ < L Beata Virgo]
2. farewell.
[ < L bene vale]


b.v.
book value.


B.V.A.
Bachelor of Vocational Agriculture.


B.V.D.
Trademark.
a brand of men's underwear.
Also, BVD's.


B.V.E.
Bachelor of Vocational Education.


B.V.M.
Blessed Virgin Mary.
[ < L Beata Virgo Maria]


bvt.
1. brevet.
2. brevetted.


BW
1. bacteriological warfare.
2. See biological warfare.
3. (in television, motion pictures, photography, etc.) black and white, as opposed to color.


bwana
/bwah"neuh/, n.
(in Africa) master; boss.
[1875-80; < Swahili < Ar abuna our father]


BWC
Board of War Communications.


B.W.I.
British West Indies.


bx
See base exchange.
Also, BX.


bx.
pl. bxs.
box.


BX cable
Elect.
a cable consisting of wires contained in a flexible metal tubing, used chiefly in wiring buildings and in supplying electric power to equipment.


by
by1
/buy/, prep., adv., adj., n., pl. byes.
prep.
1. near to or next to: a home by a lake.
2. over the surface of, through the medium of, along, or using as a route: He came by the highway. She arrived by air.
3. on, as a means of conveyance: They arrived by ship.
4. to and beyond the vicinity of; past: He went by the church.
5. within the extent or period of; during: by day; by night.
6. not later than; at or before: I usually finish work by five o'clock.
7. to the extent or amount of: The new tug is larger than the old one by a great deal. He's taller than his sister by three inches.
8. from the opinion, evidence, or authority of: By his own account he was in Chicago at the time. I know him by sight.
9. according to; in conformity with: This is a bad movie by any standards.
10. with (something) at stake; on: to swear by all that is sacred.
11. through the agency, efficacy, work, participation, or authority of: The book was published by Random House.
12. from the hand, mind, invention, or creativity of: She read a poem by Emily Dickinson. The phonograph was invented by Thomas Edison.
13. in consequence, as a result, or on the basis of: We met by chance. We won the game by forfeit.
14. accompanied with or in the atmosphere of: Lovers walk by moonlight.
15. in treatment or support of; for: He did well by his children.
16. after; next after, as of the same items in a series: piece by piece; little by little.
17. (in multiplication) taken the number of times as that specified by the second number, or multiplier: Multiply 18 by 57.
18. (in measuring shapes) having an adjoining side of, as a width relative to a length: a room 10 feet by 12 feet.
19. (in division) separated into the number of equal parts as that specified by the second number, or divisor: Divide 99 by 33.
20. in terms or amounts of; in measuring units of: Apples are sold by the bushel. I'm paid by the week.
21. begot or born of: Eve had two sons by Adam.
22. (of quadrupeds) having as a sire: Equipoise II by Equipoise.
23. Navig. (as used in the names of the 16 smallest points on the compass) one point toward the east, west, north, or south of N, NE, E, SE, S, SW, W, or NW, respectively: He sailed NE by N from Pago Pago.
24. into, at, or to: Come by my office this afternoon.
adv.
25. near; in the immediate vicinity; at hand: The school is close by.
26. to and beyond a point near something; past: The car drove by.
27. aside; away: Put your work by for the moment. Over the years, she laid by enough money to retire.
28. over; past: in times gone by.
29. by and by, in a short time; before long; presently: The clouds will disappear by and by.
30. by and large, in general; on the whole: By and large, there is much to be said for the new system.
31. by me,
a. (in bridge and other bidding card games) a declaration that the speaker is passing.
b. (in poker) a declaration that the speaker is checking: Is my pair of tens still high? By me.
adj. Also, bye.
32. situated to one side: They came down a by passage.
33. secondary, incidental: It was only a by comment.
n.
34. bye1.
35. by the by. See bye1 (def. 5).
[bef. 900; ME; OE bi; c. D bij, OHG bi (G bei), Goth bi. See BE-]
Syn. 11. BY, THROUGH, WITH indicate agency or means of getting something done or accomplished. BY is regularly used to denote the agent (person or force) in passive constructions: It is done by many; destroyed by fire. It also indicates means: Send it by airmail. WITH denotes the instrument (usually consciously) employed by an agent: He cut it with the scissors. THROUGH designates particularly immediate agency or instrumentality or reason or motive: through outside aid; to yield through fear; wounded through carelessness.
by2
/buy/, interj.
good-bye: By now, come again sometime!
Also, bye.
[by shortening]


by-
a combining form of by1: by-product; bystander; byway.
Also, bye-.


by-and-by
/buy'euhn buy"/, n.
the future: to meet in the sweet by-and-by.
[1300-50; ME bi and bi one by one, at once. See BY1]


Byatt
/buy"euht/, n.
A(ntonia) S., born 1936, English novelist and short-story writer (sister of Margaret Drabble).


by-bidder
—by-bidding, n.
/buy"bid'euhr/, n.
a person employed to bid at an auction in order to raise the prices for the auctioneer or seller.
[1875-80; BY- + BIDDER]


Byblos
/bib"leuhs/, n.
an ancient Phoenician seaport near the modern city of Beirut, Lebanon: chief port for the export of papyrus: site now partially excavated.


by-blow
/buy"bloh'/, n.
1. an incidental or accidental blow.
2. Also, bye-blow. an illegitimate child; bastard.
[1585-95; BY- + BLOW1]


by cracky
Informal (older use).
(an exclamation used to express surprise or to emphasize a comment): A fine day, by cracky!


Bydgoszcz
/bid"gawshch/, n.
a city in N Poland. 323,000. German, Bromberg.


bye
bye1
/buy/, n. Also, by.
1. Sports. in a tournament, the preferential status of a player or team not paired with a competitor in an early round and thus automatically advanced to play in the next round: The top three seeded players received byes in the first round.
2. Golf. the holes of a stipulated course still unplayed after the match is finished.
3. Cricket. a run made on a ball not struck by the batsman.
4. something subsidiary, secondary, or out of the way.
5. by the bye, by the way; incidentally: By the bye, how do you spell your name? Also, by the by.
adj.
6. by1.
[1710-20; var. sp. of BY1 in its n. sense "side way"]
bye2
/buy/, interj.
by2.


bye-
var. of by-: bye-election.


bye-blow
/buy"bloh'/, n.
by-blow (def. 2).


bye-bye
interj. /buy"buy"/; n., adv. /buy"buy'/, interj.
1. Informal. good-bye.
n.
2. Baby Talk. sleep.
adv.
3. go bye-bye, Baby Talk.
a. to leave; depart; go out.
b. to go to sleep; go to bed.
[1700-10; appar. orig. nursery phrase used to lull a child to sleep, later construed as reduplicative form of BY2, short for GOOD-BYE]


byelaw
/buy"law'/, n.
bylaw.


by-election
/buy"i lek'sheuhn/, n.
a special election, not held at the time of a general election, to fill a vacancy in Parliament.
Also, bye-election.
[1875-80; BY- + ELECTION]


Byelorussia
/byel'oh rush"euh, bel'oh-/, n.
1. Official name, Belarus. Formerly, White Russian Soviet Socialist Republic, Byelorussian Soviet Socialist Republic. a republic in E Europe, N of Ukraine: formerly a part of the Soviet Union. 10,439,916; 80,154 sq. mi. (207,600 sq. km). Cap.: Minsk.
2. a region in the W part of former czarist Russia.
Also, Belorussia. Also called White Russia.


Byelorussian
/byel'oh rush"euhn, bel'oh-/, adj.
1. of or pertaining to Byelorussia, its people, or their language.
n.
2. a native or inhabitant of Byelorussia.
3. an East Slavic language, spoken by the inhabitants of Byelorussia and written in the Cyrillic alphabet. Cf. Slavic (def. 1).
Also, Belorussian.
[BYELORUSSI(A) + -AN]


Byelostok
/byi lu stawk"/, n.
Russian name of Bialystok.


by-form
/buy"fawrm'/, n. Ling.
a closely related and sometimes less frequent form, as spelt for spelled; variant.
[1885-90]


bygone
/buy"gawn', -gon'/, adj.
1. past; gone by; earlier; former: The faded photograph brought memories of bygone days.
n.
2. Usually, bygones. that which is past: Let's not talk of bygones.
3. let bygones be bygones, to decide to forget past disagreements; become reconciled: Let's let bygones be bygones and be friends again.
[1375-1425; late ME (north) by-gane; see GONE, BY1]


bylane
/buy"layn'/, n.
a secondary road or lane.
[1580-90; BY- + LANE1]


bylaw
/buy"law'/, n.
1. a standing rule governing the regulation of a corporation's or society's internal affairs.
2. a subsidiary law.
3. Brit. an ordinance of a municipality or community.
Also, byelaw.
[1325-75; BY- + LAW1; r. ME bilawe, equiv. to by town ( < Scand; cf. Dan by) + lawe law]


byline
/buy"luyn'/, n., v., bylined, bylining. Journalism.
n.
1. a printed line accompanying a news story, article, or the like, giving the author's name.
v.t.
2. to accompany with a byline: Was the newspaper report bylined or was it anonymous?
Also, by-line.
[1925-30, Amer.; BY- + LINE1]


byliner
/buy"luy'neuhr/, n.
a writer important enough to merit a byline.
[1940-45, Amer.; BYLINE + -ER1]


by-name
/buy"naym'/, n.
1. a secondary name; cognomen; surname.
2. a nickname.
Also, byname.
[1325-75; ME]


Byng
/bing/, n.
Julian Hedworth George /hed"weuhrth/, (Viscount Byng of Vimy), 1862-1935, English general: governor general of Canada 1921-26.


BYOB
bring your own bottle, as of liquor or wine: often included in an invitation to indicate that the host will not provide liquor.
Also, BYO.
[1970-75]


bypass
—bypasser, by-passer, n.
/buy"pas', -pahs'/, n., v., bypassed or (Rare) bypast; bypassed or bypast; bypassing.
n.
1. a road enabling motorists to avoid a city or other heavy traffic points or to drive around an obstruction.
2. a secondary pipe or other channel connected with a main passage, as for conducting a liquid or gas around a fixture, pipe, or appliance.
3. Elect. shunt (def. 9).
4. a surgical procedure in which a diseased or obstructed hollow organ is temporarily or permanently circumvented. Cf. coronary bypass, gastric bypass, heart-lung machine, intestinal bypass.
v.t.
5. to avoid (an obstruction, city, etc.) by following a bypass.
6. to cause (fluid or gas) to follow a secondary pipe or bypass.
7. to neglect to consult or to ignore the opinion or decision of: He bypassed the foreman and took his grievance straight to the owner.
Also, by-pass.
[1840-50; appar. back formation from by-passage; see BY1 (adj.), PASSAGE1]


bypass capacitor
Elect.
a capacitor that provides a path for alternating current around a specified element in a circuit. Also called bypass condenser.


bypast
/buy"past', -pahst'/, adj.
1. bygone; earlier; former; past.
v.
2. a pp. of bypass.
3. Rare. a pt. of bypass.
[1375-1425; late ME (adj.); see BY1 (adv.), PAST]


by-path
/buy"path', -pahth'/, n., pl. by-paths /-padhz', -pahdhz', -paths', -pahths'/.
a private path or an indirect or secondary course or means; byway.
Also, bypath.
[1325-75; ME bi path. See BY1 (adj.), PATH]


by-play
/buy"play'/, n.
an action or speech carried on to the side while the main action proceeds, esp. on the stage.
Also, byplay.
[1805-15]


by-plot
/buy"plot'/, n.
subplot.
[1570-80]


by-product
/buy"prod'euhkt/, n.
1. a secondary or incidental product, as in a process of manufacture.
2. the result of another action, often unforeseen or unintended.
[1900-05]


Byrd
/berrd/, n.
1. Richard Evelyn, 1888-1957, rear admiral in U.S. Navy: polar explorer.
2. Robert C(arlyle), born 1917, U.S. politician: senator since 1959.
3. William, c1540-1623, English composer and organist.


Byrd Land
a part of Antarctica, SE of the Ross Sea: discovered and explored by Adm. Richard E. Byrd. Formerly, Marie Byrd Land.


byre
/buyeur/, n. Brit.
a cow shed.
[bef. 800; ME, OE: barn, shed, var. of bur hut. See BOWER1]


byre-man
/buyeur"meuhn/, n., pl. byre-men. Brit.
a man who raises or tends cows.
[1805-15]


Byrgius
/bear"gee euhs/, n.
a crater in the third quadrant of the face of the moon: about 40 miles (64 km) in diameter.


Byrne
/berrn/, n.
Donn /don/. See Donn-Byrne, Brian Oswald.


Byrnes
/berrnz/, n.
1. James Francis, 1879-1972, U.S. statesman and jurist: Secretary of State 1945-47.
2. Joseph Wellington, 1869-1936, U.S. lawyer: Speaker of the House 1935-36.


byrnie
/berr"nee/, n. Armor.
a coat of mail; hauberk.
[1325-75; ME byrny, Scot var. of BRYNIE, BRINIE < ON brynja, c. OE byrne coat of mail, OHG brunnia]


by-road
/buy"rohd'/, n.
a side road.
Also, byroad.
[1665-75; BY- + ROAD]


Byron
/buy"reuhn/, n.
1. George Gordon, Lord (6th Baron Byron), 1788-1824, English poet.
2. a male given name.


Byronic
—Byronically, adv. —Byronism /buy"reuh niz'euhm/, n.
/buy ron"ik/, adj.
1. of or pertaining to Lord Byron.
2. possessing the characteristics of Byron or his poetry, esp. romanticism, melancholy, and melodramatic energy.
[1815-25; BYRON + -IC]


byrrus
/bir"euhs/, n., pl. byrri /bir"uy/.
birrus.


byssinosis
/bis'euh noh"sis/, n. Pathol.
See brown lung.
[1885-90; < Gk býssin(os) fine flax, linen (equiv. to býss(os) BYSSUS + -inos -INE1) + -OSIS]


byssus
—byssaceous /bi say"sheuhs/, byssoid, adj. —byssal, adj.
/bis"euhs/, n., pl. byssuses, byssi /bis"uy/.
1. Zool. a collection of silky filaments by which certain mollusks attach themselves to rocks.
2. an ancient cloth, thought to be of linen, cotton, or silk.
[1350-1400; ME < L < Gk býssos a fine cotton or linen < Sem; cf. Heb buts]


bystander
/buy"stan'deuhr/, n.
a person present but not involved; chance spectator; onlooker.
[1610-20; BY- + STANDER]
Syn. observer, viewer, passerby, witness; rubberneck, sidewalk superintendent.


by-street
/buy"street'/, n.
a side street or a private or obscure street; byway.
Also, bystreet.
[1665-75; BY- + STREET]


by-talk
/buy"tawk'/, n.
incidental conversation; small talk; chitchat.
[1555-65; BY- + TALK]


byte
/buyt/, n. Computers.
1. adjacent bits, usually eight, processed by a computer as a unit.
2. the combination of bits used to represent a particular letter, number, or special character.
[1959; orig. uncert.]


Bytom
/bi"tawm/, n.
a city in S Poland. 234,000. German, Beuthen.


bytownite
/buy tow"nuyt/, n.
a blue to dark-gray mineral near the anorthite end of the plagioclase feldspar group.
[1865-70; named after Bytown (old name of Ottawa, Canada), where first found; see -ITE1]


byway
/buy"way'/, n.
1. a secluded, private, or obscure road.
2. a subsidiary or obscure field of research, endeavor, etc.
[1300-50; ME bywey. See BY1 (adj.), WAY]


byword
/buy"werrd'/, n.
1. a word or phrase associated with some person or thing; a characteristic expression, typical greeting, or the like.
2. a word or phrase used proverbially; common saying; proverb.
3. an object of general reproach, derision, scorn, etc.: His crimes will make him a byword through the ages.
4. an epithet, often of scorn.
[bef. 1050; ME biworde, OE biwyrde. See BY (adj.), WORD]
Syn. 1. slogan, motto. 2. maxim, apothegm, aphorism, saw, adage.


by-work
/buy"werrk'/, n.
work done in addition to one's regular work, as in intervals of leisure.
[1580-90; BY- + WORK]


by-your-leave
/buy"yeuhr leev"/, n.
an apology for not having sought permission.
[1910-15]


Byz.
Byzantine.


byzant
/biz"euhnt, bi zant"/, n.
bezant (def. 2).


Byzantine
/biz"euhn teen', -tuyn', buy"zeuhn-, bi zan"tin/, adj.
1. of or pertaining to Byzantium.
2. of or pertaining to the Byzantine Empire.
3. noting or pertaining to the architecture of the Byzantine Empire and to architecture influenced by or imitating it: characterized by masonry construction, round arches, impost blocks, low domes on pendentives, the presence of fine, spiky foliage patterns in low relief on stone capitals and moldings, and the use of frescoes, mosaics, and revetments of fine stone to cover whole interiors.
4. Fine Arts. pertaining to or designating the style of the fine or decorative arts developed and elaborated in the Byzantine Empire and its provinces: characterized chiefly by an ecclesiastically prescribed iconography, highly formal structure, severe confinement of pictorial space to a shallow depth, and the use of rich, often sumptuous color.
5. (sometimes l.c.) complex or intricate: a deal requiring Byzantine financing.
6. (sometimes l.c.) characterized by elaborate scheming and intrigue, esp. for the gaining of political power or favor: Byzantine methods for holding on to his chairmanship.
7. of or pertaining to the Byzantine Church.
n.
8. a native or inhabitant of Byzantium.
[1590-1600; < LL Byzantinus of BYZANTIUM; see -INE1]


Byzantine chant
Music.
liturgical plainsong identified with the Eastern Orthodox Church and dating from the Byzantine Empire.


Byzantine Church.
See Orthodox Church (def. 1).


Byzantine Empire
the Eastern Roman Empire after the fall of the Western Empire in A.D. 476. Cap.: Constantinople.


Byzantine rite.
See Greek rite.


Byzantinism
/biz"euhn tee niz'euhm, -tuy-, buy"zeuhn-, bi zan"teuh-/, n. Eastern Ch.
caesaropapism, esp. before the Great Schism of 1054.
[1850-55; BYZANTINE + -ISM]


Byzantinist
/biz"euhn tee nist, -tuy-, buy"zeuhn-, bi zan"teuh-/, n.
an authority on or student of Byzantine history and culture.
[1890-95; BYZANTINE + -IST]


Byzantium
/bi zan"shee euhm, -tee euhm/, n.
an ancient Greek city on the Bosporus and the Sea of Marmara: Constantine I rebuilt it and renamed it Constantinople A.D. 330. Cf. Istanbul.


Byzas
/buy"zeuhs/, n.
a son of Poseidon and the eponymous founder of Byzantium.


Bz.
benzene.


C, c
/see/, n., pl. C's or Cs, c's or cs.
1. the third letter of the English alphabet, a consonant.
2. any spoken sound represented by the letter C or c, as in cat, race, or circle.
3. something having the shape of a C.
4. a written or printed representation of the letter C or c.
5. a device, as a printer's type, for reproducing the letter C or c.


C
1. cocaine.
2. Gram. complement.
3. consonant.
4. coulomb.
5. county (used with a number to designate a county road): C55.
Symbol.
1. the third in order or in a series.
2. (sometimes l.c.) (in some grading systems) a grade or mark, as in school or college, indicating the quality of a student's work as fair or average.
3. Music.
a. the first tone, or keynote, in the scale of C major or the third tone in the relative minor scale, A minor.
b. a string, key, or pipe tuned to this tone.
c. a written or printed note representing this tone.
d. (in the fixed system of solmization) the first tone of the scale of C major, called do.
e. the tonality having C as the tonic note.
f. a symbol indicating quadruple time and appearing after the clef sign on a musical staff.
4. (sometimes l.c.) the Roman numeral for 100.
5. Celsius.
6. centigrade.
7. Elect.
a. capacitance.
b. a battery size for 1.5 volt dry cells: diameter, 1 in. (2.5 cm); length, 1.9 in. (4.8 cm).
8. Chem. carbon.
9. Physics.
a. charge conjugation.
b. charm1 (def. 9).
10. Biochem.
a. cysteine.
b. cytosine.
11. Also, C-note. Slang. a hundred-dollar bill.
12. a proportional shoe width size, narrower than D and wider than B.
13. a proportional brassiere cup size, smaller than D and larger than B.
14. the lowest quality rating for a corporate or municipal bond.
15. Computers. a high-level programming language: very powerful and flexible, it is used in a wide variety of applications.


c
1. calorie.
2. Optics. candle; candles.
3. (with a year) about: c1775. [ < L circa, circiter, circum]
4. Physics, Chem. curie; curies.
5. cycle; cycles.
Symbol.
1. Optics, Physics. the velocity of light in a vacuum: approximately 186,000 miles per second or 299,793 kilometers per second.
2. Acoustics, Physics. the velocity of sound.
(in prescriptions) with.
[ < L cum]


C.
1. Calorie.
2. Cape.
3. Catholic.
4. Celsius.
5. Celtic.
6. Centigrade.
7. College.
8. (in Costa Rica and El Salvador) colon; colons.
9. Congress.
10. Conservative.


C-
U.S. Mil.
(in designations of transport aircraft) cargo: C-54; C-124.


c.
1. calorie.
2. Optics. candle; candles.
3. carat.
4. carbon.
5. carton.
6. case.
7. Baseball. catcher.
8. cathode.
9. cent; cents.
10. centavo.
11. Football. center.
12. centigrade.
13. centime.
14. centimeter.
15. century.
16. chairman; chairperson.
17. chapter.
18. chief.
19. child.
20. church.
21. (with a year) about: c. 1775. [ < L circa, circiter, circum]
22. cirrus.
23. city.
24. cloudy.
25. cognate.
26. color.
27. gallon. [ < L congius]
28. copper.
29. copyright.
30. corps.
31. cubic.
32. (in prescriptions) with. [ < L cum]
33. cycle; cycles.


C++
n.
Computers. a high-level programming language, a descendant of C, with the ability to manipulate object-oriented features.


ca'
/kah, kaw/, v.t., v.i. Scot.
to call, as to call an animal toward one; urge forward by calling.
[var. of CALL]


CA
1. California (approved esp. for use with zip code).
2. chronological age.


Ca
Symbol, Chem.
calcium.


ca-
var. of ker-.


ca.
1. cathode.
2. centiare.
3. Also, ca (with a year) about: ca. 476 B.C.
[(def. 3) < L circa]


C.A.
1. Central America.
2. See chartered accountant.
3. Accounting. chief accountant.
4. Coast Artillery.
5. commercial agent.
6. consular agent.
7. controller of accounts.
8. See current assets.


C/A
1. capital account.
2. cash account.
3. credit account.
4. current account.


CAA
Civil Aeronautics Administration: reorganized into the Federal Aviation Administration.
Also, C.A.A.


cab
cab1
/kab/, n., v., cabbed, cabbing.
n.
1. a taxicab.
2. any of various horse-drawn vehicles, as a hansom or brougham, esp. one for public hire.
3. the covered or enclosed part of a locomotive, truck, crane, etc., where the operator sits.
4. the glass-enclosed area of an airport control tower in which the controllers are stationed.
v.i.
5. to ride in a taxicab or horse-drawn cab: They cabbed to the theater.
[1640-50; short for CABRIOLET]
Syn. 1, 2. hack, hackney, jitney.
cab2
/kab/, n.
an ancient Hebrew measure equal to about two quarts.
Also, kab.
[1525-35; < Heb qabh]
cab3
/kab/, n. Chiefly Brit.
cabbage2 (def. 1b).


CAB
See Civil Aeronautics Board.
Also, C.A.B.


cabal
—caballer, n.
/keuh bal"/, n., v., caballed, caballing.
n.
1. a small group of secret plotters, as against a government or person in authority.
2. the plots and schemes of such a group; intrigue.
3. a clique, as in artistic, literary, or theatrical circles.
v.i.
4. to form a cabal; intrigue; conspire; plot.
[1610-20, for an earlier sense; earlier cabbal < ML cabbala. See CABALA]
Syn. 1. junta, faction, band, league, ring. 2. See conspiracy.


cabala
/kab"euh leuh, keuh bah"-/, n.
1. a system of esoteric theosophy and theurgy developed by rabbis, reaching its peak about the 12th and 13th centuries, and influencing certain medieval and Renaissance Christian thinkers. It was based on a mystical method of interpreting Scripture by which initiates claimed to penetrate sacred mysteries. Among its central doctrines are, all creation is an emanation from the Deity and the soul exists from eternity.
2. any occult or secret doctrine or science.
Also, cabbala, kabala, kabbala.
[1515-25; < ML cab(b)ala < Heb qabbalah tradition, lit., something received, i.e., handed down]


cabaletta
/kab'euh let"euh, kah'beuh-/; It. /kah'bah let"tah/, n., pl. cabalettas, cabalette /-let"ay/; It. /-let"te/.
a short, operatic aria of simple form and style.
[1835-45; < It, alter. of coboletta stanza, dim. of cob(b)ola, cobla stanza, couplet < OPr cobla < L copula bond; see COPULA]


cabalism
/kab"euh liz'euhm/, n.
1. the principles or doctrines of the cabala.
2. an interpretation of something according to the doctrines of the cabala.
3. any mystic or occult doctrine; mysticism; occultism.
4. extreme traditionalism in theological conception or interpretation.
5. obfuscation or obscurantism, esp. resulting from an excessively recondite vocabulary: the cabalism of some modern literary criticism.
[1580-90; CABAL(A) + -ISM]


cabalist
cabalist1
/kab"euh list/, n.
1. a student of or expert in the cabala.
2. a person who is well-versed or highly skilled in obscure or esoteric matters.
[1525-35; < ML cabbalista, equiv. to cabbala CABALA + L -ista -IST]
cabalist2
/kab"euh list/, n.
a member of a cabal.
[1635-45; perh. < F cabaliste. See CABAL, -IST]


cabalistic
—cabalistically, adv.
/kab'euh lis"tik/, adj.
1. of or pertaining to the cabala.
2. mystic; occult.
3. of or marked by cabalism.
Also, cabalistical.
[1615-25; CABAL + -ISTIC]
Syn. 2. obscure, mysterious, arcane, dark.