Page i
College Chemistry
Based on Schaum's
Outline of College Chemistry
By Jerome L. Rosenberg and Lawrence M. Epstein
Abridgement Editor:
Philip H. Rieger

4th Edition
Page ii
Disclaimer:
Information has been obtained by The McGraw-Hill Companies from sources believed to be reliable. However, because of the possibility of human or mechanical error by our sources, The McGraw-Hill Companies or others, The McGraw-Hill Companies does not guarantee the accuracy, adequacy, or completeness of any information and is not responsible for any errors or omissions or the results obtained from use of such information.
JEROME L. ROSENBERG did his graduate work at Columbia University in physical chemistry, receiving his M.A. in 1944 and his Ph.D. in 1948. He is Professor Emeritus of Biological Sciences at the University of Pittsburgh.
LAWRENCE M. EPSTEIN started his career as a chemical engineer, then earned his M.S. in 1952 and Ph.D. in 1955 from Polytechnic University in the field of physical chemistry. He was Associate Professor and supervisor of the General Chemistry program at the University of Pittsburgh until he retired in 1986.
PHILIP H. RIEGER is a graduate of Reed College and earned a Ph.D. from Columbia University. He is Professor of Chemistry at Brown University, where he has taught since 1961.
Copyright © 2000 by The McGraw-Hill Companies, Inc. All rights reserved. Printed in the United States of America. Except as permitted under the Copyright Act of 1976, no part of this publication may be reproduced or distributed in any form or by any means, or stored in a data base or retrieval system, without the prior written permission of the publishers.
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 DOC DOC 9 0 9 8 7 6 5 4 3 2 1 0 9
ISBN 0-07-052714-8
Sponsoring Editor: Barbara Gilson
Production Supervisor: Tina Cameron
Editing Supervisor: Maureen B. Walker

Page iii
Contents
Chapter 1
Quantities and Units
1
Chapter 2
Moles and Empirical Formulas
10
Chapter 3
Calculations Based on Chemical Equations
20
Chapter 4
Concentration and Solution Stoichiometry
27
Chapter 5
The Ideal Gas Law and Kinetic Theory
32
Chapter 6
Thermochemistry
42
Chapter 7
Atomic Structure
50
Chapter 8
Chemical Bonding and Molecular Structure
59
Chapter 9
Solids and Liquids
75
Chapter 10
Oxidation-Reduction
83
Chapter 11
Properties of Solutions
92
Chapter 12
Thermodynamics and Chemical Equilibrium
99
Chapter 13
Acids and Bases
113
Chapter 14
Precipitates and Complex Ions
126
Chapter 15
Electrochemistry
133
Chapter 16
Rates of Reactions
143
Appendix
Table of Atomic Masses
153


Page 1
Chapter 1—
Quantities and Units
IN THIS CHAPTER:
• Significant Figures
• Propagation of Errors
• The International System of Units
• Dimensional Analysis
• Estimation of Numerical Answers
Introduction
Most of the measurements and calculations in chemistry are concerned with quantities such as pressure, volume, mass, and energy. Every quantity includes both a number and a unit. The unit simultaneously identifies the kind of dimension and the magnitude of the reference quantity used as a basis for comparison. The number indicates how many of the reference units are contained in the quantity being measured. If we say that the mass of a sample is 20 grams, we mean that the mass is 20 times the mass of 1 gram, the unit of mass chosen for comparison. Although 20 grams has the dimension of mass, 20 is a pure dimensionless number, being the ratio of two masses, that of the sample and that of the reference, 1 gram.

Page 2
Significant Figures
The numerical value of every observed measurement is an approximation, since no physical measurement—of temperature, mass, volume, etc.—is ever exact. The accuracy of a measurement is always limited by the reliability of the measuring instrument.
Suppose that the recorded length of an object is 15.7 cm. By convention, this means that the length was measured to the nearest 0.1 cm and that its exact value lies between 15.65 and 15.75 cm. If this measurement were exact to the nearest 0.01 cm, it would have been recorded as 15.70 cm. We say that the first measurement is accurate to 3 significant figures and the second to 4.
A recorded volume of 2.8 L represents two significant figures. If this same volume were written 0.028 m3, it would still contain only two significant figures. Zeroes appearing as the first digits of a number are not significant, since they merely locate the decimal point.
We often use scientific notation to express very large or very small numbers, indicating the number of significant figures by the number multiplied by 10x. Thus, for example,
When two exponentials are multiplied (or divided), the exponents are added (or subtracted). For example,
When an exponential is raised to a power, the exponents are multiplied; for example,
Some numbers are exact. These include p (3.14159 . . .), numbers arising from counting (e.g., the number of experimental determinations of an observed measurement), and numbers which involve a definition (the mass of one atom of 12C is exactly 12 u and the conversion of cm to m involves exactly 10-2 m/cm).
A number is rounded off to the desired number of significant figures by dropping one or more digits from the right. When the first digit dropped is less than 5, the last digit retained should remain unchanged; when it is greater than 5, the last digit is rounded up. When the digit dropped is exactly 5, the number retained is rounded up or down to get an even number. When more than one digit is dropped, rounding off should be done in a block, not one digit at a time.

Page 3
Propagation of Errors
When we perform a calculation using numbers of limited accuracy, the result should be written with the appropriate number of significant figures.
When we add or subtract numbers, the number of significant figures in the answer is limited by the number with the smallest number of significant figures to the right of the decimal, e.g.,
This rule is an approximation to a more exact statement that the error in a sum or difference is the square root of the sum of the squares of the errors in the numbers being added or subtracted. Thus in the above example, the error in the result is
When multiplying or dividing two numbers, the result should contain only as many significant figures as the least accurate factor without regard for the position of the decimal point, e.g.,
This rule is an approximation to a more exact statement that the fractional error of a product or quotient is the square root of the sum of the squares of the fractional errors in the numbers being multiplied or divided.

Page 4
Thus in the above examples, the fractional and absolute errors in the results are:
The approximate and more exact approaches sometimes lead to different results when numbers beginning with 1 or 2 are involved. For example, 9.84/8.9 = 1.106. The approximate method suggests writing the result to two significant figures, 1.1, but the more exact method leads to relative error of 0.011 and an absolute error of 0.012, so that writing the result with three significant figures, 1.11, is appropriate.
When propagating errors through more complex expressions, two or more steps of error estimation may be needed. For example,
Remember:
Approximate rules for propagation of errors:
• When adding or subtracting numbers, the number of significant figures to the right of the decimal determines the accuracy of the result.
• When multiplying or dividing numbers, the total number of significant figures determines the accuracy of the result.

Page 5
The International System of Units
Dimensional calculations are greatly simplified if a consistent set of units is employed. The three major reference dimensions for mechanics are length, mass, and time, but length can be measured in units of inches, feet, centimeters, meters, etc. Which should be used? The scientific community has made considerable progress toward a common system of reference units. This system is known as SI from the French name Systéme International d'Unités. In SI, the reference units for length, mass, and time are the meter, kilogram, and second, with symbols m, kg, and s, respectively.
To express quantities much larger or smaller than the standard units, multiples or submultiples of these units are used, as shown in the Table 1-1. Thus, 10-12 s is a picosecond (ps), and 103 m is a kilometer (km). Since for historical reasons the SI reference unit for mass, the kilogram, already has a prefix, multiples for mass should be derived by applying the multiplier to the unit gram rather than to the kilogram. Thus 10-9 kg is a microgram (10-6 g), abbreviated µg.
Table 1-1 Multiples and Submultiples for Units
Prefix
Abbr.
Multiplier
Prefix
Abbr.
Multiplier
deci
d
10-1
deka
da
10
centi
c
10-2
hecto
h
102
milli
m
10-3
kilo
k
103
micro
µ
10-6
mega
M
106
nano
n
10-9
giga
G
109
pico
p
10-12
tera
T
1012

Many non-SI units remain in common use; some of these are given in the Table 1-2.
Compound units can be derived by applying algebraic operations to the simple units. For example, the SI units of volume and density are m3 and kg/m3, since

Page 6
Table 1-2 Some SI and Common Non-SI Units
Quantity
Unit Name
Unit Symbol
Definition
length
angstrom
inch
Å
in
10-10m
2.54×10-2m
volume
cubic meter
liter
cubic centimeter
m3
L
cm3, mL
(SI unit)
10-3m3
10-6m3
mass
atomic mass unit
pound
u
lb
1.6605×10-27kg
0.45359 kg
density
gram per
milliliter
g/mL or
g/cm3
103 kg/m3
force
newton
N
kg•m/s2 (SI unit)

Note that symbols for multiplied units may be separated by a dot or a space, e.g., kg•s or kg s. Symbols for divided units may be written with a solidus or an exponent, e.g., m/s or m•s-1 or m s-1.
Temperature is an independent dimension which cannot be defined in terms of mass, length, and time. The SI unit of temperature is the kelvin (K), defined as 1/273.16 times the triple point temperature of water (the temperature at which ice, liquid water, and water vapor coexist at equilibrium). 0 K is the absolute zero of temperature.
On the Celsius (or centigrade) scale, a temperature difference of 1°C is 1 K (exactly). The normal boiling point of water is 100°C, the normal freezing point 0°C, and absolute zero -273.15°C. On the Fahrenheit scale, a temperature difference of 1°F is 5/9 K (exactly). The boiling point and freezing point of water, and absolute zero are 212°F, 32°F and -459.67°F, respectively. Conversions from one temperature scale to another make use of the following equations:
In these equations, we have used a particularly convenient notation: t/°C, T/K, and t/°F refer to the numerical values of temperatures on the Celsius, Kelvin, and Fahrenheit scales. By dividing the temperature in degrees Celsius by 1°C, we obtain a pure number.

Page 7
There Is Good News and
Bad News!
The good news is that the SI system of units is consistent so that substitution of quantities with SI units into an equation will give a result in SI units.
The bad news is that many chemical calculations involve non-SI units.

Dimensional Analysis
Units are a necessary part of the specification of a physical quantity. When physical quantities are subjected to mathematical operations, the units must be carried along with the numbers and must undergo the same operations as the numbers. Quantities cannot be added or subtracted directly unless they have not only the same dimensions but also the same units, for example:
In solving problems, one often can be guided by the units to the proper way of combining the given values. Some textbooks refer to this method as the factor-label or unit-factor method; we will call it dimensional analysis. In essence, one goes from a given unit to the desired unit by multiplying or dividing such that unwanted units cancel. For example, consider converting 5.00 inches to centimeters, given the conversion factor 2.54 cm/in. We might try two approaches:
The first try gives nonsensical units, signaling a misuse of the conversion factor. On the second try, the inch units cancel, leaving the desired centimeter units.

Page 8
Estimation of Numerical Answers
If you input the numbers correctly into your calculator, the answer will be correct. But will you recognize an incorrect answer? You will if you obtain an approximate answer by visual inspection. Especially important is the order of magnitude, represented by the location of the decimal point or the power of 10, which may go astray even though the digits are correct. For example, consider a calculation of the power required to raise a 639 kg mass 20.74 m in 2.120 minutes:
This example involves concepts and units which may be unfamiliar to you, so that you can't easily judge whether the result ''makes sense," so we'll check the answer by estimation. Write each term in exponential notation, using just one significant figure. Then mentally combine the powers of 10 and the multipliers separately to estimate the result:
The estimate agrees with the calculation to one significant figure, showing that the calculation is very likely correct.
Problems
1.1
The color of light depends on its wavelength. Red light has a wavelength on the order of 7.8 × 10-7 m. Express this length in micrometers, in nanometers, and in angstroms.
Ans. 0.78 mm, 780 nm, 7800 Å
1.2
The blue iridescence of butterfly wings is due to striations that are 0.15 µm apart, as measured by an electron microscope. What is this distance in centimeters? How does this spacing compare with the wavelength of blue light, about 4500 Å?
Ans. 1.5 × 10-5 cm, 1/3 the wavelength
1.3
In a crystal of Pt, individual atoms are 2.8 Å apart along the direction of closest packing. How many atoms would lie on a 1.00-cm length of a line in this direction?
Ans. 3.5 × 107
1.4
The bromine content of average ocean water is 65 parts by weight per million. Assuming 100% recovery, how many cubic

Page 9
meters of ocean water must be processed to produce 0.61 kg of bromine? Assume that the density of sea water is 1.0 × 103 kg/m3.
Ans. 9.4 m3
1.5
Find the volume in liters of 40 kg of carbon tetrachloride, whose density is 1.60 g/cm3.
Ans. 25 L
1.6
A sample of concentrated sulfuric acid is 95.7% H2SO4 by weight and its density is 1.84 g/cm3. (a) How many grams of pure H2SO4 are contained in one liter of the acid? (b) How many cubic centimeters of acid contain 100 g of pure H2SO4?
Ans. (a) 1.76 × 103 g; (b) 56.8 cm3
1.7
A quick method of determining density utilizes Archimedes' principle, which states that the buoyant force on an immersed object is equal to the weight of the liquid displaced. A bar of magnesium metal attached to a balance by a fine thread weighed 31.13 g in air and 19.35 g when completely immersed in hexane (density 0.659 g/cm3). Calculate the density of this sample of magnesium in SI units.
Ans. 1741 kg/m3
1.8
A piece of gold leaf (density 19.3 g/cm3) weighing 1.93 mg can be beaten into a transparent film covering an area of 14.5 cm3. What is the volume of 1.93 mg of gold? What is the thickness of the transparent film in angstroms?
Ans. 1.00 × 10-4 cm3, 690 Å
1.9
Sodium metal has a very wide liquid range, melting at 98°C and boiling at 892°C. Express the liquid range in degrees Celsius, kelvins, and degrees Fahrenheit.
Ans. 794°C, 794 K, 1429°F


Page 10
Chapter 2—
Moles and Empirical Formulas
IN THIS CHAPTER:
• Atoms and Isotopes
• Relative Atomic Masses
• Moles and Molar Masses
• Empirical Formula from Composition
• Chemical Formulas from Mass Spectrometry
Atoms and Isotopes
In the atomic theory proposed by John Dalton in 1805, all atoms of a given element were assumed to be identical. Eventually it was realized that atoms of a given element are not necessarily identical; an element can exist in several isotopic forms that differ in atomic mass.

Page 11
Every atom has a positively charged nucleus and one or more electrons that form a charge cloud surrounding the nucleus. The nucleus contains over 99.9% of the total mass of the atom. Every nucleus may be described as being made up of two different kinds of particles, protons and neutrons, collectively called nucleons. Protons and neutrons have nearly the same mass, but only the proton is charged, so that the total charge of a nucleus is equal to the number of protons times the charge of one proton. The magnitude of the proton charge is equal to that of the electron so that a neutral atom has an equal number of protons and electrons.
The atoms of all isotopes of an element have the same number of protons, the atomic number, Z. The nuclei of different isotopes differ, however, in the number of neutrons and therefore in the total number of nucleons per nucleus. The total number of nucleons is A, the mass number. Atoms of different isotopic forms of an element, nuclides, are distinguished by using the mass number as a left superscript on the symbol of the element, e.g., 15N refers to the isotope of N with mass number 15.
You Need to Know
Atomic nuclei contain protons and neutrons.
• An element is defined by the nuclear charge; the atomic number Z = number of protons.
• Mass number A = no. protons + no. neutrons.
• Isotopes of an element have the same Z, but different A's.

Relative Atomic Masses
Because the mass of an atom is very small, it is convenient to define a special unit that avoids large negative exponents. This unit, called the atomic mass unit and designated by the symbol u (some authors use the abbreviation amu), is defined as exactly 1/12 the mass of a 12C atom.

Page 12
Thus the mass of a 12C atom is exactly 12 u. The masses and abundances of some other nuclides are listed in Table 2-1.
Naturally occurring silicon is 92.23% 28Si, 4.67% 29Si, and 3.10% 30Si. For chemical purposes, it is sufficient to know the average mass of a silicon atom in this isotopic mixture. These average masses are designated by A r(E), where E is the symbol for the particular element. For example, the average mass of silicon atoms is
The term atomic mass will be understood to mean average atomic mass; nuclidic mass refers to one particular isotope of an element. Atomic masses are used in nearly all chemical calculations.
Table 2-1. Some Nuclidic Masses in Atomic Mass Units
1H
99.985%
1.00783 u
16O
99.76 %
15.99491 u
2H
0.015
2.01410
17O
0.04
16.99913
12C
98.89
12.00000
18O
0.20
17.99916
13C
1.11
13.00335
28Si
92.23
27.97693
14N
99.64
14.00307
29Si
4.67
28.97649
15N
0.36
15.00011
30Si
3.10
29.97377
32S
95.0
31.97207
34S
4.22
33.96786

Remember:
Nuclidic mass = mass of a particular nuclide, relative to mass of 12C, exactly 12 u. Atomic masses, A r, commonly found in tables, are averages of nuclidic masses, weighted to reflect the isotopic composition of the elements.

Page 13
Moles and Molar Masses
Most chemical experiments involve enormous numbers of atoms or molecules. For this reason, the SI system of units defines the mole, abbreviated mol, as the amount of a substance that contains the same number of atoms as 12 g of 12C. This number is called Avogadro's number, N A = 6.0221 × 1023 mol-1. The mole thus is a counting term analogous to "dozen." Just as a dozen eggs corresponds to 12 eggs, a mole of atoms is 6.0221 × 1023 atoms. The mole can be applied to counting atoms, molecules, ions, electrons, protons, neutrons, etc.—it always corresponds to N A of the counted species. The mass of one mole of an element with atomic mass A r(E) u is N AAr u or simply A r g/mol, e.g., the atomic mass of gold is 197.0 u or 197.0 g/mol.
One mole of atoms, molecules, ions, etc., contains one Avogadro's number (N A = 6.0221 × 1023 mol-1) of that species.

The chemical symbol for an element—H, C, O, etc.—is used to designate that element. Molecular substances consist of independent molecules containing two or more atoms bound together. A molecular formula specifies the identity and number of the atoms in the molecule. For instance, the formula for carbon dioxide is CO2, one carbon atom and two oxygen atoms. The molecular mass of CO2 is A r(C) + 2A r(O) = 12.0107 + 2 × 15.9994 = 44.0095 u. The molar mass of CO2 is the mass in grams numerically equal to the molecular mass in u, 44.0095 g/mol, i.e., 44.0095 g contains N A CO2 molecules.
Many common substances are ionic, e.g., sodium chloride, NaCl. A crystal of NaCl contains sodium ions, Na+, and chloride ions, Cl-, arranged in a regular spatial array. Although there are no NaCl molecules, the formula indicates the relative number of atoms of each element present in the crystal, and we can speak of the molar mass of NaCl, 22.98977 + 35.4527 = 58.4425 g/mol, as the mass of sodium chloride which contains N A sodium ions and N A chloride ions. We also speak of the molar mass of an ion, e.g., OH-, 15.9994 + 1.00794 = 17.0073 g/mol, as the mass of N A hydroxide ions.

Page 14
Older books and chemical journals used the terms atomic weight and molecular weight rather than atomic mass and molar mass. Because "weight" is a force rather than a mass, such usage is potentially confusing and is now discouraged, but many chemists trained in an earlier time still use the old terms, so you may encounter them.
Don't Forget
Atomic mass refers to the mass of one mole of an element. Molar mass refers to the mass of one mole of molecules, formula units, or ions.

Empirical Formula from Composition
An empirical formula expresses the relative numbers of atoms of the different elements in a compound using the smallest integers possible. These integers are found by converting mass composition data to the moles of each element contained in some fixed weight of the compound. Consider a compound that contains 17.09% Mg, 37.93% Al, and 44.98% O. (Unless otherwise stated, percentage is a mass percentage, i.e., grams of the element per 100 g of the compound.) A systematic scheme for handing the data is shown in Table 2-2.
Table 2-2
(1)
Element
(2)
Mass E in 100 g cmpd.
(3)
Atomic mass
(4)
Moles E in 100 g cmpd.
(5)
Mole ratios
E
m(E)
A r(E)
Mg
17.09 g
24.31 g/mol
0.703 mol
1.00
Al
37.93 g
26.98 g/mol
1.406 mol
2.00
O
44.98 g
16.00 g/mol
2.812 mol
4.00

Page 15
The numbers in column (4) are the numbers of moles of atoms of the component elements in 100 g of compound. The numbers in column (5) are obtained by dividing each n(E) by the smallest n(E), 0.703. Thus the relative numbers of moles of atoms of Mg, Al, and O are 1:2:4, and the empirical formula is MgAl2O4.
Tables 2-2 and 2-3 summarize the procedure for determining an empirical formula from composition data and vice versa.

The existence of a formula for a compound implies that a fixed relationship exists between the weights of any two elements in the compound or between the weight of any element and the weight of the compound as a whole. These relationships can be seen by writing the formula in vertical form, as illustrated in Table 2-3 for Al2O3.
Column (4) shows the masses of the elements contained in 1 mol of Al2O3; the sum is the molar mass of the compound. The entries in column (5) represent the fractional content of the various elements in the compound. These numbers are dimensionless (g/g), and when multiplied by 100%, represent the mass percentages of aluminum and oxygen in Al2O3, 52.9 and 47.1%, respectively. The sum of the constituent percentages of any compound must equal 100.0%.
Table 2-3
(1)
(2)
n(E)
(3)
A r(E)
(4)
n(E) × A r(E)
(5)
m(E) per g cmpd.
2 Al
2 mol
27.0 g/mol
54.0 g
3 O
3 mol
16.0 g/mol
48.0 g
Al2O3
1 mol
102.0 Check:
1.000

Pure aluminum oxide always contains 52.9% Al, 47.1% O, an example of the Law of Definite Proportions. This empirical law applies to almost all chemical compounds and was of great importance in the acceptance of Dalton's atomic theory.
Not all chemical species obey the law of definite proportions. Systems which obey the law, i.e., those which have fixed ratios of

Page 16
atoms, are compounds. Systems which do not have fixed composition are called mixtures. Liquid solutions and metal alloys such as brass (copper, zinc, and lead) are common examples of mixtures.
Another law of historical importance, the Law of Multiple Proportions, states that the relative amounts of an element combining with a fixed amount of a second element in a series of compounds are the ratios of small whole numbers. For example, three oxides of nitrogen contain 63.65% N (A), 46.68% N (B), and 30.45% N (C). Table 2-4 shows the mass of N and the mass of O contained in 100 g of each compound, and the ratios, mN/mO:
Table 2-4
A
B
C
mN
63.65
46.68
30.45
mO
36.35
53.32
69.55
mN/mO
1.7510
0.8755
0.4378

The last row of the table shows the mass of N per gram of O. The ratios of these numbers are:
and, sure enough, ratios of small whole numbers are obtained.
The law of multiple proportions, in its historical form, is somewhat confusing, but we can understand it better by determining the empirical formulas of the nitrogen oxides. Following the procedure of Table 2-2, we convert the masses of N and O contained in 100 g of each compound to moles as shown in Table 2-5. The mole ratios then indicate the relative numbers of N and O atoms in one molecule:
Table 2-5
A r(E)
A B
C
14.01 g/mol N mol N/100 g cmpd 4.544 3.333
2.174
16.00 g/mol O mol O/100 g cmpd 2.272 3.333
4.347
mol N/mol O 2.000 1.000
0.5000

The empirical formulas are A = N2O, B = NO and C = NO2. Thus the law of multiple proportions is just an example of molecules containing integral numbers of atoms of the constituent elements.

Page 17
Chemical Formulas from Mass Spectrometry
The molecular mass of a compound is the average mass (in u) of a molecule, weighted among the various isotopic forms (isotopomers) of the different component elements. A nuclidic molecular mass may be defined for a molecule made up of particular nuclides by adding nuclidic atomic masses in the same way that the molecular mass is computed from average atomic masses.
A mass spectrometer is an instrument that separates particles by mass and measures their individual relative masses. If a nuclidic mass of an unknown compound is known with great precision from mass spectrometry, the exact molecular formula can often be deduced directly from this information without resort to a quantitative chemical analysis.
Example 1
Consider carbon monoxide, CO, dinitrogen, N2, and ethylene, C2H4. The masses and fractional abundances of some isotopic forms of these molecules are listed in Table 2-6 (isotopic forms not listed have abundances less than 0.0001 or 0.01%). Since 12C, 16O, 14N, and 1H are by far the most abundant isotopes of C, O, N, and H, a particle of mass number 28 will be detected in all three cases. With a mass spectrum, Figure 2-1, the three gases can be distinguished on the basis of their nuclidic masses. The mass 29 and 30 satellites provide confirmation of the assignment.
Table 2-6
Mass No.
Isotopomer
Fraction
Mass/u
12C16O
0.9865
27.99491
28
14N2
0.9928
28.00614
12C2 1H4
0.9773
28.03132
13C16O
0.0110
28.99823
29
12C17O
0.0004
28.99913
14N15N
0.0072
29.00318
12C13C1H4
0.0059
29.03467
12C21H32H
0.0006
29.03759
30
12C18O
0.0020
29.99916
13C21H4
0.0001
30.03802

Page 18
Figure 2-1.
Mass spectra of CO, N2, and C2H4. Note that the major peak at
mass 28 has been truncated.
Example 2
Find the formula of an organic compound whose dominant nuclidic species has a precise nuclidic molecular mass of 44.025 u, given that no other elements than C, H, O, and N are present and only 12C, 1H, 16O, and 14N are involved.
Considering all possible combinations of C, H, O, and N, we find six molecular formulas with nuclidic molecular masses of about 44. These are listed in Table 2-7 with nuclidic molecular masses.
Table 2-7
Molecular formula
Nuclidic molecular mass
Molecular formula
Nuclidic molecular mass
C3H8
44.063 u
CH4N2
44.037 u
C2H4O
44.026 u
CH2ON
44.014 u
C2H6N
44.050 u
CO2
43.990 u

When these nuclidic masses are compared with the experimental value, 44.025 u, C2H4O is the only formula that fits the data within the claimed precision; so this must be the formula of the compound.

Page 19
Problems
2.1
Given data in Table 2-1, compute the average atomic mass of C.
Ans. 12.011 u
2.2
A 1.5276-g sample of CdCl2 was converted to metallic cadmium and cadmium-free products by electrolysis. The weight of the metallic cadmium was 0.9367 g. If A r(Cl) = 35.453 u, what is A r(Cd)?
Ans. 112.4 u
2.3
How many (a) grams of H2S, (b) moles of H and of S, (c) grams of H and of S, (d) molecules of H2S are contained in 0.400 mol H2S?
Ans. (a) 13.63 g H2S, (b) 0.800 mol H, 0.400 mol S,
(c) 0.806 g H, 13.83 g S, (d) 2.41 × 1023 molecules
2.4
A borane (containing only B and H) contained 88.45% B. What is its empirical formula?
Ans. B5H7
2.5
Determine the percentage composition of potassium carbonate, K2CO3.
Ans. 56.58% K, 8.69% C, 34.73% O
2.6
Pyrex glass typically contains 12.9% B2O3, 2.2% Al2O3, 3.8% Na2O, 0.4% K2O, and 80.7% SiO2. What is the ratio of silicon to boron atoms in the glass?
Ans. 3.6
2.7
An element X forms four oxides containing 77.4, 63.2, 69.6, and 72.0% X. If the compound with 77.4% X is XO, what is X, and what are the empirical formulas of the other compounds?
Ans. X = Mn; MnO2, Mn2O3, and Mn3O4
2.8
A sample of impure cuprite, Cu2O, contains 66.6% copper. Assuming that the impurities do not contain copper, what percentage of the sample is Cu2O?
Ans. 75.0% Cu2O
2.9
The dominant peak in the mass spectrum of an organic compound gave a nuclidic molecular mass of 117.090 u. If it was known in advance that the compound contained only C, H, and O and that no more than four oxygen atoms are present in the molecule, what is its molecular formula?
Ans. C6H13O2
2.10
An organic compound was prepared containing at least one and no more than two sulfur atoms per molecule. The compound had C and H, no N, but O could have been present. The molecular mass of the predominant nuclidic species was 110.020 u, as determined by mass spectrometry. What is the molecular formula of the compound?
Ans. C6H6S


Page 20
Chapter 3—
Calculations Based on Chemical Equations
IN THIS CHAPTER:
• Balancing Chemical Equations
• Types of Chemical Reactions
• Mass Relations from Equations
Balancing Chemical Equations
A balanced equation is the basis for all calculations of the quantities of substances involved in a chemical reaction. In the course of balancing equations and working the related numerical problems, the alert student will not only develop skill in calculation, but will acquire much knowledge of descriptive and practical chemistry.
When substances—the reactants—react to form new substances—the products—we say that a chemical reaction has occurred. A chemical equation is a statement of such an event in which the formulas of the reactants are on the left, followed by a right-pointing arrow and then the formulas of the products. In a balanced equation, coefficients specify the number of molecules (or formula units) of each species involved. The coefficients must satisfy Dalton's requirement that atoms are not created or destroyed in a chemical reaction. There is no fixed procedure for balancing an equation. Although a systematic algebraic approach is in principle possible, a trial-and-error approach often works.

Page 21
Example 1
Balance: FeS2(s) + O2(g) ® Fe2O3(s) + SO2(g)
We start with an algebraic approach, writing the unknown integral coefficients as w, x, y and z:
Dalton's rule leads to conservation relations for Fe, S and O:
Since 2x and 2z are necessarily even numbers, we see that y must also be even; let us guess y = 2. The three equations then give w = 4, z = 8, and x = 11. The complete equation then is
The trial-and-error approach also works well. We can start by focusing on one element, say Fe. Since Fe2O3 has two Fe atoms, we can set the coefficient of FeS2 to 2, obtaining
Next we balance S; since 2 FeS2 contains 4 S atoms, the coefficient of SO2 must be 4
Finally we balance O. The right-hand side has 3 + 8 = 11 O atoms. The equation could be balanced by using a coefficient 11/2 for O2, but since we want integral coefficients, we multiply through by 2 to obtain the same result obtained by the algebraic approach.
Example 2
Balance: C7H6O2(s) + O2(g) ® CO2(g) + H2O(l)
This time, we use the trial-and-error approach. With 7 C on the left, we must have 7 on the right:
With 6 H on the left, we must have 6 on the right:
We now have 7 × 2 + 3 = 17 O atoms on the right which, in view of 2 O atoms in C7H6O2, suggests a coefficient 15/2 for O2 on the left. Again multiplying through by 2, we have
Key Rule for
Balancing Equations:
Atoms are neither created nor destroyed in a chemical equation.

Page 22
Types of Chemical Reactions
Skill in balancing equations will increase rapidly with practice, especially as you learn to recognize common types of reactions. Recognition of the reaction type often helps in the prediction of the products of the reaction, if they are not stated. A few examples of the more predictable types are given below.
Combustion Reactions
Oxygen in excess (usually from the air) combines with organic compounds (containing C, H, and sometimes O) to produce carbon dioxide (CO2) and water (H2O), e.g.,
Organic compounds containing nitrogen or sulfur also burn in air to produce CO2 and H2O, but the nitrogen and sulfur oxides produced depend on the temperature and oxygen pressure.
Replacement Reactions
A more active element replaces a less active one in a compound, e.g.,
Double Displacement Reactions (metathesis)
Particularly common for ionic reactions in solution, atoms or groups of atoms ''exchange partners" if an insoluble salt results, e.g.,
Acid-Base Reactions (neutralization)
An acid, which contributes H+, and a base, which contributes OH-, undergo metathesis to produce water and a salt, e.g.,
The following two reaction types unfortunately afford no simple ways to predict the products.
Combination Reactions
Elements or compounds simply combine to form one product, e.g.,
or
Products of the reaction of P4 and Cl2 depend on the ratio of reactants and the conditions of temperature and pressure.

Page 23
Decomposition Reactions
A single reactant is transformed by heat or electrolysis into two or more products, e.g.,
or
Products of the decomposition of HgO depend on the temperature and oxygen pressure.
Mass Relations from Equations
The relative numbers of reactant and product molecules (or the relative numbers of moles) are indicated by the coefficients of a balanced chemical equation. Using molar masses, we can compute the relative masses of reactants and products in a chemical reaction.
Example 3
Ammonia reacts with oxygen according to the equation
Thus 4 moles of NH3 react with 3 moles of O2 to form 2 moles of N2 and 6 moles of H2O. Suppose that the reaction consumes 10.00 g NH3. This corresponds to
From the mole ratios, the reaction must involve
Using the molar masses, we can compute the mass of O2 reacting and the masses of N2 and H2O produced:
Notice that mass is conserved (as required) in the reaction:
Often a problem gives the mass of one reactant or product and you are to determine the masses of the other substances involved. In problems of this kind, you may assume that sufficient amounts of the other reactants are present. If the masses of two reactants are given, you must

Page 24
Summary of Mass
Relations:
• Mass is conserved in a chemical reaction.
• Mass relations do not depend on the phase of a reactant or product species, e.g., whether H2O is liquid water or steam.
• Mass relations do not require knowledge of true molecular formulas. They are equally valid for empirical and molecular formulas, for molecules which may dissociate—S8, P4, N2O4, I2, etc.—or polymerize—starch, cellulose, etc.

determine which one (if either) is in excess. The best approach is to convert the given masses to moles and compare the mole ratio to that determined by the balanced equation.
Example 4
A solution containing 2.00 g of Hg(NO3)2 was added to a solution containing 2.00 g of Na2S. Calculate the mass of products formed according to the reaction
We begin by calculating the number of moles of each reactant:
The equation indicates that equimolar quantities of reactants are required. Hence the given amount of Hg2(NO3)2 requires only 6.16 × 10-3 mol of Na2S. Thus 1.94 × 10-2 mol (1.51 g) of Na2S remains

Page 25
unreacted. Hg2(NO3)2 is the limiting reagent and we expect to form 6.16 × 10-3 mol HgS and 2(6.16 × 10-3) = 1.23 × 10-2 mol NaNO3:
In summary, the original 4.00 g of reagents has been transformed to 1.43 g HgS and 1.05 g NaNO3 with 1.51 g Na2S unreacted. Note that the sum of the final masses is 3.99 g, within round-off error of the original 4.00 g.
Problems
3.1
Balance the following equations:
(a)C2H4(OH)2(s) + O2(g) ® CO2(g) + H2O(l)
(b) Li(s) + H2O(l) ® LiOH(aq) + H2(g)
(c) Ba(OH)2(aq) + AlCl3(aq) ® BaCl2(aq) + Al(OH)3(s)
(d) KHC8H4O4(aq) + KOH(aq) ® K2C8H4O4(aq) + H2O(l)
(e) (NH4)2Cr2O7(s) ® N2(g)+ Cr2O3(s) + H2O(g)
Ans. Coefficients are (a) 2, 5, 4, 6; (b) 2, 2, 2, 1;
(c) 3, 2, 3, 2; (d) 1, 1, 1, 1; (e) 1, 1, 1, 4
3.2
Predict the products of the following reactions and balance the equation:
(a) HCl(aq) + Mg(OH)2(s) ®
(b) PbCl2(aq) + K2SO4(aq) ®
(c) CH3CH2OH(l) + O2(g) ®
(d)Fe(s) + AgNO3(aq) ®
Ans. 2 H2O(l) + MgCl2(aq)
Ans. PbSO4(s) + 2 KCl(aq)
Ans. 2 CO2(g) + 3 H2O(l)
Ans. 2 Ag(s) + Fe(NO3)2(aq)
3.3
Consider the combustion of amyl alcohol, C5H11OH:
(a) How many moles of O2 are needed for the combustion of 1 mole of amyl alcohol? (b) How many moles of H2O are formed for each mole of O2 consumed? (c) How many grams of CO2 are

Page 26
produced for each mole of amyl alcohol burned? (d) How many grams of CO2 are produced for each gram of amyl alcohol burned? (e) How many tons of CO2 are produced for each ton of amyl alcohol burned?
Ans. (a) 7.5 mol O2, (b) 0.80 mol H2O, (c) 220 g CO2
(d) 2.50 g CO2, (e) 2.50 tons CO2
3.4
A portable hydrogen generator utilizes the reaction
How many grams of H2 can be produced by 50 g of CaH2?
Ans. 4.8 g H2
3.5
How much iron(III) oxide can be produced from 6.76 g of FeCl3•6H2O by the following reactions?
Ans. 2.00 g Fe2O3
3.6
In a rocket motor fueled with butane, C4H10, how many kilograms of liquid oxygen should be provided with each kilogram of butane to provide for complete combustion?
Ans. 3.58 kg
3.7
A mixture of 100 g Al and 200 g MnO was heated to initiate the reaction, 2 Al(s) + 3 MnO(s) ® Al2O3(s) + 3 Mn(s). Which initial substance remained in excess? How much?
Ans. 49 g Al
3.8
Ethyl alcohol, C2H5OH, can be made by the fermentation of glucose, C6H12O6, as indicated by the (unbalanced) equation:
How many metric tons of alcohol can be made from 2.00 metric tons of glucose?
Ans. 1.02 metric tons
3.9
In the Mond process for purifying nickel, the volatile nickel carbonyl, Ni(CO)4, is produced by the reaction:
How much CO is used in volatilizing each kilogram of nickel?
Ans. 1.91 Kg CO
3.10
A mixture of 1 ton of CS2 and 2 tons of Cl2 is passed through a hot reaction tube, where the following reaction takes place:
(a) How much CCl4 can be made by complete reaction of the limiting starting material? (b) Which starting material is in excess, and how much of it remains unreacted?
Ans. (a) 1.45 tons CCl4, (b) 0.28 ton CS2
3.11
What mass of Cu2S can be produced from the reaction of 100 g copper with 50 g of sulfur?
Ans. 125 g Cu2S


Page 27
Chapter 4—
Concentration and Solution Stoichiometry
IN THIS CHAPTER:
• Measures of Concentration
• Stoichiometry of Reactions in Solution
Introduction
In a liquid solution, the dissolved substance is called the solute, the liquid in which the solute is dissolved is the solvent. Usually the distinction is clear and unambiguous, e.g., in an aqueous solution of NaCl, sodium chloride is the solute, water the solvent. In a mixture of two liquids, e.g., water and methanol, CH3OH, the designation of solvent and solute may be entirely arbitrary.
Measures of Concentration
Measures of solution composition commonly used in chemistry:
Mass Percent Composition
Solution composition can be specified by the mass percents of solute and solvent. Thus a 10% aqueous

Page 28
solution of NaCl contains 10 g of NaCl and 90 g of H2O to form 100 g of solution.
Molal Concentration
The number of moles of solute per kilogram of solvent is defined as the molal concentration or molality.
Molar Concentration
The number of moles of solute per liter of solution is defined as the molar concentration or molarity. We usually write the molar concentration of NaCl as [NaCl] or CNaCl. Since sodium chloride is completely dissociated into Na+ and Cl- ions in aqueous solution, [NaCl] = [Na+] = [Cl-].
Mole Fractions
Solution composition can also be described by the number of moles of solute and solvent. The mole fraction of a solution component, then, is the ratio of the number of moles of that component divided by the total number of moles. We could multiply a mole fraction by 100% and speak of mole %, but we usually avoid this usage to avoid confusion with mass %. Thus if a solution is described in terms of % composition, you can assume mass %.
You Need to Know
Measures of Solution Composition:

Page 29
Interconversion of Composition Measures
Given the solution composition in mass percent, it is easy to compute the mole fractions of solute and solvent and the molal concentration of solute.
Example 1
What are the mole fractions and molal concentrations in a 10% by weight solution of CH3OH in water?
We first compute the number of moles of CH3OH and water:
The total number of moles is 5.33 and the mole fractions are:
The molal concentrations of CH3OH is computed from the number of moles and the mass of H2O.
Molar concentrations involve the volume of the solution and to get this from the mass, we need the density.
Example 2
Given that the density of 10.0% aqueous NaCl is 1.071 g/cm3, what is the molar concentrations of Na+ and Cl-?
Two approaches are possible. (1) We know how many moles of NaCl are contained in 100 g of solution. Thus we have
(2) One liter of solution weighs 1071 g and contains 107.1 g NaCl/L; converting to moles, we have [NaCl] = [Na+] = [Cl-] = 1.83 mol/L.
Dilution Problems
If a solution is diluted, the volume is increased and the concentration of solute decreased, but the number of moles of solute remains constant. Since C = n/V, n = CV, and we have a simple

Page 30
relation between the original molar concentration and volume and the final concentration and volume after dilution:
The subscripts here refer to the particular state of teh system, 1 to the initial state, and 2 to the final state
Example 3
Suppose that 25 mL of the 1.83 M NaCl solution is diluted to 100 mL. What is the final molar concentration of NaCl?
Comparison of the Concentration Scales
The molar concentration scale is most appropriate in volumetric experiments using pipets, volumetric flasks, and burets. A disadvantage of this scale is that molar concentrations are temperature-dependent since solution density depends (usually weakly) on temperature.
Concentrations expressed as molality or mole fractions are temperature-independent and are most useful when a physical measurement is related to theory over a range of temperature, e.g., in freezing point depression or boiling point elevation measurements (Chapter 11). Since the density of water is close to 1 g/cm3, molal and molar concentrations are nearly equal numerically for dilute aqueous solutions (<0.1 M).
Stoichiometry of Reactions in Solution
Stoichiometric calculations involving solutions of specified molar concentration are usually quite simple since the number of moles of a reactant or product is simply volume × molar concentration.
Example 4
What volume of 1.40 M H2SO4 is needed to react exactly with 100 g of aluminum according to the equation
First calculate the number of moles of Al, then moles of H2SO4 needed and then the volume of H2SO4 solution required:

Page 31
Example 5
40.0 mL of an H2SO4 solution was titrated with 0.215 M NaOH. 35.26 mL of base was required to exactly neutralize H2SO4. What was the concentration of the acid?
The titration reaction,
shows that 2 mol NaOH are needed to react with 1 mol H2SO4. Thus,
Problems
4.1
What are the molar concentrations of the Ba2+ and NO3- ions in a solution containing 37.5 g Ba(NO3)2 per liter?
Ans. 0.143 M Ba2+, 0.286 M NO3-
4.2
A solution contains 20.0 g of sucrose, C12H22O11, and 125 g H2O. (a) What is the molality of sucrose? (b) What is the mole fraction of sucrose?
Ans. (a) 0.468 mol/kg, (b) 0.288
4.3
What volume of 2.00 M Pb(NO3)2 contains 600 mg of lead?
Ans. 1.45 mL
4.4
A 4.51 g sample of an unknown compound was dissolved in 98.0 g of solvent. From the freezing point depression, the concentration was found to be 0.388 mol/kg. Calculate the molar mass of the unknown.
Ans. 119 g/mol
4.5
48.4 mL of a HCl solution is required to react with 1.240 g of pure CaCO3 to produce CO2(g). What is the molarity of the acid?
Ans. 0.512 M
4.6
What volume of 5.00 M H2SO4 is required to neutralize a solution containing 2.50 g NaOH?
Ans. 6.25 mL
4.7
40.0 mL of 0.225 M AgNO3 solution was required to react exactly with 25.0 mL of a solution of NaCN, according to the equation, Ag+(aq) + 2 CN-(aq) ® Ag(CN)2-(aq). What is the molar concentration of the NaCN solution?
Ans. 0.72 M


Page 32
Chapter 5—
The Ideal Gas Law and Kinetic Theory
IN THIS CHAPTER:
• Pressure
• Gas Laws
• Partial Pressures and Mole Fractions
• Reaction Stoichiometry Involving Gases
• The Kinetic Theory of Gases
Pressure
Pressure is defined as the force acting on a unit area of surface
Thus 1 Pa = 1 N/m2 = (1 kg m/s2)/m2 = 1 kg m-1s-2. In your study of chemistry, you will encounter several other pressure units. Some of these are listed in Table 5-1.

Page 33
Table 5-1. Some Common Pressure Units
Pressure Unit
Definition
pascal (Pa)
1 Pa = 1 N/m2
bar
1 bar = 105 Pa
atmosphere (atm)*
1 atm = 101325 Pa
1 atm = 1.01325 bar
torr | 760 torr = 1 atm
millimeter mercury (mm Hg) | 1 mm Hg » 1 torr
* The average atmospheric pressure at sea level is approximately 1 atm.

The pressure exerted by a column of fluid is
Example 1
What is the pressure at the bottom of a 2.00-m column of water (density 1.00 g/cm3)? Express the pressure in Pa, bar, atm, and torr.
Gas Laws
At sufficiently low pressures and sufficiently high temperatures, all gases have been found to obey three empirical laws. These laws relate the volume of a gas to the temperature and pressure. When a gas obeys these three laws, it is said to behave as an ideal gas or perfect gas.
Boyle's law states that, at constant temperature and number of moles, the volume of a gas is inversely proportional to the volume:

Page 34
Charles' law states that at constant pressure and number of moles, the volume of a gas is proportional to the absolute temperature:
Gay-Lussac's law states that at constant volume and number of moles, the pressure of a gas is proportional to the absolute temperature:
There is ample experimental evidence, dating from the early 19th century, to say that the volume of a gas, at constant pressure and temperature, is proportional to the number of moles of gas. This observation is called Avogadro's hypothesis:
The three empirical laws and Avogadro's hypothesis are combined to give a single law, the ideal gas law:
The constant R, called the gas constant, has the value
when all quantities in the ideal gas law are expressed in SI units—P in Pa, V in m3, n in mol, and T in K. Alternatively if we express V in L, P in atm, n in mol, and T in K,
The ideal gas law is valid only for ideal gases. All gases can be liquefied at sufficiently high pressure and low temperature and gases become nonideal as they approach liquefaction. However, almost all gases behave nearly ideally at temperatures significantly above their boiling points and at pressures of a few atmospheres or less.
The ideal gas law, PV = nRT, is an equation of state. That is, given any three of the variables—P, V, n, and T— the fourth can be computed.

Page 35
Example 2
What is the volume of 15.0 g of Ar at 90°C and 735 torr?
Example 3
1.33 g of a gas occupied 560 cm3 at 1 atm, 298 K. How many moles are present? What is the molar mass?
The ideal gas law allows us to compute the molar volume of an ideal gas, the volume occupied by one mole of gas:
At so-called standard conditions of temperature and pressure (STP), 273 K and 1 atm, the molar volume is
For the thermodynamic standard state, 298 K and 1 atm, the molar volume is
The density of an ideal gas is closely related to the molar volume. Since d = m/V and m = nM (n = moles, M = molar mass in g/mol), we have
Example 4
Compute the density of methane, CH4, at 20°C and 2.00 atm.
Example 5
An organic compound containing 55.8% C, 7.03% H, and 37.2% O was found to have a gas density of 2.83 g/L at 100°C and 740 torr. What is the molecular formula of the compound?
Using the methods of Chapter 3, we find that the empirical formula is C2H3O. The gas density gives the molar mass:

Page 36
The empirical formula unit has a molar mass of 43.0 g/mol. The exact molar mass must therefore be 2 × 43.0 = 86.0 g/mol, which is reasonably close to the experimental result, 89.0 g/mol. The molecular formula must therefore be C4H6O2.
Partial Pressures and Mole Fractions
A mixture of gases also obeys the ideal gas law (at sufficiently low total pressure and high temperature). For volume V, temperature T, and total number of moles, ntotal = n1 + n2 + n3 + •••, the total pressure is:
which invites us to write Ptotal = P1 + P2 + P3 + . . .
where
is called the partial pressure of component i.
The concept of partial pressures can also be understood in terms of the mole fraction of component i, defined as the ratio of the number of moles of component i to the total moles of gas,
Since P i = ni (RT/V) and P total = n total (RTV), we see that the mole fraction of component i can also be expressed by the ratio of the partial pressure of component i to the total pressure,
Example 6
In a gas mixture, the partial pressure of H2 is 200 torr, that of CO2 is 150 torr, and that of CH4 is 320 torr. What is the total pressure? What are the mole fractions of the three components?

Page 37
Notice that the mole fractions sum to exactly 1.000.
Example 7
100 cm3 of oxygen is collected over liquid water at 23°C, at which temperature the vapor pressure of water is 21.1 torr. The pressure of the gas mixture is 800 torr. To what volume of pure O2 at STP (273 K, 1 atm) does this amount correspond?
The gas collected is a mixture of O2 and H2O vapor and the partial pressure of H2O is 21.1 torr. Thus the partial pressure of O2 is 800 - 21.1 = 779 torr. Had the O2 been pure, it would have occupied 100 cm3 at a pressure of 779 torr, 23 + 273 = 296 K. Converting to STP with P1V1/T1 = P2V2/T2,
Reaction Stoichiometry Involving Gases
At constant temperature and pressure, V is proportional to n and thus to mass. In this way, the ideal gas law provides us with a connection to the mole/mass relations implied by a chemical equation.
Example 8
How many grams of zinc must be dissolved in sulfuric acid in order to produce 500 cm3 of hydrogen at 20°C and 770 torr?
First find the number of moles of H2 using the ideal gas law:

Page 38
In reaction stoichiometry problems involving gases, the ideal gas law provides a means to compute moles from pressure or volume data.

The Kinetic Theory of Gases
Boyle's law can be derived from theoretical principles by making a few assumptions about the nature of gases. In the process, we obtain an important insight into the nature of temperature.
Basic assumptions of kinetic theory:
1. A gas consists of a very large number of molecules of negligible size which are in a state of constant random motion. Pressure results from molecular collisions with the container walls.
2. Collisions between molecules or between a molecule and the walls of the container are perfectly elastic, i.e., there is no change in the molecular kinetic energy in a collision.
3. Intermolecular forces are negligible aside from collisions. Between collisions, a molecule travels in a straight line at constant speed.
4. The kinetic energy of a gas molecule is given by E = mu2/2, where m and u are the molecular mass and speed, respectively.
Major predictions of kinetic theory:
(a) For a gas composed on N molecules,

Page 39
Comparing this with the ideal gas law, we have with N = nN A:
where k = R/N A, Boltzmann's constant, may be thought of as the gas constant per molecule.
(b) The distribution of speeds over the assemblage of molecules is given by an the Maxwell-Boltzmann distribution. Figure 5-1 shows plots of the probability of finding an H2 molecule with speed u, as a function of u, at three different temperatures. The maximum of the distribution curve corresponds to the most probable speed, ump. The average speed, uavg, is slightly larger than ump. The root-mean-square speed, urms—the square root of (u2)average—is slightly larger than u avg. These measures of molecular speed are given by:
where M is the molar mass in kg/mol.
Figure 5-1.
Maxwell-Boltzmann distribution of speeds for H2 at 100, 400, and 900 K.
Note that ump increases linearly with T1/2.
(c) The frequency of collisions per unit area of container wall is:

Page 40
The rate at which a gas effuses (flows out) through a small hole in the container into a vacuum is exactly the rate at which the molecules would collide with a wall area equal to the area of the hole. From Eq. (5–10), the effusion rates of two gases, both at the same pressure and temperature, are in the ratio
This relation is Graham's law of effusion: the ratio of the rates of effusion of two gases, at the same P and T, are inversely proportional to the square roots of their molar masses.
(d) Eq. (5–9)—average velocity is inversely proportional to the square root of molar mass—applies to other transport phenomena such as diffusion, thermal conduction, and nonturbulant flow.
Example 10
Calculate u rms for H2 molecules at 100 K.
Example 11
Compute the relative rates of effusion of H2 and CO2 through a fine pinhole.

Page 41
Problems
5.1
The vapor pressure of water at 25°C is 23.8 torr. Express this in (a) atm, (b) kPa.
Ans. (a) 0.0313 atm, (b) 3.17 kPa
5.2
Chlorine gas is evolved at the anode of a commercial electrolysis cell at the rate of 3.65 L/min, at a temperature of 647°C. On its way to the intake pump it is cooled to 63°C. Calculate the rate of intake to the pump assuming the pressure has remained constant.
Ans. 1.33 L/min
5.3
What is the volume of 1.216 g of SO2(g) at 18°C and 755 torr?
Ans. 456 cm3
5.4
Compute the molar mass of a gas whose density at 40°C and 785 torr is 1.286 kg/m3.
Ans. 32.0 g/mol
5.5
A collapsed balloon and its load weighs 216 kg. To what volume should it be inflated with H2 gas in order to launch it from a mountain top at -12°C and 628 torr? The density of air under these conditions is 1.11 g/L.
Ans. 210 m3
5.6
A vacuum tube was sealed off at a pressure of 1.2 × 10-5 torr at 27°C. Its volume is 100 cm3. Compute the number of gas molecules remaining in the tube.
Ans. 3.9 × 1013 molecules
5.7
500 cm3 of a gas at STP weighs 0.581 g. The composition of the gas is 92.24% C, 7.76% H. What is the molecular formula?
Ans. C2H2
5.8
How many grams of O2 are contained in 10.5 L of oxygen measured over water at 25°C and 740 torr? The vapor pressure of water at 25°C is 24 torr.
Ans. 12.9 g
5.9
A spark was passed through a 50 cm3 sample of a H2/O2 mixture in a gas buret at 18°C and 1.00 atm; the formation of water went to completion. The resulting dry gas had a volume of 10 cm3 at 18°C, 1.00 atm. What was the initial mole fraction of H2 in the mixture if (a) the residual gas after sparking was H2, (b) the residual gas was O2?
Ans. X(H2) = (a) 0.73, (b) 0.53
5.10
Lithium reacts with hydrogen to produce lithium hydride, LiH. Sometimes the product is contaminated with unreacted Li metal. The extent of the contamination can be determined by measuring the amount of H2 gas generated by reacting a sample with water,
A 0.205 g sample of contaminated LiH yielded 561 mL of gas measured over water at 22°C and a total pressure of 731 torr. Calculate the percent by weight of Li metal in the sample. The vapor pressure of water at 22°C is 20 torr.
Ans. 37%


Page 42
Chapter 6—
Thermochemistry
IN THIS CHAPTER:
• Heat, Energy, and Enthalpy
• Rules of Thermochemistry
• Heat Associated with a Temperature Change
• Heat Associated with a Phase Change
• Heat Associated with a Chemical Reaction
Heat, Energy, and Enthalpy
Energy can be transferred to (or from) a chemical system from (or to) the surroundings in the form of heat q or work w. The first law of thermodynamics states that the change in the system's internal energy E is equal to the sum of the heat and work inputs (or outputs):
where DE = Efinal - Einitial. The first law of thermodynamics can be thought of as an extension of the mechanical law of conservation of energy to include heat. Notice that positive heat or work increases the energy of the system, negative heat or work decreases the energy. The

Page 43
internal energy change includes changes in the energies of atomic and molecular motion, changes in the energies of atomic and molecular interactions, and changes associated with a chemical reaction.
Heat energy flows to or from the surroundings when there is a difference in temperature, when a chemical reaction or change of state takes place, or when work is done on or by the system. Unlike P, V, T, and E, heat is not a function of the state of the system. We cannot speak of a system ''having heat"; q refers only to energy in transit.
Work is done on (or by) a chemical system when the system is compressed (or is expanded). Thus when V is constant, w = 0 and
where the subscript reminds us that V is constant.
When the pressure is constant, w = -P DV, q = DE - w, or q p = DE + P DV. Since E, P, and V are all variables associated with the state of the system, we can define a state function called the enthalpy,
and, for a process occurring at constant pressure, the change in enthalpy is
For most chemical processes, we can think of energy and enthalpy as nearly identical since heat transfer is usually much more important than work performed. However, since the work term can be significant, we must maintain the distinction between E and H.
Essential Points
• At constant volume, heat transferred equals the change in internal energy: q V = DE
• At constant pressure, heat transferred equals the change in enthalpy: q P = DH
• Enthalpy is defined by: H = E + PV

Page 44
We will use the joule (J) to measure energy, enthalpy, and heat. Other energy units which may be encountered are listed in Table 6-1.
Table 6-1. Some Common Energy Units
Energy unit
Unit symbol
Definition
joule (SI)
J
1 J = 1 kg m2s-1 = 1 Nm
calorie
cal
1 cal = 4.184 J
Calorie*
Cal
1 Cal = 103 cal
liter-atmosphere
L atm
1 L atm = 101.325 J
* the nutritionists' calorie

Rules of Thermochemistry
The internal energy and the enthalpy of a system depend only on the state of the system, as specified by parameters such as V, P, and T. When a system goes from an initial to a final state, DE and DH depend only on those two states, and are independent of the path taken between them. This path-independence implies two important rules:
1. DE and DH for a reverse process are exactly the negatives of the values for the related forward process. For example, it requires 6.02 kJ of heat to melt 1 mole of ice to liquid water at 0°C, 1 atm. This is a constant pressure process and DH = +6.02 kJ/mol. Then for the reverse process, freezing liquid water to ice at 0°C, 1 atm, DH = -6.02 kJ/mol, i.e., we must transfer 6.02 kJ from 1 mole of liquid water to convert it to ice.
2. If a process can be imagined to occur in successive steps, DH for the overall process is equal to the sum of the enthalpy changes for the individual steps. This rule, sometimes called Hess's law of constant heat summation, has many applications in thermochemistry.
Heat Associated with a Temperature Change
The heat capacity of a body is defined as the amount of heat required to increase the temperature of the body 1 K. The heat capacity itself may depend on temperature, but we will ignore this complication. For the same reasons that we distinguish between internal energy and enthalpy,

Page 45
we distinguish between heat capacity at constant volume, C V, and heat capacity at constant pressure, C P. For pure substances, we often use the molar heat capacity (heat capacity per mole) or the specific heat capacity (heat capacity per gram). This distinction is clear from the units of C: J/K for an entire body, J/mol•K for one mole of a pure substance, J/g•K for one gram of a pure substance.
If a substance of heat capacity C V J/K is heated or cooled at constant V through a temperature change DT, the heat transferred is
or at constant P,
Ordinarily E and H are extensive, i.e., they are proportional to the amount (extent) of the system. If we use a molar heat capacity or a specific heat capacity, however, the heat transferred and the change in E or H refers to 1 mol or 1 g of the substance, and we must multiply by n or m to correct DE or DH to the actual amount of substance.
Example 1
What is the enthalpy change when 100 g of copper is heated from 10°C to 100°C? C P(Cu) = 0.389 J/g•K.
Heat Added to Change
Temperature:
• at constant volume: q V = DE = C V DT
• at constant pressure: q P = DH = C P DT

Heat Associated with a Phase Change
The heat required to melt a substance is called the heat of fusion, or since such processes are normally carried out at constant pressure, the enthalpy of fusion, qfus = DHfus. Similarly, the heat required for vaporization is the heat (enthalpy) of vaporization, qvap = DHvap. The heat required to convert a solid directly to the gaseous state is the heat (enthalpy) of sublimation, qsub = DHsub.

Page 46
Remember!
Heat Needed to Change
Phase at Constant Pressure:
• Fusion (solid ® liquid): qfus = DHfus
• Vaporization (liquid ® gas): qvap = DHvap
• Sublimation (solid ® gas): qsub = DHsub

Example 2
How much heat is required to convert 40 g of ice at -10°C to steam at 120°C? The specific heat capacities of ice, liquid water, and steam are, respectively, 2.1, 4.2, and 2.0 J/g K; qfus(ice) = 6.02 kJ/mol and qvap(water) = 40.7 kJ/mol.
The process can be divided into five steps:
Heating ice from -10 to 0°C:
(1) q = (40 g)(2.1 J/g·K)(10 K) = 0.84 × 103 J
Melting ice at 0°C:
(2) q = (6.02 kJ/mol)(40 g)/(18.02 g/mol) = 90.3 kJ
Heating water from 0 to 100°C:
(3) q = (40 g)(4.2 J/g•K)(100 K) = 16.8 × 103 J
Vaporizing water at 100°C:
(4) q = (40.7 kJ/mol)(40 g)/(18.02 g/mol) = 90.3 kJ
Heating steam from 100 to 120°C:
(5) q = (40 g)(2.0 J/g•K)(20 K) = 1.6 × 103 J
Applying Rule 2, the total heat required is the sum of steps 1–5:
Heat Associated with a Chemical Reaction
We usually will be concerned with reactions at constant pressure so that qrxn = DHrxn. Unless otherwise stated, DH for a chemical reaction refers

Page 47
to the enthalpy change when the moles of reactant and product species are equal to their coefficients in the balanced equation,
e.g.,
Standard States
The superscript "o" or degree sign on DH designates a standard enthalpy change, that is, an enthalpy change when the reactants start out in standard states and the products end up in standard states. Standard states are defined as follows:
1. For a solid, liquid, gas or the solvent in a solution: The pure material at 1 atm pressure and 25°C.
2. For a solute in a solution: The ideal 1 molar solution (1 mol solute per liter of solution) at 1 atm and 25°C.
The 1-atm pressure specification is usually not very important for liquids and solids, but is vital for gases. Some books define the standard pressure as 1 bar. Fortunately DH is not strongly dependent on pressure, and since 1 bar is very close to 1 atm, numerical values of DH° show only small differences which usually can be overlooked.
Exothermic and Endothermic Reactions
The sign of DH tells us whether heat is released (negative DH) or absorbed (positive DH). We say that a reaction which releases heat is exothermic and one which absorbs heat is endothermic. Thus in the above reaction, 565.98 kJ is released when 2 mol of gaseous CO2 at 1 atm, 25°C, is formed in the exothermic reaction of 2 mol of CO (g) and 1 mol of O2(g), both at 1 atm, 25°C.
Enthalpies of Formation
The following reaction describes the formation of a compound from the constituent elements in their most stable forms at 1 atm, 25°C, the standard reference states.
The subscript "f" on DH° reminds us that this is a formation reaction. In a formation reaction, we are specifically concerned with the product and so write the reaction so that the product has unit stoichiometric coefficient even though we often encounter fractional coefficients for reactants; DH f° values have units of kJ/mol to emphasize this point.
Table 6-2 lists some values of DH f° at 25°C. Note the absence of entries for H2(g), I2(s), and C(graphite), and all other elements in their standard reference states. By definition DH f° = 0 for all elements in their most stable states. By a special convention, DH f° = 0 for H+(aq).
A table of standard enthalpies of formation can be used, following rule 2 above, to compute the enthalpy change for any reaction involving species for which values of DH f° can be found.
Example 3
Compute the standard enthalpy change for the reaction

Page 48
Table 6-2. Standard Enthalpies of Formation at 25°C (kJ/mol)
Substance
DH f°
Substance
DH f°
Substance
DH f°
A12O3(s)
-1675.7
FeS(s)
-100.0
NO2(g)
33.18
Br2(g)
30.91
Fe2O3(s)
-824.2
N2O4(g)
9.16
Br(g)
111.88
H(g)
218.0
O(g)
249.17
C(diam.)
1.90
H2O(g)
-241.81
O3(g)
142.7
CO(g)
-110.52
H2O(l)
-285.83
OH-(aq)
-229.99
CO2(g)
-393.51
HBr(g)
-36.40
PCl3(l)
-319.7
CaO(s)
-635.1
HCl(g)
-92.31
PCl3(g)
-287.0
CaCO3(s)
-1207.1
H2S(g)
-20.63
PCl5(g)
-374.9
CaC2(s)
-59.8
I2(g)
62.44
POCl3(g)
-558.5
Cl-(aq)
-167.16
N(g)
472.70
SO2(g)
-296.83
Fe2+(aq)
-89.1
NO(g)
90.25
SO3(g)
-395.72

We can imagine carrying out this reaction by first dissociating the reactant molecules to their constituent elements and then recombining the elements to form the products:
Adding the four equations and the DH's, we have
We can generalize the procedure used in Example 3 as follows:
The enthalpy change of any reaction is equal to the sum of the enthalpies of formation of the products minus the sum of the enthalpies of formation of the reactants, each DH f° multiplied by the stoichiometric coefficient of the substance in the balanced equation.

Page 49
This can be expressed by the equation (p = products, r = reactants):
The calculation of DH° from enthalpies of formation applies, strictly speaking, only to the reaction of reactants in standard states to form products in standard states. Nonetheless, calculations of DH° are very useful in the general case because DH is usually not very sensitive to conditions so that DH° provides us with a good semi-quantitative estimate of the reaction energy in most situations.
Problems
6.1
(a) How many joules are required to heat 100 g of iron (C = 0.45 J/g•K) from 10°C to 100°C? (b) The same quantity of heat as in (a) is added to 100 g of aluminum (C = 0.91 J/g•K) at 10°C. What is the final temperature?
Ans. (a) 4.0 kJ, (b) 54°C
6.2
How much heat is given up when 20.0 g of steam at 100°C is condensed and cooled to 20°C? DH vap = 40.7 kJ/mol, C p = 75.4 J/mol·K
Ans. q = -51.9 kJ
Ans. (a) 6.7°C, (b) 0°C (not all the ice melts)
6.3
What is the heat of sublimation of I2(s)?
Ans. 62.44 kJ/mol
6.4
The enthalpy of combustion of acetylene gas, C2H2(g), at 25°C is -1299.58 kJ/mol. Determine the enthalpy of formation of acetylene.
Ans. DH f° = +226.73 kJ/mol
6.5
Compute DH° for the reaction
CaC2(s) + 2 H2O(l) ® C2H2(g) + Ca(OH)2(s)
DH f° = -986.1 kJ/mol for Ca(OH)2(s).
Ans. - 127.9 kJ
6.6
Compute DH° for the thermite reaction
2 Al(s) + Fe2O3(s) ® 2 Fe(s) + Al2O3(s)
Ans. -851.5 kJ
6.7
Compute DH° for the hypothetical upper-atmosphere reaction
N(g) + O(g) ® NO(g)
Ans. -631.6 kJ
6.8
Compute DH° for the reaction
FeS(s) + 2 H+(aq) ® Fe2+(aq) + H2S(g)
Ans. -9.7 kJ
6.9
What is the heat of solution of HCl(g) in water? Hint: HCl is completely ionized in dilute solutions to H+(aq) and Cl-(aq).
Ans. -74.85 kJ/mol
6.10
The heats of combustion, forming CO2(g) and H2O(l), of ethane, C2H6(g), and ethylene, C2H4(g), are -1559.8 and -1410.9 kJ/mol, respectively. Compute DH for the reaction
C2H4(g) + H2(g) ® C2H6(g)
Ans. -136.9 kJ


Page 50
Chapter 7—
Atomic Structure
IN THIS CHAPTER:
• Historical Background
• Quantum Mechanics and the Hydrogen Atom
• The Pauli Principle and the Periodic Table
Historical Background
Several key discoveries in the late 19th and early 20th centuries led to our understanding of the structure of atoms.
(1) In 1885, J. J. Balmer found that an electric discharge through H2 produces excited H atoms which emit light at discrete frequencies, v, expressed by the empirical Rydberg equation,
where R = 3.29 × 1015 s-1 and n1, n2 are integers, n2 > n1 ³ 1.
(2) In 1888, it was found that when light strikes a metal electrode in a vacuum tube, electrons are ejected from the metal in the photoelectric effect. For frequencies less than a cutoff frequency v0, no electrons are ejected, but above that frequency, electrons are ejected with kinetic energies proportional to (v-v0).

Page 51
(3) In 1911, Ernest Rutherford showed that a-particles (we now know that a-particles are helium nuclei) are sometimes scattered through large angles when they strike gold atoms, a result which could be understood only in terms of a very small atomic nucleus containing most of the mass of the atom.
According to classical theory, light is wavelike with frequency v (measured in hertz, 1 Hz = 1 s-1) and wavelength l, which are related by lv = c, where c is the speed of light, 2.998 × 108 m/s. Beginning in 1900 with the work of Max Planck, it became apparent that light can also behave like a particle. The "particle of light" is called a photon, and each photon carries an energy, E = hv, where h is Planck's constant, 6.626 × 10-34 J•s. In 1905, Albert Einstein explained the photoelectric effect in terms of photons: When a photon strikes the metal, an electron may be ejected if the photon carries energy greater than the binding energy of the electron in the metal, Ebinding = hv0. The electron carries off the excess energy, h(v - v0), and it was found that the empirical proportionality constant is indeed equal to h. Since light emitted by an excited H atom comes in discrete frequencies, the implication is that the electron must be limited to discrete energy levels and that a transition from a higher level to a lower level is responsible for emission of a photon.
In 1913, Neils Bohr developed a theory for the hydrogen atom which postulated a planetary orbit for the electron about the nucleus. The various allowed energy levels corresponded to different orbit radii. Bohr was able to calculate the Rydberg constant R from the mass and charge of the electron, and the theory appeared to be a great success. Unfortunately, however, it proved impossible to extend Bohr's theory to heavier atoms or to molecules, and it was eventually abandoned in favor of the quantum mechanical description developed by Erwin Schrödinger and Werner Heisenberg in the mid-1920s.
Quantum Mechanics and the Hydrogen Atom
Quantum mechanics began with a daring hypothesis by Louis de Broglie (he was a student at the time): if light has a dualistic wave/particle nature, why not matter? His reasoning led to the prediction that a particle of mass m and velocity u would exhibit wavelike properties with wavelength

Page 52
Thus for an electron beam with u = 1.46 × 106 m/s, Eq. (7-2) gives l = 5.0 Å, comparable to the ionic spacing in a crystal. In 1920, it was found that a crystal would indeed diffract an electron beam, and de Broglie's crazy idea was proven!
Once it was established that electrons could behave like waves, physicists began looking for ways of dealing with electrons using their wavelike properties, and in 1926, Schrödinger found the solution. Schrödinger's wave equation does not attempt to calculate the trajectory of an electron nor does it make any assumptions about planetary orbits of electrons about nuclei. Rather it computes a wave function, the square of which is the probability density of finding an electron at some point in space. When applied to the hydrogen atom, the results are similar to those of Bohr, with the following equation for the allowed energies:
where m is the reduced mass, m = m emn/(m e + m n) » m e (m e and m n, are the masses of the electron and the nucleus), e is the electronic charge, Z is the nuclear charge in units of |e| (Z = 1 for H, 2 for He+), e0 = 8.854 × 10-12 C2J-1m-1 is the permittivity of free space, h is Planck's constant, and n is a positive integer. The energy of the photon emitted from an excited H atom is the difference between allowed energies:
in agreement with Eq. (7-1).
The integer n in Eq. (7-3), called the principal quantum number, determines the energy levels in a one-electron atom or ion and largely determines the average distance of the electron from the nucleus. A complete description of the H atom requires two additional quantum numbers:
The angular momentum quantum number, l, defines the shape of the electronic distribution, called an orbital. l may have any integral value between 0 and n - 1. Chemists often use a letter to represent the numerical value of l:
l =
0
1
2
3
4
letter:
s
p
d
f
g

The magnetic quantum number, m, describes the orientation of orbitals in space. m may have any integral value between -l and +l.

Page 53
Thus for l = 0, m = 0, for l = 1, m = ± 1, 0; in general there are 2l + 1 values of m.
Essential Point
The quantum numbers (qn) of
the H atom:
• The principal qn, n = 1, 2, 3, . . .
• The angular momentum qn, l = 0, 1, . . . n - 1
• The magnetic qn, m = 0, ±1, . . . ±l

The shapes of the s, p, and d orbitals are shown in Figure 7-1.
Figure 7-1.
Shapes of s, p, and d-orbitals.

Page 54
Each p-orbital is oriented along one of the cartesian axes with a nodal plane of zero probability perpendicular to that axis. Four of the five d-orbitals have the same shapes with lobes along the x and y axes [image], between the x and y axes (dxy), between the y and z axes (dyz), or between the x and z axes (dxz). In each case, there are two nodal planes. The [image] -orbital has lobes along the z-axis and a ''doughnut"-shaped ring in the xy-plane; two conical nodes separate the lobes from the doughnut. The different shading of the lobes of the p- and d-orbitals represent the + and - signs of the wave functions (the signs disappear when the function is squared to get the probability distributions).
The most probable radius for a 1s electron is r = a0, for a 2p electron, r = 4a0, and for a 3d electron, r = 9a0. Thus with increasing n, the electron is, on the average, further from the nucleus.
The Pauli Principle and the Periodic Table
The Schrödinger equation cannot be solved exactly for polyelectronic atoms, but the hydrogen atom provides a good model on which to build an understanding of heavier atoms. The description of atomic structure in terms of orbitals is still valid and the quantum numbers n, l, and m are still useful. For H the energy depends only on n, but orbital energies for heavier atoms depend also on l (but not on m). For a given value of n, orbital energies increase with l, but the 3d and 4s energies are comparable, 4s usually being filled first; similarly 4d and 5s are close in energy with 5s usually filled first.
The Pauli Principle: No two electrons in an atom can have the same set of all four quantum numbers, n, l, m, and m s.

For atoms with more than one electron, we must take account of a fourth quantum number, m s, the electron spin quantum number, which has only two values, m s = ±1/2. An electron has a magnetic moment which can be rationalized by imagining that electrons spin about an

Page 55
internal axis. Since the spin can be "clockwise" or "counterclockwise", the electron's magnetic moment has two possible orientations described by the quantum number m s. We must take account of m s because of the Pauli principle, which states that every electron must have a unique set of quantum numbers, n, l, m, and m s. Thus any orbital characterized by the quantum numbers n, l, and m can accommodate at most two electrons, one with m s = +1/2, the other -1/2.
Electronic Configurations
The ground state (the state of lowest energy) of H has a single electron is a 1s orbital, and we use the notation 1s1 to describe the electronic configuration. With 2 electrons, He has the ground state configuration 1s2. When we come to Li with 3 electrons, we must populate the 2s orbital and the ground state configuration is 1s22s1. Table 7-1 shows the ground state configurations for the first 30 elements. In the table, we have used the notation [He], [Ne], and [Ar] to represent the configurations of He, Ne, and Ar; e.g., [Ne] represents the configuration 1s22s22p6. This notation focuses our attention on the outermost electrons, the so-called valence electrons, which are important in chemical bonding.
The Periodic Table
When Dimitri Mendeleev constructed the periodic table in 1869, he knew nothing of electronic configurations or even of atomic numbers. He grouped elements in order of increasing atomic mass (with a few exceptions, e.g., Ni and Co) arranged in columns of elements with similar chemical properties. We now see that this similarity is due to similar electronic configurations. Thus all alkali metals (Group I) have the valence electron configuration ns1, all alkaline earth metals (Group II) have the configuration ns2, all halogens (Group VII) all ns2np5, etc.
Table 7-1. Electronic Configurations of Elements 1–30.
Atom
Configuration
Atom
Configuration
Atom
Configuration
H
ls1
Na
[Ne] 3s1
Sc
[Ar] 4s23d1
He
ls2
Mg
[Ne] 3s2
Ti
[Ar] 4s23d2
Li
[He] 2s1
Al
[Ne] 3s23p1
V
[Ar] 4s23d3
Be
[He] 2s2
Si
[Ne] 3s23p2
Cr
[Ar] 4s13d5
B
[He] 2s22p1
P
[Ne] 3s23p3
Mn
[Ar] 4s23d5
C
[He] 2s22p2
S
[Ne] 3s23p4
Fe
[Ar] 4s23d6
N
[He] 2s22p3
Cl
[Ne] 3s23p5
Co
[Ar] 4s23d7
O
[He] 2s22p4
Ar
[Ne] 3s23p6
Ni
[Ar] 4s23d8
F
[He] 2s22p5
K
[Ar] 4s1
Cu
[Ar] 4s13d10
Ne
[He] 2s22p6
Ca
[Ar] 4s2
Zn
[Ar] 4s23d10

Paramagnetism
When electrons pair, their magnetic moments cancel, but atoms (or molecules) with unpaired electrons are paramagnetic, i.e., they are attracted by a magnetic field.

Page 56
Atomic Radii
The electron cloud around an atomic nucleus makes the concept of atomic size somewhat imprecise, but it is useful to refer to an atomic radius. One can arbitrarily divide the distance between centers of two bonded atoms to arrive at two radii, based on the crude picture that two bonded atoms are spheres in contact. If the bonding is covalent, the radius is called a covalent radius (see Table 8-2); if it is ionic, the radius is an ionic radius (see Table 9-2). The radius for non-bonded atoms may be defined in terms of the distance of closest non-bonding approach; such a measure is called the van der Waals radius. These three concepts of size are illustrated in Figure 7-2.
Generalizations regarding atomic size: (1) Within a column of the periodic table, radii increase with increasing atomic number, a result of the increasing value of n for the valence electrons. (2) Within a given period (row) of the table, covalent radii generally decrease with increasing Z; n is constant across the period, but the nuclear charge increases. (3) A cation radius is small compared with the covalent radius of the neutral atom since one or more valence electrons has been removed. (4) An anion radius is significantly greater than the covalent radius of the neutral atom since the extra electron(s) are held less tightly (more electrons, but the same nuclear charge).
Ionization Energy
The energy required to remove an electron from an atom is called the ionization energy (IE). The zero of energy
Figure 7-2.
Illustrations of ionic, covalent, and van der Waals radii.
for H is ionization so that IE = -E1 = 13.60 eV. (One electron-volt is the energy acquired by an electron on acceleration through an electric potential difference of 1 V, 1 eV = 1.6022 × 10-19 J.) First ionization energies (IE1) for other atoms are given in Table 7-2. In general, IE1 decreases as we descend a column in the periodic table and increases as we move from left

Page 57
to right across the table. Table 7-2 also lists second ionization energies (IE2), the energy required to remove a second electron. IE2 is always greater than IE1, and the difference is greatest when the second electron comes from a different shell than the first, e.g., the alkali metals of Group I.
Although the transition metals (Sc-Cu, for example) appear to fill the 4s orbital before the 3d orbitals, the 4s electrons are the first to be ionized; thus the electronic configuration of Cr2+ is [Ar] 3d4, and that of Zn2+ is [Ar] 3d10.
Electron Affinity
Most gas-phase atoms can capture an electron to form a gas-phase anion, e.g., Cl(g) + e- ® Cl-, DE = -3.61 eV. The electron affinity (EA) of Cl is taken to be +3.61 eV. Electron affinities for some other atoms are given in Table 7-2. In general, atoms with nearly completed p-shells have the highest electron affinities; those with completed s- or p-outer shells have negative electron affinities, i.e., they do not accept an extra electron.
Electronegativity
Closely related to ionization energy and electron affinity is the concept of electronegativity, a measure of the ability of an atom to attract shared electrons in a bond. We usually use electronegativities in a qualitative way, for example, to predict bond polarities (see Chapter 8). Electronegativities, on a dimensionless scale ranging from 0 to 4, are given in Table 7-2.
Table 7-2. Ionization Energies (eV),
Electron Affinities (eV), and Electronegativities
H
He
IE
13.60
24.58
EA
0.76
<0
EN
2.20
—
Li
Be
B
C
N
O
F
Ne
IE1
5.39
9.32
8.30
11.26
14.53
13.62
17.42
21.57
IE2
75.63
18.21
25.15
24.39
29.60
35.11
34.97
40.96
EA
0.62
<0
0.28
1.26
0.0
1.46
3.40
<0
EN
0.97
1.47
2.01
2.50
3.07
3.50
4.10
—
Na
Mg
Al
Si
P
S
Cl
Ar
IE1
5014
7.65
5.99
8.15
10.49
10.36
12.97
15.76
IE2
47.28
15.04
18.83
16.34
19.72
23.33
23.81
27.63
EA
0.55
<0
0.46
1.39
0.75
2.07
3.62
<0
EN
1.01
1.23
1.47
1.74
2.06
2.44
3.83
—

Page 58
Problems
7.1
When a photon of wavelength l = 400 nm strikes a Cs target, an electron is ejected. Calculate the kinetic energy of the electron if the maximum wavelength to obtain a photoelectron from Cs is 660 nm.
Ans. 1.22 eV
7.2
It has been found that I2(g) molecules are dissociated into atoms on absorption of light with l £ 499.5 nm. If one photon carries enough energy to dissociate I2, compute the dissociation energy in kJ/mol.
Ans. 239.5 kJ/mol
7.3
(a) What is the frequency of light emitted when a He+ ion undergoes a n = 1 transition? (b) What is the second ionization energy of He?
Ans. (a) 9.9 × 1015 s-1, (b) 54.4 eV
7.4
Given the ionization energy of Li and the electron affinity of Cl (Table 7-2), compute DE for the reaction Li(g) + Cl(g) ® Li+(g) + Cl-(g)
Ans. +172 kJ/mol
7.5
In a measurement of the quantu efficiency of photosynthesis in green plants, it was found that 8 quanta of red light at 685nm were needed to evolve one molecule of O2. The average energy storage in the photosynthetic process is 469 kJ per mole of O2 evolved. What is the energy conversion efficiency in this experiment?
Ans. 33.5%
7.6
The prominent yellow line in the spectrumof a sodium vapor lamp has a wavelength of 590 nm. What minimum accelerating potential is needed to excite this line in an electron tube containing sodium vapor?
Ans. 2.10 V
7.7
The iconic radii of S2- and Te2- are 1.84 and 2.21 Å, respectively. What would you predict for the iconic radius of Se2- and for P3- ?
Ans. Since Se falls in between S and Te, one
expects an intermediate value; observed value
is 1.98 Å. Since P is just to the left of S, a slightly
larger value is expected; observed value is 2.12 Å.
7.8
Van der Waals radii for S and Cl are 1.85 and 1.80 Å, repectively. What would you predict for the van der Waals radius of Ar?
Ans. Moving toward the right in the same period the trend
continues toward smaller size. The observed value is 1.54 Å


Page 59
Chapter 8—
Chemical Bonding and Molecular Structure
IN THIS CHAPTER:
• Covalent Bonds
• Molecular Orbitals
• Shapes of Molecules
• Isomerism
Introduction
Chemical compounds are of two basic types—ionic and covalent. Ionic compounds such as NH4Cl and Li2SO4 are made up of discrete ions— [image] and Cl-, Li+ and [image] —held together in crystals by electrostatic forces. The structures of ionic crystals will be discussed in Chapter 9. In this chapter, we consider the much larger group of compounds consisting of molecules and polyatomic ions such as CH4 and H2O, NH4+, and [image]. In these species the atoms are connected by covalent bonds in which the atoms share electrons.

Page 60
Covalent Bonds
Lewis Electron-Dot Structures
The first great advance in qualitative understanding of chemical bonding was G. N. Lewis's suggestion in 1916 that atoms in stable molecules or ions tend to attain the configuration of the nearest noble gas. For elements on the right side of the periodic table, this means acquiring eight valence electrons, the octet rule. Thus when Na and Cl atoms react to form NaCl, Na loses an electron to attain the Ne configuration and Cl gains an electron to attain the Ar configuration:
When a covalent bond is formed, the atoms share an electron pair, often obeying the octet rule by sharing electron pairs. For example, C achieves an octet in CH4 by sharing each of its 4 valence electrons with a H atom, which contributes 1 electron. Similarly N, with 5 valence electrons, achieves an octet in NH3 by sharing 3 electrons with H atoms, leaving an unshared pair; O, with 6 valence electrons, achieves an octet in H2O by sharing 2 electrons with H atoms, leaving two unshared pairs. These structures are shown in Figure 8-1, where the shared electron pair is represented by a line between the bonded atoms. Polyatomic ions like [image] and OH- also have structures obeying the octet rule. Notice that in the structures of Figure 8-1, H has a share of two electrons, which is as expected if it is to attain the He configuration; we might say that H obeys the doublet rule. Similar reasoning applied to covalently bonded transition metals allows an expansion beyond eight electrons.
Figure 8-1.
Lewis electron-dot structures.
Multiple Bonds
The C and O atoms in molecules like CO2 and H2CCH2 can be understood to obey the octet rule if we assume that two

Page 61
electron pairs are shared, leading to a double bond. Still other molecules like HCCH and HCN require the sharing of three electron pairs, a triple bond.
You Need to Know
A covalent bond between two atoms involves sharing of 1, 2, or 3 electron pairs—single, double, or triple bonds.

Resonance Structures
Sometimes more than one satisfactory Lewis structure can be written and there is no reason to select one over another. In such cases a single structural formula is inadequate for a correct representation, and we say that the true structure is a resonance hybrid of the several structures. Common examples of species requiring resonance structures are ozone, O3, carbonate ion, [image] and benzene, C6H6. These structures are shown in Figure 8-2. The number of electron pairs shared by two atoms is sometimes called the bond order (BO). Thus a single bond has BO = 1, a double bond has BO = 2. In O3 and C6H6, the apparent O-O and C-C bond orders are 1.5; in [image] the apparent C-O bond order is 1.33; these numbers are averages over the various resonance structures.
Figure 8-2.
Resonance structures.

Page 62
Formal Charge
Consider an atom in a molecule, e.g., N in NH3. If we assign half of the electrons shared with H atoms to N and add the two unshared electrons, we have 6/2 + 2 = 5 electrons assignable to N. Since N contributed 5 valence electrons, we say that the N formal charge is zero. Similarly, the other neutral molecules of Figure 8-1 have zero formal charge on each atom. With O3, however, the central O has 1 unshared pair and half of 3 bonding pairs, 2 + 6/2 = 5; since O contributed 6 electrons, the formal charge on the central O of O3 is +1. In each resonance structure, the double-bonded terminal O has 2 unshared pairs and half of 2 bonding pairs, 4 + 4/2 = 6, so that this O atom is neutral. The singly bonded terminal O atom has 3 unshared pairs and half of a bonding pair, 6 + 2/2 = 7, so that this O atom has a formal charge of -1. On the average, the terminal O atoms each have formal charges of -1/2. In [image], the C atom has half of 4 bonding pairs, and thus C is neutral. As in O3, the doubly bonded O atom is neutral and the singly bonded O atoms have formal charges of -1. On the average each O atom has a formal charge of -2/3. Note that in each case the total charge is the sum of the formal charges.
The Octet Rule
Molecules and ions are most stable when each atom has a share of 8 electrons
• The rule is usually obeyed by C, N, O, and F.
• Exceptions: H shares 2 electrons, Group IA–IIIA elements usually have fewer than 8 electrons, and heavier Group IVA–VIIA elements often have more than 8 electrons.

Exceptions to the Octet Rule
The octet rule is almost always obeyed by the elements in the upper right corner of the periodic table: C, N, O, and F. Although molecules are known that do not satisfy the octet rule, e.g., methyl radical, CH3, they are unstable, highly reactive, and usually have very short lifetimes.
Molecules with atoms from the left side of the periodic table usually show exceptions to the octet rule. Thus in BF3, the B has 3 valence electrons, just enough to form 3 electron pair bonds with F. We could formally satisfy the octet rule by invoking 3 resonance structures, each

Page 63
with 1 B=F and 2 B-F bonds, but this would result in a formal charge of -1 on B and, on the average, +1/3 on F. Since F is much more electronegative than B, this arrangement seems unlikely and we accept the fact that B does not obey the octet rule.
Atoms from the second row of the periodic table—Si, P, S, and Cl—often form molecules in which one of these atoms has a share of more than 8 electrons, e.g., PCl5 and SF6. This kind of exception to the octet rule is usually rationalized by saying that these atoms can use their empty 3d orbitals to assist in bond formation, thus allowing for more than 8 electrons.
Molecular Orbitals
An approximate molecular orbital (MO) wave function for H2 can be constructed by adding H 1s atomic orbitals for atoms A and B,
Figure 8-3 shows the squares of the 1s orbital functions (dashed lines), adjusted so that the amplitudes refer to one electron on each atom, together with the square of the MO wave function, Eq. (8-3), with N adjusted so that the function amplitude refers to the two electrons of H2, plotted along a line extending through the nuclei. The first two terms, (1sA)2 + (1sB)2, are the same as the original atomic orbitals (AOs), but the third term is new. This crossterm is significantly different from zero only in the region where the two AOs overlap, and we see that the MO function is larger than the sum of the two AO functions in the overlap region and somewhat smaller elsewhere. Thus the electrons are partially localized between the nuclei, a kind of "electrostatic glue" holding the molecule together.
Figure 8-3.
Formation of the bonding MO (solid line) for
H2 from two H 1s AOs (dashed lines).

Page 64
The H2 molecular orbital function is designated s1s; the designation s tells us that the MO has cylindrical symmetry about the bond axis and thus is the molecular analog of an atomic s-orbital (s is the Greek equivalent of s), and the subscript reminds us that the MO function is constructed from H 1s AO functions.
There is another way of combining two 1s AO functions to form a molecular orbital,
Because of the negative sign, the 1s AO functions cancel in the region of overlap so that there is an absence of electron density between the two nuclei. Thus s1s* is called an antibonding molecular orbital and is distinguished from the bonding orbital of Eq. (8-2) by the *. The energy of the [image] orbital is considerably greater than that of the s1s, orbital, so that the ground state of H2 has two electrons in s1s, and H2 is a stable molecule.
If we attempt to make He2, the third and fourth electrons would have to be placed in the [image]. The sum of the squares of the MO's is just the sum of the two AO's, since the cross-terms cancel,
Thus with both s1s and [image] filled, there is no net bonding, and He2 doesn't exist.
We can also construct s2s and s2s* MOs which are very similar to s1s and [image]. Construction of MO's from 2p AOs is also possible, but now there are two kinds of overlap, shown in Figure 8-4. If the 2pz orbitals overlap head-to-head along the bond axis, MOs with cylindrical symmetry are formed; if the overlap is between 2pz lobes of the same sign, we get the bonding s2p orbital, but if the signs are different, we have the antibonding [image] orbital. The 2px and 2py orbitals overlap side-by-side to form MOs which are not symmetric
Figure 8-4
Molecular orbitals derived from 2p AOs.

Page 65
about the bond axis. These MOs have symmetry analogous to that of the 2p AO's, and are called p (bonding) and p* (anti-bonding) orbitals. A qualitative energy level diagram for the MO's formed from 2s-2s and 2p-2p overlap in a diatomic molecule is shown in Figure 8-5.
Figure 8-5.
MO energy-level diagram
for diatomic molecules
(energy increases
vertically). Note that
there are two
p2p and two [image] orbitals,
derived from the 2px
and 2py atomic orbitals.
Electronic configurations of the diatomic molecules, Li2-Ne2 are given in Table 8-1. The number of net bonding electron pairs (bonding pairs - anti-bonding pairs) is the bond order, also given in Table 8-1. Be2 and Ne2 are predicted to have BO = 0 and these molecules do not exist. The bond orders for N2, O2, and F2 are consistent with the electron-dot structures, BO = 3 for N2, 2 for O2, and 1 for F2. We cannot write structures obeying the octet rule for Li2, B2, and C2, but these molecules exist and their properties are in accord with MO theory predictions. B2 and O2 each has 2 electrons in the pair of p2p or [image] MOs; one electron will occupy each MO with parallel spins so that B2 and O2 are predicted to be paramagnetic, as is observed. This prediction for O2 is not in accord with the electron-dot structure.

Page 66
The description of bonding for homonuclear diatomic molecules (molecules containing two identical atoms) is qualitatively correct for heteronuclear diatomics (molecules with two different atoms). Thus we can predict that CO, which has 10 valence electrons and is isoelectronic with N2, has a bond order of 3. NO, with 11 valence electrons, has a single electron in the [image] orbital and a bond order of 2.5; with an odd number of electrons, NO is paramagnetic.
The qualitative picture of s and p molecular orbitals can be extended to molecules with three or more atoms. Thus the double bond of ethylene, H2C=CH2, and the triple bond of acetylene, HCºCH, can be understood in terms of a s-bonding pair and one or two p-bonding pairs of electrons.
Don't Forget
Molecular orbital theory tells us that:
• Molecular orbitals are of two types—s with cylindrical symmetry about the bond axis, and p with a nodal plane containing the bond axis.
• Every bonding orbital has a higher-energy antibonding counterpart with a nodal plane perpendicular to the bond axis.

Shapes of Molecules
Bond Lengths
The distance between two atoms of the same type is approximately constant from one compound to another if the bond order is the same. The length of a single covalent bond can be estimated by the sum of the covalent radii of the two atoms. A short list of covalent radii is given in Table 8-2.
The lengths of the C-C bonds in H3C-CH3, H2C=CH3, and HCºCH are 154, 133, and 120 pm, respectively. For atoms similar in size to C, a double bond is about 21 pm shorter and a triple bond is 34

Page 67
You Need to Know
Length of single bond = sum of covalent radii, double bonds about 21 pm shorter, triple bonds about 34 pm shorter. Average lengths for resonance structures to get approximate bond length for molecule.

Table 8-2. Single-Bond Covalent Radii (pm)
H
37
C
77
S
104
Li
135
N
117
F
64
Be
90
Si
70
Cl
99
B
80
P
110
Br
114
Al
125
O
66
I
133

Table 8-3. Examples of Bond Length Estimation
Molecule
Bond
Prediction
Obs. Length
CH3Cl
C-Cl
77 + 99 = 176
177 pm
(CH3)2O
C-O
77 + 66 = 143
143 pm
H2CO
C=O
77 + 66-21 = 122
122 pm
ICN
CºN
77 + 70-34 = 113
116 pm

pm shorter than a single bond between the same atoms. In the case of resonance, a bond length is approximately the average of the values expected for the resonance structures. Some applications of this rule are shown in Table 8-3.
Bond Angles
Valence-shell electron pair repulsion (VSEPR) theory gives reasonably accurate predictions of bond angles in a molecule. VSEPR theory uses a simple electrostatic model in which groups of electrons around a central atom repel one another and occupy positions as far apart as possible. The number of electron groups, called the steric

Page 68
number (SN), is the number of unshared electron pairs plus the number of bonding groups; a bonding group is defined as the 2 electrons of a single bond, the 4 electrons of a double bond, or the 6 electrons of a triple bond. Thus, for example, HCºCH has 2 electrons in each C-H bond and 6 electrons in the CºC bond, so SN(C) = 2. The two groups of electrons get as far away from each other as possible—on opposite sides of the C atom. VSEPR theory predicts a linear molecule. The other predictions of VSEPR theory are as follows:
Predictions of VSEPR
Theory:
• SN = 2, linear molecule, 180° bond angles,
• SN = 3, trigonal planar, 120° bond angles,
• SN = 4, tetrahedral, 109.5° bond angles,
• SN = 5, trigonal bipyramidal, 120 & 90° angles
• SN = 6, octahedral, 90 & 180° bond angles.

The basic molecular shapes are shown in Figure 8-6. Note that the words tetrahedral and octahedral refer to the four- and eight-sided solids formed by connecting the ligand atoms, not to the coordination numbers, which are 4 and 6, respectively.
Bond angles are sometimes rationalized by invoking atomic orbital hydbridization. Thus 180° angles are said to result from sp hybrids, 120° angles from sp2 hybrids, and 109.5° angles from sp3 hybrids. This concept of hybrid orbitals is fundamentally flawed, but it has become a part of the language of chemists. You will no doubt hear of hybrid orbitals; take sp, sp2, and sp3 as synonyms for 180°, 120°, 109.5°.

Page 69
Figure 8-6.
The Five VSEPR Molecular Shapes.
If all ligands are the same, the VSEPR bond angle predictions are almost always exact. Thus in CH4 (SN = 4) and SF6 (SN = 6), the structures are perfectly tetrahedral and octahedral, respectively. In NH3 and H2O, both with SN = 4, Ð H-N-H = 107.3°, Ð H-O-H = 104.5°. This departure from the predicted 109.5° angle is due to the greater repulsion of the lone pairs on N and O. Similarly, the two electron pairs in a double bond are more repulsive than a single bonding pair so that the H-C-H bond angle in H2C=CH2 is 116.6°, slightly smaller than the 120° angle predicted for SN = 3.
For linear, trigonal planar, tetrahedral, and octahedral structures, all ligand positions are equivalent. The trigonal bipyramidal structure, on the other hand, has two kinds of ligand sites—axial and equatorial. Each axial electron pair is 90° away from three equatorial pairs and 180° away from the other axial pair. Each equatorial pair is 90° away from two axial pairs and 120° from the other two equatorial pairs. Electron repulsion is slightly greater for the axial pairs, so that a more repulsive electron pair is better off at an equatorial site. Thus for an SN = 5 molecule with an unshared electron pair such as SF4, the unshared pair will occupy an equatorial site. Highly electronegative ligand atoms such as F form polar bonds with the bonding pair further from the central atom; these bonding pairs are thus less repulsive than bonding pairs associated with less polar bonds. Thus in PF2Cl3, the F atoms will occupy axial positions.
Dipole Moments
An electric dipole is neutral overall, but has the positive and negative charges, +q and -q, separated by distance r; the

Page 70
dipole aligns in an electric field. The dipole moment is defined by
Heteronuclear diatomic molecules like CO have dipole moments because of the difference in electronegativity of the C and O atoms. CO molecules tend to align in an electric field, and this response is experimentally measurable.
In general, the bonds between dissimilar atoms in polyatomic molecules are polar, so we can speak of a bond dipole. The dipole moment of the molecule as a whole is the vector sum of the individual bond dipoles. Thus we can compute the dipole moment of CF3Cl, with approximate 109.5° bond angles, in terms of the CF and CCl bond dipoles,
On the other hand, CF4, with four polar CF bonds has no net dipole moment, since
Molecules with unshared electron pairs on one side of the molecule, e.g., H2O and NH3, have larger dipole moments than would have been expected from bond polarity alone. The unshared electrons contribute significantly to the molecular dipole moment.
Isomerism
There are many examples of two or more distinctly different molecules which have the same molecular formula. Such molecules are called isomers. Three categories of isomerism are described below.
Structural Isomers
One kind of isomerism occurs when the atoms are connected in different ways. For example, three different structures can be drawn for the hydrocarbon C5H12, which differ in the carbon skeleton of the molecules, as shown in Figure 8-7. The first of these structural isomers, pentane, has 2 methyl groups (-CH3) and 3 methylene groups (-CH2-); the second, 2-methylbutane, has 3 methyl groups, methylene, and a CH unit; and the third, 2,2-dimethyl-propane, has 4 methyl groups and a single C atom to which these are bonded.
Figure 8-7.
Structural isomers of
C5H12.

Page 71
Geometrical Isomers
In some isomers, the connections of the atoms is the same, but the isomers differ because at least two atoms, bonded to the same or adjacent atoms but not to each other, are at different distances from one another. Such isomers are termed geometrical isomers. Some examples are shown in Figure 8-8.
Figure 8-8.
Examples of geometrical isomers.
ClHC=CHCl, 1,2-dichloroethylene, has two geometrical isomers which we term cis- (Cl atoms on the same side) and trans (Cl atoms on opposite sides). Similarly, Pt(NH3)2Cl2 has cis and trans isomers. The cis isomers have dipole moments (the polar C-Cl bonds have bond moments which add vectorially), but the trans isomers are nonpolar (the C-Cl bond moments cancel). Dichlorobenzene has three geometrical isomers, termed ortho (Cl atoms on adjacent C's), meta (Cl atoms on alternate C's) and para (Cl atoms on opposite C's). The para isomer is nonpolar and the ortho isomer has a large dipole moment; the meta isomer is intermediate in polarity.
Optical Isomers
When a molecule can be assembled such that all the atom connections are the same, but with arrangements in space such that one isomer is the nonsuperimposable mirror image of the other, the isomers are called optical isomers. Most of the chemical and physical properties of optical isomers are identical, but the two isomers interact with polarized light differently, hence the name. Many molecules of biochemical relevance are optical isomers, with one isomer biologically active, the other inactive. The amino acid alanine (amino acids are the building blocks of proteins), shown in Figure 8-9, has two mirror image isomers.
Figure 8-9.
Optical isomers of the amino acid alanine.

Page 72
A tetrahedral atom with four different groups bonded to it, as is the case with alanine, always results in a pair of optical isomers. Although there are other ways of arranging atoms as mirror images, the case of a tetrahedral C with four different groups is by far the most common.
Three Kinds of Isomerism:
• Structural isomers differ in atom connectivity.
• Geometrical isomers have the same atom connectivity, but some atoms are arranged differently in space.
• Optical isomers are nonsuperim-posable mirror images of one another.

Problems
8.1
Draw Lewis structures of (a) CH4O, (b) C2H3F, (c) N3-.
Ans.
8.2
The dipole moment of LiH is 1.964 × 10-29C m, and the LiH distance is 159.6 pm. What is the approximate percent ionic character in LiH? Hint: First calculate the dipole moment assuming 100% ionic character, with a charge at the center of each atom equal in magnitude to that of the electric charge, 1.602 × 10-19C.
Ans. 76.8%
8.3
The dipole moments of SO2 and CO2 are 5.37 × 10-30C•m and 0, respectively. What can be said of the shapes of the two molecules?
Ans. CO2 is linear, SO2 bent.

Page 73
8.4
The bond length in N2+is 2 pm greater than in N2 while the bond length in NO+ is 9 pm less than in NO. Explain.
Ans. N2 loses an electron from p2p, NO loses an electron from
8.5
Given that [image] for H(g) is 218 kJ/mol, determine the H-H bond energy.
Ans. 436 kJ/mol
8.6
Estimate DH for the reaction

given the average bond energies in kJ/mol, C-C (348), C-H (414), C-Cl (327), Cl-Cl (242), and H-Cl (431). DH is the sum of bond energies for bonds broken minus the sum of bond energies for bonds formed.
Ans. -102 kJ/mol
8.7
Several resonance structures can be drawn for [image]: (i) 4 S-O single bonds (1 structure); (ii) 3 S-O bonds, 1 S=O (4 structures); (iii) 2 S-O bonds, 2 S=O bonds (6 structures); (iv) 1 S-O, 3 S=O (4 structures); and (v) 4 S=O (1 structure). (a) Determine the formal charge on S for each set of resonance structures. (b) Which set of resonance structures is likely to be most important?
Ans. (a) (i) +2, (ii) +1, (iii) 0, (iv) -1, (v) -2;
(b) set (iii) with 0 formal charge on S
8.8
Estimate the bond angles in (a) SCl2, (b) NO3-, and (c) NO2-.
Ans. (a) < 109.5°, (b) 120°, (c) < 120°
8.9
Determine the steric number of the central atom and estimate (a) the Cl-P-Cl bond angle in POCl3, (b) the F-I-F bond angles in IF5, (c) the I-I-I bond angle in I3-.
Ans. (a) 4, <109.5°, (b) 6, <90°, (c) 5, 180°
8.10
Draw Lewis structures for all structural and geometrical isomers of C4H8.
Ans.

Page 74
8.11
Draw Lewis structures for the structural isomers of C4H9Cl. Which of these is optically active (exists as a pair of optical isomers)?
Ans. Isomer (b) is optically active
8.12
Draw the structures of the geometrical isomers of Rh(NH3)3Cl3.
Ans. Two isomers, one with each Cl trans to NH3 (facial isomer),
one with 1 Cl trans to NH3 (meridional isomer)
8.13
Ethylene diamine, H2N-CH2-CH2-NH2 (en), is a bidentate ligand (two ''teeth") which can bind to a metal with both N atoms. Draw structures of the geometrical isomers of [Cr(en)2Cl2]+. Which of these is optically active?
Ans. 2 isomers with Cl atoms cis and trans,
cis isomer is optically active
8.14
The As-Cl bond distance in AsCl3 is 217 pm. Estimate the single-bond covalent radius of As.
Ans. 118 pm
8.15
Assuming C-C and C-Cl distances of 140 and 176 pm, what are the Cl-Cl distances in ortho-, meta-, and para-dichlorobenzene. Assume a perfect hexagon with C-Cl bonds lying on lines through the hexagon.
Ans. 316 (o), 547 (m), 632 (p) pm


Page 75
Chapter 9—
Solids and Liquids
IN THIS CHAPTER:
• Interactions between Particles
• Crystals
• Liquids and Glasses
Interactions between Particles
Since chemical species in condensed phases interact strongly, solids and liquids are more complicated than gases, where intermolecular forces are usually negligible. The interactions of atoms, molecules, and ions are electrostatic in origin, but there are several types of interaction with quite different energies:
Ion-ion interactions involve by far the largest energies. When like charges interact (a repulsive interaction), the energy is positive. When unlike charges interact (an attractive interaction), the energy is negative. These interactions are most important in ionic crystals.
Ion-dipole interactions are next in order of interaction energy. Such interactions are exemplified by the solvation of ions such as Na+ and Cl- by water. Water has a large dipole moment and H2O molecules are strongly attracted to Na+ with the negative end (O) of the water dipoles oriented toward the cation. Similarly Cl- is solvated with the positive end of the water dipole (H) oriented toward the anion.
Dipole-dipole interactions are responsible for the cohesion of dipolar liquids. For example, methyl ether, CH3OCH3, with a dipole moment,

Page 76
boils at -25°C, but propane, CH3CH2CH3, with about the same molar mass but negligible dipole moment, boils at -45°C.
Dipole–induced dipole interactions are also important. Nonpolar molecules tend to have their electron clouds attracted (or repelled) by a nearby dipolar molecule oriented with its positive (or negative) end toward the nonpolar species. This induced dipole interacts, on the average, with the dipolar molecule as if it were a permanent dipole. This effect is responsible for the solubility of nonpolar gases such as O2, N2, or CO2 in water.
Induced dipole–induced dipole interactions, also called London forces, result when a nonpolar molecule undergoes a distortion, perhaps as a result of a collision, which results in a momentary separation of the centers of positive and negative charge. The resulting dipole induces a dipole in a neighboring molecule, resulting in an attractive interaction.
Both dipole–induced dipole and induced dipole-induced dipole interactions generally increase with number of electrons, particularly in atoms on the outer surface of the molecule. For example, the boiling points of the inert gases—He (4 K), Ne (27 K), Ar (88 K), Kr (120 K), and Xe (166 K)—increase with the number of polarizable electrons. UF6 (bp 56°C) is more volatile than SbCl5 (bp 79°C); uranium has more electrons than antimony, but the halogens are on the surface of the molecules, and there are more polarizable electrons in the five Cl atoms than in the six F atoms.
Dipole-dipole, dipole–induced dipole, and induced dipole–induced dipole interactions are often referred to collectively as van der Waals interactions.
Some dipolar molecules exhibit much greater intermolecular interactions than might have been expected from their dipole moments alone. This effect is illustrated by the data of Table 9-1.
Table 9-1. Boiling Points of Some Simple Hydrides
Cmpd.
bp, K
Cmpd.
bp, K
Cmpd.
bp, K
Cmpd.
bp, K.
CH4
112
NH3
240
H2O
373
HF
293
SiH4
161
PH3
186
H2S
212
HCl
188
GeH4
185
AsH3
218
H2Se
231
HBr
206
SnH4
221
SbH3
256
H2Te
271
HI
238

The heavier hydrides behave as expected, i.e., an increase in boiling point with number of polarizable electrons. However, NH3, H2O, and HF have anomalously high boiling points. This effect is due to

Page 77
hydrogen bonding, the tendency of hydrogen atoms bound to electronegative atoms to interact with unshared electron pairs on adjacent molecules.
Hydrogen bonding is expected for hydrides with a strongly electronegative central atom—N, O, and F—with unshared pairs of electrons which can interact with the positive hydrogen of an adjacent molecule. Water is by far the best former of hydrogen bonds since it has two unshared pairs and two H's. NH3 (one unshared pair and three H's) and HF (three unshared pairs and one H) have only half the potential hydrogen bonds of H2O.
Hydrogen bonds are not limited to NH3, H2O, and HF. Molecules containing -NH2, -OH, or -F groups are capable of hydrogen bonding. Hydrogen bonds are of great importance in many chemical and biochemical systems. The structure of ice depends on hydrogen bonds; the base pairing scheme of DNA vital to the genetic code relies on hydrogen bonds; the structures of proteins and many synthetic polymers are dictated by hydrogen bond formation.
Crystals
A piece of the crystal structure of NaCl, called the unit cell, is shown in Figure 9-1. The Cl- ions are represented by shaded spheres, the Na+ ions

Page 78
by smaller white spheres. The unit cell is the smallest unit of the crystal which can be replicated to form the entire crystal. Thus if we duplicate the unit cell and superimpose the left-hand face of the duplicate on the right-hand face of the original, we have two unit cells of the crystal. If we do the same thing top to bottom, front to back, and continue many, many times, we will have the NaCl lattice.
Figure 9-1.
The Unit Cell of the Sodium
Chloride Lattice
Notice that each Na+ ion is surrounded by six Cl- ions and each Cl- ion is surrounded by six Na+ ions. We say that the coordination number of Na+ or Cl- is 6, i.e., there are six nearest neighbor Cl- or Na+ ions around each Na+ or Cl- ion. There are 14 Cl- ions, 8 at the corners and 6 centered on the faces; but only 13 Na+ ions, 12 on the edges and 1 in the center of the unit cell. Ions on faces, edges, or corners are shared with the next cell. Ions on the corners are shared among 8 unit cells so that only 1/8 of each corner ion belongs to this unit cell. Similarly, ions centered on faces are shared by 2 cells so that 1/2 of each face ion belongs to this cell. Ions on edges are shared by 4 unit cells so that 1/4 of each edge ion belongs the this cell. An ion in the center belongs to this cell only. Revising the count, we have
or four NaCl units per unit cell.
If we know the structure of a unit cell, we can use the molar mass and density to compute the dimensions of the unit cell. For example, NaCl (58.44 g/mol) has density 2.165 g/cm3. The molar volume is:

Page 79
The volume of 4 NaCl units is the volume of one unit cell,
Taking the cube root, we have the unit cell dimension, a = 5.639 × 10-8 cm or 563.9 pm. The closest Na+-Cl- distance then is 281.9 pm. This distance can be regarded as the sum of the ionic radii of Na+ and Cl-. Using similar results from many other ionic crystals, the radii of many ions have been determined. A few of these are given in Table 9-2.
A unit cell is the smallest unit which can be replicated to form a crystal lattice.

Table 9-2. Some Ionic Radii in pm
Ion
r
Ion
r
Ion
r
Ion
r
Li+
68
Be2+
30
O2-
145
F-
133
Na+
98
Mg2+
65
S2-
190
Cl-
181
K+
133
Ca2+
94
Se2-
202
Br-
196
Rb+
148
Sr2+
110
Te2-
222
I-
219
Cs+
167
Ba2+
131

Primitive Unit Cells
There are very many unit cell structures if we consider all the atoms or ions in the crystal. However, if we focus on just one atom or ion, we can reduce the number to just 14 primitive cells. Three of these, the simple cubic, face-centered cubic (fcc), and body-centered cubic (bcc) unit cells, are shown in Figure 9-2. The lattice points, represented by small spheres in the drawings, correspond to the centers of the atoms, ions, or molecules occupying the lattice.
Following the procedure we used for NaCl, the number of atoms, ions, or molecules per unit cell is 1 for the simple cubic lattice, 4 for the fcc lattice, and 2 for the bcc lattice.

Page 80
Figure 9-2.
Three cubic unit cells.
Looking again at Figure 9-1, we see that the Cl- ions form a fcc unit cell with the Na+ ions placed between each pair of Cl- ions. Thus NaCl is a particular structure derived from the fcc primitive cell.
Cesium chloride crystallizes with a structure derived from the simple cubic primitive cell. Cl- ions occupy the 8 corner sites with Cs+ in the center of the cell; note that this is not a body-centered cubic unit cell since the ion at the center is not the same as those at the corners. Thus there is one CsCl unit per unit cell and the coordination numbers of Cs+ and Cl- are both 8. Crystals of CsBr and CsI adopt the CsCl structure, but all other alkali halides crystallize in the NaCl structure.
Closest Packed Structures
Consider an assembly of spherical atoms, placed in a layer with atoms touching as shown by the shaded circles in Figure 9-3 (layer A). A second layer of atoms can be laid down above the first layer as shown by the white circles (layer B). Placing the third and fourth layers over A and B gives the pattern ABABAB. . . . This arrangement is called hexagonal closest packing and the unit cell is shown in Figure 9-4.
Figure 9-3.
Closest packing of spheres.
Figure 9-4.
Hexagonal unit cell.

Page 81
The hexagonal unit cell is not cubic; the top and bottom are rhombuses and the vertical dimension is c = Ö8/3 a. The top and bottom atoms are in layer A, the center atom in layer B. 1/6 of each atom at 120° corners is inside the unit cell, 1/12 of each atom at 60° corners is inside the unit cell; the atom in the center of course is entirely in the unit cell. Adding these up, we have 2 atoms/unit cell.
Returning to Figure 9-3, we could also place the third layer atoms over neither of the first two layers, so that one atom is a position C. More layers can be added, following the ABCABC . . . pattern. This arrangement, called cubic closest packing, has an fcc unit cell (the closest packed layers can be seen as planes of atoms perpendicular to the diagonal of the unit cell in Figure 9-2).
The fcc unit cell can be thought of as having holes in which other atoms or ions can be placed. For example, the Na+ ions occupy octahedral holes in the fcc Cl- lattice (connecting the six Cl- ions surrounding a Na+ by lines defines an octahedron). The fcc lattice also has tetrahedral holes; if we divide the unit cell into 8 smaller cubes, the centers of these little cubes are surrounded by 4 lattice points which define a tetrahedron. The diamond allotropic form of carbon has a fcc structure with C atoms in 4 of these tetrahedral sites; each C atom is surrounded by (covalently bound to) 4 other C's.
Liquids and Glasses
When a crystalline solid melts to a liquid, the regularity of the lattice is lost, but some local order may be retained. For example, in crystalline ice, each O atom is surrounded by four other O atoms linked by hydrogen bonds. In liquid water, the hydrogen bond network is partially retained, at least instantaneously, but long-range order is lost as the individual molecules are free to move about. Liquids with weaker intermolecular interactions are even more chaotic.
Don't Forget
Crystals are characterized by long-range order. Liquids and glasses are characterized by lack of long-range order. Most solids are polycrystals with frequent interruptions of order.

Page 82
If we freeze a pure liquid very slowly, giving the atoms or molecules time to find their places in the lattice, a crystal grows. On the other hand, if we freeze the liquid quickly, the chaos of the liquid may be frozen in. The extreme case where there is no order at all is called a glass, often thought of as a supercooled liquid. Other solids may have regions of crystalline order, but lack long-range order.
Problems
9.1
Which liquid in the following pairs has the highest boiling point? Why?
(a) H2O, H2S; (b) CH3CH2CH2OH, HOCH2CH2OH; (c) CH3CH2CH3, CH3CH2F; (d) CH3CH2CH2CH3, CH3CH3
Ans. (a) H2O, strong H-bonds,
(b) HOCH2CH2OH, twice as many H-bonds,
(c) CH3CH2F, dipole moment,
(d) CH3CH2CH2CH3, more polarizable electrons
9.2
Why does H2O dissolve in acetone, CH3COCH3, but not in hexane, CH3CH2CH2CH2CH2CH3?
Ans. Acetone forms H bonds with water, hexane doesn't
9.3
Potassium crystallizes in a body-centered cubic lattice with a = 520 pm. (a) What is the distance between nearest neighbors? (b) How many nearest neighbors does each K atom have? (c) Compute the density of crystalline K.
Ans. (a) 450 pm, (c) 8, (c) 0.924 g/cm3
9.4
KBr crystallizes with the NaCl structure. (a) Assuming additivity of ionic radii, what is the cell dimension a? (b) What is the smallest anion-anion distance?
Ans. (a) 658 pm, (b), 465 pm
9.5
The ZnS unit cell is a fcc lattice of S2- ions with Zn2+ ions in alternating tetrahedral holes. (a) How many nearest neighbor S2- ions does each Zn2+ have? (b) What angle is made by the lines connecting a Zn2+ with any two of its neighbors?
Ans. (a) 4, (b) 109.5°
9.6
Mg crystallizes in the hexagonal closest packed structure and has a density 1.74 g/cm3. (a) What is the volume of the unit cell? (b) What is the distance between nearest neighbors? (c) How many nearest neighbors does each atom have?
Ans. (a) 4.64 × 10-23 cm3, (b) 320 pm, (c) 12


Page 83
Chapter 10—
Oxidation-Reduction
IN THIS CHAPTER:
• Oxidation Numbers
• Nomenclature Based on Oxidation States
• Balancing Oxidation-Reduction Reactions
Introduction
The term oxidation originally meant reaction with oxygen and reduction referred to the production of a metal from an ore. The terms have been modified and generalized over time so that chemists now think of these terms as follows:
Oxidation = electron loss
Reduction = electron gain

For example, Fe ® Fe2+ + 2 e- represents the two-electron oxidation of iron and Cl2 + 2 e- ® 2 Cl- represents the two-electron reduction of Cl2.

Page 84
In both of these examples, the reactions are balanced not only in atoms but in charge where electrons, designated e-, are added to show that charge is conserved.
Oxidation Numbers
The degree of oxidation of an element is specified by the atom's oxidation number (ON), rules for which are as follows:
1. The oxidation number of a monatomic ion is the charge on the ion, e.g., for Fe2+, ON(Fe) = +2, for Cl-, ON(Cl) = -1. The alkali metals (Group IA) and alkaline earth metals (Group IIA) are always ionic in compounds like NaCl or Mg(NO3)2.
2. The ON of an uncombined element is 0, e.g., the ON is 0 for H in H2(g), S in S8(s).
3. The following conventions apply to covalently bound atoms: Except for the elements, (a) ON(F) = -1 (always); (b) ON(O) = -2 (except in peroxides like HOOH, where ON(O) = -1); (c) ON (H) = +1 (except in metal hydrides like NaH, where ON(H) = -1).
4. In molecules or ions containing two or more atoms, the sum of the ONs of all the atoms equals the charge on the species, e.g., H2O: ON(O) + 2 ON(H) = -2 + 2(+1) = 0; to find ON(N) in NO3-: ON(N) + 3 ON(O) = -1, thus ON(N) = -1 -3(-2) = +5.
Example 1
What is the oxidation number of P in PO43-?
In [image], rule (4) gives
Example 2
What is the oxidation number of Si in H2SiO3?
In H2SiO3, rule (4) gives:
With rules (3b) and (3c), we have
It is important to recognize that oxidation numbers are a book-keeping device and should not be taken to indicate true charges or even formal charges. In H2SiO3—SiO(OH)2—the Si-O and O-H bonds are covalent, i.e., electrons are shared between atoms; although we might expect the Si and H atoms to be somewhat positive and the O atoms somewhat negative, the charge separation is nowhere near as great as suggested by the ONs.

Page 85
You Need to Know
Rules for assigning oxidation numbers (ONs):
• For monatomic ions, ON = charge
• Sum of ON's = 0 for molecules.
• Sum of ON's = net charge for ions.
• ON of an uncombined element = 0
• In combinations with other elements, ON(F) = -1 (always), ON(O) = -2 (usually)
• In combinations with other elements, ON(H) = +1 (usually).

Nomenclature Based on Oxidation States
Many metals exhibit two or more oxidation states. This is particularly true of the transition metals, where cations with ONs of +2 and +3 are common, but also of the heavier main-group metals such as thallium (ONs +1 and +3), and tin and lead (ONs of +2 and +4).
The modern system of nomenclature uses ONs directly in naming compounds. Thus in FeO and Fe2O3, the ONs of Fe are +2 and +3, respectively, and we name these compounds iron(II) oxide and iron(III) oxide. Similarly, phosphorus(III) cholride is PCl3 and phosphorus(V) chloride is PCl5.
The traditional nomenclature for salts of such metals is to use the suffix -ic for the higher ON and -ous for the lower, often using the Latin

Page 86
name for the element, e.g., ferrous (Fe2+) and ferric (Fe3+), stannous (Sn2+) and stannic (Sn4+), chromous (Cr2+) and chromic (Cr3+).
Monatomic and polyatomic anions containing a single element are named with the -ide suffix, regardless of the formal oxidation state, e.g., chloride (Cl-), sulfide (S2-), and triiodide (I3-).
Both metals and nonmetals form oxoanions with the central atom in a variety of oxidation states, e.g., NO2- and NO3-, MnO42- and MnO4-. The traditional names reflect these differences by using the suffix -ate for the higher oxidation number and -ite for the lower. When more than two oxidation states are found, the highest uses the -ate suffix with the prefix per-, and the lowest uses the -ite suffix with the prefix hypo-. Some oxoanions with two central atoms linked by an oxygen use the di- prefix (indicating 2), others use the pyro- prefix, (indicating their origins as products obtained by heating—pyrolysis). Some of the more common polyatomic anions are listed in Table 10-1.
Table 10-1. Common Anions Exhibiting Variable ON's
Ion
Name
Ion
Name
Ion
Name
NO2-
nitrite
O2-
Oxide
ClO-
hypochlorite
NO3-
nitrate
peroxide
ClO2-
chlorite
phosphate
sulfite
ClO3-
chlorate
pyrophosphate
sulfate
ClO4-
perchlorate
vanadate
chromate
manganate
pyrovanadate
dichromate
MnO4-
permanganate

Balancing Oxidation-Reduction Reactions
There are two general approaches to balancing an oxidation-reduction reaction. Sometimes one is easier, sometimes the other, so it is best to master both. Both methods start with the same two steps:
1. Write a skeleton equation that includes major reactants and products. For aqueous solution reactions, H2O(l), H+(aq), OH-(aq), and spectator ions like Na+(aq) may be ignored at this stage.
2. Determine the oxidation numbers of all elements. Find out which element is oxidized and which is reduced. Determine the change in oxidation number.

Page 87
At this point the two methods diverge.
Oxidation State Method:
3'. Electrons lost in the oxidation must be gained in the reduction. Thus adjust the stoichiometric coefficients to balance the changes in ONs.
4'. By inspection, supply the proper coefficients for the rest of the equation, adding H2O(l), H+(aq), or OH-(aq) as required.
Half-Reaction Method:
3''. Write the oxidation and reduction half-reactions, adding electrons (e-) on the right side of the oxidation half-reaction and on the left side of the reduction half-reaction to balance the changes in ON.
4". By inspection balance the half-reactions, adding H2O(l), H+(aq) or OH-(aq) as required. Adjust the coefficients in the two half-reactions so that the numbers of electrons are equal in each, and add the two half-reactions (the electrons cancel).
5". For either method, check the final equation to make sure that atoms and charge are balanced.
The rules by themselves are no doubt confusing. Let's see how they work with some examples.
Example 3
Balance the oxidation-reduction equation for the oxidation of H2S(aq) by HNO3(aq) to produce NO(g) and S(s) in aqueous acidic solution (thus H+ and H2O may be involved).
(1)
(2) In NO3-, ON(N) = +5; in NO, ON(N) = +2, DON = -3. In H2S, ON(S) = -2; in S, ON(S) = 0, DON = +2.
ON Method:
(3') Multiply the coefficients of N-containing species by 2 to get a 6-electron overall reduction; multiply the coefficients of S-containing species by 3 to get a 6-electron overall oxidation:
(4') Balance O by adding 4 H2O to the right; then balance H by adding 2 H+ to the left:
2 H+(aq) + 2 NO3-(aq) + 3 H2S(aq) ® 2 NO(g) + 3 S(s) + 4 H2O(l)
Half-Reaction Method:
(3") The oxidation and reduction skeletal half-reactions are:
(4") Balance half-reactions with H+ and H2O:
Multiply the coefficients of the first equation by 3 and the second by 2, and add, canceling the electrons:

Page 88
The H+ also cancel in part, leaving
2 H+(aq) + 2 NO3-(aq) + 3 H2S(aq) ® 2 NO(g) + 3 S(s) + 4 H2O(l)
(5) The two methods give the same result. Check that the atoms balance—2 N, 3 S, 6 O, and 8 H on each side—and that the charges balance—0 net charge on each side.
Essential Point
Balancing oxidation-reduction equations:
• Adjust coefficients so that DON (oxidation) + DON (reduction) = 0 or
• Adjust number of electrons in half-reactions so that electrons cancel when half-reactions add.
• Use H+ & H2O (acid solutions) or OH- & H2O (basic solutions) to balance H, O, and charge.

Example 4
Balance the oxidation-reduction equation for the oxidation of FeCl2 by Na2Cr2O7 to give CrCl3 and FeCl3 in aqueous acidic solution.
(1)
(2) In Cr2O72- and Cr3+, ON(Cr) = +6 and +3, DON = -3; in Fe2+ and Fe3+, ON(Fe) = +2 and +3, DON = +1.

Page 89
ON Method:
(3') With two Cr atoms, total DON(Cr) = -6, DON(Fe) = +1. Multiply the coefficients of Fe species by 6.
(4') Balance O by adding 7 H2O to the right; then balance H by adding 14 H+ to the left:
Half-Reaction Method:
(3") The skeletal oxidation and reduction half-reactions are:
(4") Balance the reduction half-reaction with H2O and H+,
Multiply the oxidation half-reaction coefficients by 6 and add,
(5) The atoms are balanced—2 Cr, 6 Fe, 7 O, and 14 H on both sides—and so are the charges—24 positive charges on each side. If desired, the spectator ions can be reinserted:
Balancing oxidation-reduction equations for reactions occurring in aqueous acidic solutions is usually fairly straightforward since we can use H2O to balance O, and then H+ to balance H. In basic solution, the "wild cards" are H2O and OH-. This complicates balancing since both species contain H and O. The best approach in this case is to balance the charge with OH- and then balance O and H with H2O.
Example 5
Balance the oxidation-reduction equation for the oxidation of Zn(s) by NaNO3(aq) to produce Na2Zn(OH)4 and NH3(aq) in basic aqueous solution.
(1)
(2) In Zn and Zn(OH)42-, ON(Zn) = 0 and +2, DON = +2; in NO3- and NH3, ON(N) = +5 and -3, DON = -8.
ON Method:
(3') Multiply the coefficients of Zn species by 4:
(4') Balance charge by adding 7 OH- to the left,

Page 90
Balance O (and H) by adding 6 H2O to the left:
Half-Reaction Method:
(3") Skeletal oxidation and reduction half-reactions:
(4") Add OH- to balance charges:
Add 6 H2O on the left of reduction half-reaction to balance O and H:
Multiply the coefficients in the oxidation half-reaction by 4 and add the two half-reactions, canceling the electrons:
Canceling 9 OH-, we have
(5) The atoms are balanced—4 Zn, 1 N, 16 O, and 19 H on each side—and so are the charges—8 negative charges on each side. Spectator ions may then be reinserted:
Problems
10.1
Determine the oxidation number of the italicized element in
(a) K4P2O7; (b) NaAuCl4; (c) Na5HV10O28; (d) ICl; (e) OF2; (f) Ba2XeO6; (g) Ca(ClO2)2.
Ans. (a) +5, (b) +3, (c) +5.
(d) +1, (e) +2, (f) +8, (g) +3
10.2
Balance the following equations (acidic aqueous solutions):
(a) Sn(s) + O2(aq) + HCl(aq) ® SnCl2(aq) + H2O(l)
(b) CuS(s) + HNO3(aq) ® Cu(NO3)2 + S(s) + NO(g) + H2O(l)
(c) FeCl2(aq) + H2O2(aq) + HCl(aq) ® FeCl3(aq) + H2O(l)
(d) As2S5(s) + HNO3(aq) ® H3AsO4(aq) + H2SO4(aq) + NO2(g)
(e) MnO(s) + PbO2(s) ® MnO4-(aq) + Pb2+(aq)
(f) C2O42-(aq) + MnO4-(aq) ® CO2(g) + Mn2+(aq)
Ans. (a) 2 Sn + O2, (b) 3 CuS + 2 NO3-, (c) 2 Fe2+ + H2O2,

Page 91
(d) As2S5 + 40 NO3-, (e) 2 MnO + 5 PbO2,
(f)
10.3
Balance the following equations (basic aqueous solutions):
(a) Bi2O3(s) + NaOH(aq) + NaOCl(aq) ® NaBiO3 + NaCl(aq)
(b)
(c) CrI3(aq) + Cl2(aq) ® CrO42-(aq) + IO4-(aq) + Cl-(aq)
(d) Ag(s) + CN-(aq) + O2(aq) ® Ag(CN)2- + OH-(aq)
(e) Co2+(aq) + Na2O2(aq) ® Co(OH)3(s)
Ans. (a) Bi2O3 + 2 OCl-, (b) 6 Fe(CN)63- + Cr2O3,
(c) 2 CrI3 + 27 Cl2, (d) 4 Ag + O2, (e) 2 Co2+ + O22-
10.4
Balance the following equations (no water involved):
(a) NaN3(s) ® Na3N(s) + N2(g)
(b) Ca3(PO4)2(s) + SiO2(s) +C(s) ® CaSiO3(s) + P4(s) + CO(g)
(c) P2H4(g) ® PH3(g) + P4H2(g)
Ans. (a) 3 NaN3 ® Na3N + 4 N2
(b) 2 Ca3(PO4)2 + 6 SiO2 + 10 C ® 6 CaSiO3 + P4 + 10 CO
(c) 5 P2H4 ® 6 PH3 + P4H2
10.5
What volume of 0.0500 M KMnO4 is needed to oxidize 25 mL of 0.0800 M Na2C2O4 in the reaction of problem 10.2(f)?
Ans. 16.0 mL


Page 92
Chapter 11—
Properties of Solutions
IN THIS CHAPTER:
• Vapor Pressure Lowering
• Boiling Point Elevation
• Freezing Point Depression
• Osmotic Pressure
Introduction
Dilute solutions have several properties, which are determined by the concentration, but not the identity, of the solute: so-called colligative properties. The Latin root is the same one from which college and colleague are derived, with an implication of working together to an end that transcends the individual.
Vapor Pressure Lowering
The vapor pressure of a solvent over a solution of nonvolatile solutes is always less than that of the pure solvent at the same temperature. This general result is stated by Raoult's law:
where P A is the vapor pressure of A over a solution with mole fraction XAand PA· is the vapor pressure of pure A at the same temperature. Raoult's

Page 93
law is usually obeyed by the solvent in a dilute solution. We can understand Raoult's law as a consequence of solute molecules or ions diluting the solvent so that the rate of escape into the vapor phase is reduced by the fraction of solute molecules replacing solvent at the liquid-vapor interface, presumably the same fraction as in the bulk solution.
A gas is ideal if the intermolecular interactions are negligible. Most gases behave ideally at low pressures and at temperatures well above the boiling point of the liquid. Liquids have large intermolecular interactions, but we can define an ideal solution as one in which solute-solute, solvent-solute, and solvent-solvent interactions are very nearly identical. Such solutions are relatively rare; the only examples are mixtures of very similar molecules, e.g., methanol (CH3OH) and ethanol (C2H5OH), or benzene (C6H6) and toluene (C6H5CH3). Aqueous solutions are always far from ideal since water-water interactions are so different from the interactions of other molecules. In an ideal solution, Raoult's law is obeyed by a volatile solute as well as the solvent.
Although a volatile solute B generally does not obey Raoult's law, its concentration and partial pressures are nonetheless proportional,
Eq. (11-2) is known as Henry's law. K h is a property of the solute and is called the Henry's law constant. Henry's law is really a special case of equilibrium which we will discuss in more detail in Chapter 12.
Raoult's law is directly responsible for two other properties of dilute solutions: the elevation of the boiling point and the depression of the freezing point.
Boiling Point Elevation
Since the vapor pressure of the solvent is lowered by the presence of solutes, the temperature at which the vapor pressure equals atmospheric pressure (where the solution boils) is higher than for the pure solvent, as shown in Figure 11-1. Detailed calculations show that the increase in boiling point for a dilute solution is proportional to the total molal concentration of solutes:
K bp is the molal boiling-point constant, a property of the solvent and independent of the nature of the solutes; msolutes refers to the total concentration of independent solute particles whether they are neutral molecules or ions. Thus a 0.01 molal NaCl solution has a total solute con-

Page 94
centration (Na+ and Cl-) of 0.02 mol/kg. Eq (11-3) is accurate for dilute solutions: For non-ionic solutes, this generally means less than 0.1 mol/kg; for ionic solutes, less than 0.01 mol/kg. For more concentrated solutions, the boiling point is increased but not precisely in proportion to the solute molality.
Figure 11-1.
Liquid and vapor are at equilibrium
along the vapor pressure curves shown
for pure water (solid line) and an
aqueous solution (dashed line). The
vapor pressure is lower for the
solution, in accord with Raoult's law,
and thus the boiling point is increased
(liquids boil at 1 atm)
A boiling point elevation measurement can be used to estimate the molar mass of a solute.
Example 1
3.75 g of a nonvolatile solute was dissolved in 95 g of acetone. The boiling point was 56.50°C compared with 55.95°C for pure acetone. If Kbp = 1.71 K kg/mol for acetone, what is the approximate molar mass of the solute?
From Eq. (11-3), we have
The molar mass thus is

Page 95
Important to Know
Boiling Point Elevation:
DTbp = Kbpmsolute
Freezing Point Depression:
DTfp = Kfpmsolute
Kbp, Kfp are constants, properties of the solvent.

Freezing Point Depression
When a solution freezes, the solid is usually pure solvent. Thus the solid-vapor equilibrium (sublimation) P-T curve is unaffected by the presence of solute. The intersection of this curve and the liquid-vapor curve is the triple point (nearly the same temperature as the freezing point, which is measured at atmospheric pressure). Since a solute lowers the solvent vapor pressure, the triple point is shifted to lower temperature, as shown in Figure 11-2. Detailed calculations show that the decrease in freezing point for a dilute solution is proportional to the total molal concentration of solutes
Kfp is the molal freezing-point constant of the solvent. Like Kbp, Kfp is a property of the solvent, independent of the nature of the solutes.
Example 2
The freezing point of pure camphor is 178.4°C and Kfp = 40.0 K kg/mol. Find the freezing point of a solution containing 1.50 g of a compound of molar mass 125 g/mol in 35.0 g of camphor.
The molality of the solution is
Thus

Page 96
Figure 11-2.
Solid-liquid, solid-vapor and
liquid-vapor equilibrium curves for pure
water (solid curves) and for a solution
(dashed curves). The triple point (where
solid, liquid, and vapor coexist and at
nearly the same temperature as the
freezing point) is shifted to lower
temperature for the solution.
Osmotic Pressure
If a solution is separated from pure solvent by a semipermeable membrane that allows solvent, but not solute, molecules to pass through, solvent will move into the solution in an attempt to equalize the concentrations on the two sides of the membrane. This solvent transport process is called osmotic flow. If there is no resisting force, solvent will continue to flow into the solution until the solvent reservoir is exhausted. However, if the solutions are arranged as shown in Figure 11-3, the incoming solvent will force the solution up the extension tube. The weight of this solution in the tube exerts a downward pressure that tends to oppose the flow of solvent. Eventually this pressure will exactly balance the force of solvent flow and equilibrium is attained. This equilibrium pressure is called the osmotic pressure.
The osmotic pressure P of a dilute solution of a nonelectrolyte is given by an equation formally equivalent to the ideal gas law:

Page 97
If C is the molar concentration of solute, T in K and R = 0.0821 L•atm/mol•K, P will have units of atm.
Osmotic pressure measurements are particularly convenient for determination of the molar mass of macromolecules such as proteins.
Figure 11-3.
Osmotic Pressure Apparatus
When solvent can flow through a membrane impermeable to solute, the osmotic pressure is:
P = CRT

Example 3
A solution was prepared by dissolving 0.750 g of crab hemocyanin in 125 mL of water. At 4°C, the osmotic pressure corresponded to a rise of 2.6 mm of the solution (d = 1.00 g/mL). Determine the molar mass of the protein.
We first convert the measured quantities to SI units and compute the osmotic pressure in pascals:
Then convert P to atm and compute the concentration using eq (11-5):

Page 98
Finally compute the molar mass:
Problems
11.1
The vapor pressure of pure water at 28°C is 28.35 torr. Compute the vapor pressure of a solution containing 68 g of cane sugar, C12H22O11, in 1 kg of water.
Ans. 28.25 torr
11.2
At 30°C, pure benzene (C6H6) has a vapor pressure of 121.8 torr. Dissolving 15.0 g of a nonvolatile solute in 250 g of benzene produced a solution having a vapor pressure of 120.2 torr. What is the approximate molar mass of the solute?
Ans. 350 g/mol
11.3
Methanol (CH3OH) and ethanol (C2H5OH) form a nearly ideal solution. At 20°C, the vapor pressure of methanol is 94 torr and that of ethanol is 44 torr. (a) Determine the partial pressure exerted by each component in a solution containing 20 g CH3OH and 100 g C2H5OH. (b) What are the mole fractions in the vapor phase?
Ans. (a) 21 and 34 torr, (b) 0.38 and 0.62
11.4
Compute the boiling point of a solution containing 24.0 g of a nonvolatile solute (molar mass = 58.0 g/mol) and 600 g of water when the barometric pressure is such that pure water boils at 99.725°C (Kbp = 0.513 K kg/mol for water).
Ans. 100.079°C
11.5
A solution contained 10.6 g of a nonvolatile solute in 740 g of ether (Kbp = 2.11 K kg/mol) had a boiling point 0.284 K above that of pure ether. What is the approximate molar mass of the solute?
Ans. 106 g/mol
11.6
A solution containing 4.50 g of a nonelectrolyte dissolved in 125 g of water freezes at -0.372°C (Kfp = 1.86 K kg/mol). What is the approximate molar mass of the solute?
Ans. 180 g/mol
11.7
Compute the approximate freezing point of a 0.015 molal solution of barium chloride, BaCl2.
Ans. -0.084°C
11.8
Compute the approximate freezing point of a 10% aqueous solution of methanol (CH3OH).
Ans. -6.5°C


Page 99
Chapter 12—
Thermodynamics and Chemical Equilibrium
IN THIS CHAPTER:
• Entropy and the Second Law of Thermodynamics
• Chemical Equilibrium
• Le Chatelier's Principle
• Equilibrium Calculations
Introduction
We encountered a statement of the first law of thermodynamics in Chapter 6: The change in the internal energy of a system DE is equal to the sum of heat, q, absorbed by the system from the surroundings plus the work, w, done upon the system.
In this chapter, we are concerned with spontaneous processes and equilibrium. Spontaneous change for a mechanical system always involves

Page 100
a decrease in potential energy, DE < 0, but this criterion does not hold for chemical systems.
Entropy and the Second Law of Thermodynamics
When NH4Cl goes into solution, the NH4+ and Cl- ions leave the highly ordered environment of the crystal to enter the chaotic world of a solution. This increase in disorder is the driving force for the endothermic dissolution of NH4Cl.
The state function which measures disorder is the entropy, S, and the second law of thermodynamics may be stated as follows: The entropy of the universe or of an isolated system always increases when a spontaneous irreversible process occurs; entropy remains constant in a reversible process, i.e., a process which remains at equilibrium for every step along the way,
The distinction between reversible and irreversible processes is illustrated by the following example.
Example 1
Consider a mixture of liquid and solid benzene at its normal freezing point, 5.45°C. If the temperature is raised by a tiny amount, say to 5.46°C, the solid portion will gradually melt; if the temperature were decreased to 5.44°C, the liquid would gradually crystallize. Freezing and melting are reversible processes at 5.45°C.
It is possible to cool liquid benzene to a temperature below the normal freezing point, say to 2°C, without crystallization. The liquid is then said to be supercooled. If a tiny crystal of solid benzene is added, the liquid will crystallize spontaneously and irreversibly. Raising the temperature to 2.01°C (or even to 3°C) will not stop the crystallization. One would have to raise the temperature to above 5.45°C to restore the liquid state. The crystallization of liquid benzene at 2.00°C is an example of an irreversible process.
For a reversible process, the change in a system's entropy is:
Since entropy is a state function, we can use a reversible process with the same initial and final states to calculate the entropy change that occurs in an irreversible process.

Page 101
Eq. (12-2) gives us a criterion for spontaneity, but it is restricted to systems that are not in thermal or mechanical contact with the surroundings. A more useful criterion is based on the Gibbs free energy, G, defined by
Equation (12-2) leads to the following criterion for spontaneity for a process occurring at constant temperature and pressure, but with the system in thermal and mechanical contact with the surroundings: The Gibbs free energy decreases for a spontaneous (irreversible) process and remains constant for an equilibrium (reversible) process.
G decreases for a spontaneous process, like the energy of a mechanical system. Since DG incorporates both driving forces for spontaneity—enthalpy (energy) decrease and entropy (disorder) increase—an endothermic process may be spontaneous if the increase in disorder is big enough to counteract the unfavorable enthalpy change, and a process that leads to increased order (negative DS) may be spontaneous if the process is sufficiently exothermic (negative DH).
The Second Law of Thermodynamics
A spontaneous process is predicted by:
• DS > 0 for an isolated system,
• DG < 0 for a system at constant T and P.

Page 102
Entropy change for a reversible process: DS = qrev/T

Example 2
Compute the entropy change when 1.00 g of ice is melted reversibly at 0°C, and when 1.00 g of liquid water is reversibly evaporated at 100°C.
Melting ice at 0°C (DHfus = 334 J/g):
Boiling water at 100°C (DHvap = 2.26 × 103 J/g)
Both processes lead to an increase in molecular disorder, and the entropy increases. When we freeze water or condense steam, the signs of q and DS are reversed, reflecting the increase in molecular order.
Example 3
Consider two 1-g pieces of iron (C p = 0.5 J/g•K), one at 350 K, the other at 300 K. If the two pieces are put into thermal contact, heat will flow from the hot body to the cooler one. Calculate the total entropy change when the hotter body has been cooled to 349.9 K and the colder body has been warmed to 300.1 K.
Although the overall process is irreversible, as we shall see from the sign of DS, the change in entropy of each piece of iron is the same as if it had undergone the temperature change by reversible heat flow into or out of a heat reservoir, and eq (12-3) can be used for calculations.
If we cool the hot body reversibly from 350.0 to 349.9 K, the entropy change is
(Since the temperature change is so small, we can use the initial temperature in the denominator without serious error.) If the colder piece warms reversibly from 300.0 to 300.1 K, the entropy change is
If the two pieces of iron are placed in thermal contact and 0.05 J of heat allowed to flow, the overall entropy change is

Page 103
DS > 0 as expected for this spontaneous process.
The Third Law of Thermodynamics postulates that the entropy of a perfect crystal is zero at 0 K. Given the heat capacity and the enthalpies of phase changes, Eq. (12-3) allows the calculation of the standard absolute entropy of a substance, S° = DS for the increase in temperature from 0 K to 298 K. Some absolute entropies for substances in thermodynamic standard states are listed in Table 12-1.
Given standard absolute entropies and standard enthalpies of formation, one can compute standard Gibbs free energies of formation, DG¦°. Just as for standard enthalpies of formation, DG¦° for elements in their most stable forms are, by convention, set equal to zero. Values of DG¦° are also given in Table 12-1.

Page 104
Although enthalpies of substances are relatively independent of pressure (for gases) or of concentration (for dissolved species), entropies, and thus free energies as well, depend strongly on these variables. It can be shown that when the pressure of n mol of an ideal gas is changed from P1 to P2, or the concentration of n mol of the solute in an ideal solution is changed from C1 to C2, the entropy change is
From these results, it is easy to show that, for a reaction
the free energy change at any set of conditions, DG, is related to the standard state value, DG°, by:
for a gas-phase reaction:
for a liquid-phase reaction:
Note that if the gases have partial pressures of 1 atm or the solution species have concentrations of 1 M, DG = DG°. If DG is in joules, the gas constant R must be in J/mol•K.
Table 12-1. Standard Entropies (J/mol K)
and Free Energies of Formation (kJ/mol) at 298 K and 1 atm.
Substance
S°
DG f°
Substance
S°
DG f°
Ag2O(s)
121.3
-11.21
H2(g)
130.57
0
Br2(1)
152.23
0
H2O(1)
69.91
-237.18
Br2(g)
245.35
3.14
H2O(g)
188.72
-228.59
C(s)
5.74
0
N2(g)
191.50
0
CH3OH)1)
126.8
-166.35
NO2(g)
239.95
51.29
CH3OH(g)
239.7
-162.07
N2O4(g)
304.18
97.82
C2H5OH(g)
282.6
-168.57
O2(g)
205.03
0
CO(g)
197.56
-137.15
PC13(g)
311.7
-267.8
CO2(g)
213.63
-394.36
PC15(g)
364.47
-305.0
C12(g)
222.96
0
SO3(S)
52.3
-369.0
C12O(g)
266.10
97.9
SO3(1)
95.6
-368.4

Page 105
Equations (12-8) and (12-9) are special cases of the more general relation
where Q is the reaction quotient, which includes partial pressures (for gases) and concentrations (for solutes in liquid solutions) raised to a power equal to the stoichiometric coefficients for products (in the numerator) and reactants (in the denominator).
Example 4
Consider the synthesis of ammonia,
DG° = -8.14 kJ at 425 K. Suppose that we mix N2 and H2 at 425 K with initial partial pressures of 1.00 and 3.00 atm, respectively. Since there is no NH3 initially, [image]. As soon as some NH3 is formed, the logarithm term becomes finite but still large and negative. For example, when the N2 pressure has decreased to 0.90 atm, we have
As the reaction proceeds, the NH3 pressure increases as the partial pressures of N2 and H2 decrease. DG becomes less negative, eventually passing through zero to positive values as shown by Figure 12-1. Of course, when DG > 0, the reaction is no longer spontaneous; indeed, NH3 would dissociate to N2 and H2. When DG = 0, there is no driving force in either direction, and the process has come to equilibrium, in this example when the partial pressures of N2, H2, and NH3 are 0.29, 0.88, and 1.41 atm, respectively.

Page 106
Figure 12-1.
DG for the NH3 synthesis
reaction at 425 K starting with
1 atm N2 and 3 atm H2.
Chemical Equilibrium
As seen in Example 4, equilibrium is attained when DG = 0. Thus Eq. (12-10) becomes
or
Equation (12-11) is a remarkable statement. It implies that Qeq, the value of the reaction quotient under equilibrium conditions, depends only on thermodynamics quantities that are constant in the reaction—the temperature and the standard free energy change for the reaction at that temperature—and is independent of the actual starting concentrations of reactants or products. For this reason Qeq is called the equilibrium constant, K, and Eq. (12-11) is rewritten as
For a process under standard state conditions (T = 298 K, P = 1 atm), eq (12-3) leads to
Combining Eqs. (12-12) and (12-13), we have
DH° and DS° are temperature-dependent, but not strongly so. Thus if we plot In K vs. 1/T, we should get a straight line with slope -DH°/R. On the other hand, if we have measured an equilibrium constant for a chemical reaction at two different temperatures, eq (12-14) gives

Page 107
At T1:
and at T2:
Subtracting, we have a way of computing DH°:
Example 5
Estimate the boiling point of PC1,3 at 1 atm.
The boiling point is the temperature at which DG = 0 for the process, PC13(1) ® PC13(g).
If we assume that DH and DS are both temperature independent, we can estimate Tbp by using DH° and DS°. From Tables 12-1 and 6-2,
Example 6
When O2(g) at 1.00 atm pressure is equilibrated with pure water, some O2 dissolves: [O2] = 0.0017 M at 10°C and 0.0010 M at 40°C. What are DH° and DS° for the process, O2(g) ® O2(aq)? The equilibrium constant expression for this process is
with K = 0.0017 at 283 K, 0.0010 at 313 K (the standard states for O2(aq) and O2(g) are 1 M and 1 atm, respectively). Note that this equilibrium constant expression is Henry's law (see Chapter 11). Substitution into eq (12-16) gives

Page 108
and DH° = -13 × 103 J/mol. We now compute DG° at 283 K,
Then use Eq. (12-13) to compute DS°:
The solution of O2 in water is energetically favorable (DH° < 0), but the highly unfavorable entropy leads to positive DG° and a small equilibrium constant.
Le Chatelier's Principle:
If a stress is brought to bear on a system in equilibrium, a reaction will occur in the direction which tends to relieve the stress.

Le Chatelier's Principle
Henri Le Chatelier was responsible for a general principle which is very useful in predicting the qualitative effect of changes in temperature, pressure, or concentration upon a system at equilibrium:
Change in Partial Pressure or Concentration
Consider the gasphase equilibrium,
If we add more CO and so increase PCO, Le Chatelier's principle states that the system will respond in such a way as to decrease PCO. It does this by reacting to consume CO, producing more CH3OH (and incidentally consuming H2). A similar argument applies to solution-phase equilibrium: increasing the concentration of one species will shift the equilibrium to consume that species.
Effect of Dilution or Volume Change
Suppose we increase the volume of the above gas-phase equilibrium. The total pressure will decrease, and, according to Le Chatelier's principle, the system will

Page 109
Predictions Based on Le
Chatelier's Principle:
• Increasing the concentration of pressure of one component of an equilibrium leads to a reaction that consumes that component.
• Increasing the volume of a gas equilibrium or adding solvent to a solution equilibrium leads to a reaction that produces more molecules.
• Increasing the temperature of an equilibrium system causes a reaction that absorbs heat.

respond to increase the total pressure. Since 3 mol of reactants is converted to 1 mol of products, a forward reaction decreases the total pressure, a reverse reaction increases the total pressure. Thus the equilibrium will shift to the left. Similarly a decrease in volume would lead to a shift to the right, forming more CH3OH. A similar argument applies to the dilution of a solution-phase equilibrium.
Effect of Changes in Temperature
When the temperature of a system at equilibrium is increased, a reaction occurs in the direction that absorbs heat. The above equilibrium is exothermic when the reaction proceeds to the right, DH° = -90 kJ. Thus if the temperature is increased, we expect the equilibrium to shift such as to absorb heat. Shifting to the right would liberate more heat, thus we expect a shift toward CO and H2. This conclusion can also be based on Eq. (12–14). Since DH° is negative, an increase in temperature will decrease K, i.e., shift the equilibrium to the left
Effect of Catalysts
A catalyst is a substance which increases the rate of a reaction. When a reaction is reversible, a catalyst increases both the forward and reverse reaction, leaving the equilibrium constant unaffected. Thus addition of a catalyst will cause a reaction to reach equilibrium faster, but it will not affect the position of equilibrium.

Page 110
Equilibrium Calculations
With an equilibrium constant expression and a numerical value for K, we can compute the composition of an equilibrium mixture. Problems are often stated in terms of initial amounts of products and/or reactants. It is usually convenient to set up a table with a column for each reactant and product species, entering (i) the initial concentrations or partial pressures; (ii) the change in each concentration or pressure in terms of an unknown x; and (iii) the equilibrium concentrations or partial pressures in terms of x. Substitution of the expressions in row (iii) into the equilibrium constant expression leads to an equation in x, the root of which allows calculations of the equilibrium concentrations or partial pressures. The procedure is best illustrated by examples.
Example 7
When 1.0 mol of PCl5, is heated in a 10-L vessel to 250°C, it dissociates according to
Calculate the partial pressures of PCl5, PCl3, and Cl2 at equilibrium given that K = 1.8 at 250°C.
Calculate the initial partial pressure of PCl5 and set up a table:
Initially,
P(PCl5)
P(PCl3)
P(Cl2)
initial
4.3 atm
0.0 atm
0.0 atm
change
- x
+ x
+ x
equilibrium
4.3 - x
x
x

Substituting into the equilibrium constant expression,
Solving the quadratic equation:
The negative root makes no sense in this context, so we choose x = 2.0 so that P(PCl3) = P(Cl2) = 2.0 atm, P(PCl5) = 2.3 atm.

Page 111
Example 8
H3P-BCl3 dissociates to give PH3 and BCl3:
Since H3P-BCl3 is a solid, it remains in its standard state as long as there is any solid present and thus does not appear in the equilibrium constant expression. 500 mL of a gas mixture was prepared with 1.00 atm of PH3 and 0.100 atm of BCl3. Compute the equilibrium partial pressures at 60°C. What mass of H3P-BCl3 was formed?
PPH3' atm
PBCl3' atm
initial
1.00
0.100
change
- x
- x
equilibrium
1.00 - x
0.100 - x

Substituting into the equilibrium constant expression, we have
The quadratic equation has roots: x = 1.054 and 0.0455. Since neither pressure can be negative, we choose the latter root and have PPH3 = 0.954 atm, [image] = 0.054 atm. The decrease in the partial pressures of PH3 and BCl3 corresponds to moles of H3P-BCl3 formed. Thus
Problems
12.1
Without consulting entropy tables, predict the sign of DS for each of the following processes:
(a) O2(g) ® 2 O(g)
Ans. +
(b) N2(g) + 3 H2(g) ® 2 NH3(g)
Ans. -
(c) C(s) + H2O(g) ® CO(g) + H2(g)
Ans. +
(d) Br2(l) ® Br2(g)
Ans. +
(e) N2(g, 10 atm) ® N2(g, 1 atm)
Ans. +
(f) NH3(aq) + H2O(l) ® NH4+(aq) + OH-(aq)
Ans. -
(g) C6H12O6(s) ® C6H12O6(aq)
Ans. +

Page 112
12.2
Using the data of Table 12-1, compute (a) DS°, (b) DH° for the reaction, 2 C(s) + 3 H2(g) + 1/2 O2(g) ® C2H5OH(g), at 298 K.
Ans. (a) -223.1 J/K, (b) - 235.08 KJ
12.3
(a) Compute DS° and DG° for the reaction at 298 K,
(b) Compute DG for the above reaction at 298 K when the partial pressures of H2, CO2, H2O, and CO are 10, 20, 0.02, and 0.01 atm, respectively.
(c) Compute the equilibrium constant K for the above reaction at 298 K.
Ans. (a) 42.08 J/K, 28.62 KJ, (b) -5.61 KJ, (c) 9.62 × 10-6
12.4
SO3 decomposes on heating: . A sample of pure SO3 was heated to a high temperature T. At equilibrium, the mole ratio of SO2 to SO3 was 0.152 and the total pressure was 2.73 atm. (a) What is K? (b) If an amount of SO3 equal to that present at equilibrium is added and the system allowed to come to equilibrium, what are the partial pressures of SO3, SO2, and O2?
Ans. (a) 0.00390, (b) 4.26, 0.521, 0.261 atm
12.5
Calculate DH°f for Cl2O at 25°C.
Ans. 80.2 KJ/mol
12.6
Under what conditions could the decomposition of Ag2O into Ag(s) and O2(g) proceed spontaneously at 25°C?
Ans. when the partial pressure of O2 is less than 0.090 atm
12.7
Predict the effect upon the following reaction equilibria of (a) increased temperature (see Table 6-2), (b) increased pressure.
Ans. (a) R, (b) neither
Ans. (a) R, (b) F
Ans. (a) F, (b) R
Ans. (a) F, (b) R
Ans. (a) R, (b) R
Ans. (a) R, (b) R
densities in g/cm3: 3.5 (diamond) and 2.3 (graphite)
(F = favors forward reaction, R = favors reverse reaction)


Page 113
Chapter 13—
Acids and Bases
IN THIS CHAPTER:
• Definitions of Acids and Bases
• Ionization of Water and the pH Scale
• Strengths of Acids and Bases
• Acid-Base Equilibrium
Definitions of Acids and Bases
Arrhenius Definitions
In the 1880s, Svante Arrhenius defined acids and bases as substances that ionize in solution to produce H+ and OH- ions, respectively. We still often think of acids and bases in these terms, but the definitions can be misleading. For example, an aqueous solution of ammonia, NH3, contains ammonium and hydroxide ions, NH4+ and OH-; the Arrhenius definition suggests that these came from the ionization of NH4OH, but there is no such compound.
Brönsted-Lowry Definitions
The difficulty of fitting NH3 into a general scheme of acids and bases was solved in 1923 by Johannes Brönsted and Thomas Lowry, who defined an acid as a proton donor and

Page 114
a base as a proton acceptor. Thus NH3 acts as a base and accepts a proton (H+) from H2O, and H2O acts as an acid in donating a proton to NH3.
The reverse reaction is also an acid-base reaction: NH4+ acts as an acid in donating a proton to the base, OH-. In the Brönsted-Lowry scheme, every acid has a conjugate base and every base has a conjugate acid. Thus NH4+ is the acid conjugate to the base NH3, and OH- is the base conjugate to the acid H2O. Similarly, acetic acid, CH3COOH, donates its acidic proton to H2O to produce the conjugate base, acetate ion, CH3CO2-:
Notice that water can act both as an acid, with conjugate base OH-, and as a base, with conjugate acid H3O+.
Brönsted-Lowry
Definitions
of Acids and Bases:
• Acid = proton donor, base = proton acceptor.
• In the equilibrium, [image], HA/A-, HB+/B are conjugate acid-base pairs.
• Water can act either as an acid or as a base, producing OH- or H3O+.

Lewis Definitions
General definitions of acids and bases were given by G. N. Lewis as an extension of the concept of the electron-pair covalent bond: an acid is an electron-pair acceptor, a base an electron-pair donor. All Lewis bases are Brönsted bases—an unshared electron pair is required to accept a proton. H+ is an acid in the Lewis sense since it can accept an electron pair from a base such as NH3, but H2O and NH4+ are not Lewis acids. Metal ions act as Lewis acids when they accept an electron pair from Lewis bases such as NH3 to form complex

Page 115
ions (Chapter 14). Other electron-deficient molecules such as BF3 act as Lewis acids and form covalent bonds with bases like NH3:
For most aqueous acid-base chemistry, the Lewis definitions are too general and lack the symmetry of the acid-conjugate base relationship. We will mostly use the Brönsted-Lowry definitions.
Lewis Definitions of Acids and Bases:
• A base is an electron pair donor,
• An acid is an electron pair acceptor.

Ionization of Water and the pH Scale
Every aqueous solution contains hydronium (H3O+) and hydroxide (OH-) ions as a result of the water auto-ionization process,
[H2O] does not appear in the equilibrium constant expression since, in dilute solutions, H2O is very close to the standard state condition of pure liquid. In pure water at 25°C, [H3O+] = [OH-] = K w 1/2 = 1.00 × 10-7 M. Because the water ionization is endothermic, K w increases with increasing T.
In 0.10 M HCl solution, HCl is completely ionized,
and [H3O+] = 0.10 M, [OH-] = 1.0 × 10-13 M. Similarly 0.10 M NaOH is completely ionized,

Page 116
and [OH-] = 0.10 M, [H3O+] = 1.0 × 10-13 M. Because of the enormous range in the concentrations of H3O+ and OH- ions, we usually use a logarithmic scale to express these concentrations:
Since the H3O+ and OH- concentrations are related by Eq. (13-3),
(In general, pX = -log10[X].) Thus, for 0.10 M HCl, pH = 1.00, pOH = 13.00, and for 0.10 M NaOH, pH = 13.00, pOH = 1.00.
You Need to Know
Logarithmic scales used for concentrations and equilibrium constants:
• pH = - log10[H3O+]
• pOH = - log10[OH-]
• pK w = - log10K w
• pK a = - log10K a

Water is not unique in undergoing auto-ionization. Several other solvents are capable of acting both as acids and bases, e.g., the following equilibrium occurs in liquid ammonia (bp -33°C):
Strengths of Acids and Bases
The equilibria of Eqs. (13-1) and (13-2) correspond to the equilibrium constant expressions:

Page 117
These expressions are often written in logarithmic form:
We can also think of NH4+ as an acid, so that in solutions of NH4Cl, we have the equilibrium
or
Adding eqs (13-9) and (13-11), we have
Equation (13-12) is a general result relating pK a of an acid with pK b of the conjugate base.
The value of K a or K b (pK a or pK b) determines the extent of ionization of an acid or base. We think of strong acids or bases as completely ionized (or nearly so). This generally implies K a or K b greater than 1 (negative pK a or pK b). The pK a values for several acids are given in Table 13-1.
Many common acids are oxoacids, i.e., molecules with the central atom surrounded by =O (oxo) and -OH (hydroxo) groups. Perchloric (HClO4), chloric (HClO3), chlorous (HClO2), and hypochlorous (HClO) acids can be written ClO3OH), ClO2(OH), ClO(OH), and ClOH, respectively, to emphasize the distinction between oxo and hydroxo oxygens. The acid strength increases with the number of oxo O's. The increased acidity results from the delocalization of negative charge in the anions as shown in Figure 13-1 for the Cl oxoanions. The average formal charge on oxygen is -1/4 in ClO4-, -1/3 in ClO3-, -1/2 in ClO2-, and -1 in ClO-.

Page 118
Table 13-1. pK a's of Some Common Acids
Acid
pK a
Acid
pK a
Acid
pK a
HF
3.45
HNO3
-1.3
HClO4
-7
HCl
-7
HNO2
3.34
HClO3
-3
HBr
-9
HCOOH
3.75
HClO2
1.96
HI
-11
CH3COOH
4.75
HClO
7.53
H2SO3
1.81
H2CO3
6.37
NH4+
9.25
6.91
10.25
H3PO4
2.12
H2SO4
-2
H2C2O4
1.23
7.21
1.92
4.19
12.67

Figure 13-1.
Resonance structures of the perchlorate, chlorate, chlorite,
hypochlorite, formate, and nitrite ions.
Five of the acids listed in Table 13-1 are polyprotic acids, i.e., acids with more than one acidic H. For example, phosphoric acid ionizes in three steps:

Page 119
Important Information
Strengths of oxoacids, XOn(OH)m
• n = 3: very strong acid, pK a » (-7) - (-8);
• n = 2: strong acid, pK a » (-1) - (-3);
• n = 1: weak acid, pK a » 2–5;
• n = 0: very weak acid, pK a » 7–10.

The acidity of the neutral acid is in the range expected for an oxoacid with one oxo O. In the second and third steps, phosphoric acid is a much weaker acid. In general, we find that pK a increases by about 5 for each successive ionization step for a polyprotic acid. An exception to this rule is oxalic acid, H2C2O4 = HOOC-COOH, where the acidic -OH groups are bound to different C atoms and behave more nearly independently.
Acid-Base Equilibrium
A wide variety of problems are encountered based on acid-base equilibria. In this section, we examine three of the most common.
Note!
No all-purpose rules can be given for acid-base equilibrium problems. Skill increases with experience!

Page 120
Calculation of pH of a Solution of an Acid or Base
In performing a calculation based on an acid or base ionization constant expression such as Eqs. (13-7) or (13-8), there are often many unknowns. Remember that in an algebraic problem involving multiple unknowns, one needs as many equations as there are unknowns. The equilibrium constant expression itself is one equation, and the K w expression is always available. Two other types of equation are often useful: equations expressing conservation of atoms or groups of atoms, and an equation expressing the charge neutrality of the solution.
Example 1
Compute the pH and the concentrations of the various species present in a 0.10 M solution of formic acid, HCOOH.
The species present in this solution are HCOOH, HCO2-, H3O+, and OH-. With four unknowns, we need four equations:
Equilibrium constant expressions:
Conservation of formate:
Conservation of charge:
We expect the solution to be at least weakly acidic, which suggests that [OH-] << [H3O+] so that we can ignore [OH-] in Eq. (iv). Equations (iv) and (iii) give [H3O+] = [HCO2-] = x and [HCOOH] = 0.10 - x. We can
[HCOOH]
[HCO2-]
[H3O+]
initial
0.10
0
0
change
-x
+x
+x
equilibrium
0.10 - x
x
x

now set up a table, as in the equilibrium problems of Chapter 12:
Substituting into the equilibrium constant expression,
Solving the quadratic equation gives x = 4.12 × 10-3 or -4.30 × 10-3. The

Page 121
negative root makes no sense and we conclude that [H3O+] = [HCO2-] = 4.12 × 10-3 M, [HCOOH] = 0.096 M, pH = 2.38. Equation (ii) then gives [OH-] = 2.43 × 10-12 M. Here x is not quite small enough to ignore compared with 0.10, but in other problems where K a is smaller, it may be a reasonable approximation.
Example 2
What are the concentrations of H2C2O4, HC2O4-, and C2O42- in a 0.015 M solution of oxalic acid with the pH adjusted to 4.00?
When the pH is known, it is most convenient to use the logarithmic forms of the equilibrium constant expressions,
From these, we can compute the concentration ratios,
or
Since
we have
Thus
pH Titration Curves
Acid solutions are often analyzed by titration with a solution of a strong base of known concentration; similarly, solutions of bases are analyzed by titration with a strong acid. In either case, the measured pH is plotted as a function of the titrant volume. Calculation of a pH titration curve is a particularly good introduction to acid-base equilibrium calculations since a variety of calculations are involved.
Example 3
Compute the pH vs. volume curve for the titration of 10.0 mL of 0.25 M HCl with 0.10 M NaOH.
Since HCl and NaOH are completely dissociated in dilute solutions, and the reaction goes to completion, this is really a simple stoichiometry problem in which we convert the H3O+ concentration to pH. If the initial number of millimoles of HCl is
then, before complete neutralization [H3O+] after the addition of V mL of NaOH solution is
We set up a table for several volumes of NaOH added:

Page 122
VNaOH
[H3O+]
pH
VNaOH
[H3O+]
pH
0.00
0.250
0.60
15.00
0.040
1.40
5.00
0.133
0.88
20.00
0.0167
1.78
10.00
0.075
1.12
24.90
0.000286
3.54

When we add exactly 25.00 mL of NaOH, all the H3O+ from the HCl has been consumed—the equivalence point. The solution then contains NaCl, and, since Na+ and Cl- are neither acidic or basic, the H3O+ concentration is due to water ionization alone and pH = 7.00. Beyond the equivalence point, the solution will contain excess OH-, the concentration of which is
and the pH is computed as pH = 14.00 - log[OH-]. Continuing the table for two more points:
VNaOH
[OH-]
pH
VNaOH
[OH-]
pH
25.10
0.00029
10.46
30.00
0.0125
12.10

These points (and a few more) are plotted in Figure 13-2.
Figure 13-2.
pH titration curve for titration of 10 mL
of 0.25 M HCl with 0.10 M NaOH.

Page 123
Example 4
Compute the pH vs. V curve for the titration of 20.0 mL of 0.15 M acetic acid, CH3COOH, with 0.10 M NaOH.
With a weak acid, the calculations are a bit more complex. We begin by computing the initial pH, using the method of Example 1, pH = 2.79. At the equivalence point, we have 50.0 mL of 0.060 M sodium acetate. Since acetate is the base conjugate to a weak acid, the solution is basic and we must compute the pH. From eq (13-12) for acetate ion, K b = Kw/Ka = 5.62 × 10-10, and the equilibrium constant expression is
We find x = [OH-] = 5.81 × 10-6 M, pOH = 5.24, pH = 8.76. Note that the pH at the equivalence point is not 7.00—the solution is weakly basic. Points between V = 0 and V = 30 mL are most easily computed by noting that OH- reacts with CH3COOH to produce CH3CO2-. For example, when 5.00 mL of NaOH is added, the concentrations are
Substituting in Eq. (13-10), we have
Beyond the equivalence point, we compute the pH as in Example 3. The complete titration curve is shown in Figure 13-3.
Figure 13-3.
pH titration curve for titration of 20 mL
of 0.15 M CH3COOH with 0.10 M NaOH.

Page 124
Notice that, according to Eq. (13-10), when [CH3COOH] = [CH3CO2-], pH = pK a. The two concentrations are equal when exactly half the CH3COOH has been converted to CH3CO2-, i.e., half-way to the equivalence point. In titration curves for weak acids, the pH at the half-equivalence point is usually equal to pK a. (This generalization fails when concentrations are very small or the acid insufficiently weak.)
Buffer Solutions
In Figure 13-3, we see that the pH changes most slowly in the vicinity of the half-equivalence point, the buffer region. Small additions of base (or acid) to a solution containing comparable amounts of an acid and its conjugate base change the pH only slightly; the solution is said to be buffered against pH changes.
Consider 100 mL of a solution containing 0.1 M CH3COOH and 0.1 M CH3CO2-, pH = 4.75. Addition of 10-3 mol of HCl would change the ratio [CH3CO2-]/[CH3COOH] from 0.1/0.1 to 0.09/0.11 and the pH would change from 4.75 to 4.66. We could, of course, prepare 100 mL of a pH 4.75 solution by diluting HCL to 1.78 × 10-5 M. However, addition of 10-3 mol of HCl would reduce the pH to 2.0, a much bigger change than for the buffer solution.
Example 5
How many moles of NaH2PO4 and Na2HPO4 should be used to prepare 250 mL of a solution with a total phosphate concentration of 0.10 M and pH = 7.00?
The relevant equilibrium is the second proton transfer step for phosphoric acid,
Since
we have
nd to prepare 250 mL of solution, we need 0.0154 mol of NaH2PO4 and 0.0095 mol of Na2HPO4.
Problems
13.1
Write the formulas for the conjugate bases of the following acids: (a) HCN, (b) HCO3-, (c) N2H5+, (d) CH3CH2OH
Ans. (a) CN-, (b) CO32-, (c) N2H4, (d) CH3CH2O-
13.2
Write the formulas for the conjugate acids of the following bases: (a) CH3COOH, (b) HCO3-, (c) C5H5N, (d) N2H5+.
Ans. (a) CH3C(OH)2+, (b) H2CO3, (c) C5H5NH+, (d) N2H62+

4th Edition

Page 125
13.3
Consider the reaction, CO2(g) + OH-(aq) ® HCO3-(aq). According to which set of definitions is this an acid-base reaction? Which is the acid?
Ans. CO2 acts as a Lewis acid
13.4
DH0 for the ionization of water (eq. (13-3)) is 55.90 kJ. Calculate K w at 37°C. What is the pH of pure water at 37°C?
Ans. 2.4 × 10-14, pH = 6.81
13.5
What are the concentrations of (a) H3PO4 and (b) PO43- in the buffer solution of Example 5?
Ans. (a) 8.1 × 10-7, (b) 8.2 × 10-8 M
13.6
Calculate the molar concentration at which an acetic acid solution is 2.0% ionized.
Ans. 0.043 M
13.7
A solution contains 0.0100 M chloroacetic acid, ClCH2COOH, K a = 1.40 × 10-3, and 0.0020 M sodium chloroacetate. What is the pH?
Ans. pH = 2.62
13.8
Calculate the concentrations of H3O+, CH3COOH, and CH3CO2- in a solution containing 0.100 M acetic acid and 0.050 M HCl.
Ans. 0.050, 0.100, 3.5 × 10-5 M, respectively
13.9
Calculate the pH and pOH of a 0.0100 M solution of NH3.
Ans. pH = 10.62, pOH = 3.38
13.10
Calculate the pH and pOH of a 0.0100 M solution of NH4Cl.
Ans. pH = 5.63, pOH = 8.37
13.11
25.0 mL of 0.10 M HClO is titrated with 0.10 M NaOH. Compute the pH when (a) 0, (b) 6.25, (c) 12.5, (d) 18.75, and (e) 25.00 mL of NaOH solution has been added.
Ans. (a) 4.26, (b) 7.05, (c) 7.53, (d) 8.01, (e) 10.11
13.12
The base imidazole, K b = 1.11 × 10-7, is to be used to prepare a solution buffered to pH 7.00. What volumes of 0.0200 M HCl and 0.0200 M imiazole should be mixed to prepare 100 mL of buffer solution?
Ans. 65.5 mL base, 34.5 ml acid
13.13
The pH titration curve for the titration of 25 mL of a solution of CH3NH2 with 0.10 M HCl is shown. What is the original concentration of the solution? the approximate pK a of CH3NH3+? the pK b of CH3NH2?
Ans. 0.075 M, pK a = 10.6, pKb = 3.4


Page 126
Chapter 14—
Precipitates and Complex Ions
IN THIS CHAPTER:
• Solubility Equilibrium
• Complexation Equilibria
Solubility Equilibrium
Consider the equilibrium between solid silver chloride and Ag+ and Cl- in a saturated aqueous solution:
The equilibrium constant expression is
Solid AgCl does not appear in the equilibrium constant expression since it is presumed to be pure solid and thus in its standard state. The subscript sp designates K as a solubility-product constant.
You Need to Know
The solubility-product equilibrium constant for a weakly soluble salt, MnAm, is: Ksp = [Mz+]n[Az-]m.

Page 127
The solubility product constant allows us to predict the degree of completeness of precipitation reactions. Whenever the product of the concentrations (each raised to the appropriate power) exceeds K sp, the salt will precipitate until the concentration product equals K sp.
Example 1
Compute the solubility of Pb(IO3)2 in pure water,
Set up a table as in Chapters 12 and 13:
[Pb2+]/M
[IO3-]/M
initial
0
0
equilibrium
x
2x

from which we find x = [Pb2+] = 4.0 × 10-5 M, [IO3-] = 8.0 × 10-5 M.
The solubility of Pb(IO3)2 thus is 4.0 × 10-5 mol/L.
Example 2
Compute the solubility of Pb(IO3)2 in 0.10 M NaIO3.
[Pb2+]/M
[IO3-]/M
initial
0
0.10
equilibrium
x
0.10 + 2x

Substituting into the equilibrium constant expression, we have
On expansion, this will lead to a cubic equation in x. We could go ahead and solve the cubic equation, but there is an easier way. We realize that x is going to be small, probably small enough that 2x is negligible compared with 0.10. Making that approximation, we have
x = [Pb2+] = 2.5 × 10-11, the solubility of Pb(IO3)2 in 0.10 M NaIO3.
Example 3
Solid NaF is added in tiny increments to a solution containing 0.10 M CaCl2 and 0.10 M MgCl2. CaF2 and MgF2 are rather insoluble with
Which salt—CaF2 or MgF2—precipitates first? When the first trace of the second precipitate appears, what are the concentrations of Ca2+ and Mg2+?

Page 128
The salt with the smaller value of K sp will precipitate first, CaF2. When the first trace of MgF2 precipitates, we can assume that [Mg2+] is still approximately 0.10 M, so that [F-] must satisfy the equilibrium constant expression
[F-] = 2.6 × 10-4 M. Substituting this in the K sp expression for CaF2,
and [Ca2+] = 5.9 × 10-4 M. The percentage of Ca2+ remaining in solution is 5.9 × 10-4 × 100/0.10, or 0.6%. Thus 99.4% of the Ca2+ has been removed from solution.
Example 3 demonstrates one application of solubility equilibria: precipitation can be used to selectively remove one component of a solution, i.e., the Mg2+ and Ca2+ can be separated.
The solubility of a precipitate can be decreased by addition of one of the product ions, as demonstrated by Example 2. The solubility can be increased by removal of one of the product ions. If the anion is a base, it can be consumed by addition of strong acid. For example, Mg(OH)2 is insoluble, K sp = 1.2 × 10-11, but if enough HC1 is added, the OH- ions are consumed and Mg(OH)2 goes into solution,
Example 4
Compute the solubility of MgF2 in pure water and in a solution buffered at pH 2.00. The pK a of HF is 3.45.
In pure water, we have [Mg2+] = 0.5 [F-]; substituting into the K sp expression,
and [F-] = 2.4 × 10-3, [Mg2+] = 1.2 × 10-3 M. At pH 2.00, the logarithmic form of the HF/F- equilibrium constant expression gives
Thus [HF] = 28 [F-], and
Substituting into the K sp expression, we have
[F-] = 7.7 × 10-4, [Mg2+] = 0.011 M, about 10 times greater than the solubility in pure water.

Page 129
Complexation Equilibria
Metal ions such as Cu2+ are Lewis acids that combine with Lewis bases such as H2O to form complex ions, e.g., [image]. The number of ligands, the coordination number, varies from one metal ion to another; the most common coordination numbers are 4 and 6, but 2, 3, 5, 7, and 8 are also known. In the presence of another Lewis base such as NH3, the H2O ligands can be replaced in stepwise equilibria:
K1 = 1.6 × 104, K2 = 3.2 × 103, K2 = 9.5 × 102, K4 = 1.3 × 102. Since DH° is nearly the same for each step, -23 kJ/mol, the decrease of K n with increasing NH3 substitution is an entropy effect which can be partly explained by statistics. In the first step, any one of four H2O ligands can be replaced in the forward reaction but only one NH3 can be replaced in the reverse reaction, contributing a factor of 4 to K1. In the fourth step, the statistics are reversed, one H2O can be replaced in the forward reaction but any of four NH3 ligands can be replaced in the reverse step, contributing a factor of 1/4 to K4.
We sometimes can use the overall formation constant corresponding to the sum of the four steps,
Example 5
Compute the concentration of [image] in a solution with a total Cu2+ and NH3 concentrations of 0.10 and 1.0 M, respectively.
The formation of [image] is nearly complete since K f is so large. Thus to a good approximation, [ [image], [NH3] = 0.6 M. Substitution into the equilibrium constant expression gives [image].

Page 130
Complexation equilibria involve replacement of ligands surrounding a metal ion by other Lewis bases, e.g.,

Bidentate ligands such as ethylene diamine, NH2CH2CH2NH2 (en), form chelate complexes with metals ions such as Cu2+. The term chelate is derived from the Greek word for ''claw" and is intended to invoke the image of the "two-toothed" ligand "biting" the metal. The two steps of the equilibrium are:
where K1 = 4.9 × 1010, K2 = 1.3 × 109. Although DH° for each step is approximately equal to twice DH° for the NH3 complexation steps—2 Cu-O bonds broken, 2 Cu-N bonds formed—the equilibrium constants are much larger than would have been expected from the NH3 equilibria—K1K2 = 5 × 107 and K3K4 = 1 × 105. This effect is due to the additional entropy produced when two H2O molecules are released but only one en is removed from solution. Similar enhancement of the complex formation equilibrium constant—the chelate effect—is observed when a bidentate ligand replaces two monodentate ligands.
When the metal ion of an insoluble salt forms a complex ion, the aquo cation is removed from solution, shifting the solubility equilibrium toward solution species.
Example 6
What is the solubility of AgSCN (K sp = 1.1 × 10-12) in pure water and in 0.010 M NH3? Ag+ forms an NH3 complex,

Page 131
The formation of chelate complexes with one bidentate ligand replacing two monodentate ligands is enhanced by the entropy increase when the number of molecules increases.
Note!

In pure water, [Ag+] = [SCN-] and the K sp expression gives
so the [Ag+] = [SCN-] = 1.05 × 10-6 M.
Assume that insufficient Ag(NH3)2+ is formed to significantly diminish the NH3 concentration from 0.010 M. Substituting into the K f expression leads to [Ag(NH3)2+] = 1.7 × 103 [Ag+].
Thus
[Ag+] = 2.5 × 10-8 M, [Ag(NH3)2+] = [SCN-] = 4.3 × 10-5 M. Note that [NH3] = 0.010 - 2(4.3 × 10-5) = 0.0099 M, almost unchanged, thus validating our assumption.
Problems
14.1
The solubility of PbSo4 in water is 0.038 g/L. Calculate K sp.
Ans. 1.6 × 10-8
14.2
Calculate the solubility of CaF2 (K sp = 3.9 × 10-11) in 0.015 M NaF solution.
Ans. 1.7 × 10-7 M
14.3
Calculate the concentrations of Ag+, [image], NO3-, and K+ after 30 mL of 0.010 M AgNo3 is mixed with 20 mL of 0.010 M K2CrO4. K sp for Ag2CrO4 is 1.9 × 10-12.
Ans. [Ag+] = 4.3 × 10-5 M, [ [image]] = 0.00102 M,
[NO3- = 0.0060 M, [K+] = 0.0080 M

Page 132
14.4
A solution contains 0.00100 M MgCl2. (a) Calculate the maximum concentration of OH- without precipitating Mg(OH)2, K sp = 7.1 × 10-12. If the solution also has [NH3] = 0.0100 M, what concentration of NH4Cl must be present to avoid precipitation of Mg(OH)2?
Ans. (a) 8.4 × 10-5 M, (b) 0.0021 M
14.5
Calculate the simultaneous solubilities of CaF2 (K sp = 3.9 × 10-11) and BaF2 (K sp = 1.7 × 10-6) in pure water.
Ans. [Ca2+] = 1.7 × 10-7, [Ba2+] = 7.5 × 10-3 M
14.6
Calculate the simultaneous solubilities of AgBr (K sp = 7.7 × 10-13) and AgSCN (K sp = 1.1 × 10-12) in pure water.
Ans. [AgBr] = 5.6 × 10-7 M, [AgSCN] = 8.0 × 10-7 M
14.7
500 mL of 0.0100 M AgNO3 is mixed with 500 mL of a solution 0.0100 M in NaCl and 0.0100 M in NaBr. Calculate [Ag+], [Cl-], and [Br-]. K sp (AgCl) = 1.6 × 10-10, K sp (AgBr) = 7.7 × 10-13.
Ans. [Ag+] = 3.4 × 10-8,
[Cl-] = 4.8 × 10-3, [Br-] = 2.3 × 10-5 M
14.8
Equal volumes of 0.0100 M Sr(NO3)2 and 0.0100 M NaHSO4 are mixed. Calculate [Sr2+] and [H3O+]. K sp = 3.2 × 10-7 for SrSO4 and K a 2 = 0.012 for H2SO4. Hint: No species is of negligible concentration; use conservation and charge balance relations in addition to equilibrium constant expressions.
Ans. [Sr2+] = 6.7 × 10-4, [H3O+] = 4.8 × 10-3 M
14.9
Silver ion forms Ag(CN)2- in the presence of excess CN-, K f = 3.0 × 1020. How much KCN should be added to 1 L of a 0.00050 M AgNO3 solution in order to reduce [Ag+] to 1.0 × 10-19 M?
Ans. 0.0051 mol
14.10
How much NH3 must be added to a solution containing 0.0040 M Ag+ and 0.0010 M Cl- to avoid precipitation of AgCl, K sp = 1.6 × 10-10. K f for Ag(NH3)2+ is 1.67 × 107.
Ans. [NH3]free = 0.039 M, [NH3]total = 0.047 M
14.11
The formation constants for Fe(OH3)6-n(SCN)n3-n are K1 = 130, K2 = 16, and K3 = 1.0. Compute the concentrations of Fe3+, FeSCN2+, Fe(SCN)2+, and Fe(SCN)3 in a solution with [Fe]total = 0.010 M and [SCN-]free = 0.050 M.
Ans. [Fe3+] = 7.7 × 10-4, [FeSCN2+] = 5.0 × 10-3,
[Fe(SCN)2+] = 4.0 × 10-3, [Fe(SCN)3] = 2.0 × 10-4 M


Page 133
Chapter 15—
Electro-Chemistry
IN THIS CHAPTER:
• Faraday's Laws of Electrolysis
• Galvanic Cells and Standard Half-Cell Potentials
• Concentration Cells and the Glass Electrode
Introduction
In this chapter, we will deal with experiments that measure electric potentials and currents. Electric potential is measured in volts (V), electric charge in coulombs (C), and electric current in amperes (1 A = 1 C/s). Electrical work is done when a charge Q is passed through a potential difference, DV, with 1 J = 1 V•C,

Page 134
Faraday's Laws of Electrolysis
Chemists began passing electric current through solutions in the early 19th century; early results included the isolation of most of the alkali and alkaline earth metals by Humphry Davy. Davy's assistant, Michael Faraday, went on to study the quantitative aspects of electrolysis. By the 1830s, Faraday had accumulated enough data to summarize his findings in two laws: (1) The mass of a substance liberated at or deposited on an electrode is proportional to the electric charge passed through the electrolyte. (2) The mass of such a substance is proportional to the molar mass of the substance, adjusted for the number of electrons required for the oxidation or reduction process. (Faraday's work was 40 years before the discovery of the electron so he worded the second law somewhat differently.)
The charge on 1 mol of electrons is the Faraday constant, 1F = 96485 C/mol. When current is passed through a solution of CuSO4, Cu2+ is reduced at the cathode and water is oxidized at the anode:
If 1.000F of charge is passed through the solution, 29.5g (0.500 mol) of metallic copper is deposited on the cathode and 8.00 g (0.250 mol) of O2(g) is liberated at the anode. In general, reduction occurs at the cathode and oxidation at the anode.
Faraday's laws can be
summarized by:
• 1 faraday (F) = 96, 485 C/mol electrons;
• Mole relationships apply to electrons in balanced oxidation-reduction half-reactions.

Page 135
Galvanic Cells and Standard Half-Cell Potentials
Here we investigate some of the properties of galvanic cells, cells used to produce an electric potential. Luigi Galvani discovered the first such cell by accident in 1791. Following Galvani's discovery, Alessandro Volta developed a practical cell in 1800, and it was Volta's cell that led to the work of Davy and Faraday.
Consider the electrochemical cell shown in Figure 15-1. Pieces of zinc and copper are immersed, respectively, in solutions of ZnSO4 and CuSO4. The solutions are in contact through a glass frit which is sufficiently porous to allow ions to pass through, but which will prevent mixing of the solutions. When a voltmeter is attached between the Zn and Cu electrodes, it is found that an electric potential has developed.
If the voltmeter is replaced by a resistor and an ammeter, it is found that an electric current flows. If, after current has flowed for some time, the electrodes are removed and weighed, it is found that the Zn electrode has lost mass and the Cu electrode has gained mass. The electrode mass changes are as expected from Faraday's laws if the processes at the Zn and Cu electrodes are the half-reactions:
The overall cell reaction,
is a spontaneous process, DG° = -212.8 kJ, and it is this spontaneous process which leads to the electric potential.
Figure 15-1.
A galvanic cell.

Page 136
An electrochemical cell generates a potential difference E. (The symbol E, commonly used in electrochemistry, refers to electromotive force, an archaic term for potential difference.) The electrical work done when n moles of electrons is passed by the cell can be found using Eq. (15-1), w = -nFE. It can be shown that the electrical work done by an electrochemical cell, at constant temperature and pressure, is equal to the change in Gibbs free energy of the cell components,
If the cell reaction is spontaneous, DG < 0 and E > 0, hence the negative sign in Eq. (15-2). Combining Eqs. (15-2) and (12-10), we have the Nernst equation, which relates E to the reaction quotient Q:
where E° = -DG°/nF is the standard potential of the cell, i.e., the potential of the cell when all species are in standard states. We sometimes use the Nernst equation with T = 298 K and the natural logarithm converted to base 10:
Example 1
Compute the potential of the cell shown in Figure 15-1 when T = 298 K, [Cu2+] = 0.010 M, [Zn2+] = 0.0050 M.
The standard potential is computed from DG°,
Essential Point
The key connection between an electrochemical cell potential E and thermodynamics is:
where n is the number of moles of electrons transferred in the cell reaction for which DG is the change in Gibbs free energy.

Page 137
An electrochemical cell reaction, like any oxidation-reduction reaction, can be written as the sum of an oxidation half-reaction and a reduction half-reaction. In the case of a cell, these half-reactions correspond to the reactions at the two electrodes. Since the cell reaction is the sum of the half-cell reactions, it is convenient to think of dividing the cell potential into half-cell potentials. Unfortunately, there is no way of measuring a half-cell potential—we always need two half-cells to make a cell, the potential of which is measurable. By convention, the half-cell reaction,
has been chosen as the primary reference half-cell with standard potential taken to be E° = 0.000 V. Standard half-cell potentials then are determined by cells that include Eq. (15-5) as one of the half-cell reactions. Thus the standard potential of the cell with cell reaction
has
where [image] is the standard potential for the half-cell,
Standard half-cell potentials are usually tabulated as reduction potentials, e.g.,
The corresponding oxidation half-cell potential is the negative of this value, i.e., [image]. Some standard reduction half-cell potentials are given in Table 15-1.
Standard half-cell potentials can be used to compute standard cell potentials, standard Gibbs free energy changes, and equilibrium constants for oxidation-reduction reactions.
Example 2
Compute (a) the standard potential for a cell with cell reaction.
(b) DG° for the reaction, and (c) the equilibrium constant K.
The cell reaction is the sum of the half-reactions:

Page 138
Given the standard free energy changes for the half-reactions, we have
(a) E°cell = 1.51- 0.77 = 0.74 V
(b) DG° = -(5 mol)(96485 C/mol)(0.74 V) = -357 × 103 J
(c) K = e-DG°/RT = 4 × 1062
A general result is demonstrated by Example 2:
E°cell = E°(reduction half-cell)-E°(oxidation half-cell)
Table 15-1. Standard Reduction Half-Cell Potentials
Half-cell reaction
E°/V
Half-cell reaction
E°/V
F2(g) + 2 e- ® 2 F-(aq)
2.87
Li+(aq) + e- ® Li(s)
-3.04
Cl2(g) + 2 e- ® 2 Cl-(aq)
1.36
Na+(aq) + e- ® Na(s)
-2.71
Br2(l) + 2 e- ® 2 Br-(aq)
1.06
K+(aq) + e- ® K(s)
-2.92
I2(s) + 2 e- ® 2 I-(aq)
0.62
Mg2+(aq) + 2 e- ® Mg(s)
-2.36
Ag+(aq) + e- ® Ag(s)
0.80
Ca2+(aq) + 2 e- ® Ca(s)
-2.84
Cu2+(aq) + 2 e- ® Cu(s)
0.34
Zn2+(aq) + 2 e- ® Zn(s)
-0.76
Fe3+(aq) + e- ® Fe2+(aq)
0.77
Cd2+(aq) + 2 e- ® Cd(s)
-0.40
2 H+(aq) + 2 e- ® H2(g)
0.00
Fe2+(aq) + 2 e- ® Fe(s)
-0.44
H2O2(aq) + 2 H+(aq) + 2 e- ® 2 H2O(l)
1.76
O2(g) + 4 H+(aq) + 4 e- ® 2 H2O(l)
1.23
MnO4-(aq) + 8 H+(aq) + 5 e- ® Mn2+(aq) + 4 H2O(l)
1.51
0.02
0.36
-1.16

where both half-cell potentials refer to reductions as in Table 15-1. We got this result by first combining the DG° values and then computing E°. The half-cell potentials combine without adjusting for the stoichiometric coefficients because E° is an intensive property of the half-cell

Page 139
reaction, independent of the amount. DG° is an extensive property and stoichiometric coefficients must be considered when computing DG°.
Example 3
Compute the standard half-cell potential for
From Table 15-1, we have
Adding the two half-cell reactions, we get the desired one, but this time we can't just add the E°'s. First convert to DG°'s, and then add:
Standard half-cell potentials can be used to compute free energy changes and equilibrium constants for many reactions other than oxidation-reduction reactions.
Example 4
Compute the formation constant for [image], i.e., K for
From Table 15-1, we find the half-cell potentials:
Subtracting the two half-cell reactions gives the desired equilibrium. Thus DG° = -2F (-0.44) - (-2F)(-1.16) = -1.44 F or DG° = -139 kJ, and K = 2.3 × 1024.
Concentration Cells and the Glass Electrode
Consider a galvanic cell with two Cu electrodes in contact with 0.100 and 0.00100 M solutions of Cu(NO3)2. The standard potential of the cell is E° = 0.000 V. The half-cell and overall cell reactions are:

Page 140
The Nernst equation predicts the cell potential:
Such a cell is called a concentration cell since the potential depends only on the concentration ratio for two, otherwise identical, half-cells.
This result can be put to good use. Suppose that we want to determine the concentration of a Cu2+ solution. We could place a sample of the solution in contact with a Cu electrode, and join this half-cell with another Cu2+/Cu half-cell with precisely known Cu2+ concentration. The potential of the resulting cell would be a measure of the unknown Cu2+ concentration. The Cu electrode in contact with the Cu2+ solution of unknown concentration is called an indicator electrode, since it ''indicates" the unknown concentration.
An indicator electrode for [Cl-] can be constructed by coating a Ag electrode with insoluble AgCl. The half-cell reaction then is:
A cell consisting of two Ag/AgCl electrodes in contact with solutions of known and unknown [Cl-] will develop a potential:
The Ag/AgCl electrode is most commonly used as a secondary reference electrode. The hydrogen electrode, the primary reference electrode, is inconvenient to use in practice, since it requires H2(g) and a specially prepared Pt electrode at which the half-reaction is reversible. Thus secondary reference electrodes are usually used in practical electrochemical measurements. A common design for a Ag/AgCl electrode is shown in Figure 15-2. The electrode consists of a Ag wire coated with AgCl, and contained in a tube filled with 0.100 M KCl solution. The tube makes contact with the outer solution through a fiber which allows electrical contact, but with negligible flow of solution.
The Ag/AgCl electrode acts as a Cl- indicator electrode because the current which flows to or from such an electrode is carried entirely by Cl- ions. Thus the potential between two Ag/AgCl electrodes is related to the ratio of [Cl-] in contact with the two electrodes. In general, if the electric current is carried by a single species, the potential between solutions A and B is proportional to the logarithm of the concentration ratio CA/CB.

Page 141
Figure 15-2.
A Ag/AgCl electrode.
Figure 15-3.
A pH-sensitive glass
electrode.
This result has an important application in electrochemical pH measurements (the pH meter) using a glass electrode. A thin membrane of glass can conduct a small electrical current and, in most circumstances, it behaves as though the current carrier is H+. Thus the potential across a glass membrane is proportional to the logarithm of the concentration ratio [H+]inside/[H+]outside. The glass electrode is usually used with another Ag/AgCl/KCl electrode in contact with the test solution. Thus there are three potential-determining processes:
Since both Ag/AgCl electrodes are in contact with the same [Cl-], the potential is determined by the logarithm of the [H+] concentration ratio, and thus is related to the pH of the test solution:
Problems
15.1
How many grams of (a) Ag, (b) Zn, and (c) Fe would be deposited by passing 0.200 mol of electrons from solutions of AgNO3, Zn(NO3)2, and Fe(NO3)3?
Ans. (a) 21.6, (b) 6.54, (c) 3.72 g

Page 142
15.2
How long would it take to deposit 100 g Al from an electrolysis cell containing Al2O3 at a current of 125 A? Assume that Al is the only product formed at the cathode.
Ans. 2.38 hours
15.3
What is the standard potential of a cell that uses the Zn2+/Zn and Ag+/Ag couples? When the cell is allowed to produce an electric current, which metal is deposited?
Ans. 1.56 V, Ag
15.4
Is (a) FeBr3, (b) FeI3 stable? That is, can Fe3+ oxidize Br- or I-?
Ans. FeBr3 is stable, FeI3 reacts to produce Fe2+ and I2.
15.5
What is the half-cell potential for the MnO4-/Mn2+ couple when [MnO4-] = [Mn2+], [H+] = 10-4 M?
Ans. E = 1.13 V
15.6
From data in Table 15-1, calculate the formation equilibrium constant for Ag(S2O3)23- at 25°C.
Ans. K f = 1.6 × 1013
15.7
Given K sp = 1.6 × 10-10 for AgCl, calculate E for a Ag/AgCl electrode immersed in 0.100 M KCl at 25°C.
Ans. E = 0.28 V
15.8
Calculate the potential of a cell consisting of two Ag/AgCl electrodes, one in contact with 0.100 M KCl, the other in contact with 1.0 × 10-5 M NaCl.
Ans. E = 0.237 V
15.9
Calculate the potential of a cell consisting of a glass electrode filled with 0.100 M HCl, a Ag/AgCl electrode in contact with 0.100 M KCl, both immersed in a solution with pH = 4.35.
Ans. 0.198 V
15.10
What is the potential of a cell containing two H+/H2 electrodes, one in contact with 10-8 M H+, the other in contact with 0.025 M H+?
Ans. 0.379 V
15.11
Use the half-cell, HO2- + H2O + 2 e- ® 3 OH-, E° = +0.88 V, with other information in Table 15-1 to compute the pK a of H2O2 at 25°C.
Ans. pK a = 12.2
15.12
If the standard Tl3+/Tl+ and Tl+/Tl half-cell potentials are 1.25 and -0.34 V, what is E° for Tl3+/Tl?
Ans. E° = 0.72 V


Page 143
Chapter 16—
Rates of Reactions
IN THIS CHAPTER:
• Empirical Rate Laws
• Mechanisms of Reactions
Introduction
A process is spontaneous if DG is negative, but knowing that a process is spontaneous doesn't mean that it will occur at a measurable rate. A piece of graphite in air is thermodynamically unstable—DG is large and negative for the conversion to CO2, but the rate is negligible until we raise the temperature, at which point the carbon burns spontaneously.
In this chapter, we examine the rates of chemical reactions. The first section deals with empirical rate laws, equations that summarize experimental rate measurements. Rate laws can often be understood in terms of the mechanisms of the reactions, and the derivation of rate laws from a postulated mechanism is the subject of the second section.
Empirical Rate Laws
Reaction Rates
Consider a general reaction,

Page 144
We describe the rate of the reaction in terms of the rate of disappearance of one of the reactants or the rate of appearance of the product,
The stoichiometry of the reaction tells us that in time interval Dt, D[B] = 3 D[A], D[C] = - 2 D[A]; furthermore, D[A] and D[B] are negative, D[C] is positive. Thus we must include an appropriate sign and stoichiometric coefficient in expressing the rate of the reaction:
It is most common to express rates in terms of molar concentrations of species, even for gas-phase reactions. The usual units of a reaction rate are mol L-1s-1.
When a reaction is slow enough, it is appropriate to express the rate as the ratio of a concentration change, D[A], to a time interval, Dt, but when the reaction is faster, we consider the limit as Dt approaches zero, the first derivative of [A] with respect to time:
Concentration Dependence
The rate of a reaction often depends on reactant concentrations, sometimes on product concentrations, and occasionally on the concentration of a species, X, which is not involved in the stoichiometric reaction. The dependence on concentrations can often be expressed by an equation, called the empirical rate law:
In Eq. (16-4), k is called the rate constant, the exponents a, b, c, and x are called orders. The orders are usually integers, but may be fractions such as 1/2 or 2/3. A positive order a means that the rate increases with [A], a negative order c means that the rate decreases with increasing [C]. If the rate depends on [X] and x > 0, we say that X is a catalyst which increases the rate; if x < 0, we say that X is an inhibitor which decreases the rate. The sum of all the individual orders is called the overall order of the reaction. Despite the apparent similarity of an empirical rate law to an equilibrium constant expression, the orders are not necessarily equal to stoichiometric coefficients.
Suppose in a reaction whose rate depends only on [A] and [B] that a = 1 and b = 2; the overall order then is 3. We say that the reaction rate is first-order in A, second-order in B, and third-order overall. The units of Rate are mol L-1s-1, and [A] [B]2 has units (mol/L)3, the rate constant k has units (mol/L)-2s-1. The units of k depend on the overall order of the reaction.

Page 145
You Need to Know
Rate law for reaction, A + B ® Products:
Rate = - d[A]/dt = -d[B]/dt = k[A]a[B]b[X]x
• Rate has units mol L-1s-1
• a, b, x are orders in A, B, and X
• Overall order, n = a + b + x
• X is a catalyst if x > 0, an inhibitor if x < 0
• Units of rate constant k, (mol/L)1-ns-1.

Determination of Rate Laws
The simplest way to determine a rate law is the method of initial rates. If a reaction is slow enough, it can be allowed to proceed for a short time, Dt, and the change in a reactant or product concentration measured. Repeating the experiment for different concentrations, the concentration-dependence of the rate can be deduced.
Example 1
For the reaction, A + B ® C, three rate experiments yielded the data shown in the first four columns of the table, where [A]0 and[A]f are [A] values at the beginning and end of the experiment, repectively:
[A]0/M
[B]0/M
Dt/min
[A]f/M
Init. Rate
0.1000
1.00
5.0
0.0975
5.0 × 10-4 M/min
0.1000
2.00
5.0
0.0900
2.0 × 10-3 M/min
0.0500
1.00
10.0
0.0475
2.5 × 10-4 M/min

Determine the orders of the reaction in A and B, the overall order, and the rate constant k.
Since we know D[A] for the three experiments, the initial rate is
and these values are given in the fifth column of the table. Compare the first and second experiments. [A] was held constant, [B] was doubled,

Page 146
and the rate increased by a factor of 4; we conclude that the reaction is second-order in B. Compare the first and third experiments where [B] was constant and [A] was halved; the rate decreased by a factor of 2, and we conclude that the reaction is first-order in A. Thus the reaction is third-order overall. The first experiment gives:
Analysis of Concentration vs. Time Data
Another way of determining a reaction order is to carry out a reaction with all reactants but one at high concentrations which change very little as the low-concentration reactant is consumed. The changing concentration is measured from time to time.
In effect, the rate depends only on the changing concentration since all others are nearly constant. Thus the rate can be expressed as:
where k', which includes the true rate constant k and all the other, nearly constant, concentrations, raised to the appropriate power, is called a pseudo-a-order rate constant. Using the methods of integral calculus, it can be shown that the time-dependence of [A] is:
Thus a plot of [A]1-a or In [A] vs. time should give a straight line. The plot resulting in a straight line determines the order in A, and the slope of the line is (a - 1) k' or -k'.
Example 2
At a certain elevated temperature, the following reaction occurs:
The following data were obtained in a rate experiment:
t/min
[CH3CH2Cl]
t/min
[CH3CH2Cl]
t/min
[CH3CH2Cl]
0
1.19 × 10-2
10
5.8 × 10-3
30
1.4 × 10-3
5
8.3 × 10-3
20
2.9 × 10-3
50
0.3 × 10-3

Determine the order of the reaction in CH3CH2Cl.
Plots of In [CH3CH2Cl] and 1/[CH3CH2Cl] vs t are shown in Figure 16-1. The log plot is clearly much more linear than the reciprocal plot. Thus we conclude that the reaction is first-order in CH3CH2Cl. The slope of the straight line gives the rate constant k = 0.073 min-1. In this case, there is no other species at high concentration, so the rate law is:

Page 147
Figure 16-1.
Second- and first-order plots for data of Example 2.
Determination of Rate Law:
1. Initial rate as function of concentration.
2. Limiting reagent concentration vs. time: first-order: In [A] vs. t gives straight line, n-order: [A]1-n vs. t gives straight line (n ¹ 1).

Temperature Dependence of Rate Constants
Rate constants, like equilibrium constants, are temperature-dependent. Unlike K, however, k virtually always increases with increasing temperature. The temperature-dependence usually obeys the Arrhenius equation,
where A is called the frequency factor and E a is the activation energy. The logarithmic form of the Arrhenius equation,

Page 148
has the same form as eq (12–14) for In K, with E a replacing DH° and In A replacing DS°/R. Comparing rate constants measured at two different temperatures, we can derive the analog of Eq. (12–15):
Important Information
Arrhenius equation, k = Ae-Ea/RT, gives the temperature dependence of a rate constant, A = frequency factor, E a = activation energy.

Mechanisms of Reactions
A chemical equation accurately portrays the nature of the starting and final materials in a chemical reaction, but the arrow conveniently covers our ignorance of what happens in between. How many steps are there in the overall process? What are the spatial and energetic requirements in each step? What is the rate of each step? Although rate measurements usually describe only the overall reaction, the measurement of rates under different conditions often contribute to an understanding of the mechanism.
Elementary Reactions
A reaction mechanism consists of a series of elementary reaction steps, the sum of which is the stoichiometric chemical equation. An elementary reaction is a precise statement of the molecules which react or are formed in a single step of a mechanism. When we write a mechanism with its elementary reaction steps, we are forming a hypothesis that we hope to test with experimental rate data. The first step in such a test is to derive the rate law expected from the postulated mechanism.
The molecularity specifies the number of molecules involved as reactants in an elementary step. A unimolecular reaction is a step in which a single A molecule undergoes a reaction; the rate of such a step is first-order, k1[A]. A bimolecular reaction is a step in which two molecules react, A + B or 2 A; the rate of such a step is first-order in each reacting species, k2[A][B] or k2[A]2. A termolecular reaction is a step in

Page 149
which three molecules react, A + B + C or 2 A + B or 3 A; the rate of such a step is first-order in each reacting species and third-order overall.
Energetics of a Reaction
Most molecular collisions do not result in reaction. Even if the requisite number of molecules come together, only those possessing enough energy, usually far in excess of the average energy, can undergo the violent distortions of bond lengths and angles necessary for the rearrangements that lead to chemical reaction. The activation energy, E a, is a measure of the excess energy needed for molecules to react, and the exponential term in the Arrhenius equation approximates the fraction of molecules possessing this excess energy.
The activated complex is that combination of reacting molecules having the excess energy needed to rearrange to form products. For a reversible reaction, the same activated complex must be formed for both the forward and reverse reaction. Thus, for reactions carried out at constant pressure,
This relationship is shown graphically in Figure 16-2 where the energy of a reacting system is plotted vs. reaction coordinate, showing the increase in energy as reactants are converted to the activated complex and the decrease in energy as activated complex is converted to products.
In a mechanism involving several elementary steps, each involving an activated complex, the highest energy activated complex determines the rate-limiting step of the mechanism.
Figure 16-2.
Energy vs. reaction coordinate for a reversible
process.
Thus for the reaction of Example 1, the activated complex for the rate-limiting step has composition AB2, and the rate-limiting step may be the

Page 150
Essential Point
Reaction mechanism: A postulated series of elementary steps showing the transformation of reactants to products. A mechanism must be consistent with experiment as follows:
• Sum of elementary steps = balanced equation.
• Empirical rate law, if it has only integral positive powers of the species concentrations, may express the molecularity of the rate-limiting step.
• Empirical rate law derivable from mechanism.

termolecular approach of one molecule of A with two of B.
Example 3
The reactions,
and
have rate laws:
and
The first reaction occurs in a single bimolecular elementary step in which OH- displaces Br- with the C-O bond forming as the C-Br bond is breaking. The (CH3)3C group is too bulky to allow close approach of OH-, so that in this case the rate-limiting step is unimolecular C-Br bond breaking, followed by a fast step in which the C-OH bond is formed:
Example 4
The reaction in basic aqueous solution,
has the rate law:

Page 151
Propose a mechanism and show that it is consistent with the observed rate law.
The appearence of a negative power of concentration, [OH-], introduces a new concept, the role of chemical equilibrium in regulating the concentrations of reactants or reaction intermediates. In this case, in Step 1 HOCl is formed in a straightforward reversible acid-base reaction.
Step 1:
This reaction comes to equilibrium, at which the forward and reverse reactions occur at the same rate.
In this notation, k l is the rate constant for the forward reaction of Step 1 and k-l is the rate constant for the reverse reaction.
From this,
Step 2: HOCl then reacts with I- in the rate-limiting irreversible step
Step 3: HOI reacts rapidly with OH-
The sum of the three steps corresponds to the stoichiometric equation, the rate of which is obtained from the equations of Steps 1 and 2.
Problems
16.1
In an experiment involving the reaction, N2 + 3 H2 ® 2 NH3, the rate was measured as D[NH3]Dt = 2.0 × 10-4 mol L-1s-1. What is the rate expressed in terms of (a) -D[N2]/Dt and (b) -D[H2]/Dt?
Ans. (a) 1.0 × 10-4 M s, (b) 3.0 × 10-4 M s-1
16.2
The reaction, H2(g) + Br2(g) ® 2 HBr(g) has a rate given by the rate law, Rate = k [H2][Br2]1/2. (a) What are the units of the rate constant k? (b) If the volume of the gas mixture is halved, by what factor is the rate changed?
Ans. (a) (mol/L)-1/2s-1, (b) 2.8

Page 152
16.3
If the steady-state concentration of O3 in a polluted atmosphere is 2.0 × 10-8 mol/L, the rate of production of O3 is 7.2 × 10-13 M/hr, and O3 is destroyed by the reaction, 2 O3 ® 3 O2, what is the rate constant for the reaction, assuming a rate law, Rate = -(1/2) D[O3]/Dt = k [O3]2?
Ans. 0.25 M-1s-1
16.4
In the enzymatic fermentation of sugar, the sugar concentration decreased from 0.12 M to 0.06 M in 10 hours, and to 0.03 M in 20 hours. What is the order of the reaction? What is the rate constant k?
Ans. (a) first-order, (b) 6.9 × 10-2 hr-1
16.5
The rate law for the reaction, Ce4+(aq) + Fe2+(aq) ® Ce3+(aq) + Fe3+(aq), is: Rate = (1.0 × 103 M-1s-1) [Ce4+][Fe2+]. If 0.500 L of 0.0020 M Ce(SO4)2 is rapidly mixed with 0.500 L of 0.0020 M FeSO4, how long does it take for [Fe2+] to decrease to 1.0 × 10-4 M?
Ans. 9.0 s
16.6
The reaction, CH3Cl(aq) + H2O(l) ® CH3OH(aq) + H+(aq) + Cl-(aq), is first-order in CH3Cl with k = 3.32 × 10-10 s-1 at 25°C and 3.13 × 10-9 s-1 at 40°C. What is the activation energy?
Ans 116 KJ/mol
16.7
The trans ® cis isomerization of 1,2-dichloroethylene proceeds with E a = 231 KJ/mol and DH = 4.2 KJ/mol. What is E a for the cis ® trans isomerization?
Ans. 227 KJ/mol
16.8
The reaction, 2 A + 2 B ® C + D, gave initial rate data as shown in the table below. Determine the rate law and evaluate the rate constant.

[A]/M
[B]/M
Rate/M s-1
2.0 × 10-3
2.0 × 10-4
1.5 × 10-6
4.0 × 10-3
2.0 × 10-4
6.0 × 10-6
4.0 × 10-3
6.0 × 10-4
1.8 × 10-5

Ans. Rate = (1.9 × 103 M-2s-1) [A]2[B]
16.9
The reaction, 2 NO(g) + O2(g) ® 2 NO2(g), proceeds according to the rate law, Rate = k [NO][O2]. Propose a mechanism consistent with this rate law.
Ans. (i) NO + O2 ® ONOO (slow)
(ii) ONOO + NO ® 2 NO2 (fast)


Page 153
Appendix—
Table of Atomic Masses (Atomic Numbers 1–92)
Name A
Mass
Actinium, Ac 89
227.028
Aluminum, Al 13
26.9815
Antimony, Sb 51
121.757
Argon, A 18
39.948
Arsenic, As 33
74.922
Astatine, At 85
(210)
Barium, Ba
137.33
Beryllium, Be 4
9.01218
Bismuth, Bi 83
208.980
Boron, B 5
10.81
Bromine, Br 35
v79.904
Cadmium, Cd 48
112.41
Calcium, Ca 20
40.078
Carbon, C 6
12.011
Cerium, Ce 58
v140.12
Cesium, Cs 55
132.905
Chlorine, Cl 17
35.453
Chromium, Cr 24
51.996
Cobalt, Co 27
58.9332
Copper, Cu 29
63.546
Dysprosium, Dy 66
162.50
Erbium, Er 68
167.26
Europium, Eu 63
151.96
Fluorine, F 9
18.9984
Francium, Fr 87
(223)
Gadolinium, Gd 64
157.25
Gallium, Ga 31
69.72
Germanium, Ge 32
72.61
Gold, Au 79
196.967
Hafnium, Hf 72
178.49
Helium, He 2
4.00260
Holmium, Ho 67
164.930
Hydrogen, H 1
1.00794
Indium, In 49
114.82
Iodine, I 53
126.904
Iridium, Ir 77
192.22
Iron, Fe 26
55.847
Krypton, Kr 36
83.80
Lanthanum, La 57
138.906
Lead, Pb 82
207.2
Lithium, Li 3
6.941
Lutetium, Lu 71
174.967
Magnesium, Mg 12
24.305
Manganese, Mn 25
54.9380
Mercury, Hg 80
200.59
Molybdenum, Mo 42
95.94
Neodymium, Nd 60
144.24
Neon, Ne 10
20.1797
Nickel, Ni 28
58.69
Niobium, Nb 41
92.9064
Nitrogen, N 7
14.0067
Osmium, Os 76
190.2
Oxygen, O 8
15.9994
Palladium, Pd 46
106.42
Phosphorus, P 15
30.9738
Platinum, Pt 78
195.08
Polonium, Po 84
(209)
Potassium, K 19
39.0983

(table continued on next page)

Page 154
(table continued from previous page)
Name A
Mass
Praseodymium, Pr 59
140.908
Promethium, Pm 61
(145)
Protactinium, Pa 91
231.036
Radium, Ra 99
226.024
Radon, Rn 86
(222)
Rhenium, Re 75
186.207
Rhodium, Rh 45
102.906
Rubidium, Rb 37
85.4678
Ruthenium, Ru 44
101.07
Samarium, Sm 62
150.36
Scandium, Sc 21
44.9559
Selenium, Se 34
78.96
Silicon, Si 14
28.0855
Silver, Ag 47
107.868
Sodium, Na 11
22.9898
Sulfur, S 16
32.066
Tantalum, Ta 73
180.948
Technetium, Tc 43
(98)
Tellurium, Te 52
127.60
Terbium, Tb 65
158.925
Thallium, Tl 81
204.383
Thorium, Th 90
232.038
Thulium, Tm 69
168.934
Tin, Sn 50
118.710
Titanium, Ti 22
47.88
Tungsten, W 74
183.84
Uranium, U 92
238.029
Vanadium, V 23
50.9415
Xenon, Xe 54
131.29
Yttrium, Y 39
88.9058
Zinc, Zn 30
65.39
Zirconium, Zr 40
91.224

A value in parentheses for an element without any stable nuclides is the atomic mass number of the isotope of that element with the longest known half-life.